简明气象百科全书

简明气象百科全书目录
欢迎访问怀化气象论坛 bbs.6121.com

一、世界气象组织

· 1. 世界气象组织的组织机构

· 2. 世界气象组织的主要活动

六、大气探测

· 1. 气象观测

· 气温的测量

· 气压的测量

· 湿度的测量

· 地面风的测量

· 云的观测

· 降水量的测量

· 天气现象的观测

· 能见度的观测

· 蒸发量的测定

· 日照时数的测量

· 辐射的测量

· 自动气象站

· 2. 高空气象观测

· 气象气球

· 无线电探空仪

· 高空风观测

· 气象飞机探测

· 气象火箭探测

· 3. 气象卫星

· 气象卫星

· 卫星气象学

· 卫星轨道参数

· 近极地太阳同步卫星轨道

· 地球同步卫星轨道

· 泰罗斯─N/诺阿业务卫星

· 改进的泰罗斯—N/诺阿E—J卫星

· 雨云试验系列卫星

· 应用技术卫星

· 维步气象卫星/地球静止业务环境卫星

· 静止气象卫星

· 风云1号气象卫星

· 风云2号气象卫星

· 地球辐射收支卫星

· 高层大气研究卫星

· 热量图象卫星

· 平流层气溶胶和气体实验卫星

· 4. 气象卫星仪器和观测资料及处理

· 改进的甚高分辨率辐射计

· 可见光、红外自旋扫描辐射仪

· 可见光红外自旋扫描辐射大气探测器

· 高分辨率红外探测器

· 微波探测器

· 卫星探测的分辨率

· 可见光云图

· 红外云图

· 水汽图

· 增强红外云图

· 被动微波遥感

· 卫星资料的预处理

· 卫星资料产品的处理

· 卫星资料的数据存档管理和用户服务

· 5. 卫星资料的应用

· 卫星云图识别云的判据

· 卫星云图上各类云的特征

· 带状云系

· 涡旋云系

· 细胞状云系

· 冷锋云系

· 暖锋云系

· 温带气旋云系

· 急流云系

· 热带云团

· 台风云系

· 卫星监测海面温度

· 海面悬浮物质的监测

· 海冰的卫星监测

· 草原和森林火灾的监测

· 植被的监测

“怀化气象论坛” 是一个纯气象的交流论坛，有气象软件、气象业务、气象动态、免费资源、风雨人生等讨坛区。论坛会不定期为发贴积极的用户赠送无密码保护的QQ。“气象软件区”是我们的主力版块，有不少实用气象软件下载。非常期待您的捧场！域名为http://bbs.6121.com或http://qx.soft666.com

二、世界气象日

三、中国气象局

· 1.国家气象中心

· 2.国家气候中心

· 3.国家卫星气象中心

· 4.中国气象科学研究所

· 5.中国气象学会

四、大气科学

· 1.大气

· 2.大气成份

· 3.大气分层

· 4.大气边界层

· 5.自由大气层

· 6.气象要素

五、大气物理学

· 1. 大气声学

· 大气声波的传播与衰减

· 声音异常传播

· 声波的反射与折射

· 声波散射

· 2. 大气光学

· 大气对光的折射

· 虹和霓

· 虹和霓的成因

· 晕

· 华

· 光的衍射

· 海市蜃楼

· 光在大气中的散射

· 天空呈蔚蓝色

· 曙暮光

· 朝晚霞

· 峨嵋宝光

· 霾

· 3. 大气电学

· 大气电势

· 大气电异率和离子迁移率

· 地空电流

· 雷雨云电结构模式

· 雷雨云起电

· 打雷和闪电

· 闪电过程

· 全球大气电平衡

· 尖端放电与避雷针

· 人的闪电防护

· 4. 中高层大气物理学

· 中间层

· 热成层

· 大气臭氧层与臭氧空洞

· 大气磁层与太阳风

· 5. 大气边界层物理学

· 大气边界层

· 大气湍流

· 大气湍流扩散

· 大气边界层厚度的日变化

· 爱克曼螺线

· 6. 云和降水物理学

· 大气气溶胶

· 大气凝结核

· 云凝结核

· 大气冰核

· 暖云降水机制

· 冷云降水机制

· 云室

· 7. 大气化学

· 大气放射性物质

· 酸雨

· 光化烟雾

· 8. 人工影响天气

· 人工降水

· 人工消雾

· 人工防雹

· 人工消云

· 人工防霜冻

· 播云催化剂

· 9. 空气污染气象学

· 空气污染

· 污染源与污染物

· 大气环境质量

· 大气污染的危害与影响

· 大气污染的防治

       版权声明：电子书内容摘自德清气象网 http://qx.deqing.gov.cn
电子书制作：怀化气象论坛 罗忠科 http://bbs.6121.com


5. 大气边界层物理学

大气边界层物理学

    大气物理学的一个分支，研究大气边界层中发生的物理现象、物理过程和它们的规律及应用的学科。人类生活在大气边界层中，对发生在边界层中的物理现象早有观察，但只有在20世纪现代大工业发展起来，特别是50年代以后，大气污染问题受到重视，才推动边界层的研究使之逐渐成为一门独立学科。本学科主要研究内容包括：边界层内气象要素和湍流等的时、空变化规律、湍流运动特征及其对动量、热量和水汽等的输送规律、湍流对污染物的扩散输送规律、大尺度运动与边界层的相互作用过程、地表面与边界层相互影响的过程、发生于边界层内的凝结、蒸发过程和辐射传输过程以及边界层厚度变化等。大气边界层是大气运动动量的汇，水汽和热量的源，对它作研究十分重要。大气边界层物理学对天气预报、建筑、大气环境保护、农业生产、军事等都有重要意义。

图: 探测大气边界层的北京北郊气塔

返回


5. 大气边界层物理学

大气边界层

    贴近地表面、受地面影响十分强烈的大气底部一层大气称大气边界层。其厚度随地点、时间而变化，薄时可为百米量级，最厚时可达二、三千米厚，平均而言，边界层厚度为1千米，即约为对流层的十分之一。边界层又分为近地面层（厚度约50米至 100米）和上部摩擦层（或称爱克曼层）。边界层内通常都存在湍流，因而气块在运动时总要受到湍流摩擦力的作用，故也常称边界层为摩擦层。在它上面的气层，通常不存在明显湍流，故称为自由大气层。边界层温度随高度很快地改变即气温垂直梯度大，并且其日变化很显著，这些都与自由大气的很不同。边界层紧邻地面，于是地表的不同性质将明显影响边界层的大气运动，这也是与自由大气不同之处。总之，边界层发生的物理过程与自由大气的不同，一般说来边界层的运动更为复杂，研究更加艰难。

图: 大气边界层和近地层


5. 大气边界层物理学

大气湍流

    湍流是一种具有强烈涡旋性的不规则运动，在边界层大气中，几乎总是存在湍流运动。要给湍流作完善和恰当的定义是十分困难的，故至今尚无严格统一的定义。然而人们已很好地认识到湍流的存在和它的性质，烟囱排出的烟气总是涡旋性地扩展，便是大气湍流的形象表征。用灵敏测量风速和垂直运动的仪器，可测得风速及垂直运动随时间无规则随机变化的曲线。
    除了边界层大气中存在明显湍流外，在自由大气的积云中或风速随高度变化很大的强风速切变区，也存在明显的湍流。湍流使大气中的动量、热量、水汽、污染物等产生强烈混合和输送，湍流还会对建筑物、桥梁、铁塔、飞机、火箭等产生作用和影响，湍流使大气折射性质产生影响从而导至电波和声波被散射，因而研究大气湍流是很有有意义的。目前研究湍流的主要方法有两种：一种是半经验理论方法，它是通过解运动方程等来研究边界层大气运动；另一种是湍流统计理论方法，即物理上把湍流视为大大小小不同尺度湍涡的迭加，用数学来描述则是把湍流看成无穷多个频率各异的波迭加而成，采用数理统计途径，来分析研究湍流内部结构。


5. 大气边界层物理学

大气湍流扩散

    由于大气湍流运动，使大气某处的水汽、热量、气溶胶粒子和其他污染物等向四面八方散布开来的过程称大气湍流扩散。湍流扩散使污染物、水汽等进行有效混合，但对不同的边界层大气状态，其湍流混合的强弱很不相同。白天，湍流发展旺盛，大气属不稳定状态，湍流扩散强，热量、污染物等被很快地扩散稀释。晴夜，接地逆温层中，湍流弱，湍流扩散亦弱，是稳定气层，污染物等便不易湍流扩散，从烟囱中排出的烟便一直向下风向流去而不易散开，烟流宽度窄。

图: 湍流扩散

    中性大气的湍流为中度强盛，湍流扩散快慢为中等，阴天或多云天气的日间或夜间边界层均可能是中性状态。这时湍流扩散使烟囱排出的烟流向上下和水平向都作扇形散开。
    研究大气湍流扩散，对于污染气象学、人工影响云雾和喷漆工艺等都有重要意义。


5. 大气边界层物理学

大气边界层厚度的日变化

    边界层厚度有明显日变化。中午前后，太阳强烈加热地面，地面向大气传输热量较多，边界层湍流发展强盛，湍流混合强烈，在近地面处排入大气的污染物，可迅速地在较厚的大气中扩散混合，地面污染浓度较小，这时的边界层常称为混合层(也称对流混合层)，其厚度通常可达1500米左右。日落前后，太阳加热地面的作用逐渐消失， 地面向上的长波辐射使地面降冷，不久便是地表温度低于附近空气温度，并逐渐形成下面温度低而上面温度高的逆温层，逆温层中的湍流较弱，湍流混合亦弱，污染物不容易扩散稀释, 地面污染浓度增大。这种稳定的逆温层就是夜间边界层, 厚度通常只有一、全部边界层转为混合层。　　对于阴雨天气，边界层除了有日变化外，还有受天气系统影响的非周期性变化，总的变化就比较复杂。

图: 陆区边界层日变化


5. 大气边界层物理学

爱克曼(EKman)螺线

    认为近地面层以上的边界层中上部(称上部摩擦层)，大气运动受气压梯度力、科里奥利力和湍流粘性摩擦力等三种力的作用所控制，便可写出确定的大气动力方程组。又假设湍流粘性力项与风速梯度成正比，比例系数K(称湍流交换系数)为常数，再设气压梯度力不随高度变化，则可解前述大气动力方程组得到不同高度z处的风速分量, 由这两个风速分量的合成风速矢量的端点，在u、v坐标图纸上绘出的轨迹是一条螺旋线，故称上部摩擦层风速分布的模式为爱克曼螺线。　　爱克曼螺线只是上部摩擦层风速垂直分布的一种简单模式，它与实际风速垂直分布并不完全吻合，与某次实测结果可相差甚大。但与长期大量实测风速平均垂直分布相接近，所以有一定的参考价值。

图: 爱克曼螺线


大气电学

    大气物理学的一个分支。主要研究电离层以下大气中发生的各种电现象和它们的产生与相互作用过程的规律及应用。远古人类对雷电现象充满恐惧，18世纪中叶(1752 年6月)美国B.富兰克林的第一次风筝探测雷电试验以后，雷电的本质逐渐被人类认识， 20世纪20~30年代以后，人们逐步对云中起电，闪电和雷的物理特性、形成机制等进行研究产生了大气电学。大气电学有两大主要部分：晴天电学和扰动天气电学。晴天电学主要研究晴天大气电场、大气电导率、地空电流和全球大气电平衡等；扰动天气电学主要研究雷雨云电结构和起电机制、雷与闪电过程、尖端放电过程与避雷方法等。人工影响雷电在目前只处于初期探索阶段，随着大气电学的发展和科学技术的进步， 人类最终将会实现人工影响和控制雷电。在当今，大气电学对人民生活和对电力、电信、建筑、航空等部门都有重要意义。

图：闪电是一种大气电学现象


3. 大气电学

大气电场

    把地表面视为下极板、电离层导电层视为上极板，组成巨大球形电容器，两极板中间的大气基本不含电荷，上极板导电层含有正电荷，下极板的地表面含负电荷，这巨大电容器中间的电场称大气电场。规定大气电场方向从低电位的地面朝上（与物理学静电学规定相反）。尽管雷雨云移到某处时，雷雨云底部与相对应下垫面间的电场方向是向下的，但对全球而言，雷雨云区所占比例很小（约1%），故总体大气电场的方向是朝上的。晴天电场常被看作正常大气电场，其场强随纬度增大而增强、随离地面高度而变小，全球平均看，陆区地表面附近电场强度为120伏/米左右，海面上则约为 130伏/米。在工业区污染严重、气溶胶粒子多的地方，晴天电场强度可达300~400伏/ 米。晴天电场场强随高度减弱是很强烈的，在10公里高度处的值仅为地面值的3%即约 4伏/米。晴天电场强度有日变化和年变化。陆面在地方时04-06时和12-16时出现极小值， 07─10时和19─21时为极大值；一年之中，冬季为极大值、夏季为极小值。在海面和两极地区，在世界时19时出现极大值，04时左右为极小值，这些地区大气电场年变化不明显。

图: 大气电场


3. 大气电学

大气电导率和离子迁移率

    大气不仅含中性分子和原子，还含有一些离子，这些离子分为轻离子（由几个分子聚集在一起而带一个正电荷或负电荷，直径约千分之一微米）和重离子（荷电的气溶胶粒子，常带一个正电荷或负电荷，比轻离子大成千上万倍）。描述大气离子在电场中移动快慢的参数称迁移率，由于大气离子基本上都只带一个单位电荷，所以在同样的电场强度的电场中，轻离子的迁移率要比重离子的大得多。例如在场强为1伏/厘米的电场中，大气轻离子移动速率为115厘米/秒， 而重离子的移动速率只是这个数的几百分之一。
    大气电学中，把正比于大气离子浓度和迁移率乘积的参数称为大气导电率λ，λ随高度按指数律增加，这与大气电场强度随高度的变化趋势相反。大气导电率比铜的电导率640000/欧姆·厘米要小得多，大气的导电性是很弱的。当用J记大气电流密度，用E 代表大气电场强度， 则有关系式J=λE成立。其中J是不随 高度变化的。


3. 大气电学

地空电流

    在晴天大气电场作用下，大气中的正离子向下运动、负离子向上运动，如此形成的微弱电流称地空电流。这电流是比较稳恒的，不随高度变化，把这个微弱电流与地球表面积相乘，便得到全球地空电流的总电流强度为1800安培，如果只存在晴天地空电流，那么在1800安培电流放电的情况下，只需要几分钟，便可使地表面这个巨大“电容器” 下极板的负电荷全部中和而使其电荷消失。因此，必定存在与晴天地空电流相反方向的补偿电流，把地表面的正离子输向大气（向地面输入负离子），以维持晴天大气电场基本不变，这就是闪电电流和尖端放电电流等。

图: 全球电流略图


3. 大气电学

雷雨云电结构模式

    没有雷雨云便没有雷电，因此对雷雨云的探测研究是十分重要的。在20世纪30年代以后，人类通过施放大量探测气球，获得了较丰富的资料，总结出最早的雷雨云电结构模式如图所示：存在两个主电荷中心，云底附近另有一个次电荷中心。它们分别是中心位于约6公里高度处，约含+24库仑电量的正电荷中心、中心位于约3公里的、约含─20库仑的负电荷中心、中心位于1.5公里、含有约+4库仑电量的次电荷中心。

图: 雷雨云电结构

    后来虽然也提出过许多雷雨云电结构的种种模式，对荷电中心的高度，荷电量进行修正，甚至也有倾斜形式的电结构模式，但至今并无一致公认的比前述原始模式更合理的模式，因而原始模式仍是当前常用的模式，它也称雷雨云电结构的电偶极子模式。


3. 大气电学

雷雨云起电

    雷雨中的电荷怎样产生的？怎样形成上、下荷电中心？由于雷雨云内部观测十分困难和危险，要对上述问题作出圆满的解答，目前还作不到。曾提出过几种雷雨云起电的理论，例如感应起电理论、温差起电理论、大水滴破裂起电理论、冰的融化起电理论等，它们都只能部分地解释云内电荷分布观测事实。例如感应起电理论便这样认为：在晴天电场作用下，云质粒和降水质粒（固态或液态质粒，比云质粒大得多）都被感应而极化，它们的上半部带负电、下半部带正电。因降水质粒下降速度大，故常与路途中的云粒子相碰，一部分粒子被捕获，另一部分云粒子被弹开，但把负电荷留下，而成为带正电荷粒子，在云中上升气流作用下，这样的云粒子便聚积于云的上部，在那里形成正电荷中心。经碰撞后带正电的降水质粒重，有的掉出云去，其余便聚积于云下部或中部，形成负电荷中心。又例如冰的融化起电理论认为：固态降水粒子（冰粒子）降到0℃层以下便融化，原来冰隙中的空气变成气泡并破裂，溅散走一些带负电的小滴粒，于是融化粒子（即水滴或冰水混合体）带正电，在云底强上升气流区域聚积，形成一个带正电的次电荷中心。


3. 大气电学

打雷和闪电

    当天空中乌云密布，雷雨云迅猛发展时，突然一道夺目的闪光划破长空，接着传来震耳欲聋的巨响，这就是闪电和打雷，亦称为雷电。就雷的本质而言，它属于大气声学现象，是大气中的小区域强烈爆炸产生的冲击波而形成声波，而闪电则是大气中发生的火花放电现象。
    闪电通常是在雷雨云的情况出现，偶尔也在雷暴、雨层云、尘暴、火山爆发时出现。闪电的最常见形式是线状闪电，偶尔也可出现带状、球状、串球状、枝状、箭状闪电等等。

图: 云地闪电

图: 串球状闪电

    线状闪电可在云内、云与云间、云与地面间产生，其中云内、云与云间闪电占大部分，而云与地面间的闪电仅占六分之一，但其对人类危害最大。


3. 大气电学

闪电过程

    肉眼看到的一次闪电，其过程是很复杂的。当雷雨云移到某处时，云的中下部是强大负电荷中心，云底相对的下垫面变成正电荷中心，在云底与地面间形成强大电场。在电荷越积越多，电场越来越强的情况下，云底首先出现大气被强烈电离的一段气柱，称梯级先导。这种电离气柱逐级向地面延伸，每级梯级先导是直径约5米、长50米、电流约100安培的暗淡光柱，它以平均约150000米/秒的高速度一级一级地伸向地面，在离地面5─50米左右时，地面便突然向上回击，回击的通道是从地面到云底，沿着上述梯级先导开辟出的电离通道。回击以5万公里/秒的更高速度从地面驰向云底，发出光亮无比的光柱，历时40微秒，通过电流超过1万安培，这即第一次闪击。相隔几秒之后，从云中一根暗淡光柱，携带巨大电流，沿第一次闪击的路径飞驰向地面，称直窜先导，当它离地面5─50米左右时，地面再向上回击，再形成光亮无比光柱，这即第二次闪击。接着又类似第二次那样产生第三、四次闪击。通常由3─4次闪击构成一次闪电过程。一次闪电过程历时约0.25秒，在此短时间内，窄狭的闪电通道上要释放巨大的电能，因而形成强烈的爆炸，产生冲击波，然后形成声波向四周传开，这就是雷声或说“打雷”。

图：闪电结构


3. 大气电学

全球大气电平衡

    就全球而论，晴天大气电流、降水电流、闪电电流和尖端放电电流等四者的向上、向下电流达到动态平衡，称全球大气电平衡。

图：全球大气电平衡

    据估算，全球晴天大气电流为1800安培，方向是向下的。到达地面的降水物（雨滴、冰雹、雪花等）有的带正电荷，有的带负电荷，但总体而言，降水是向地面输送正电荷，全球因降水而形成向下的电流是600安培。全球每秒钟约发生100多个闪电，其中1/5~1/6为云地闪电，以每次云地闪电使大气向地表输送20库仑负电荷来计算，可估计得全球因闪电造成的向上电流为400安培。人造尖端或自然尖端的放电电流，方向是向上的，电流总数值约200安培。上述四项电流达到平衡，使之可稳定地维持全球地表恒定拥有巨大数量的负电荷，维持全球有恒定的大气电场。


3. 大气电学

尖端放电与避雷针

    在强电场作用下，物体曲率大的地方(如尖锐、细小的顶端，弯曲很厉害处)附近，等电位面密，电场强度剧增，致使这里空气被电离而产生气体放电现象，称为电晕放电。而尖端放电为电晕放电的一种，专指尖端附近空气电离而产生气体放电的现象。
    当雷雨云过境时，云的中下部是强大负电荷中心，云下的下垫面是正电荷中心，云与地面间形成强电场，记地面电位为P，则依次各等位面记为P─1，P─2，......。在地面凸出物如建筑物尖顶、树木、山顶草、林木、岩石等尖端附近，等电位面就会很密集，这里电场强度极大，空气发生电离，因而形成从地表向大气的尖端放电。

图: 雷雨云过境的尖端放电

    避雷针是一根耸立在建筑物顶上的金属棒(接闪器)与金属引下线和金属接地体等三部分组成的防雷装置。它的作用是使可能会袭击建筑物的闪电吸引到它上面，再进入地里，借以保护建筑物。关于避雷针为何能防雷的机制，尚待进一步研究。有人认为避雷针的尖端放电，中和了雷雨云中积累的电荷，起到了消除电的作用，但近年来通过尖端放电电量计算， 其远不能中和所有电荷。


3. 大气电学

人的闪电防护

    雷呜电闪时在门外的人，为防雷击，应当遵从四条原则。一是人体应尽量降低自己，以免作为凸出尖端而被闪电直接击中。二是人体与地面的接触面要尽量缩小以防止因“跨步电压”造成伤害。所谓跨步电压是雷击点附近，两点间很大的电位差，若人的两脚分得很开，分别接触相距远的两点，则两脚间便形成较大的电位差，有强电流通过人体使人受伤害。第三是不可到孤立大树下和无避雷装置的高大建筑体附近，不可手持金属体高举头顶。第四是不要进水中，因水体导电好，易遭雷击。总之，应当到较低处，双脚合拢地站立或蹲下， 以减少遭遇雷的机会。

图: 跨步电压

    雷电期间在室内者，不要靠近窗户、尽可能远离电灯、电话、室外天线的引线等；在没有避雷装置的建筑物内，应避免接触烟囱、自来水管、暧气管道、钢柱等。


大气光学

    研究光波在大气中传播现象、规律及其应用的学科，是大气物理学的一个分支。 大气光学的研究内容主要有：
  ①大气光象如虹、晕、华、霾、霞等现象及成因；
  ②光波在大气中的折射、散射规律及应用；
  ③大气消光、大气浑浊度等特性。
    自古以来，大气光象就一直引起人们的注意，中国早在3000多年前的殷墟甲骨文 中，就有关于虹的记载。不过直到19世纪末20世纪初，在物理学发展的基础上，才逐 步出现能对大气光象作合理解释的理论，形成现代大气光学。

图: 大气光象之一: 虹


2. 大气光学

大气对光的折射

    光在到达大气与透明物体的分界面，或光到达密度不同的两层大气的界面时，会 发生传播方向的屈折，称为光的折射。光的折射遵从折射定律。
    地球大气的密度随高度变化(一般是越向上越小)，折射率随密度减小而正比例地 减小。光在大气中传播时，通过一层层密度不同的大气，在各层的分界面处发生折射， 使光线不沿直线传播而是变弯曲的，这样当太阳和其他星体的光线进入大气以后，光 线拐弯，这称天文折射，这使在地面观测得的天体视位置S'比实际位置S高。

图: 天文折射

    来自大气某目标物发出的光线，在向接收器传播途中发生屈折的现象称地球折射。 在气温随高度升高因而空气密度随高度减小的气层中，光线向下屈折，在气温随高度 而降低的气层，光线向上屈折。实际大气温度铅直分布复杂多变，因而产生丰富多彩 的大气光象。


2. 大气光学

虹和霓

    含七种色光的太阳光线，射入大气中的水滴(雨滴或雾滴)，各种色光经历折射和反 射后，可在雨幕或雾幕上形成彩色光弧环。当光弧环对观测者所张的角半径约42度， 光环的彩色排序是内紫外红时，称为虹。
    在虹的外面，有时还出现较虹弱的彩色光环，光环对观测者所张的角半径约为52 度，彩色环的排序与虹相反即内红外紫，称为霓或副虹。
    虹和霓都要背对太阳而立才能观察到。在夏日的傍晚，西方放晴而东方天空有云 雨时，最易看到虹和霓。

虹和霓


2. 大气光学

虹和霓的成因

    当太阳光平行地照射到水滴上时，经历折射反射后的出射光中，多数比较暗淡，只 有偏离阳光原入射方向的角度为最小(即最小偏向角)的出射光束，显得特别明亮。若 在与太阳相对的另一半天空中的水滴，被阳光照射，在雨滴中经两次折射、一次内反 射而以最小偏向角出射的光，恰好投射到背太阳而立的观测者眼帘，看到的弧形光环 便是虹。阳光七种色光的最小偏向角稍不同，平均约为138度。若阳光在雨滴中经两 次折射，两次内反射而以最小偏向角出射的光，恰好投射到背阳而立的人眼中，看到 的弧形环便是霓，阳光七种色光的最小偏向角亦稍异，平均约232度。
    虹的彩环排序为内紫外红原因为：阳光中的红光最小偏向角最小为137度42分，紫 光的最大为139度24分，若阳光投射到较高位置的雨滴，并以最小偏向角出射的红光， 恰进观测者眼帘，那么只可能是阳光投射到较低位置的雨滴上并以最小方向角出射的 紫光，才能同时进入观测者的眼帘。如图所示，红色在外，紫色在内。图还表明了虹 的彩环视角平均约42度。同样道理, 可知霓的彩环为内红外紫的排序.以及 霓的视张角 平均约52度。

图: 虹和霓成因


2. 大气光学

晕

    天空中有一层高云，阳光或月光透过云中的冰晶时发生折射和反射，便会在太阳 或月亮周围产生彩色光环，光环彩色的排序是内红外紫。称这七色彩环为日晕或月晕， 统称为晕。其中对观测者所张的角半径为22度的晕最为常见，称22度晕，偶尔也可看 到角半径为46度的晕和其他形式的与晕相近的光弧。由于有卷层云存在才出现晕，而 卷层云常处在离锋面雨区数百公里的地方，随着锋面的推进，雨区不久可能移来，因 此晕就往往成为阴雨天气的先兆。

图: 晕


2. 大气光学

华

    天空中有一层透光薄云，云中的水滴大小均匀，若是由冰晶组成的云则要求冰晶尺寸均匀。月光或阳光透射云层过程中，受到均匀云滴(水滴或冰晶)的衍射，结果会在月亮或太阳周围紧贴月盘或日盘形成内紫外红的彩环，称为华。因日光太亮，人们不易观察到日华，月华则比较常见。紧贴月盘的华又称华盖，通常华盖的紫色不太显著故内环呈青蓝色，其外呈黄色为主，最外呈红色。有时在华盖外隔一暗圈后还会出现一个甚至几个彩色排序与华盖相同，但亮度弱得多的同心光环，称为副华。

图: 华


2. 大气光学

光的衍射

    光波在传播过程中，遇到小尺度的障碍物时(指光波波长比障碍物尺度大得多)，光波具有的绕过障碍物而形成明暗相间光环的本领称光的衍射。例如光波可绕过小孔产生衍射，在纸屏上生成明暗相间的衍射光环。

图: 光波的小孔衍射

    在大气中传播的日光或月光遇到小云滴(小雨滴或小冰晶)等障碍物时，会绕过 这些障碍物而产生衍射。当天空中存在由均匀小云滴组成的透光高层云或透光高积 云时，月光在透过云层时遇云滴而产生衍射，由于云滴大小均匀，形成的衍射环能 迭加，从而出现以月亮为中心的一圈圈明暗相间彩色光环，这就是华。


2. 大气光学

海市蜃楼

    平静的海面、大江江面、湖面、雪原、沙漠或戈壁等偶尔会在空中或"地下"出现高大楼台、城廓、树木等幻景，称海市蜃楼。我国山东蓬莱海面上常出现这种幻景，古人归因于蛟龙之属的蜃，吐气而成楼台城廓，因而得名。海市蜃楼是光线在铅直方向密度不同的气层中，经过折射造成的结果。常分为上现、下现和侧现海市蜃楼。
    近地面层是强逆温时空气密度随高度强烈减小，远方地平线处的楼宇等的光线经折射进入观测者眼帘，便出现上现蜃景。

图: 上现蜃景

    近地层是强烈降温层时，气温随高度很快降低，空气密度随高度很快增加，远方地平线处的景物的光线，经折射后直入观测者眼帘, 便出现下现蜃景。

图: 下现蜃景

    当水平方向的大气密度很不同，使大气折射率在水平方向存在很大不同的时候，便可能出现侧向蜃景。


2. 大气光学

光在大气中 的散射

    光波遇到大气分子或气溶胶粒子等，便会与它们发生相互作用，重新向四面八方发射出频率与入射光的相同，但强度较弱的光(称子波)，这种现象称光散射。子波称散射光，接受原入射光并发射子波的空气分子或气溶胶粒子称散射粒子。当散射粒子的尺度远小于入射光的波长时(例如大气分子对可见光的散射)，称为分子散射或瑞利散射，散射光分布均匀且对称。

图: 分子散射光强分布

    当散射粒子的尺度与入射光波长可比拟时(例如飘尘粒子对可见光的散射)，散射光的强度分布不对称而是分布复杂，称为米散射。

图: 米散射的光强分布

光在大气中散射的上述性质，造成了许多绚丽多彩的光象。


2. 大气光学

天空呈蔚蓝色

    宇宙飞船上的宇航员看到地球壳体外笼罩着蔚蓝色的大气层，我们也可在晴朗日子站在旷野看到蔚蓝的天空。天空为什么呈蔚蓝色呢？原来，当阳光射入地球大气层时，遇到大气分子而被散射，在高空没有多少尘粒子，故以分子散射(瑞利散射)为主，散射光的光强与入射光的波长四次方成反比。阳光所含的七种色中，紫、蓝、青光等的波长短，被分子散射便强烈，而波长较长的橙光、红光等被散射便弱，在高空的散射光便以紫、蓝、青光等为主，综合的效果便使天空呈蔚蓝色。
    低层大气中含有较多的尘粒，这里的散射以米散射为主，米散射不遵从分子散射那样的散射规律而是遵从更复杂的规律，阳光被散射后基本上仍为白光，我们也就看到地平线附近的天际为灰白色或青灰色。

图: 蔚蓝色的天空


2. 大气光学

曙暮光

    日出前即太阳未露出地平线前，阳光照射到高层大气，阳光被大气分子散射，造成天空微亮，地面微明，从这时刻起到太阳露出地平线为止的光亮称曙光。日落后即太阳西沉到地平线以下后，仍有一段时间阳光可照射到高空大气，因空气分子散射使天空和地面仍维持微明，这段时间的光称暮光。曙光与暮光合称曙暮光。曙光时段称黎明，暮光时段称黄昏。由于曙光开始与暮光终了的标准不同，常分为民用曙暮光，航海曙暮光与天文曙暮光。晴朗日子当太阳在地平线以下的角度大约为7度时，民用曙光开始和暮光终了；大约12度时，航海曙光开始和暮光结束；当大约18度时，天文曙光开始和暮光终了。曙暮光持续的时间在赤道最短，随纬度增加而增加。


2. 大气光学

朝晚霞

    日出前后和日落前后，天空的很大部分，特别是太阳附近的天空染上了颜色，当这部分天空有云朵时，云朵也染上了颜色，从地平线向上空，彩色的排序为红、橙、黄、绿、青、蓝、紫，有时个别彩色可能不明显，但排序不变，这就是朝晚霞。日出前后的叫朝霞，日落前后的叫晚霞。它们是由于大气分子、气溶胶粒子、水汽凝结物质粒对阳光散射，衍射形成的。例如可用散射作用，粗略解释晚霞彩色排序。先看西方天空，夕阳西沉，地平线附近，阳光通过大气层的路程长，遇到大气分子散射，对蓝、紫光等散射削弱多，对红橙光等散射削弱小而让其透过，故地平线附近呈绛红色。离地平线越远的上空，阳光射到此基本仍为白光，被分子散射（紫、蓝光等受强烈散射），这里天空呈蓝色。再看东方天空，投射到离地平线近处，光线经历很长的大气层路径，受大气分子选择散射后，投射到此处便几乎只剩红橙光，这里天空便呈绛红色。离地平线较远的天空，越向上则照到此的阳光越近似为白光，被分子散射时（蓝紫光被强烈散射）使这里天空呈蓝色。

图: 晚霞


2. 大气光学

峨眉宝光

    四川省峨眉山，海拔3000米以上，山中森林茂密，流水淙淙， 水汽来源充沛，空气潮湿，常有云雾萦绕在群山中。国内、外有许多类似峨眉山的常有云雾萦绕的山峰高岭。当清晨或傍晚，太阳位于地平线附近时，人若站在云雾萦绕的高山之巅，恰值山巅之上是晴空，山巅之下是云雾，你背对晴天的太阳，下看弥漫的云海迷雾，便可能突突然看到云雾幕上出现人影，围绕在人影的四周是一圈圈彩色光环，有红色的也可有蓝色或别的颜色的弧环，这就是峨眉宝光。它是由于阳光照射观测者所形成的人影一直投射到云雾幕上，观测者便可看到自己的影子。阳光又照射到影子附近的云雾滴上，云雾滴对阳光产生散射、衍射等较复杂过程，便形成以太阳与观测者的连线的延长线为中心的一圈圈彩色光环。据记载，在峨眉山上看到这种大气光象的机会甚多，每年约有七、八十次。

图: 峨眉宝光


2. 大气光学

霾

    大量飘尘粒悬浮于低层大气，使水平能见度降低到10公里以下，这种大气混浊的大气现象称为霾。霾是一种大气光学现象，通常是由于地面尘沙吹起或(和)人工向大气中排放大量干粒子污染物如烟气粒子等，使大气飘浮着大量气溶胶粒子，它们对阳光进行散射而产生大气混浊现象。气溶胶粒子对阳光的散射规律，至今尚未弄清楚，由于这种复杂的散射结果，使人感到大气不甚透明，透过霾层看远处时，若背景明亮，则远处本来光亮的物体呈微黄色或红色，而当背景发暗，则远处原较暗物体呈浅蓝色。在霾层中看近处，大气混浊，呈乳白色。

图: 霾


7. 大气化学

大气化学

    研究大气的组成、各种成分的性质、来源和发生于大气中的化学现象、化学过程及 其规律的学科，是大气科学的一个分支。与其他大气科学的分支学科相比，大气化学属于起步晚、发展慢，目前尚处于初始发展阶段的学科。直到20世纪60年代以后，出现了光化烟雾、臭氧层破坏、酸雨等一系列严重环境问题时，人们才注意大气化学的研究，形成独立的大气化学学科。本学科研究内容分为：①对流层化学，目前以研究二氧化硫的氧化而造成酸雾、酸雨问题为热门课题；②高层大气化学，目前以研究臭氧层破坏、臭氧层空洞的机制问题为紧迫课题；③气溶胶化学，包括气溶胶组成、远距离输送及多相反应化学等；④降水化学；⑤大气放射性物质化学等等。大气化学研究的方法有：对采样的样本进行化学分析的方法；对各种大气化学反应（如光化反应、光致离解、光致电离、复合反应、化学沉降、生化反应等）进行化学模拟试验及数值模拟试验。大气化学对大气环境保护、云雾物理、气候变化研究、生物气象及农业气象等均有重要意义。


7. 大气化学

大气放射性物质

    存在于大气中，含有一种或多种放射性核素的物质，称大气放射性物质。大气放射性物质中的核素会放射出α、β、γ等射线并衰变为另一种核素，其衰变速度用半周期表示。所谓半衰期，就是核素衰变掉一半所需的时间，例如给定一毫克的镭，经过1620 年后衰变掉一半而只剩0.5毫克，镭的半衰期便是1620年。
    大气放射性物质的来源有三个：
①由地层中的天然放射性矿物放射释放而进入大气、例如地壳中的天然放射性核素铀─ 238、铀─235、铀─232，它们衰变而生成新的放射性核素氡─222和氡─220，这两者由地面扩散进入大气，再进行衰变而生成新的放射性核素铅─210和钋─210等，后者立即为气溶胶质粒吸附。
②由宇宙射线轰击氮、氧、氩等。
③人工核试验和原子能工业产生, 例如核试验会向大气释放碳─14和锶─90等。
    大气放射性物质有害于人体健康、对于释放进大气应严格限制。但有的放射性核素如碳─1可作为大气运动示踪剂以研究某些气体如二氧化碳和大气水份的循环。


7. 大气化学

酸雨

    水的酸度用PH值表示，中性水的PH=5.6，低于此值便为酸性水。当降水的PH<5.6 时，称为酸雨。PH值越低，则酸性越强。1872年英国化学家R·A·史密斯就提出酸雨 术语，但直到20世纪60年代瑞典和挪威等国最先出现强酸雨而对森林等造成破坏时，才 引起对酸雨的广泛注意。 　　酸雨的成分很复杂，但已肯定酸雨主要由水、硫酸与硫酸盐、硝酸与硝酸盐等主要 成分组成。酸雨的形成机理更是一个极复杂的问题，至今尚未完全弄清楚，不过也已肯 定硫酸和硫酸盐由污染气体二氧化硫转化而来，硝酸与硝酸盐由污染气体一氧化氮、二 氧化氮等转化而来，而二氧化硫、一氧化氮、二氧化氮等是由人类和火山爆发、森林火 灾等而排入大气中。 　　酸雨的危害是一个严重的环境问题，酸雨会使土壤肥力下降，影响农林业，强酸雨 会破坏植物叶面，使作物和林木受伤害或死亡。酸雨会使湖泊酸化，当湖水PH<4时， 鱼类烂腮、变形、甚至死亡。酸雨对建筑物和其它物品亦会造成破坏。 　　酸雨的分布甚广，目前全球有4大中心区，即西欧中欧区、俄国与东欧区、北美区、 中国西南和中南与华东区。其中以北欧和北美地区酸雨的酸度最大。

图 1981-1983年中国降水酸度分布


7. 大气化学

光化烟雾

    大气中的有机物和氮氧化物等污染物，在阳光作用下形成的一种有害混合烟雾。其有特殊气味、刺激眼睛、伤害植物和使大气能见度降低。刺激眼睛是光化烟雾的明显征象，刺激的大小则反映光化烟雾的强弱。1944年美国洛杉矶首次发生光化烟雾，此后洛杉矶、东京、墨西哥城、兰州、上海及其他许多汽车多污染重的城市，都曾出现过，目前已成为许多大城市的一种主要空气污染现象。
    光化烟雾的形成过程十分复杂，无机和有机化合物都参加了反应，无机化合物为数不多，无机化合物的反应已经明确，有机化合物为数众多，反应相当复杂。有人说要用 102个反应式来描述整个过程，其复杂程度可想而知。目前可以肯定的是：在对流层可见太阳光作用下引起的光化烟雾，参加反应的污染物主要是二氧化氮、一氧化氮、一氧化碳和碳氢化合物等，它们是由汽车、炼油工业、石油化学工业排出的一次污染物，还有臭氧、过氧乙酰硝酸酯PAN、醛等二次污染物。
    光化烟雾对人体健康有较大危害，除刺激眼睛外，还会引发气喘病、鼻炎、肺炎、头痛、恶心等。因此，应当控制污染物排放，避免生成光化烟雾。气象条件对光化烟雾的形成有重要影响，在有强烈日照的晴日、微风、接地逆温层存在时容易形成。在这种条件下减少污染物排放是防止产生光化烟雾的一种办法。

图: 笼罩在城市上的光化烟雾


大气科学
    在地球表层有大气圈、水圈、岩石圈、冰雪圈、生物圈五大部分，组成了一个综合 的系统。研究发生在大气圈中各种现象的演变规律，并利用这些规律服务于人类的科学 称为大气科学。由于大气圈中发生的各种现象不仅种类繁多，而且在时间和空间尺度上 不受限制，还因地表的水圈、岩石圈、冰雪圈、生物圈的影响，其复杂性和不确定性是 自然界最为突出的，因此，大气科学的研究必然具有观测点高度分散（全球范围），观 测方法高度协调统一（以利比较），观测资料高度集中（迅速交换集中），国际间高度 合作（任何一个地区、一个国家都无法孤军作战，反过来世界气象工作也少不了任何一 个地区或一个国家的真诚合作）的特点。
    大气科学在它的发展进程中已逐渐形成了若干分支，比较成熟的有大气探测学、大气物理学、天气动力学、气候学、农业气象学等。


大气科学

大气：
    包围在地球外部的一层气体总称为大气或大气圈。大气圈以地球的水陆表面为其下 界，称为大气层的下垫面。地球大气在重力场的作用下，保持在地球的外表面上，其密 度随高度升高呈指数递减，越向上越稀薄。大气上界约在1000─2000公里高度。大气 的总质量为5.14E8千克，约为地球质量的百万分之一。大气质量的一半位于500hPa 以下，平均约为5.5公里，大气质量的99％位于30公里以下，所以大气圈只是地球的一 层簿壳，而天气变化仅发生在大气底层十几公里范围内。


大气科学

大气成份：
    地球大气由多种气体混合组成。低层（85公里以下）大气的气体成份可分为两类， 一类为常定成分，主要包括氮、氧、氩，以及微量的惰性气体氖、氦、氪、氙等，它们 在大气成份中保持固定的比例；第二类为可变成份，其比例随时间、地点而变，其中水 气的变化幅度最大，二氧化碳和臭氧所占比例最小，但对气候影响较大，硫、碳和氮的 各种化合物还影响到人类生存的环境。
    通常把不含水汽、液体和固体杂质的大气称为干洁大气，简称干空气。它的主要成 份和比例如表：

干洁大气成份表
气 体 | 按容积百分比 | 按质量百分比 | 分子量
氮 | 78.084 | 75.52 | 28.0134
氧 | 20.948 | 23.15 | 31.9988
氩 | 0.934 | 1.28 | 39.948
二氧化碳 | 0.033 | 0.05 | 44.0099

    其中对人类活动及天气变化有影响的大气成份为：
  (1)，氧气：氧气占大气质量的23％，它是动植物生存、繁殖的必要条件。氧的主要 来源是植物的光合作用。有机物的呼吸和腐烂，矿物燃料的燃烧需要消耗氧而放出二 氧化碳。
  (2)，氮气：氮气占大气质量的76％，它的性质很稳定，只有极少量的氮能被微生物 固定在土壤和海洋里变成有机化合物。闪电能把大气中的氮氧化（变成二氧化氮），被 雨水吸收落入土壤成为植物所需肥料。
  (3)，二氧化碳：二氧化碳含量随地点、时间而异。人烟稠密的工业区占大气质量的 万分之五，农村大为减少。同一地区冬季多夏季少，夜间多白天少，阴天多晴天少。这 是因为植物的光合作用需要消耗二氧化碳。
  (4)，臭氧：臭氧是分子氧吸收短于0.24微米的紫外线辐射后重新结合的产物。臭氧 的产生必需有足够的气体分子密度，同时有紫外辐射，因此臭氧密度在22—35公里处为 最大。臭氧对太阳紫外辐射有强烈的吸收作用，加热了所在高度（平流层）的大气，对 平流层温度场和流场起着决定作用，同时臭氧层阻挡了强紫外幅射，保护了地球上的生 命。
  (5)，水汽：大气中的水汽来源于下垫面，包括水面、潮湿物体表面、植物叶面的蒸 发。由于大气温度远低于水面的沸点，因而水在大气中有相变效应。水汽含量在大气中 变化很大，是天气变化的主要角色，云、雾、雨、雪、霜、露等都是水汽的各种形态。 水汽能强烈地吸收地表发出的长波辐射，也能放出长波辐射，水汽的蒸发和凝结又能 吸收和放出潜热，这都直接影响到地面和空气的温度，影响到大气的运动和变化。
  (6)，其它成份：随着工业和交通运输事业的发展，二氧化硫、一氧化氮、硫化氢、 氨、一氧化碳等污染物体日渐增多，不仅直接危及人体健康，而且也影响着天气、气候 的变化。 　(7)，气溶胶质粒：实际大气中除了气体成份之外，还有各种各样的固体、液体微粒。 我们称悬浮着液体、固体粒子的气体为气溶胶，悬浮在气体介质中沉降速度很小的液体 和固体粒子称为气溶胶粒子，简称气溶胶；包括尘埃、烟粒、海盐颗粒、微生物、植物 孢子、花粉等，不包括云、雾、冰晶、雨雪等水成物。最小的气溶胶粒子基本上由燃烧 产生，如燃烧的烟粒，工业的粉尘，森林火灾，火山爆发等，也有宇宙尘埃。大粒子和 巨粒子的气溶胶粒子可由风刮起的尘埃、植物孢子和花粉或海面波浪气泡破裂产生。
    气溶胶粒子可以吸附或溶解大气中某些微量气体，产生化学反应，污染大气。气溶 胶粒子还能吸附和散射太阳辐射，改变大气辐射平衡状态，或影响大气能见度。气溶胶 粒子又是大气中水汽凝结的核心，是成云致雨的必要条件。


大气科学

大气分层：
    按大气温度的垂直结构，可把大气圈分为对流层、平流层、中层和热层。
(1)，对对流层：
    地面以上大气的最低层称为对流层，对流层顶的气压约为200hPa，对流层顶的高 度夏季高于冬季，在赤道附近约17─18公里，中纬度平均约10─12公里，高纬度为8─ 9公里。对流层对整个大气圈而言只是很浅薄的一层，但它集中了大气质量的80％以上， 几乎全部水汽、云和降水，主要天气现象和过程如寒潮、台风、雷雨、闪电等都发生在 这一层。对流层的主要特征是：
    i)温度随高度升高而降低。因为大气不能吸收太阳短波辐射，但地面能吸收太阳辐 射而升温并放出长波辐射，大气主要通过吸收地面的长波辐射和通过对流、湍流等方式 从地面吸收热量才能升温，因而越接近地面的大气得到的热量越多，造成对流层的气温 随高度升高而降低。
    ii)有强烈的垂直混合。低层空气由于从地面得到热量使之受热上升，高层冷空气下 沉，从而造成对流层内存在强烈的垂直混合作用。热带地面温度高，垂直混合能到很高 高度，对流层顶高度高；极地地面温度低，垂直混合作用弱，对流层顶高度低。
    iii)气象要素水平分布不均匀。由于各地纬度和地表性质的差异，地面上空空气在水 平方向上具有不同物理属性，压、温、湿等要素水平分布不均匀，从而产生各种天气过 程和天气变化。
  (2)平流层：
    对流层顶向上到50公里左右为平流层。平流层顶的气压约1hPa。平流层下部温度 随高度变化很小，平流层上部因为存在臭氧层(22─35公里处)，臭氧吸收太阳紫外辐射 使大气温度增加，这种下部冷上部热的逆温结构使平流层大气稳定，对流很弱，空气大 多作水平运动，大气污染物如核爆炸残留碎片，火山喷发的火山灰等，能在平流层内滞 留很长时间。平流层中水汽和尘埃很少，也没有对流层中的云和天气现象。
  (3)中层：
    平流层顶到85公里左右称为中层。中层顶气压约0.01hPa。中层大气中温度随高度 递减，水汽极少，有相当强的垂直混合，60公里以上大气分子开始电离，电离层的底就 在中层内。
(4)热层： 中层顶以上的大气称为热层。这一层温度又随高度升高而增加。这是由于热层的分子 氧和原子氧能吸收0.17微米的太阳紫外辐射和太阳微粒辐射。但由于热层很难有对流运 动，大气的热量主要靠热传导，而且由于分子稀少，热传导率很小，造成巨大温度梯度 和昼夜温差，白天太阳活动期温度高达2000°k，夜间太阳宁静期仅500°k。热层空气 处于高度的电离状态。热层上部由于空气稀薄，大气粒子很少互相碰撞，高速运动的空 气质点可能克服地球引力，向星际空间逃逸，又称逸散层。


大气科学

自由大气层：
    大气边界层以上，地面摩擦影响减小到可以忽略不计，只受气压梯度力和科里奥利 力的影响，称为自由大气层。
   ６，气象要素：
    表示大气宏观物理状态的物理量称为气象要素，它是大气科学研究的基础。在气象 站测定的气象要素多达数十种，其中主要的有：
    气温：表示大气冷暖程度的物理量，常用摄氏温标t或华氏温标F或绝对温标T表示。 它们之间的换算关系为：
                T=273.15+t
                t=5/9(F-32)
                F=9/5t+32
    气压：表示从观测高度到大气上界，在单位面积上垂直空气柱的总重量，常用单位 百帕，即每平方厘米面积上受到一千达因力的压强值。
    湿度：表示空气中水汽含量多寡的物理量，有绝对湿度、相对湿度、露点、比湿等。
    风：表示空气水平运动的物理量，包括风向、风速，是个二维矢量。
    关于各气象要素的涵义，测定方法等详见气象观测部分。


大气科学

大气边界层：
    在对流层下部靠近地面的1.2─1.5公里范围内的薄层大气称为大气边界层或行星边 界层。因为贴近地面，空气运动受到地面摩擦作用影响，又称摩擦层。
    大气边界层内根据空气受下垫面影响不同又可分为：(1)紧贴地表面小于1厘米的气 层，为粘性副层。此层以分子作用为主。(2)50─100米以下气层(包括粘性副层)称为近 地面层。这一层大气受下垫面不均匀影响，有明显的湍流特征。(3)近地面层以上至1─ 1.5公里为上部摩擦层。这一层除了下垫面的湍流粘性力外，还有气压梯度力和科里奥 利力的作用，三力量级相当。

图：大气边界层分层示意图


大气声学

    研究大气中声波(包括可闻声、次声、超声)的产生机制和声波在空气中的传播规 律及应用的学科，是大气物理学的一个分支。大气声学的研究内容主要包括：声波衰 减和异常传播现象、声波反射、折射与散射等。大气中产生声波的源地称声源，分为 人工声源与自然声源。人们说话或开动机器、触发爆炸等产生的声波即为人工声源， 而自然界的地震、闪电、海浪等发出声波则是自然声源。声波分为可闻声波、次声与 超声波。人耳是灵敏的声波接收器，但由于大气中的声波频率范围很宽广，正常人的 耳朵大约能够听到频率为16—２0000赫兹的声波，这个频段的声波称可闻声波。低于 16赫兹的声波称次声，例如地震、强风暴、飞行火箭等可发出次声，海水中的水母能 接收次声波。高于２0000赫兹的声波称超声波例如超声探测仪、医疗仪可产生超声波， 蝙蝠、猎狗、猫等能听到某些超声波。

声波是纵波


1. 大气声学

大气声波的传播与衰减

    声波是纵波。发声体不断地往复振动，使周围空气不断地压缩和放松，形成稠密 与稀疏的变化，这种密疏相间的变化在空气中传播出去便是声波传播。声波的传播速 度随声波频率和大气状态等而变，而其中气温T对声波速度C影响最主要，在常温常压 下，可闻声波速度约340米/秒。
    由于大气对声波有吸收，散射等作用，使从声源发出的声波在传播过程中，其强 度越来越弱, 这就是声波衰减。造成声波衰减的原因有： ①空气分子粘性作用和分子热传导作用， ②空气分子对声能的吸收， ③空气对声波的散射作用， ④云雾对声波的衰减。大气中声波衰减通常遵从指数衰减律，即声强随距声源距离的 指数增加而减小，但存在异常传播现象。声波衰减与声频高低有关，次声的频率低， 衰减慢，军事上利用能接收数百公里或更远声源发出的次声的微压计，有"顺风耳"之 称。1908年６月有一颗重约４万吨的陨石(后来取名通古斯大陨石)坠落在西伯利亚北 部，数千里外的英国记录到次声波压力涨落如图所示。

图: 通古斯大陨石的次声波记录


ii) 声音异常传播

    原先人们只知道声源发出的声波随距离增加而衰减，达到一定距离后便接收不到 了。常把可接收到声波的区域称可闻带，已收不到声波的地方称沉静带。但在20世纪 初却发现了对于强爆炸、火山爆发等强大声源发出巨响后，在沉静带外，还存在第2、 3个或多个可闻带，它们与沉静带相间隔出现，这称为声音异常传播。产生异常传播的 原因是：强大声源发出的声波，向上传播的波遇到高空逆温层(温度随高度而升高的气 层)时，声波受折射较强，在折向下传播中可到达沿地面传播的声波的沉静带，从而可 被接收到。如果空中有几层逆温层，便可能产生若干个新的可闻带。从而出现沉静带 与可闻带相间的情况。

图: 声音异常传播带的形成


1. 大气声学

声波的反射与折射

    在大气中传播的声波，在空气与厚硬物体的分界面产生反射，一般说来反射是百 分之百，即入射波被全部反射。若声波遇到密度不同的两层空气的界面，则通常是部 分反射，部分折射进入另一层空气。折射波传播方向发生偏折。

图: 声波的折射

    晴朗的夏季夜间，近地面层为逆温层而其上面是递减层时，便形成密度不同的气 层，在很远处发出的声波，可能经过折射、反射、折射，到达人耳，使人们可听到远 处的声音。

图: 声波折射


1. 大气声学

声波散射

    由于边界层大气总是处于湍流状态，风速、温度和湿度等随时间、地点而任意变 化，即存在随机脉动，使得在这种湍流大气中传播的声波，会因湍流作用而有一部分 声波改变原来传播方向而向四面八方散开传播，这就称声波的散射。其中与原先传播 方向相反的散射波称后向散射波。后向散射量的大小随大气温、风、湿、湍流脉动状 况而变，根据其变化规律，当向大气发射 声波后，在地面接收各层大气的后向散射声 波，通过分析处理，便可得到大气风、温、湿垂直分布及它们的某些脉动特征。声雷 达便是按这样的原理造成的探测低层大气状况的气象仪器。由于声波的散射量比光波 和无线电波散射 量大一百万倍左右，所以声雷达探测大气是较灵敏的探测工具。

图: 声雷达的发射接收天线和控制室


大气物理学
    研究发生在大气中的物理现象、物理过程和它们的演变规律及应用的学科，是大 气科学的一个分支。大气物理学作为一门独立的学科，只有约40多年的历史，是一门 仍处在发展中的学科，它主要包括大气声学、大气电学、大气光学、大气边界层物理学、云雾降水物理学、大气辐射学、高层大气物理学、雷达气象学、卫星气象学和大 气探测学等。大气物理学与物理学、数学、电子学、天气学、空气污染气象学、大气 化学等学科的关系十分密切，是天气预报、大气探测和人工影响天气等工作的基础， 它还是环境科学的一个部分。大气物理学与人类的生产和生活息息相关, 我国设有专 门的大气物理研究与教育单位，从事有关科研与教育工作。

中国大气物理教育与研究中心之一


气象观测

高空气象观测

    测量近地面到30公里甚至更高的自由大气的物理、化学特性的方法和技术。测量项目主要有气温、气压、湿度、风向和风速，还有特殊项目如大气成份、臭氧、辐射、大气电等。测量方法以气球携带探空仪升空探测为主。观测时间主要在北京时7时和19时两次，少数测站还在北京时1时和13时增加观测，有的测站只测高空风。此外其他不定时探测内容有2公里以下范围的大气状况的边界层探测、测量特殊项目的气象飞机探测和气象火箭探测等。


气象观测

气象气球

    用橡胶或塑料制成的球皮，充以氢气、氮气等比空气轻的气体，能携带仪器升空进行高空气象观测的观测平台。气球的大小和制作材料由它们的用途来确定，主要有以下几种：
  ①测风气球　气象上称小球，用橡胶制作，球皮重约30克，主要用于经纬仪测风或边界层探空，最大升空高度在10-15公里。

      测风气球等待升空　　　　用缆绳栓在地面绞车上的系留气球

平流层气球

  ②探空气球　用橡胶或氯丁乳胶制作，球皮重0.8─2.0千克，携带1千克仪器升速为5 ─6米/秒，最大升空高度可达30公里。是日常高空观测使用的气球。
  ③系留气球　用缆绳拴在地面绞车上，能控制浮升高度的气球。通常用聚脂薄膜做成流线形，缆绳长度及与地面交角可以估算气球距地面高度，它可以携带测量仪器在指定高度作数小时连续测量，用完后收回作多次使用。特别适用于大气污染监测和研究大气边界层等。
  ④定高气球　在大气中保持在等密度面上平稳地随气流飘移的气球，也称等密度气球或等容气球。气球由塑料制成多层复合膜，耐压性强，保气性好。在地面施放时仅部分充气，升到预定高度时，因球内气体量不变因而密度不变，保持在一个等密度面上飘行，气球大小视飞行高度和所带仪器的重量而定，其直径小至一米，大至数十米不等，在空中可飘行数天至数月。大型定高气球直径22米，距地高24公里，可携带200个探空仪，能接受卫星指令，每隔一定飘浮距离投下一架探空仪，下投的探空仪带降落伞，观测数据由无线电信号发到母球，再由母球转送到卫星，最后由卫星播发到地面站接收。这种与卫星结合的定高气球称为母子定高气球系统，在测量气团属性变化和大气电学特性等方面已广泛应用。


气象观测

无线电探空仪

    测定自由大气各高度的气象要素，并将气象情报用无线电讯号发送到地面的遥测仪器。由于仪器是在上升（或下降）过程中测量的，空中气象要素随高度有较大的空间变率，要求探空仪感应元件应具有较高的灵敏度，准确度，感应快，量程大，仪器整体体积小、重量轻、牢固可靠，能经受风云雨雪和减少高空强辐射的影响。依据测量内容不同，分为如下两类。

电码式探空仪

  ①常规探空仪　借助探空气球携带升空，测量高空对流层、平流层气象资料的主要仪器。它由感应器，转换器和发射装置三个部分组成。感应器感应大气温度、气压、湿度等参数，采用变形元件（双金属片，空盒、肠衣）和电子元件（热敏电阻、空盒、湿敏电阻或电容）两类。转换开关轮流将感应元件依次接入变换器，将气象信息变换成电信号。中国制探空仪的变换器采用电码式和变低频式两种。发射装置是一个高频或超高频发射机，以载波方式将气象信息发到地面。
  ②特种探空仪　在常规探空仪的基础上，根据不同的目的（如测定臭氧、平流层露点、各种辐射通量、大气电场，监视低层大气污染等）或不同仪器施放方式（如气球升空或气象飞机、气象火箭、定高气球下投等）派生了多种特殊探空仪，如臭氧探空仪，火箭探空仪等。


气象观测

高空风观测

    测量近地面直至30公里高空的风向风速。通常将飞升气球作为随气流移动的质点，用地面设备（经纬仪或雷达）跟踪气球的飞升轨迹，读取其时间间隔的仰角、方位角、斜距，确定其空间位置的座标值，可求出气球所经过高度上的平均风向风速。根据地面测风设备不同，分为如下几种：
  ①经纬仪测风　有单经纬仪测风和双经纬仪测风两种。单经纬仪只能测出气球的仰角和方位角，气球高度由升速和施放时间推算。气球升速是根据当时空气密度、球皮等附加物重量计算出气球净带力，按照净举力灌充氢气来确定。但由于大气湍流和空气密度随高度变化，以及氢气泄漏等因素的影响，气球升速不均匀导致高度误差大，测风精度低。在配合探空仪观测时，气象站用探空仪测得的温度，气压、湿度资料计算出气球高度。双经纬仪测风是在已知基线长度的两端，架设两架经纬仪同步观测，分别读出气球的仰角、方位角，利用三角法或矢量法计算气球高度和风向风速。经纬仪测风只适用于能见度好的少云天气，夜间必需配挂可见光源，阴雨天气只能在可见气球高度内测风。
  ②无线电经纬仪测风　利用无线电定向原理，跟踪气球携带的探空仪发射机信号，测得角座标数据，气球高度则由探空资料计算得出。因此无线电经纬仪适用于全天候，但当气球低于其最低工作仰角时，测风精度将迅速降低。　③雷达测风　是利用雷达测定飞升的气球位置。它不仅测定气球的角座标，而且能测定气球与雷达的距离，即斜距。由仰角、方位角、斜距计算高空风。雷达测风法又可分为一次雷达测风法和二次雷达测风法。前者是利用气球上悬挂的金属反射体反射雷达发射的脉冲信号，测定气球角座标和斜距；后者利用气球悬挂的发射回答器，当发射回答器受雷达发射的脉冲激励后产生回答信号，由回答信号测定气球角座标和斜距。显然，在相同的发射功率下，二次雷达比一次雷达探测距离更远，可测更高的高空风。但随着技术的发展，发射功率已不是大的技术障碍时，着眼于提高测风精度和经济效应等方面，一次雷达测风也有其独特优势。

探空仪即将拖放701雷达待命工作


气象观测

气象飞机探测

    为科学研究或为完成某项特殊任务，用飞机携载气象仪器进行的专门探测。使用飞机的种类要根据任务性质来选择。必要时需添加特殊装备。例如远程大中型飞机适用探测台风、强风暴等天气；进入雷暴区要用装甲机，小型飞机和直升飞机适用于中小尺度系统和云雾物理探测，民航机可兼作航线气象观测，探测飞机高度以下的大气状况需携带下投探空仪，探测云、雨、风、湍流需装设机载雷达，了解云中雷电现象、含水量、云滴谱、升降气流时，均需分别配备相应的仪器。


气象观测

气象火箭探测

    用火箭携带仪器对中高层大气进行探测。探测高度主要在30公里以上，80公里以下自由气球所达不到的高度。探测项目包括温度、密度、气压、风向和风速等气象要素，以及大气成份和太阳紫外辐射等。当火箭达到顶端时，抛射出探空仪，利用丝绸或尼龙制成的降落伞使仪器阻尼下落，可探测20─70公里高度的气象要素，如果火箭上升到顶端，放出金属化尼龙充气气球或尼龙条带或其它轻质材料，用精密雷达跟踪，可探测30─100公里上空风、密度，再推算出温度、气压等气象要素。此外，还有用取样火箭测定大气成份和臭氧含量等，以及用火箭来研究电离层、太阳紫外辐射等。


9. 空气污染气象学

空气污染气象学

    是大气科学的一个新分支，它是研究在不同气象条件下，进入大气的污染物在大气中输送、扩散稀释、转化和移除的规律及应用的科学。本学科萌芽于20世纪20年代， 1921年英国人便进行大气扩散试验，但只是到了50年代后，现代工业的发展和城市人口高度集中，相继出现了严重的城市或工业区污染事件，以1952年12月的伦敦烟雾事件为例，夺去了四千多人的生命，这些促使人们对大气污染的广泛关注和研究，到60 年代便逐渐形成这门独立的新学科。
    空气污染气象学研究的内容主要有：
①污染源和污染物的种类和特性。
②污染物在大气中的风输送、湍流扩散过程与规律。
③污染物浓度观测与计算技术方法。
④空气污染防治方法。
⑤空气污染的危害及对人类生存环境的影响等。空气污染气象学对环境保护、城市规划和能源、化工、冶金、卫生、国防等部门都有极其重要的意义。空气污染气象学的研究方法有: 野外测量、实验室（如风洞试验）和数值模拟研究等。

图: 用风调进行大气污染模拟试验


9. 空气污染气象学

空气污染

    由于人类活动或自然过程，向大气中排进了一些有害物质(称污染物)，当排入量够多(污染物浓度达一定限度)，则使原来洁净空气的品质下降，若这种情况维持时间够长，便会对人类、动物、植物和大气中的物品产生危害和不良影响，这种大气状态称为空气污染。组成空气污染有三个要素：污染源、污染物浓度、对人和生物有危害。
    洁净大气是人类赖于生存的必要条件之一，一个人在五个星期内不吃饭或5天内不喝水，尚能维持生命，但超过5分钟不呼吸空气，便会死亡，人体每天要吸10─12立方米的空气。由此可见，消除空气污染或保持污染浓度低于某个限度之下，是何等重要。
    大气有一定的自净能力，现代大工业发展以前，因自然过程等排进大气的污染物，与由大气自净过程而从大气移除的量基本平衡。但是20世纪五、六十年代以后，现代大工业迅速发展，人类排进大气的污染物量大大超过了大气的自净能力，致使目前全球大气都遭到不同程度的污染。这引起了各国的关注，我国已把保护环境(大气环境、水环境等)作为国家的基本国策。


9. 空气污染气象学

污染源与污染物

    向大气排入有害物质的源地称污染源，进入大气的有害物质称污染物。大气污染源分人工源和自然源，自然源包括火山喷发、森林着火、风吹扬尘等，它们每年向大气排入约5.5亿吨污染物，人工源包括工业污染源、农业污染源、城乡交通和居民生活污染源等，它们平均总计向大气排入的污染物在20世纪90年代约每年超过6.5亿吨，其中以工业污染排放量最为主要。我国1990年工业源共排放大气污染物约0.4亿吨，按人口平均远低于发达国家的排发水平。 　　大气污染物分为一次污染物和二次污染物，它们的种类超过100多种。从污染源排进大气后，直接污染空气的称一次污染物，其中最主要的有二氧化硫、一氧化碳（CO）、氮氧化物（NO）、二氧化氮、颗粒物（飘尘、降尘、油烟等）、CO和氨气、及含氧、氮、氯、硫有机化合物以及放射性物质等。所谓二次污染物则是由于阳光照射污染物、污染物间相互发生化学反应、污染物与大气成分发生化学反应生成的有害物质，光化烟雾就是一种二次污染物。

图: 钢铁厂向大气排放污染物


9. 空气污染气象学

大气环境质量（品质）

    大气环境对人类生存与发展的优劣程度，称大气环境质量或大气品质。空气洁净则其大气环境质量便高，如远离城市或工业区的山区；大城市或工业区的空气污染严重，其大气环境质量便低。
    大气环境质量高低或好坏，常用大气污染物浓度的大小来具体衡量，单位体积空气中，含某种污染物的多少，称为该种污染物的浓度。根据不危害人体和生态系统与物品的考虑，人为规定污染物浓度的允许值，称为大气环境质量标准。空气的相应污染物浓度低于规定值，称大气质量合标准，高于规定值则称大气质量超标准（简称超标），超标越多，则大气环境质量越坏。世界各国都先后制定了各自的标准，我国于1982年首次颁布了大气环境质量标准，按地区类别执行三种等级的标准。对于风景名胜和自然保护区等，执行一级标准;对于居民区、商业与文化区等，执行二级标准；对于工业区、交通枢纽等，执行三级标准。部分污染物具体标准如表所列。
大气污染物浓度常用大气采样仪, 采集空气样品并进行分析而确定。

图: 大气采样仪


9. 空气污染气象学

大气污染的危害与影响

    大气污染对人类及其生存环境造成的危害与影响，已逐渐为人们所认识，归结起来有如下几个方面：
  ①对人体健康的危害。人体受害有三条途径，即吸入污染空气、表面皮肤接触污染空气和食入含大气污染物的食物，除可引起呼吸道和肺部疾病外，还可对心血管系统、肝等产生危害，严重的可夺去人的生命。
  ②对生物的危害。动物因吸入污染空气或吃含污染物食物而发病或死亡，大气污染物可使植物抗病力下降、影响生长发育、叶面产生伤斑或枯萎死亡。
  ③对物品的危害。如对纺织衣物、皮革、金属制品、建筑材料、文化艺术品等，造成化学性损害和玷污损害。
  ④造成酸性降雨，对农业、林业、淡水养殖业等产生不利影响。
  ⑤破坏高空臭氧层，形成臭氧空洞，对人类和生物的生存环境产生危害。
  ⑥对全球气候产生影响，如二氧化碳等温室气体的增多会导致地球大气增暧，导致全球天气灾害增多，又如烟尘等气溶胶粒子增多，使大气混浊度增加，减弱太阳辐射，影响地球长波辐射，可能导致天气气候异常。
    如何防治大气污染，减轻大气污染的危害与影响，构成了当今重大而紧迫的研究课题。

图: 大气污染造成水芙蓉叶片伤害


9. 空气污染气象学

大气污染的防治

    防治大气污染是一个庞大的系统工程,需要个人、集体、国家、乃至全球各国的共同努力，可考虑采取如下几方面措施：
  ①减少污染物排放量。多采用无污染能源（如太阳能、风能、水力发电）、改革能源结构，用低污染能源（如天然气）、对燃料进行预处理（如烧煤前，先进行脱硫）、改进燃烧技术等均可减少排污量。另外，在污染物未进入大气之前，使用除尘消烟技术、冷凝技术、液体吸收技术、回收处理技术等消除废气中的部分污染物，可减少进入大气的污染物数量。
  ②控制排放和充分利用大气自净能力。气象条件不同，大气对污染物的容量便不同，排入同样数量的污染物，造成的污染物浓度便不同。对于风力大、通风好、湍流盛、对流强的地区和时段，大气扩散稀释能力强，可接受较多厂矿企业地逆温的地区和时段，大气扩散稀释能力弱，便不能接受较多的污染物，否则会造成严重大气污染。因此应对不同地区、不同时段进行排放量的有效控制。
  ③厂址选择、烟囱设计、城区与工业区规划等要合理，不要排放大户过渡集中，不要造成重复迭加污染，形成局地严重污染事件发生。
  ④ 绿化造林，使有更多植物吸收污染物，减轻大气污染程度。

图: 使用消烟除尘的两个烟囱便不冒浓烟


气象观测

地面气象观测

    借助仪器或目力，对近地面十几米范围内的大气状况及其变化进行连续的、系统的观测和测定的方法和技术。由于观测的结果需要在一个国家、一个大区以至全球范围进行分析比较，所以，观测场的位置，观测时间，观测项目，仪器的精度和安装要求，观测方法和记录方法，以及观测结果的传递等各方面，都必须按世界气象组织和国家气象部门的统一规定进行。使其总体形成全球地面气象观测网。
    观测项目　又称气象要素，指表示大气状态的物理量和天气现状的基本因素。主要有气温、气压、湿度、风向、风速、云、能见度、天气现象、地温、降水量、蒸发量、日照时数、积雪、辐射等。气象要素随时间和地理变化是天气预报、气候分析和有关科学研究的基础资料。
    观测场　进行地面气象观测的场地。除气压以外，其余地面观测项目都在观测场内测定。观测场的标准面积为25×25平方米，场内平铺浅草，周边围以高约1.2米的白色稀疏栏杆。场内仪器东西向排列成行，北高南低布局。最北面安装测风仪器，风速感应器距地面十米。两个百叶箱内安放测定气温和湿度的仪器，测温元件离地面1.5米。百叶箱外涂白漆，六面通风，既保护箱内仪器，又能防止太阳辐射对测定气温的影响。百叶箱南侧安装雨量器（计），蒸发器，器口距地面都是0.7米。观测场的南侧为地温场地，以及安装测量日照、辐射等仪器。为了使观测结果能较好反映本地大范围的气象要素特点，观测场应尽量选择在空旷，不受局部地形和建筑物影响的开阔地段上。

气象观测场

    地面观测分类：按其不同的观测用途，可分为如下几类。
    天气观测　为天气分析和预报提供天气绘图报资料，可用作国内和国际上气象情报交流。定时天气绘图报的观测时间为北京时2时、8时、14时、20时每日四次，或8时、 14时、20时每日三次。有的台站在北京时5时、11时、17时、23时进行补充绘图天气观测。在有台风季节，受台风系统影响的地区要进行台风天气报告的加密观测。
    气候观测　为气候分析研究积累资料而进行的观测。观测时次和项目由各国自定，中国气象部门规定，气候观测时次和定时天气观测一致、气候资料每日以北京时20时为日界，根据温度、湿度、气压、风、降水、日照等自记仪器的记录，整理每小时的读数值，统计合计量、挑选24小时内最高最低值，月终和年终统计地面气象观测月报表和年报表。
    其它观测　为了适应某些专业或任务的需要而进行的观测，如：为了向民航系统提供航线气象情报，有些台站承担了每小时（或每半小时）观测一次的航空天气报告观测；遇有雷暴大风、恶劣能见度等天气时，还需进行不定时的危险天气报告观测。


气象观测

气温的测量

    气温　衡量空气冷热程度的量，表示空气分子运动的平均动能。用摄氏度（t）表示，也有用华氏度（F）表示的，理论研究工作中常用绝对温度（T）表示，其间换算关系：　　　　　　　　t=5/9（F─32）；t=T─273.15。　　地面气温一般指距地面1.25─2.0米处的大气温度。测量时，为了防止太阳辐射对测值的影响，测温仪器必须放在百叶箱或防辐射罩内，还要满足测量元件有良好的通风条件。
    测量气温的仪器常用的有以下几种：
    ①玻璃温度表　感应部分是一个充满测温液体的玻璃球或柱，示度部分为玻璃毛细管。测温液体常用的有水银，酒精和甲苯等。由于玻璃球内的液体的热胀系数远大于玻璃，毛细管中的液柱随温度变化而升降，可表示温度。常用的有最高温度表，最低温度表和干湿球温度表。最高温度表的构造是在球部底处置一根玻璃针，直伸到毛细管口，使毛细管口变狭。温度上升时，水银膨胀上升，温度下降时，狭管阻止水银下降，因而可测得最高温度。最低温度表用酒精作测温液，在毛细管内放一枚游标，温度上升时，酒精可越过游标上升，温度下降时，液面的表面张力带动游标下滑，游标位置可读出最低温度。阿斯曼通风干湿球温度表是德国人R·阿斯曼1887年所创，两支棒状温度表放置在防辐射性能极好的通风管道内，机械或电动通风速度为2.5米/秒。仪器测量精度高，使用方便，常用作野外测量气温和湿度。

最高温度表球部示意图　　　　　最低温度表
阿斯曼通风干湿表

    ②双金属温度计　能自动连续记录气温变化的仪器。感应元件是双金属片，由膨胀系数相差较大的两片金属焊接成，将其一端固定，另一端随温度变化而发生位移，位移量与气温接近线性关系。自记系统由自记钟，自记笔组成，自记笔与放大杠杆相连并受感应元件操纵。

双金属温度计

    ③金属电阻温度表　利用金属丝的电阻正比于温度变化的原理制成。常用的金属丝有铂丝、铜丝、铁丝等三种，阻值在几十—100欧之间，其中铂丝稳定性最好，可用来作标准温度表。电阻温度表适用于遥测。
    ④热敏电阻温度表　感应元件由几种金属氧化物混合烧结成的导体电阻，电阻值通常几十千欧，其电阻温度系数大，灵敏度高于金属电阻温度表，但稳定性稍差，广泛应用于高空遥测。
    ⑤温差电偶温度表　利用温差电现象制成，将A和B两个物理和化学性质不同金属导体，连接成一个闭合回路，称为热电偶。测量时，将热电偶一个接点置于恒温条件（如冰水溶液中）称参考端，另一个接点放在欲测物体上称工作端，两个接点的温度不同，就会产生温差电动势，电动势正比于两接点的温度差。气象常用的铜—康铜热电偶温差电动势只有几十微伏（41微伏/℃），所以，为了提高测温灵敏度，常将几十对热电偶串接起来组成热电堆。热电偶温度表可用于遥测，在日射仪器和小气候观测中被广泛应用。


气象观测

    2.气压的测量

    气压　大气压强的简称。其数值等于单位面积上从地面直至大气顶的垂直气柱的重 量。国际单位制中，压强的单位是帕斯卡，简称帕，气象部门采用百帕作为气压单位。 历史上也曾用毫巴（即千分之一巴）和毫米水银柱作为气压单位，其换算关系如下：
          1百帕=1毫巴=3/4毫米水银柱
    气象站气压表高度处测到的大气压强，称为本站气压，属于地方气候资料之一。由 于各测站海拔高度不同，本站气压不便于比较，为了绘制地面天气图，需要将本站气压 换算到相当于海平面高度上的气压值，称作海平面气压。
    测量气压的仪器，常用的有水银气压表和空盒气压表两种。
  ①水银气压表　用一端封闭并抽成真空的玻璃管，倒插在水银槽中，当水银柱对槽的 压强与大气压强相平衡时，用水银槽平面到水银柱顶的高度来测定大气压强。水银柱的 高度必须以温度为0℃，重力加速度为9.80665平方米/秒的情况下所具有的高度为准。当 测量气压时，温度和重力加速度与上述情况不符，则必须对由此引起的偏差加以订正。 气象观测称为本站气压订正。水银气压表测量精度较高，性能稳定。常作为标准测压仪 器。

动槽式水银气压表

  ②空盒气压表　用金属或非金属材料制成扁圆形的空盒。或串接成空盒组。盒内常留 有少量气体。在大气压力作用下，空盒变形，其中心位移量可表示气压的变化。但因为 气压引起的位移非常微小，无法直接用肉眼观察，常规的空盒气压表（计）采用机械杠 杆放大数十倍后通过指针（或自记笔尖）在刻度上的位置读取气压值，借助自记钟连续 记录气压随时间的变化。此外，也有将空盒的位移输出转换成电参量输出，例如空盒中 心位移带动电容器的一个极片位移、或带动电感衔铁位移、或带动电阻器滑动触点位移， 就可成为变电容方式、变电感方式和变电阻方式输出，以便实现对气压进行遥测。用空 盒制作的测压仪器具有重量轻，便于携带和安装的优点，但由于金属膜片的弹性系数随 温度变化，需采取温度补偿措施，空盒形变存在弹性滞后，以上两因素使空盒测压精度 低于水银气压表。
  ③振动筒式压力传感器　感应元件是用高导磁率、高弹性的金属制成薄壁圆筒。一端 封闭，另一端固定在基座上。振动筒的外侧是用保护筒构成的真空腔；内侧与自由大气 相通，并有两个线圈骨架，分别装上激振线圈和拾振线圈。观测时，接上电源后，激振 线圈和振动筒相互作用下产生固有振动频率。此频率随气压的增大而升高，拾振线圈检 测振动频率的变化，从而指示气压的变化。这种感应元件测压精度高，其输出是电参量 （频率或周期），便于对气压实行遥测。


气象观测

湿度的测量

    湿度　表示空气中水汽含量或潮湿程度，常用下列物理量表示。
    ①混合比γ　湿空气中水汽质量m与干空气质量n之比γ=m/n用克/克或克/千克为单位。饱和湿空气的混合比称饱和混合比。
    ②比湿q　湿空气中，水汽质量m与湿空气总质量（m+n）之比，即g=m/（m+n），单位与混合比相同。
    ③绝对湿度ρ　即水汽密度，湿空气中所含的水汽质量m与该湿空气体积V之比，即 ρ=m/V，单位克/立方米。
    ④水汽压e　湿空气中水汽的分压强，单位与气压相同，在气压为P，混合比为γ的湿空气中，其水气压为e=γP/（0.62198+γ）。饱和湿空气中水汽的部分压强称为饱和水汽压E。饱和水汽压是温度的函数，随温度升高而增大。在同一温度下，纯冰面上的饱和水汽压要小于纯水面上的饱和水汽压。
    ⑤露点（或霜点）　在不改变气压和混合比的情况下，把湿空气冷却到饱和时的温度。
    ⑥相对湿度u　湿空气中实际水汽压e与同温度下饱和水汽压E的百分比，即u=（e/E） ×100。　　测定湿度的仪器　常用的有干湿球温度表，毛发湿度表（计）和电阻式湿度片等。
    ①干湿球温度表　用一对并列装置的，形状完全相同的温度表，一支测气温，称干球，另一支包有保持浸透蒸馏水的脱脂纱布，称湿球。当空气未饱和时，湿球因蒸发吸收热量，使湿球温度低于干球，水汽压e可用下式计算，e=E'─AP（t─t'）式中t、t'分别为干湿球温度，E相当于湿球温度t'的饱和水汽压，P为气压，A为干湿表系数，与温度表形状和通风速度有关。因此，给仪器以恒定通风可提高测湿精度。干湿球温度是当前测湿的主要仪器，但不适用于低温（-10℃以下）使用。
    ②毛发湿度表（计） 　　利用脱脂人发（或牛的肠衣）具有空气潮湿时伸长，干燥时缩短的特性，制成毛发湿度表或湿度自记仪器，它的测湿精度较差，毛发湿度表通常在气温低于-10℃时使用。

毛发湿度表

    ③电阻式湿度片　利用吸湿膜片随湿度变化改变其电阻值的原理，常用的有碳膜湿敏电阻和氯化锂湿度片两种。前者用高分子聚合物和导电材料碳黑，加上粘合剂配成一定比例的胶状液体，涂覆到基片上组成的电阻片；后者是在基片上涂上一层氯化锂酒精溶液，当空气湿度变化时，氯化锂溶液浓度随之改变从而也改变了测湿膜片的电阻。这类元件测湿精度较干湿表低，主要用在无线电探空仪和遥测设备中。
    ④薄膜湿敏电容　高分子聚合物为介质的电容器，因吸收（或释放）水汽而改变电容值。它制作精巧，性能优良，常用在探空仪和遥测中。
    ⑤露点仪　能直接测出露点温度的仪器。使一个镜面处在样品湿空气中降温，直到镜面上隐现露滴（或冰晶）的瞬间，测出镜面平均温度，即为露（霜）点温度。它测湿精度高，但需光洁度很高的镜面，精度很高的温控系统，以及灵敏度很高的露滴（冰晶）的光学探测系统。使用时必须使吸入样本空气的管道保持清洁，否则管道内的杂质将吸收或放出水分造成测量误差。


气象观测

地面风的测量

    空气的运动称为风。它是一个矢量，用风向和风速表示。地面风指离地平面10─12 米高的风。风的来向为风向，一般用十六方位或360°表示（见图）。以360°表示时，由北起按顺时针方向度量。风速指单位时间内空气的水平位移，常以米/秒、公里/小时、海里/小时表示。1805年英国人F·蒲福根据风对地面（或海面）物体的影响，提出风力等级表，几经修改后得表，目测风时，根据风力等级表中各级风的特征，即可估计出相应的风速。

蒲福风力等级表
风力 等级 | 名称 | 相当于开阔平坦地面10米高处风速 |  |  | 浪高 | 陆上物理征象
 |  | 米/秒 | 公里/时 | 海里/时 | （米）
0 | 静风 | 0－0.2 | <1 | <1 | － | 静，烟直上。
1 | 软风 | 0.3－1.5 | 1－5 | 1－3 | 0.1 | 烟能表示风向，但风向标尚不能指示风向。
2 | 轻风 | 1.6－3.3 | 6－11 | 4－6 | 0.2 | 人面感觉有风，树叶有微响，风向标能随风转动。
3 | 微风 | 3.4－5.4 | 12－19 | 7－10 | 0.6 | 树叶与微枝摇动不息，旌旗展开。
4 | 和风 | 5.5－7.9 | 20－28 | 11－16 | 1.0 | 灰尘和碎纸扬起，小树枝摇动。
5 | 清劲风 | 8.0－10.7 | 29－38 | 17－21 | 2.0 | 有叶的小树枝摇动，内陆水面有小波浪。
6 | 强风 | 10.8－13.8 | 39－49 | 22－27 | 3.0 | 大树枝摇动，电线呼呼有声，打伞困难。
7 | 疾风 | 13.9－17.1 | 50－61 | 28－33 | 4.0 | 全树摇动，逆风步行感到困难。
8 | 大风 | 17.2－20.7 | 62－74 | 34－40 | 5.5 | 树枝折断，逆风行进阻力甚大。
9 | 烈风 | 20.8－24.4 | 75－88 | 41－47 | 7.0 | 发生轻微的建筑破坏。
10 | 狂风 | 24.5－28.4 | 89－102 | 48－55 | 9.0 | 内陆少见，有些树木拔起，建筑物破坏较重。
11 | 暴风 | 28.5－32.6 | 103－117 | 56－63 | 11.5 | 极少遇到，伴随着广泛的破坏。
12 | 飓风 | 32.7 | 118 | 64 | 14.0 |

    风向测量仪器　风向标是一种应用最广泛的测量风向仪器的主要部件。由水平指向杆、尾翼和旋转轴组成。在风的作用下，尾翼产生旋转力矩使风向标转动，并不断调整指向杆指示风向。风向标感应的风向必须传递到地面的指示仪表上，以触点式最为简单，风向标带动触点，接通代表风向的灯泡或记录笔电磁铁，作出风向的指示或记录，但它的分辨只能做到一个方位（22.5°）。精确的方法有自整角机和光电码盘。

风向16方位图
    风速测量仪器　①风杯风速表，是应用最广泛的一种风速表。由三个（或四个）半球形或抛物形空杯，都顺一面均匀分布在一水平支架上，支架与转轴相连。在风力作用下，风杯绕转轴旋转，其转速正比于风速。转速可以用电触点、测速发电机、齿轮或光电计数器等记录。②桨叶式风速表，由若干片桨叶按一定角度等间隔地装置在一铅直面内，能逆风绕水平轴转动，其转速正比于风速。桨叶有平板叶片的风车式和螺旋桨式两种。最常见的是由三叶式四叶螺旋桨，装在形似飞机机身的流线形风向标前部，风向标使叶片旋转平面始络对准风的来向。③热力式风速表，被电流加热的细金属丝或微型球体电阻，放置在气流中，其散热率与风速的平方根成线性关系。通常在使加热电流不变时，测出被加热物体的温度，就能推算出风速。↓热力式风速表感应速度快，时间常数只有百分之几秒，在小风速时灵敏度较高，宜应用于室内和野外的大气湍流实验，也是农业气象测量的重要工具。

    电接风向风速计　　　记录器　　　　　指示器　　　三维风车式风速仪


气象观测

云的观测

    云　是由悬浮在空中的大量水滴和（或）冰晶组成的可见聚合体。常规气象观测要测定云状、云量和云高。
    云状　主要指云的外形特征的不同形态。由于云的形成原因不同，引起外形特征的差异，分成积状云、层状云和波状云。积状云的形成主要是不稳定大气的对流运动。云中气流垂直速度很大，常有几米/秒甚至20米/秒以上。云体孤立、分散，垂直伸展与其水平扩散范围具有同一个数量级。常见的积云和伴有雷电现象的积雨云就是积状云（见图）。层状云由大范围系统性缓慢上升运动形成，多发生在锋面、气旋或低槽的气流辐合区，云层范围宽广，均匀幕状，无明显起伏的连续云层，典型的层状云有雨层云、高层云和卷层云三种。波状云是由于空气的波状运动和湍流混合，例如逆温层和风的切变形成，云块排列成行，成群或波浪起伏状。属于波状云的有层积云，高积云和卷积云（见图）。
对流极盛的积雨云 | 积雨云迫近测站
均匀幕状的蔽光高层云 | 大而柔和波状排列的透光层积云
透光高积云

    云量　指云遮蔽天空的份数。通常用目力估计。将天空分成10份，碧空无云，云量为0，遮蔽1/10，云量为1，遮蔽2/10，云量为2。以此类推。所有云遮蔽天空的份数称总云量； 低云遮蔽天空的份数称低云量。
    云高　指云底距地面的垂直距离。通常用目力估计，也可用气球、云幕灯，激光测云仪测定。
    云的分类　根据中纬度地区云底出现的平均高度，以及云的外形特征，对照国际云的分类法，中国云图（1972年版）将云分成三族十属二十九种（见表）。表中将国际分类的直展云（积云和积雨云）归入低云族。

云的分类

云族 | 云属 | 国际简写 | 云底平均高度
低 云 族 | ①积云 ②积雨云 ③层积云 ④雨层云 ⑤层云 | Cu Cb Sc Ns St | 2500米以下
中 云 族 | ①高积云 ②高层云 | Ac As | 2500~5000米
高 云 族 | ①卷云 ②卷层云 ③卷积云 | Ci Cs Cc | 5000米以上


气象观测

降水量的测量

    降水量　一定时段内，从云中降落到水平地面上的液态或固态（经融化后）降水，在无渗透、蒸发、流失情况下积聚的水层深度，称为该地该时段内的降水量，单位为毫米。中国气象部门规定：24小时内雨量不到10毫米为小雨；10.0─24.9毫米为中雨；25.0 ─49.9毫米为大雨；达到50毫米或50毫米以上为暴雨。对于降雪而言，24小时内雪量不到2.5毫米为小雪，2.5-5.0毫米为中雪，大于5.0毫米为大雪。
    测定降水量的仪器，有雨量器和雨量计两种。
    雨量器　测量一段时间内累积降水量的仪器。外壳是金属圆筒分上下两节，上节是一个口径为20厘米的盛水漏斗，为防止雨水溅失，保持器口面积和形状，筒口用坚硬铜质做成内直外斜的刀刃状；下节筒内放一个储水瓶用来收集雨水。测量时，将雨水倒入特制的雨量杯内读取降水量毫米数。降雪季节将储水瓶取出，换上不带漏斗的筒口，雪花可直接收集在雨量筒内，待雪融化后再读数，也可将雪秤出重量然后根据筒口面积换算成毫米数。

雨量计

    虹吸雨量计　可连续记录降水量和降水时间的仪器。其上部盛水漏斗的形状和大小与雨量器相同。当雨水经过漏斗导入量筒后，量筒内的浮子将随水位升高而上浮，带动自记笔在自记纸上划出水位上升的曲线。当量筒内的水位达到10毫米时，借助虹吸管，使水迅速排出，笔尖回落到零位重新记录。自记钟给出降水量随时间的累积过程。

虹吸式雨量计

    翻斗式雨量计　可连续记录降水量随时间变化和测量累积降水量的有线遥测仪器。分感应器和记录器两部分，其间用电缆连接。感应器用翻斗测量，它是用中间隔板间开的两个完全对称的三角形容器，中隔板可绕水平轴转动，从而使两侧容器轮流接水，当一侧容器装满一定量雨水时（0.1或0.2毫米），由于重心外移而翻转，将水倒出，随着降雨持续，将使翻斗左右翻转，接触开关将翻斗翻转次数变成电信号，送到记录器，在累积计数器和自记钟上读出降水资料。

翻斗式遥测雨量计的感应器


气象观测

天气现象的观测

    天气现象　是指发生在大气中的各种现象，包括降水现象、地面凝结和冻结现象、视程障碍现象、大气光象、以及风暴现象、积雪、结冰等现象，它是大气中发生的各种物理过程的综合结果。在地面气象观测中，各种天气现象均用统一的专用符号表示。
    降水现象　根据降水物的形态共分成11种，其中液态降水有雨、毛毛雨、阵雨；固态降水有雪、冰粒、米雪、阵雪、霰、冰雹；还有混合型降水有雨夹雪、阵性雨夹雪等。此外还要判断降水性质，即阵性降水、连续性降水和间歇性降水等三种类型。阵性降水又称对流性降水，降水时间短促，降水强度变化大，骤降骤止，并伴有气温、气压、风等气象要素的显著变化，常降自积雨云和浓积云；间歇性降水表现为时降时停，雨量时大时小，但这些变化都很缓慢，常降自层积云和厚薄不均的高层云；连续性降水具有持续时间长，强度变化小的特点，常降自雨层云和高层云。

霰粒

地面凝结和冻结现象 包括露、霜、雾淞、雨淞等四种。

            雾淞　　　　　　　　　　　　　　雨淞
    视程障碍现象　包括雾类（雾、轻雾）；沙尘类（沙尘暴、扬沙）；烟尘类（浮尘、烟幕，霾）；吹雪类（吹雪、雪暴）等9种。视程障碍现象是以能见度区分其轻重程度的，其中雾、沙尘暴和雪暴能见度必须小于1.0公里，其余6种现象出现时能见度在1.0公里和10.0公里之间。
    大气光象　包括华、晕、虹、海市蜃楼、峨眉宝光、霞等。
    大气电象　包括闪电、雷暴、极光等。
    风暴现象　包括大风（指瞬间风速达到17米/秒或风力8级以上）、飑、龙卷、尘卷等。
    其它现象　包括积雪、冰针、结冰等。


气象观测

能见度的观测

    气象能见度　指白昼，以地平线附近的天空为背景，正常视力能看到和辨认出大小适度的，黑色目标物的最大距离。以公里为单位。它与大气消光系数σ构成单因子函数关系。　　即　L=3.912/σ
由此可见，能见度是表征大气光学特性的常用物理量，与航空交通、军事行动等都有直接关系。气象上观测有效能见度，指测站四周视野中二分之一以上的范围都能看到的最大水平距离。
    观测方法　气象部门以目测为主，在白天，选择离观测点不同距离的目标物作为估计能见度的依据；夜间则选取测站周围一定亮度的固定灯光作为目标灯，用来估计灯光能见度，然后依据灯光强度再换算成白昼条件下的能见度。用仪器测定能见度的原理分透射型和散射型两种，透射型仪器的光发射器和光电接收器安置在同一侧，在已知长度基线的端头设置光反射器，接收器接收经大气衰减后的后向反射光束，根据反射光强度可以算出能见度，这种仪器普遍用在机场测定跑道能见距离；散射型仪器是从发射光束的一个取样空间中，测量其散射光强度，它与能见度有关，适用于雾天或非固定观测平台中使用。


气象观测

蒸发量的测定

    蒸发量　水由液态或固态转变成汽态，逸入大气中的过程称为蒸发。观测一定面积的水面在一段时间间隔内因蒸发减少的水层深度来确定蒸发量大小，单位为毫米。
    测量蒸发的仪器　常用的有小型蒸发器和大型蒸发桶两种。
    小型蒸发器　口径为20厘米，高约10厘米的金属圆盆，盆口成刀刃状，为防止鸟兽饮水，器口上部套一个向外张成喇叭状的金属丝网圈。测量时，将仪器放在架子上，器口离地70厘米，每日放入定量清水，隔24小时后，用量杯测量剩余水量，所减少的水量即为蒸发量。

小型蒸发器

    大型蒸发桶　器口面积为0.3平方米的圆柱形桶，桶底中心装一直管，直管上端装有测针座和水面指示针，桶体埋入地中，桶口略高于地面。每天20时观测，将测针插入测针座，读取水面高度，根据每天水位变化与降水量计算蒸发量。


气象观测

日照时数的测量

    日照时数　表示太阳照射时间的量。分为可照时数和实照时数两种：可照时数指一天内太阳中心从东方地平线到西方地平线所经历的总时数，由该地的纬度和日期决定；实照时数（即日照时数）是太阳直射光线，不受云和天气及地物影响，实际照射地面的时数，可用日照计测定。实照时数与可照数之比为日照百分率，它可以衡量一个地区的光照条件。

暗筒式日照计

    测定日照时数的仪器
  ①暗筒式日照计：一个圆型暗筒上留有小孔，当阳光透过小孔射入筒内时，装在筒内涂有感光药剂的日照纸上便留下感光迹线，利用感光迹线可计算出日照时数，这是气象台站常用的仪器。
  ②聚焦式日照计：利用太阳光经玻璃球折射聚焦，在日照纸上留下烧灼的焦痕，根据焦痕的总长度即可算出日照时数。
  ③光电日照计：根据1981年WMO第八届仪器和观测方法委员会建议，用太阳直接辐射强度≥120瓦/平方米作为日照阈值。使用阈值为120瓦/平方米的直接日射表作为日照基准仪器，当太阳直接辐射照射到受光元件时，受光元件输出与直接辐射相对应的脉冲电压，当脉冲电压幅度超过阈值电压时，输出一个时间脉冲，作为日照时数记录下来。


气象观测

辐射的测量

    辐射　指太阳、地球和大气辐射的总称。通常称太阳辐射为短波辐射，地球和大气辐射为长波辐射。观测的物理量主要是辐射能流率，或称辐射通量密度或辐射强度，标准单位瓦/平方米。气象上常测定以下几种辐射量：
  ①太阳直接辐射，指来自日盘0.5°立体角内与该立体角轴垂直的面的太阳辐射。
  ②天空辐射（或称太阳散射辐射），指地平面上收到的来自天穹2π立体角向下的大气等的散射和反射太阳辐射。
  ③太阳总辐射，指地平面接收的太阳直接辐射和散射辐射之和。
  ④反射太阳辐射，指地面反射的太阳总辐射。
  ⑤地球辐射，指由地球（包括大气）放射的辐射。
  ⑥净辐射，指向下和向上（太阳和地球）辐射之差。
    测量辐射的仪器：
  （A）绝对日射表　是测量太阳直接辐射的标准仪器，常用它来确定其它类型仪器的仪器常数。最普通的是埃斯川姆绝对日射表，其感应部分为进光筒内的两块接收系数近似1的黑色锰铜片。观测时，圆筒正对太阳，使一块锰铜片受日光照射而增热，不受照射的锰铜片通过电流加热，调节加热电流直到两块锰铜片温度相等，加热电流平方与辐射强度成正比。根据世界气象组织的决议，从1981年起将使用指定的四种型号作为日射标准仪器，以美国的PACRRADⅢ型绝对日射计为例，接收太阳辐射的主要部分是吸收系数接近于1.0000的探测黑体空腔的锥角部分，在探测空腔后面的补偿空腔，以人工加热法保持和探测空腔具有相同的温度，使探测腔体的热量完全不向后传递，测量空腔和热汇的温度差就可以测得太阳辐射强度。
  （B）直接日射表　是测定太阳直接辐射的常规仪器。进光筒对感应面的视张角为10°，感应面是一块涂黑的锰铜片，它的背面紧贴热电堆正极，负极接在遮光筒内壁，热电堆的电动势正比于太阳辐射。用于遥测的直接日射表将进光筒安装在"赤道架"上，借助电机和齿轮减速器，带动日射表进光筒准确地自动跟踪太阳。

能自动跟踪太阳的直接日射表

  （C）天空辐射表　它是测定地平面上的太阳直接辐射、天空散射辐射和地面反射辐射仪器。感应部分由黑片和白片组成田字形方格阵，辐射强度正比于黑白片下热电堆的电动势。感应面上有一个半球形防风保护玻璃罩，仪器上方可伸出一块对感应平面视角为10°的遮光板。支架遮光板遮去阳光，仪器只能测到天空散射辐射；除去遮光板则能测到水平面上太阳辐射和散射的总和；反转仪器使感应面向下，则能测到反射辐射。用于遥测的天空辐射表装上遮日环，遮日环以辐射表感应面为中心，直径约30厘米，环宽约5厘米，根据当地纬度和日期，适当调节它的倾角，在一天任何时刻都能遮住太阳的直接辐射。显然由于遮日环的影响使测值偏小，必须加以校正。

带遮日环的天空射辐射表

  （D）净辐射表　用于测量地表面吸收和支出辐射之差。仪器有上下两片感应面，由绝热材料将其隔开，并分别罩上聚乙烯防风薄膜。向上和向下感应面分别感应地面对辐射的收入和支出，热电堆测量它们的温差，净辐射强度正比于温差电动势。


气象观测

自动气象站

    是由电子设备或计算机控制的自动进行气象观测和资料收集传输的气象站，通常有以下两种形式：
    有线遥测自动气象站　仪器的感应部分与接收处理部分相隔几十米到几公里，其间用有线通信电路传输。由气象传感器，接口电路、微机系统、通讯接口等组成。传感器将气象信息转换成电信号由接口电路输出。微机系统是它的心脏，负责处理接口电路及观测员通过键盘输入的信号，并将处理结果输出显示、打印、存盘，也可通过接口送到信息网络服务系统。这种自动站早期用于实时查询气象资料，现在逐渐取代气象站日常主要观测工作。
    无线遥测气象站　又称无人气象站。它包括测量系统、程序控制和编码发射系统、电源三部分组成。气象要素转换成电信号的方式常见有机械编码式和低频调制式两种，前者多使用机械位移的感应元件，使指针在码盘上位移而发出不同的电码；后者多使用电参量输出感应元件，使它产生一个低频变化的信号，然后将此信号载于射频上发射。无人气象站通常能连续工作一年左右，每天定时观测4─24次。可在1000公里之外的控制中心指令或接收它拍发的电报，也可利用卫星收集和转发它拍发的资料。该站通常安置在沙漠、高山、海洋（漂浮式或固定式）等人烟稀少的地区，用于填补地面气象观测网的空白处。


卫星气象学

气象卫星

    在卫星上携带各种气象观测仪器，测量诸如温度、湿度、云和辐射等气象要素以及各种天气现象，这种专门用于气象目的的卫星称作气象卫星。按卫星轨道分，气象卫星可以分为两类：
  ①极地太阳同步轨道卫星。
    其卫星的轨道平面与太阳始终保持相对固定的取向，卫星几乎以同一地方时经过世界各地。
  ②地球同步气象卫星，又称静止气象卫星。
    卫星相对某一区域是不动的。因而由静止气象卫星可连续监视某一固定区域的天气变化。根据气象卫星的目的还分为：
    ①试验卫星，主要对各种气象卫星遥感仪器、新的技术进行试验，待试验成功后转到业务气象卫星上使用；
    ②业务卫星，这种卫星带有各种成熟的设备和技术，获取各种气象资料，为天气预报和大气科学研究服务。

风云1号气象卫星


卫星气象学

    气象卫星的出现促进了新的学科——卫星气象学的形成。卫星气象学研究的内容主要有：
  ①寻找从卫星上探测和获取大气中主要气象要素如云、风、温度、湿度、辐射、臭氧等和大气现象的理论和方法；
  ②被测物体（如地表、云和大气主要吸收气体）的辐射特性及电磁辐射在大气中的传输规律；
  ③卫星资料接收、处理、存贮和各种气象要素处理方法的研究；
  ④选择测量各种气象要素和物体特性的最佳光谱段，满足气象观测要求的遥感仪的最佳设计；
  ⑤气象卫星资料在业务天气预报、数值预报模式和大气科学研究中应用方法的研究；
  ⑥气象卫星资料精度的研究。

卫星云图资料


卫星气象学

卫星轨道参数

    倾角　赤道平面与卫星轨道平面间的夹角，具体计算是在卫星轨道升段时由赤道平面反时针旋转到轨道平面的夹角。
    高度 　　　卫星离地球表面的距离。
    星下点 　　卫星与地球中心连线在地球表面的交点。
    升交点 　　卫星由南往北飞行在赤道上的交点。
    周期 　　　卫星绕地球一周需要的时间。
    截距 　　　卫星绕地球一周，地球转过的度数。
    偏心率 　　焦距与轨道半长轴之比。
    近地点角 　在轨道平面内升交点和近地点与地心连线间的夹角。
    平均近点角 若卫星通过近地点的时刻为tp，卫星的平均角速度为 n，则任一时刻的平均近点角M=n（t-tp）。
    轨道数　　　卫星从升交点开始到下一个升交点为止环绕地球的圈数。

卫星轨道参数


卫星气象学

近极地太阳同步卫星轨道

    所谓太阳同步轨道是指卫星的轨道平面和太阳始终保持相对固定的取向。由于这种轨道的倾角接近90°，卫星要在极地附近通过，所以又称它为近极地太阳同步卫星轨道。为保持轨道平面始终与太阳保持固定的取向，在卫星随地球绕太阳公转时，轨道平面每天要自西向东作大约1°的转动。但是若地球是个均匀球体，当地球绕太阳公转时，轨道平面随地球作平动，则轨道平面不能保持与太阳有固定的取向。事实上由于地球是个扁椭球体，这种扁椭球体上的各点对卫星的引力不等，使卫星的轨道平面绕地轴朝着与卫星运动相反方向旋转，即轨道平面的进动。若选定合适的倾角（大于90°）使卫星轨道平面的进动为1°，正好使轨道平面与太阳始终保持固定的取向。这样就实现了太阳同步轨道。在这种轨道上的卫星以固定的地方时观测地球大气，有较固定的光照条件。对获取可用的资料、资料的接收、轨道的计算等都十分方便。

太阳同步轨道示意图


卫星气象学

地球同步卫星轨道

    若卫星轨道倾角为0°，赤道平面与轨道平面重合，则卫星在赤道上空，并且卫星的轨道周期等于地球的自转周期，其旋转方向相同，这样的轨道称做地球同步卫星轨道。从地面上看，这种轨道上的卫星相对地球赤道上某一点不动，故又称静止卫星轨道。实现地球同步轨道，必须满足以下条件：
  ①卫星运行方向与地球自转方向相同；
  ②轨道倾角为0°；
  ③轨道偏心率为0，即轨道是圆形的；
  ④轨道周期等于23小时56分04秒，即等于地球自转周期。静止卫星的高度为35860 公里。
    事实上，静止卫星轨道不完全是圆形，带有一点椭圆形，在一天当中轨道半径时大时小，轨道半径偏大时，卫星速度减小，其相对地球就要向西漂移，否则要向东漂移。另外卫星的轨道倾角也不正好为0°，这时卫星作南北漂移。若卫星轨道有点椭圆形，又有一点倾角，则卫星星下点轨迹是上面两种结果的合成，使得每天星下点轨迹为“8” 字形。

五颗静止气象卫星


卫星气象学

泰罗斯N/诺阿（TIROSN/NOAA）业务卫星（1978～1985年）

    1978年10月31日，泰罗斯N卫星发射成功，标志了第三代业务卫星的开始。这一系列卫星为气象业务和世界天气监视网实验计划提供所需的全球气象和环境资料。所携带的改进的甚高分辨率扫描辐射仪（AVHRR）能提供高分辨率（星下点11公里）的可见光和红外云图，以及海表温度、热量收支和各分量、冰雪覆盖等。TIROS业务垂直探测器（TOVS）为大气垂直结构提供更精细的估计值。资料收集系统（DCS）从固定观测平台、移动观测平台，如浮标、气球以及其它远距离观测平台收集环境资料，并将这些资料传递到中心站进行处理并中继给用户。太阳环境监视器（SEM）测量太阳质子、电子和α粒子的密度。
    这一代卫星重约1421千克，其本体是一五面体箱形结构，长3·71米，直径1·88米。卫星采用近极地太阳同步圆形轨道，卫星标称高度为833公里或870公里。用两颗卫星同时运行观测，其轨道平面有90°夹角，一颗在上午（降交点时间为地方时08时），另一颗在下午（升交点时间为15时）。

泰罗斯—N/诺阿业务卫星


卫星气象学

改进的泰罗斯—N/诺阿E—J（ATIROSN/NOAA E—J）卫星（1983～）

    第三代业务卫星的后6颗（NOAA　E—J）作了改进以加强仪器功能。卫星加长了 0.5m，太阳帆板也加大了，以提供更多的能量。自NOAA—8（NOAA─Z）开始，增加了搜索救援系统（SAR），NOAA—9、10增加了地球辐射收支实验仪器（ERBE），NOAA —9 还增加了太阳紫外后向散射（SBUV）辐射计。

改进的泰罗斯—N/诺阿E—J卫星


卫星气象学

雨云（NIMBUS）试验系列卫星（1964—1979年）

    这系列卫星是美国国家宇航局（NASA）发展的一种复杂卫星，目的是要研制能满足国家大气和地球科学研究和发展需要的观测系统。这系列卫星共有7颗，采用准极地太阳同步轨道。星体呈蝴蝶形，高3米，直径1·5米，三轴定向稳定。它的任务有：
  ①研制先进的被动辐射仪和分光计，用于监测大气和海洋；
  ②研制并评估新的主动和被动传感器，用于大气探测和地表特征监视；
  ③发展先进的空间技术和地面资料处理技术，用于气象和其他科学研究；
  ④参加世界天气监视网全球观测计划。
    该系列卫星先后对30多种遥感仪器进行了实验研究，其中高级光导摄象机、高分辨率辐射仪、垂直温度探测仪、微波探测器以及数据收集、数据中转设备等都先后转到业务卫星上正式使用。此外它还对业务气象卫星资料起补充作用。

雨云卫星


卫星气象学

应用技术卫星（ATS）

    这是一组实验性系列卫星，其星体呈圆柱形，长1·37米，直径1·46米，重352千克。共有6颗，其中ATS1、3是专门用于气象观测试验，分别定点于150°W（太平洋）、60°W（大西洋）赤道上空。采用自旋扫描云图照相机（SSCC）和彩色自旋扫描云图相机，以间隔为30分钟和26分钟提供一张地球圆盘云图，卫星星下点分辨率32公里，这两颗卫星分别工作了5年和8年。这种卫星只提供白天云图，卫星还进行天气图传真试验，为建立静止业务气象卫星系统提供了依据。
    1974年5月发射的ATS—6是一颗三轴定向稳定的卫星，主要用于静止轨道通讯试验。它装有一个气象传感器，即地球同步甚高分辨率反描辐射仪（GVHRR），这是一个两通道扫描辐射仪，可见光通道0·55～0·75μm，空间分辨率5·5公里（星下点附近）；红外通道10·5～12·5μm，空间分辨率为11公里，一张圆面图在25分钟内扫描完。

应用技术卫星


卫星气象学

同步气象卫星/地球静止业务环境卫星（SMS/GOES）

    这是美国第一代业务静止气象卫星，它由两颗同步气象卫星（SMS）和三颗地球静止1、2、3分别于1975年10月、1977年6月和1978年6月发射。为了支持业务运行，通常有两个卫星分别定点于75°W和135°W赤道上空。以间隔半小时对地球进行连续观测云图。卫星的主要观测仪器是可见光红外自旋扫描辐射仪（VISSR），另外还装载了资料搜集系统（DCS）和空间环境监测器（SEM）。每隔2年就有一颗新的GOES卫星接替行将失效的卫星。卫星设计寿命为2～3年，实际寿命在五年以上，因此新卫星替代时，原有的卫星就调至备用位置，若现役卫星发生故障，它又调到指定位置。这一系列卫星的本体呈圆柱形，重约305千克，直径1·9米，高2·31米。卫星的主要任务有：
  ①由VISSR摄取可见光和红外云图；
  ②传真卫星云图和天气资料；
  ③收集飞机、气球、浮标、船舶和无人气象站天气资料；
  ④空间环境监测，测量高能粒子、磁场和太阳x射线。
    GOES　D—H（1980～1987年）是美国第二代静止业务卫星，主要改进是采用可见光红外自旋扫描大气辐射探测仪（VAS）。它除继续提供云图外，还提供地表至30千米左右大气温度和水汽分布等。
    GOES　I—M（1989～），计划90年代业务使用。这系列卫星将采用两个独立的仪器，一个是辐射成象，另一个是辐射探测。成象仪是一个5通道扫描仪，其中一个可见光分辨率为4公里，另一个为8公里。扫描可以控制，以使观测范围可变，从30分钟的地球全圆面图到每20秒的1000×500公里的区域图。大气探测器为一个19通道（1个可见光，18个红外）的扫描辐射仪，装有滤光盘以选择通道。扫描只在60°N～60°S之间可达10×40 公里的视场面积。扫描范围和频次完全可编程控制。扫描镜每10公里步进一次，步进和驻留时间为0·1s。该系列卫星仍保持SEM和DCS服务，搜索和救援能力。

GOES卫星


卫星气象学

静止气象卫星（GMS）（1977年7月～）

    静止气象卫星（GMS）计划是由日本气象厅（JMA）创始的；卫星由日本电气公司（NEC）与美国休斯飞机公司制造，于1977年7月14日，由美国发射了第一颗GMS—1，命名为“向日葵”号，预定工作寿命为3年，定点于140°E赤道上空，星体呈圆柱形，直径2·16米，高2·7米，重315千克。GMS—1、2、3、4带有可见光红外自旋扫描辐射仪（VISSR）和空间环境探测器。卫星每分钟自旋100周，每隔30分钟获取一幅全球圆面图的 20×20°的扫描，GMS卫星的主要任务是：
  ①获取昼夜云图；
  ②由资料收集平台（DCP）收集如船舶、气球、浮标站及自动无人气象站观测资料；
  ③对云图进行二次处理，获取风、云顶温度（高度）等气象参数。
  ④传送已处理好的传真图象。
  ⑤空间环境监测。

GMS静止气象卫星


卫星气象学

风云1号气象卫星（FY—1）

    这是中国第一代准极地太阳同步轨道气象卫星。卫星发射二颗，分别为FY—1A和FY —1B，于1988年9月7日和1990年9月3日用长征四号火箭发射，卫星本体是1·4×1·4× 1·2米的六面体，星体外侧对称安装六块太阳帆板，卫星总长度为8·6米，星重750千克，三轴定向稳定，卫星高900公里，倾角99°，周期10286分钟，每天卫星绕地球为14圈。卫星携带多光谱可见光红外扫描辐射仪，它有五个通道，用于获取昼夜可见光、红外云图，冰雪覆盖、植被、海洋水色、海面温度等。卫星资料发送方式有：甚高分辨率传输 （HRPT），低分辨率图象传送（APT）和延迟图象传输（DPT）。首颗 FY—1A卫星入轨后获取了大量高质量云图资料。由于姿态失控，卫星工作了39天；FY— 1B卫星的姿态控制系统比FY─1A有明显改善，但系统的可靠性有待进一步改进。

飞行中的风云1号气象卫星


卫星气象学

风云2号（FY—2）气象卫星

    这是中国的静止气象卫星，卫星直径2·1米，高1·6米的圆柱体，自旋稳定，速率 100±1转/分，定点于105°E赤道上空。卫星带有多通道扫描辐射仪，一个可见光，二个红外，其中一个是水汽通道。其主要任务是：
  ①由多通道扫描辐射仪获取白天可见光云图和昼夜的红外云图和水汽图。经处理后获取洋面温度、云分析图、云参数和风矢量等。
  ②收集来自气象、海洋和水文数据收集平台获取的观测数据；
  ③播送展宽数字云图（S－VISSR）、模拟云图（WEFAX）和局部模拟图（S－FAX）；
  ④由卫星接收空间环境监测数据，并发送给地面。

风云2号气象卫星
    卫星观测时间分辨率为30分钟；空间分辨率：对可见光（0·55～0·75μm）为1· 25公里（星下点附近）、红外（10·5～12·5μm）为5公里、水汽图为5公里。量化等级：可见光为6bit、红外为8bit。


卫星气象学

地球辐射收支卫星（ERBS）

    1984年8月从空间飞船上成功地发射了地球辐射收支试验卫星，以后在两颗业务气象卫星NOAA—9、10上也装有ERBE。在ERBE卫星上还携带平流层气溶胶和气体实验（SAGE/2）仪器，ERBE卫星的轨道高度为600公里，倾角57°的轨道，随轨道的进动提供一天中不同时间的资料。
ERBS卫星的目标是：
  ①确定至少一年之内，区域、纬度带以及全球的月平均辐射收支，确定从赤道到极地的能量输送；
  ②确定区域月辐射收支的平均日变化；
  ③启动利用地球辐射收支资料改进对区域和全球气候过程了解的研究；
  ④提供平流层气溶胶及其光学特征的测量，用于评估气候变化，并确定其可预报性；
  ⑤绘制南北纬70°范围内全球平流层的气溶胶、二氧化氮和臭氧的垂直廓线图，并建立一个全球数据集。该试验仪器包括了一个扫描的仪器（ERBE—S）和一个不扫描的仪器（ERB—NS）。ERBE是一个三通道扫描辐射器：长波、短波和总量通道。短波通道测量反射的太阳辐射量，长波通道测量发射辐射量，总量通道作为长波和短波两个通道的检验。三个通道的扫描镜安置在一个连续运动的扫描装置上，每4s扫描一次，每次扫描得74次辐射测量。星下点附近地面分辨率约40公里。ERBE—NS有5个探测器，每个都利用空腔辐射传感器。4个探测器直接对着地球：2个宽视场探测器观测地球全圆盘；2个中视场探测器观测10°区域。第5个探测器是一个太阳监视器，测量太阳辐射总输出。一个宽视场探测器和一个中视场探测器对短波进行测量，另两个测量辐射总量。


卫星气象学

高层大气研究卫星（UARS）

    这种卫星将收集全球资料，将用于增进对平流层、中层和热层下部的化学、动力学和能量学的了解，特别注意臭氧和其他大气成分含量和分布的长期变化。UARS有效载荷将由10种仪器组成，其中 9种实验仪器互为补充保证圆满完成所有科学任务，第10个仪器将用于继续NASA的一个研究项目，测量长期太阳总辐射。UARS将由航天飞机送到6 00公里的圆轨道，倾角为57°。除了一个高能粒子测量仪器外，所有的仪器都是被动遥感探测器。UARS将利用高分辨率分光镜技术首次完成高层大气风的直接测量并收集资料以便同高层大气的三维模式预测作比较。UARS的9个仪器由三组组成：（a）3个能量输入试验仪器；（b）4种化学物质和温度实验仪器；（c）2台测风仪器。

高层大气研究卫星


卫星气象学

热量图象卫星（HCMM）

    HCMM卫星也称应用探测卫星（AEM—A），它提供了地球表面昼夜图象。一个两通道的图象辐射计测量太阳反射辐射和地面发射的热辐射。这种卫星高度为568至641公里，倾角为97·6°，选择地方时14∶00为过赤道时间（升交点）以使辐射仪能在一天中最热和最冷的时间观测地面；该任务的目标是提供用于估计显热惯量信息，这种信息从日温度测量中导出，用于地球科学学科应用，如气象学、农艺学、海洋学和地质学。


卫星气象学

平流层气溶胶和气体实验卫星（SAGE）

    SAGE与HCMM类似，其高度为550～640公里，轨道倾角为55°，它在每一条轨道上测量日出和日落时波长为0·38、0·45、0·6及1·0μm的太阳辐射光透过地球大气时的衰减系数。这些测量获得了第一套全球气溶胶资料。


卫星气象学

改进的甚高分辨率辐射计（AVHRR）

    这是第三代业务气象卫星上携带的仪器，是甚高分辨率辐射计的改进型。它的主要特点是观测的通道有五个，分别为：Ch10·58～0·68μm，Ch20·725 Ch33·55～3·93μm，Ch410·5～11·3μm，Ch511·5～12·5μm。观测通道增加，扩大了资料的信息和应用范围，不仅应用于气象领域，而且能用于农业、水文、林业、海洋、地质地理等领域。仪器采用数字传输体制，提高了发送速率和抗干扰能力。加强了星上资料处理功能。卫星的空间分辨为11公里（星下点），低分辨率云图资料为该仪器五个通道中的二个。

改进的甚高分辨率辐射计


卫星气象学

可见光、红外自旋扫描辐射仪（VISSR）

    这是装载于静止气象卫星的仪器，有二个观测通道：可见光0·50～0·75μm、红外10·5～12·5μm；测量地面和云面反射的太阳辐射和地面、云面发射的红外辐射，主要用于测量地球系统云分布状况及其他气象参数和大气物理现象。仪器对地球观测是通过东西和南北两个方向扫描实现的。自西向东扫描是靠卫星本体自旋（100转/分）完成的，而南北方向的扫描则是靠扫描镜的步进运动（2500步）完成的，卫星自旋一周，扫描镜步进一步。对地球圆面完成一次扫描需25分钟。由于可见光探测器并列放置4个，故一张可见光云图含10000条扫描线，而红外云图仅2500扫描线。

可见光、红外自旋扫描辐射仪


卫星气象学

可见光红外自旋扫描辐射大气探测器（VAS）

    这是美国静止业务气象卫星GOES—D上的仪器，它与可见光红外自旋扫描辐射计一样，用一个反射望远镜扫描地球。辐射以垂直于光轴的方向进入望远镜，这是由一个角度定位的步进机械装置来实现扫描地球景物的。从西向东的扫描线是由卫星自旋形成的，从北向南扫描是通过扫描镜步进实现的。可见光（0·55～0·75μm）数据由一列8个光电倍增管组成的阵子探测并转换为电信号，每个管子观测扫描线宽度的1/8，从而卫星的每次自旋时扫过八条扫描线，星下点分辨率为0·9公里。VAS有六个探测器进行红外探测。有两个是多数成像仪采用的小型碲镉汞长波探测器（HgCdTe），其分辨率为6·9km；还有四个较大的红外探测器，两个是HgCdTe，而另外两个是锑化铟（InSb），其分辨率为13·8km；它们均用于大气探测。为实现多光谱扫描成像，VAS可按编程指令发送每条扫描线的可见光数据及成对发送红外信号。有选择地使用滤光片（指令控制滤光片片轮）和探测器，并对大、小探测器进行交替扫描，全帧扫描可以在多达三个红外通道上对地球成像。此外VAS具有的滤光轮片，覆盖二氧化碳吸收带中的七个探测波段，三个水汽吸收带、两个“窗区”波段，其中一个在光谱上较接近长波吸收带探测器，另一个较接近短波探测器。


卫星气象学

高分辨率红外探测器（HIRS/2）

    这是载于Nimbus—6上的仪器HIRS/1的改进型，它测量19个红外波段和一个可见光波段的辐射，共20个光谱间隔，其中：1～5通道的波长范围在14·95～13·97μm，用于温度廓线和云探测；6～7通道于13·64～13·35μm波长范围内，用于二氧化碳和水汽测量；8通道为大气窗11·1μm，测地面温度和云；9通道为9·71μm，用于测量臭氧含量；10～12通道范围为8·16～6·72μm，用于湿度廓线和薄卷云；13～17通道波长范围：4·57～4·24μm，用于温度廓线；18～20通道的波长范围：4·00～0·69μm，用于云，在部分云覆盖下的地表温度。
    该仪器是一种滤光片辐射计，它由下面几部分组成：①扫描系统；②光学系统（包括滤光片轮）；③辐射致冷；④电路和资料处理系统。
    扫描系统是一步进扫描镜，步进与卫星钟同步，一旦它从卫星接收到一个主帧脉冲则与其它TOVS仪器一起开始一条新的扫描线，每条扫描线分64步，每步0·1秒，合计 6·4秒，步进角为1·8°，其中54步是对地球采样，提供56个点的辐射资料，为保证观测精度，每40条扫描线进行一次自动校正，在校正时就得不到观测资料。光学系统由卡塞格伦望远镜、二色射线分裂器、反射镜、光调制盘、光栏和滤光片轮等部件组成。

高分辨率红外探测器


卫星气象学

微波探测器（MSU）

    这是泰罗斯—N系统卫星上的业务垂直探测器（TOVS）的一个组成部分，用来测量地面到20公里高空的大气温度廓线，是一个4通道狄克型辐射计，探测波长为氧的5·5 毫米吸收带。仪器有两个扫描反射天线系统和直接式收发转换器，四个Dicke超外差接收机，一个数据编程器和电源。天线以11步在天底两边±47·4°范围内扫描。天线的波束宽度为7·5°（半功率点），其星下点地面分辨率为109km。每个天线接收的微波能量由一个直接式收发转换器分离为垂直和水平极化分量，由此产生四个信号再逐个送到辐射计的一个通道，用Dicke开关对输入噪声温度以1kHz的速率进行调制，从而在环境温度参考负载与输入信号之间进行数值比较。在每一扫描周期内通过对冷空间和舱内的观测，实现了两点定标。MSU数据单元由一个多路调制器和一个模数转换器（A/D）组成，该A/D具有12bit精度和0·05%的相对精度。多路调制器接收模拟数据，和四个通道的监视器信号，并顺序将它们送到A/D转换器。对多路调制器、A/D转换器和扫描系统的排序和同步信号由一个联接卫星时钟和同步信号的数字编程器提供。


卫星气象学

卫星探测的分辨率

    是指卫星仪器能区分两个物体的最小距离。表示卫星探测分辨率通常有三个参数：　①空间分辨率：这是指卫星在某一瞬时观测到地球的最小面积，这最小面积又称象元（或象素）。从卫星到这最小面积间构成的空间立体角称瞬时视场。卫星的空间分辨率与卫星的高度有关，卫星高度越高，分辨率越低，而且与卫星视角有关，视角越倾斜，观测面积越大，分辨率就差。
  ②灰度分辨率：在卫星云图上，如果两个邻接瞬时视场内目标物的反照率或温度相等，则其色调一样，无法区别它们。但是当这两个瞬时视场目标物的反照率或温度有差异，并达到一定数值时，这两个视场就可以被分辨，这个能分辨的最小温度差或反照率差异称做灰度分辨率。
  ③时间分辨率：指卫星对某一观测区域进行一次观测的时间间隔。静止气象卫星对固定区域每隔半小时进行一次观测，具有很高的时间分辨率。

卫星探测的视场和分辨率


卫星气象学

可见光云图

    可见光是波长从035～080μm很狭窄的波段。卫星在可见光谱段测量来自地面云面反射的太阳辐射，将卫星接收的这种辐射转换为图象称为可见光云图。卫星在可见光谱段选用的波长间隔有：0·52～0·75μm和0·58～0·68μm。卫星在可见光波段接收辐射与物体的反照率和太阳的天顶角有关，若太阳天顶角越小，物体的反照率越大，则卫星接收到的辐射越大，反之则越小。在可见光云图上，辐射越大，色调越白；辐射越小，色调越暗。通常云层越厚，反照率越大，色调也越白，而水面，象湖泊、海洋的反照率很小，表现为黑色，陆地反照率比海洋略大，表现为灰色，而潮湿或森林覆盖的地区表现为灰暗的色调。在电视显示的卫星云图上，地表和海洋常用绿色和蓝色表示。

可见光云图


卫星气象学

红外云图

    卫星在105～125微米测量地表和云面发射的红外辐射，将这种辐射以图象表示就是红外云图。在红外云图上物体的色调决定其自身的温度，物体温度越高，发射的辐射越大，色调越暗，红外云图是一张温度分布图。由于大气有吸收及物体发射率不完全为1，卫星接收到的红外辐射要比实际表面温度发射的黑体辐射要小，故严格地说，红外云图是一张亮度温度分布图。地面的温度一般较高，呈现较暗的色调；由于大气的温度随高度是递减的，故云顶高而厚的云，其温度低呈白的色调。低云的云顶温度较高，与地面相近，故在红外云图上不容易识别。由于各类云的云顶温度的差异较大，在红外云图上可以识别各种高度的云。此外，地表的温度随季节、纬度、海陆分布及其本身的热惯量而不同，所以在红外云图上的色调亦不同。在电视显示的红外云图上，地表以绿色表示，以与云相区分开。

红外云图


卫星气象学

水汽图

    卫星选用67μm水汽吸收谱段接收大气中水汽发射的辐射，并以图象表示便得到水汽图。在这一波段，水汽一面接收来自下面的辐射，又以自身较低的温度发射红外辐射。卫星接收到的辐射决定于水汽含量，大气中水汽含量越多，发射的辐射越小；水汽含量越少，大气低层的辐射越可以透过水汽到达卫星，则卫星接收的辐射越大。在水汽图上，色调越白，辐射越小，水汽越多；否则越少。对于67μm水汽带，卫星测得的辐射来自对流层中上层，故水汽图反映大气上层水汽的空间分布。

水汽图


卫星气象学

增强红外云图

    这是对灰度或辐射值进行变换处理，将人眼不能发现的细节结构清楚地显示出来，如积雨云在云图上表现为一片白色，通过增强处理后可将云顶结构显示出来，能准确地确定积雨云的强度，强对流中心位置。红外云图的增强处理是将图象上的灰度值，按需要进行合并或分解为若干灰度间隔（等级），每一间隔赋予一个灰度值。
迴

彩色增强红外云图


卫星气象学

被动微波遥感

    微波辐射通常指1毫米到30厘米波长范围的辐射。自然界里许多物体都能发射和吸收微波辐射。气象卫星携带的微波探测器测量地表或大气发射的微波辐射，由此推测物体的各种特性的技术称被动微波遥感。在大气中，水汽在波长λ=13.5毫米（22.235 千兆赫）、1.6毫米（183.34千兆赫）；氧在波长λ=5毫米（50～70千兆赫）、2.3 毫米（118.7千兆赫）处有强烈吸收和发射微波辐射。微波辐射具有穿透云雾、降水的能力，可以测定云下物体发射的辐射，具有全天候、全天时的工作能力。由微波辐射计接收大气中水汽、氧等气体发射的微波辐射，并经反演处理能得到大气中温度、湿度、降水等气象要素。


卫星气象学

卫星资料的预处理

    卫星将来自不同探测器的观测数据按不同的速率采样，复合成单一的比特数据流，以规定的格式记录或传送到地面接收站。这种未经加工处理的数据称原始数据，为了便于进一步处理和使用，必须对原始数据进行预处理，转换成更容易处理和使用的格式。预处理的步骤有：
  ①将卫星发送的数据接收输入计算机；
  ②将不同类型的数据分离或单独的数据集；
  ③进行数据定标或以相应物理量表示；
  ④附加地球定位信息，使每一测量值能直接对应某一地理位置；
  ⑤仪器性能和数据转换的定期监视；
  ⑥预处理后的数据存储在可供产品处理程序直接存取使用的数据库中，其格式和存档兼容。

卫星资料处理系统


卫星气象学

卫星资料产品的处理

    原始数据经预处理附加有地球定位和定标信息，这种数据投入业务应用还需要进一步处理后生成各种产品。生成的产品主要有两类：图象和数字产品。图象产品主要是可见光、红外云图和水汽图，这些产品以硬拷贝传真或动画方式送给用户；图象产品也可以按数字方式存取做人机对话分析。数字产品包括垂直温度探测，云移动估算风、海面温度、辐射收支和臭氧总含量。

卫星资料产品


卫星气象学

卫星资料的数据存档管理和用户服务

    数据存档和管理的任务为从资料获取、保存和存取管理政策的确定到资料接收、质量控制、目录建立、存档资料的保存以及所提供的各种准实时服务和对存档资料和信息用户的追溯等。这些工作要能适应以下几方面：
  ①用户对服务的新需求，这包括改进资料存取目录、增加数字资料量和改进数据质量控制；
  ②新的存储器、资料处理和通信技术；
  ③新卫星系统和仪器的实施，它将引入新的卫星数据和产品。任何数据存档项目的目的是保存资料，以最大限度地扩大其应用范围，最广泛地提供给用户团体。达到这一目的需对卫星资料收集、保存、管理和编目，同时也要为用户提供可随时提取处理后的产品，以及数据格式说明文件、处理方法、仪器档案和其它信息。


8. 人工影响天气

人工影响天气

    根据人们的意愿，通过人为干预，使某些局地天气现象朝有利于人们预定目的的方向转化，以克服或减轻恶劣天气引发的灾害，这种改造自然的科学技术措施称人工影响天气。由于天气过程的能量十分巨大，一个10立方公里的云体，其含水量的凝结潜热相当于10万吨煤燃烧发出的热量，而一个台风的水汽每分钟释放的潜热，便相当于20个百万吨级核弹爆炸所释放的能量数。因此直接制造和消灭一个天气过程是不可能的，比较现实的作法是在云、降水和其他过程中某些关键环节，施放一些催化剂，因势利导，促使天气过程按预定方向发展，以少量代价换取巨大经济效益。
    中国人从17世纪至今的土炮、火炮消雹，便是人工影响天气的例子。目前正在各国试验的人工影响天气项目有：人工降水、人工消雾、人工防雹、人工削弱台风、人工消云、人工防霜冻、人工抑制雷电等。我国从50年代开始，至今已在大多数省（自治区）开展了人工影响天气试验。世界上第一次对自然云作人工催化试验则是1946年美国V.J. 谢费尔等进行的，从那时起至今，全世界已有80多国家与地区开展过人工影响天气试验。

图: 人工降雨防雹高炮


8. 人工影响天气

人工降水

    也称人工增雨，是根据不同云层的物理特性，选择合适时机，用飞机、火箭弹向云中播散干冰、碘化银、盐粉等催化剂，促使云层降水或增加降水量。人工增雨常分为暧云催化剂增雨与冷云催化剂增雨。欲要暧云（温度高于0℃的云）降水，就得使云中半径大于0.04毫米的大云滴有足够的数密度，让它们迅速与小云滴碰并增长，成为半径超过 1.0毫米的雨滴形成降水，因此在那些大云滴数密度小而无法形成降雨的云中，用飞机、炮弹携带等方法，播撒盐粉、尿素等吸湿性粒子，使形成许多大云滴，便可导致形成或增加降水。欲要冷云降水，就得使冷云上部的冰晶数密度超过1个/升，对那些冰晶数密度不足的冷云，用飞机等播撒干冰、碘化银等催化剂，便可产生大量冰晶，促成或增加降水。为了弄清楚人工催化剂的效果，弄清人工增雨量的多少，常常要进行检验。由于云和降水过程十分复杂，使人工降水和降水检验的方法措施还都很不完善，有待进一步深入研究。

图: 在人工降水作业区飞机上播撒干冰


8. 人工影响天气

人工消雾

    大雾降低能见度、影响飞机起降、容易引发严重交通事故，人类希望能适时进行人工消雾。我们把用人工播撒催化剂、人工扰动空气混合或在雾区加热等方法，使雾消散，称为人工消雾。
    人工消雾分为人工消暧雾（雾区温度高于0℃）和人工消过冷雾（雾区气温高于0℃，雾滴为过冷却水滴等）。目前有三种消暧雾试验方法：①加热法：对小范围区域雾区如机场跑道等，大量燃烧汽油等燃料、加热空气使雾滴蒸发而消失。②吸湿法：播撒盐、尿素等吸湿质粒作催化剂，产生大量凝结核，水汽在凝结核上凝结长成大水滴,雾滴会蒸发并在大水滴上凝结，使雾消失。③人工扰动混合法：用直升飞机在雾区顶部搅拌空气，把雾顶以上干燥空气驱下来与雾中空气混合，雾便消失。
    人工消过冷雾的方法是用飞机或地面设备，将干冰、液化丙烷等催化剂播撒到雾中，产生大量冰晶，它们通过贝吉龙冰水转化过程，夺取原雾滴的水分、雾滴便蒸发而冰晶不断长大降落地面，雾便消失。这种方法效果显著，已能实际应用。


8. 人工影响天气

人工防雹

    用人工方法使雹云不能降冰雹，或减弱雹强度的措施，称人工防雹或人工抑雹。中国人很早以前就使用土炮防雹，17世纪末清代的“广阳杂记”对土炮防雹就有明确记载。20世纪50年代以后，包括我国在内的许多国家开展了防雹试验。
    通过气象雷达或有经验的观测者目视，识别出冰雹云(比一般雷雨云发展更旺盛、厚度更大、闪电更频繁等)，然后采用如下两类方法防雹：①播催化剂法，用火箭、高炮、飞机等把碘化银播撒到雹云中，产生大量冰核进而形成大量人工雹胚胎，它们与云中原来的冰雹胚胎争夺水分，使大家都不能长大成对人畜与作物产生危害的大雹块，在落出云底后还可能逐渐融化成雨滴。②爆炸法，用高射炮、土炮或火箭等，向雹云的中、下部轰击，往往亦可使雹云不降雹，或在下风向区降小雹，这样便能抑制雹灾。这种方法在国内被较普遍采用，其防雹的物理机制尚待进一步研究。

图: 人工消雹中使用的火箭炮


8. 人工影响天气

人工消云

    用人工方法使局部区域云层消散的措施，称人工消云。大型运动会或某些航空活动等，有时希望晴朗无云，便可进行人工消云试验。人工消云分为：人工消冷云和人工消暧云。人工消冷云的方法是：播撒碘化银等人工冰核或播撒干冰等催化剂，产生大量冰晶，再通过贝吉龙冰水转化过程，原云中的过冷却水滴（云滴）蒸发消失，水份转移到冰晶上经凝华冻结，冰晶长大成降水粒子，下降离开云体，使云消散。人工消暧云的方法是：向云中播散盐粉、尿素等吸湿性粒子，这些吸湿性凝核吸收水汽凝结长大，然后与原来云滴碰并长大，降出云外，使云消散。此外，还试验过消除积云的方法：在积云顶部摇撒盐粒、水滴、沙子等质粒，有时也观测到云消散，其原理尚待研究。
    一般说来所有人工消云方法均不够完善，尚没有达到实际应用阶段。


8. 人工影响天气

人工防霜冻

    用人工方法提高近地面气层和土壤表面温度，使作物和苗木等免受冻害的措施，称人工防霜冻。常有五类方法：
  ①烟雾法，用柴草或废柴油等燃烧产生烟雾，以抑制地表面长波辐射降冷，还使水汽在烟粒上凝结而释放潜热，从而达到增温防霜冻。
  ②扰动混合法，晴夜的近地层常为逆温层，用吹风机吹风搅动，把上面暧空气搅动向下混合，达到提高下层温度以防霜冻。
  ③灌水法与洒水法：寒潮来临前，给作物灌水，可防霜冻。可在作物表面连续洒水，使作物表面一层水膜在结冰时释放潜热，以达到保护作物不受霜冻之害。
  ④加热法，在果园或珍贵作物园，摆许多加热炉直接加热空气以防霜冻。此法成本较高。
  ⑤覆盖法，用农用薄膜覆盖小区域作物，阻止长波辐射降冷，可防霜冻。
    对大面积防霜冻，目前尚无行之有效的方法。


8. 人工影响天气

播云（雾）催化剂

    人工影响天气过程中，为改变云（雾）微结构与演变过程，向云（雾）中播撒的物质，称播云（雾）催化剂。选用催化剂必须考虑有效、经济、不污染环境、容易播撒、安全无毒害等。当今所用催化剂有三类：①吸湿性巨核，包括盐（NaCl）、氯化钙、尿素和液水等，它们常用于对暧云的催化剂。②致冷剂，包括干冰（固体CO2）、液态丙烷、液氮、液态空气等，它们常用于对冷云作催化。投入冷云后，将使它们周围空气急速降冷，产生大量冰晶胚胎，并进一步生成冰晶。以干冰为例，实验室结果是：每1克干冰可产生1万亿个冰晶。③人工冰核，包括碘化银(AgI)等无机冰核及介乙醛等有机冰核，其中以碘化银最常用。它们常用于冷云增雨和防雹试验中，把它们播入云层，使云增加大量冰核，进而生成大量冰晶，造成增雨或消雹的效果。

图: 制作干冰


世界气象日

    1950年3月23日世界气象组织诞生，世界气象组织的公约正式生效。1960年世界 气象组织决定将公约正式生效日3月23日定为“世界气象日”。世界气象组织为每年的 世界气象日选择一个主题，中国每年围绕这一主题举行各种庆祝活动，向公众进行气象 教育。


世界气象组织

世界气象组织(WMO)

日内瓦世界气象组织大楼

    大气无国界。各国气象事业的发展与成功需要依靠双边的国际合作，这早已成为各国气象专家的共识。1873年，由于开展国际合作的需要，成立了非政府机构的国际气象组织，这就是世界气象组织的前身。随着科学技术的发展，气象与国民经济的密切关系日益为人们重视。1947年9─10月间，45国气象局长会议讨论并通过了改组非政府机构的国际气象组织为政府间组织的世界气象组织的有关公约，31个国家在公约上签字。1951年3月23日世界气象组织正式成为联合国的专门机构。

世界气象组织主席邹竞蒙和澳大利亚气象局长齐而曼博士在第十二次气象大会上

    世界气象组织的宗旨在于协调、统一和促进全球范围内气象和业务水文领域的活动，推动各会员国之间气象及有关资料和产品的有效交换，鼓励开展气象学的研究应用和培训工作，为气象和相关学科方面的国际合作提供一种有效机制，为缩小发达和发展中国家气象水文部门之间的差距建立“桥梁”，目的在于减少由强风暴、洪水、干旱和其它气象和水文因素引起的自然灾害对人类的危害。

中国代表团部分成员在第十二次气象大会上


世界气象组织

世界气象组织的组织机构：

    世界气象组织的组织机构包括：
    a．世界气象大会：每四年召开一次的世界气象大会是该组织的最高权力机构，大 会讨论世界气象组织的各项计划的执行方针，技术规定，财政预算，选举主席、副主 席、执行理事会成员和秘书长等。
    b．世界气象组织主席团；由主席、三位副主席和秘书长组成。
    c．执行理事会：负责贯彻执行世界气象大会通过的决议。
    d．区域协会：世界气象组织按地理区域分为六个区域委员会，即一区—非洲，二 区—亚洲，三区—南美，四区—北中美洲，五区—西南太平洋，六区—欧洲。主要职 责是根据气象组织大会和执行理事会决议，组织协调本区域内有关会员的气象活动。
    e．技术委员会：世界气象组织根据业务性质，将技术委员会分为两组八个委员会， 它们是：
      ①．基本委员会，包括基本系统委员会（CGB）、大气科学委员会（CAS）、 仪器和观测方法委员会（CIMO）和水文学委员会（CHY2）；
      ②．应用委员会：包括气候学委员会（CCL）、海洋气象学委员会（CMM）、 农业气象学委员会 （CAgM）、航空气象学委员会（CAeM）。其成员由各会员国指 派有关专家组成，研究世界气象组织有关技术问题。
    f．秘书处：秘书处为世界气象组织常设办事机构，负责处理日常事务。


世界气象组织

世界气象组织的主要活动：

    a．世界天气监视网计划（WWW）：是世界气象组织的一项基本计划，其宗旨是根据联合国宪章的规定和世界气象组织的传统合作精神，保证世界气象组织各会员能及时、迅速、可靠地获取业务、科研所需的气象观测资料和加工情报，以提高和改进天气预报和其它环境情报，特别是改进热带气旋和台风警报。世界天气监测网计划主要包括六部分：全球观测系统、全球资料加工系统、全球电讯系统、WWW资料管理、 WWW实施支持活动、WWW实施协调活动。
    b．世界气候计划（WCP）：世界气候计划由四个子计划组成，即资料（WCDP）、应用（WCAP）、影响（WCIP）和科研（WCRP）计划，世界气候计划的目的是帮助各国把气候信息和知识应用于社会和经济，通过国际合作促进对气候过程的理解，检查气候的可预报性，研究和发展气候预测方法，监测气候变化和变迁，了解哪些社会经济活动对气候变化有极大影响，并告诫政府应采取的相应策略。
    c．大气研究和环境计划：该计划支持成员间的大气研究和开发以及技术交流，它包括全球大气监视网，监视着大气成份的变化，并进行天气预报研究，热带气象研究，云和大气变化的物理和化学研究。
    d．应用气象计划（略）。
    e．水文和水资源计划（略）。
    f．教育和培训计划（略）。
    g．技术协作计划：为成员国间在气象水文知识和适用方法方面开展有组织的交换提供媒介。


卫星气象学

卫星云图识别云的判据

    在卫星云图上识别云的判据有六个：
  ①结构型式：是指不同明暗程度物象点的分布式样，如高层高积云常表现为带状、涡旋状等，开口细胞状云系是由积云浓积云组成等；
  ②范围大小，是指云系的分布尺度，由云系尺度可以推断形成云的物理过程，尺度小的云系常与中小尺度天气系统相关；尺度大的则与大尺度的天气系统联系。
  ③边界形状：不同类型的云，边界不尽相同，如积云浓积云边界不整齐，层云（雾）边界较整齐。
  ④色调：是指物象的亮度。可见光云图上云的色调与云厚和云的成分有关，红外云图上则与云顶温度相关。
  ⑤暗影：是指在一定太阳高度角下，高的云在低的目标物上的投影。
  ⑥纹理：用来表示云顶表面粗糙程度，如层云（雾）云顶表面均匀、光滑；而积云浓积云表面多起伏、不均匀。

可见光云图上各类云特征


卫星气象学

卫星云图上各类云的特征

    A·卷状云　在可见光云图上，卷云的反照率低，呈灰一深灰色；若可见光云图卷云呈白色，则其云层很厚，或与其它云相重迭；在红外云图上，卷云顶温度很低，呈白色。无论可见光还是红外云图，卷云有纤维结构。
    B·中云（高层云和高积云）　在卫星云图上，中云与天气系统相连，表现为大范围的带状、涡旋状、逗点状。在可见光云图上，中云呈灰白色到白色，色调的差异判定云的厚度；在红外云图上，中云呈中等程度灰色。
    C·积雨云　无论可见光还是红外云图，积雨云的色调最白；当高空风小时，积雨云呈圆形，高空风大时，顶部常有卷云砧，表现为椭圆形。
    D·积云、浓积云　在可见光云图上积云浓积云的色调很白，但由于积云浓积云高度不一，在红外云图上的色调可以从灰白到白色不等，纹理不均匀，边界不整齐。其型式表现为积云线和开口细胞状云。
    E·层云（雾）　在可见光云图上，层云（雾）表现为光滑均匀的云区；色调白到灰白，若层云厚度超过300米，其色调很白；层云（雾）边界整齐清楚，与山脉、河流、海岸线走向相一致。在红外云图上，层云色调较暗，与地面色调相的。

云系分类图


卫星气象学

带状云系

    指长宽之比至少为4∶1的连续云系，它由多层云系组成。宽度大于1纬距的称云带，小于1纬距的为云线。

带状云系


卫星气象学

涡旋云系

    指一条或几条云带按螺旋状旋向一个共同的中心，这种云系与大气中的活动中心相联系。台风、热带低压、高空冷涡都表现为涡旋云系。

涡旋云系


卫星气象学

细胞状云系

    冷空气到达暖而湿的表面，受下垫面的加热产生对流，形成细胞状结构的对流云系，细胞的直径仅几十公里，它分为开口和闭合两种，开口细胞状云系中间无云，四周有云，出现于低压周围的气旋性环流内。闭合细胞状云系中间有云四周无云，呈球状，出现在高压东南象限内。

细胞状云系


卫星气象学

冷锋云系

    冷锋云系表现为长达千余公里，气旋性弯曲的云带，它常与涡旋云系连结。其分为活跃和不活跃两类：活跃冷锋位于500hPa槽前，走向与对流层中层气流一致，云系连续稠密，由多层云组成；不活跃锋位于500hPa槽后，云带与高空气流垂直，云系断裂不完整，以中低云系为主。冷锋云系的长度和宽度相差很大，这决定大气运动尺度、锋面坡度和水汽条件。

冷锋云系


卫星气象学

暖锋云系

    暖锋在卫星云图上表现为向北凸起的盾状云区，长宽之比很小，云系以多层云为主。

暖锋云系


卫星气象学

温带气旋云系

    分成四个阶段：
  ①波动阶段　锋面云带变宽，向冷区凸起，色调变白，中高云加多。
  ②发展阶段　锋面云带隆起部分更明显，中高云后界开始向云内凹。
  ③锢囚阶段　云系后部有明显干舌，螺旋结构明显。云带伸至涡旋中心。
  ④成熟阶段　干舌伸到气旋中心，螺旋云带围绕中心旋转一周以上，高低空环流中心与云系涡旋中心重合。

温带气旋发生发展
a发展阶段　b锢囚阶段
c成熟阶段　d消散阶段


卫星气象学

急流云系

    表现为左界光滑整齐，与急流轴平行的卷云区。急流呈反气旋弯曲时，云系稠密，急流呈气旋性弯曲处云系稀少或无云。急流云系可以分为宽阔盾状卷云区，卷云线和横向波动云系三种。图显示了我国东南沿海的急流云系

急流云系


卫星气象学

热带云团

    热带云团是在卫星云图上发现的新天气系统，许多热带系统都与它有关，它占热带地区面积的20%。云团是由许多积雨云单体组成，其顶部的卷云砧连成一片，表现为密实的白色云区，其尺度相差很大，小的不到一个纬距，大的可达7个纬距以上。云团的垂直方向分为流入层、垂直运动和流出层。云团内以上升运动为主，400hPa以下为辐合上升运动，400hPa以上则为辐散为主。低空为正涡度，高空为负涡度。

热带云团


卫星气象学

台风云系

    在卫星云图上，台风由台风眼、中心稠密云区和螺旋云带组成。台风眼分成大眼、小眼、圆眼和不规则形状眼，它可以位于台风云区中心，也可位于台风云区边缘。中心稠密云区边界越光滑，云型越圆，尺度越大，越稠密，台风强度越大。台风云带越宽，环绕台风中心的圈数越多，强度越大。与台风相联的另一种云带称对流输入云带，它为台风输送水汽和能量，若它与台风云区的交角越大，预示台风将要发展。

台风云系（右图为彩色分层显示）


卫星气象学

卫星监测海面温度

    气象卫星在红外大气窗区测量洋面、海面发射的辐射，由这种辐射按普朗克公式可以监测洋面和海面温度，由于大气的吸收和视线的倾斜等原因，现有多种方法监测海面温度：
  ①单通道海面温度求取，建立了全球海面温度计算业务，这一技术在1980年前的业务中使用；
  ②多通道海面温度计算，于1981年，多通道海面温度估算技术投入业务，这一技术有较大改进，包括消除云和水汽订正，使计算结果精度有很大提高。图1显示了中国沿海地区海温分布，深蓝色是温度较高的区域，浅蓝色是温度较低的区域。

我国沿海海温分布状况


卫星气象学

海面悬浮物质的监测

    在海洋中，泥沙含量不同，其反射率也不同，气象卫星可见光通道0·58～0·68μ m对水体含沙量的变化很敏感，很适于遥感泥沙含量。图中为渤海湾水域含沙量分布图，浅色区为高浓度悬沙区，暗色区为低浓度含沙区；下图为长江口区水域含沙浓度分布图，浅蓝色区是高浓度含沙区。

渤海湾水域含沙　　　　　　长江口区水域含沙
量分布图　　　　　　　　　浓度分布图


卫星气象学

海冰的卫星监测

    海冰改变海面的反照率，是影响海气交换的重要因子，海冰对人类在海上活动有严重影响，固定冰盖可阻碍海上航行。由于海冰与水面的反照率有明显差异，卫星可以监测它。左右图为不同时期渤海湾海冰，蓝绿色是辽东湾和黄河入海口区的海冰状况。

渤海湾海冰


卫星气象学

草原和森林火灾的监测

    草原或森林发生火灾的地区，温度远高于周围地区。采用3·7μm波段，对高温区特别敏感，利用3·7μm可以监测林区和草原发生的火灾。图的红色部分表示内蒙古地区林区及草原火灾图象。

蒙古草原火灾区


卫星气象学

植被的监测

    利用绿色植被在可见光和近红外波段中反射率的差异，叶绿素在近红外波段的反射率显著加大，并决定叶绿素含量，可监测植被生长状况。通常用NDVI=（Ch2--CH1）/ （Ch2+Ch1） 来表示。图显示了我国植被分布状况。

我国夏季植被分布图


6. 云和降水物理学

云和降水物理学

    研究云和降水的形成和演变过程的学科，是大气物理学的一个分支、尽管早在远古时代，人类便注意到了云和降水现象，但在19世纪中叶才出现了湿空气块上升凝结的热力学理论，并且直到20世纪50年代中期，才在对云微物理过程和宏观动力和热力特征进行了细致研究基础上，形成独立分支的云和降水物理学。本学科的研究内容主要包括：
  ①云和云系的宏观特征与分类。
  ②云和降水微物理过程。
  ③云和云系的热力、动力过程和演变规律等。
    本学科的研究方法有：
  ①用飞机、卫星、雷达和其他仪器、工具进行外场试验。
  ②用云室、风洞等进行实验室试验。
  ③建立云和降水数理模式，用计算机进行数值模拟。

图: 测量云粒子的P.M.S系统的飞机外探头

    云和降水物理学对天气预报、防灾减灾、人工影响天气和国民经济各部门都有重要意义。


6. 云和降水物理学

大气凝结核

    大气中的水汽能在其上凝结而形成小水滴的悬浮微粒称为大气凝结核。一般说来，所有大气气溶胶质粒都是大气凝结核，不过只有那些由可溶于水的物质（如硫酸盐、硝酸盐、氯化物等）组成的气溶胶质粒，才在实际上成为真正的凝结核，因为当大气未饱和或稍过饱和时，它们便可吸湿潮解，使水汽在其上面凝结。我们称这类核为可溶性凝结核。那些由不溶性物质组成的气溶胶质粒，要在相对湿度超过100%许多才能使水汽在其上凝结，这类质粒中往往只有那些直径很大的巨核，才有可能成为真正凝结核，称之为不可溶性凝结核。与气溶胶质粒按大小分类一样，大气凝结核也同样分三类：按半径r，r<0.1微米的为埃根核、r>1.0微米的称巨核，中等大小0.1r1.0微米的称大核。　　大气凝结核的数密度变化很大，通常是海面上的少（最少可为几个/立方厘米），城市和工业区上空的多（有时达1兆个/立方厘米），大气凝结核随高度减小很快，不过在整个对流层，只要有水汽，总是不愁没有凝结核的。


6. 云和降水物理学

云凝结核

    空气相对湿度未达100%为未饱和，达100%为饱和，超过100%为过饱和，超过 100%的部分称过饱和度。大气中的凝结核，有的在未饱和时便可有水汽在其上凝结，有的却要空气为过饱和时才能使水汽在其上面凝结。我们把那些在过饱和度小于等于 1%的条件下，便能使水汽在其上凝结的大气凝结核称为云凝结核，用CCN表示。CCN 才是真正成为造云致雨的大气凝结核，它们只占气溶胶质粒的很少一部分，大约在陆面空气中，占气溶胶总数的1%，在海洋空气中占气溶胶总数10—20%，由于海洋空气的气溶胶质粒比大陆空气的小约1—2个量级，所以CCN的浓度，大陆空气的比海洋空气的稍多，但差别不到一个量级。CCN的大小为：可溶性CCN核的半径r≥0.01微米，而不可溶性CCN核半径r≥0.1微米。CCN浓度通常是随高度而减小，我国内陆空气近地层中的CCN浓度约1000—10000个/立方厘米，图示为青岛和内蒙的实测个例。

图: CCN浓度随高度的分布


6. 云和降水物理学

大气冰核

    水汽凝结成冰称凝华，液水经相变而成冰称冻结。气溶胶质粒中，有一小部分，在低温下可让水汽在其上凝华成冰晶，或能让过冷却水滴粘在其上冻结成冰晶，这一小部分气溶胶质粒称为大气冰核，用IN记之。大气气溶胶质粒中，只有极小部分可成为大气冰核。随温度降低，可充当大气冰核的质粒会增多一些。例如地球大气中，在 ─20℃时大约每立方分米空气有一个冰核，而在-24℃时每立方分米空气中便约有10个冰核，大体是每降低4℃，冰核浓度增大10倍。世界各地冰核浓度平均约每立方分米空气有几个冰核。由于冰核测量的困难，对冰核的测量，要求比较粗略。
    大气冰核分为凝华核和冻结核，它们的半径大小，一般认为凝华核的半径应大于0.1 微米，冻结核的半径应大于0.01微米。关于大气冰核的来源，一般认为主要是来自陆地表面扬起的飘尘，其他来源是人工排放的烟尘、流星灰烬等。大气冰核在成云致雨过程中担当重要脚色，对它们进行研究是十分重要的。


6. 云和降水物理学

暧云降水机制

    暧云是指云体温度高于0℃的云，这种云的云滴是水滴，故也称水云。雨滴也是水滴，但它比云滴大得多，所具有的下降速度也比云滴大得多，因而能掉出云底，降至地面。雨滴和云滴的大小和下落速度如图示。

图: 云滴和雨滴的大小和下落速度

    云滴是怎样在短时间内(例如半小时)长大成雨滴并降到地面的呢? 这就是暧云降水机制是什么呢？当今较流行的说法是：当上升气流携带云凝结核和水汽到达一定高度，空气接近饱和或达过饱和后，水汽便在凝结核上凝结，产生云滴胚胎，并继续上升和凝结增长成云滴。其中某些较大云滴会在上升或下落过程中，与许多较小云滴碰并而长大，称碰并增长，它们可长成雨滴，半径达200微米甚至几毫米。半径大于3毫米雨滴在下降中会严重变形，有时会破裂成几个小雨滴，不过这样的小雨滴又可能被上升气流携带上升，并追碰撞沿途云滴又长大成大雨滴，如此经历上升、长大、下落、破裂、再上升、再长大的连锁反应过程称朗缪尔连锁反应，使暧云在几十分钟内，生成数量够多、质量够大的雨滴，当上升气流和大气无法支持它们留在空中时，便会降落到地面，形成降雨。


6. 云和降水物理学

冷云降水机制

    冷云是指云体上部温度低于0℃、云体下部温度仍可高于0℃的云，云体上部常是冰质粒，过冷却水滴、水汽三者共存。冷云云滴怎样会在短时间内长大而造成降雨或雪、雹呢？其理论基础是贝吉龙过程：温度低于0℃且过冷却水滴、冰晶、水汽共存的云区，由于对冰面的饱和水汽压低，而对水面的饱和水汽压高，便会有这样的情况出现，即当云中的水汽压处于冰面和水面饱和值之间时，水汽在冰晶上凝华而使冰晶长大，而水滴会不断蒸发变小或消失，形成冰晶" 夺取" 水滴的水分和原来云中水汽的冰水转化过程，称贝吉龙过程。
    携有水汽、云滴（水滴）和冰核的上升气流，到达温度低于0℃的云体上部时，水汽在冰核上凝华并长大成冰晶、水滴变成过冷却水滴。在冰晶、过冷水滴、水汽共存条件下，通过贝吉龙过程，冰晶不断夺取水汽和水滴的水份，长大成较大冰晶。在上升气流和重力作用下，冰晶不停地上升与下落，通过碰并、粘连、与过冷却水滴并合而结淞等过程而继续长大，便能在几十分钟内，产生大量其线长度超过200微米的大冰晶（称雪晶），然后降出云底。若气层温度高，便融化形成降雨；若下面气温低于0℃，便不融化造成降雪，并且常常是20—30个雪晶粘连而成雪花。若云体上升气流很强盛、云体发展极强盛、过冷 却水滴极多，冰质粒便可能碰并结淞成大雹块，向地面降冰雹。

图: 冻滴的放大图象


6. 云和降水物理学

云室

    可以控制气压、温度、湿度以形成云雾的箱式装置，称为云室。它是云雾降水物理学的实验室装置，就造云雾的温度而言，云室可分为暧云室(云温度高于0℃)和冷云室(云温度低于0℃)；就造云雾方法而言，大体上可分为膨胀型、扩散型、恒温型和混合型云室等几种。云室一般由一个主体箱和一套附属设备组成，主体箱可为圆柱体、六面体、长方体等，由铜或不锈钢作成，也有用塑料或有机玻璃作成的。附属设备常包括制冷、造云雾、催化、观测等系统，有些云室还能控制气流、配有风洞等。云室的大小差异很大，最大云室的容积达3000立方米以上，而最小云室仅有几十立方厘米的容积。　　云室常用于模拟和研究在不同条件下，云雾和降水粒子的生成、增长、转化过程及伴生的光、电现象等、检测云核、冰核的浓度、试验人工冰核和吸湿性核的性质等。云室内生成云雾的方法常有：①绝热膨胀冷却、使水汽达饱和而凝结成云雾滴；②降冷云室壁，导致云室内降湿，达饱和而凝结出云雾滴；③直接向云室内喷射微小水滴，形成云雾；④使云室内达到过饱和而产生凝结。

图: 中型云室外观


4. 中、高层大气物理学

中、高层大气物理学

    大气物理学的一个分支，是研究平流层、中间层、热成层和磁层等中层与高层大气的成分、分布和发生的物理现象、物理与化学过程的学科。主要研究内容包括：平流层、中间层、热成层的温度、风等要素的分布规律和随季节的变化规律、大气环流、大气成分的光化反应过程等，还研究臭氧层的时、空分布与变化、磁层的结构等。
    20世纪初，由于高空探测技术发展，人们发现了平流层，对中、高层大气的研究开始起步。从40年代起出现了气象火箭的高层探测研究，探测高度己达100公里，60年代后又出现了气象卫星遥感探测。与此同时，对中、高层大气的理论研究也发展起来，从而使中、高层大气物理学逐渐形成为一门独立的学科。
    开展中层、高层大气的研究，对人类有重要意义，近年来发现由于人类活动造成臭氧层空洞的出现以及由此引起的地球环境问题，使中、高层大气研究问题 成为热门的课题。

图: 地球大气层的分层


4. 中、高层大气物理学

中层间

    从平流层顶(离地面约50公里)到热成层底(离地面约85公里)的厚度约35公里的稀薄气层，称中间层或中层。这层大气很稀薄，全层大气的质量总和仅占地球大气总质量的0.1 %，不过这层大气的成分基本上仍与低层大气的相同，各种成分间的相对比率也大体和低层大气的那样。本层大气温度分布特点是温度随高度急剧下降，即约从底部的-3℃左右降到本层顶部的─83℃甚至─113℃以下。中间层顶部是地球大气层温度最低的地方。中间层的温度如此之低，是因为本层的氧分子，氮分子等本可吸收的阳光短波波段，己在更高的气层中被吸收了，因而气温低。本层大气运动的特点是：空气水平运动、重直运动速度都很大，特别是垂直混合十分强烈。但因空气太稀薄，风的威力不大。本层部分大气成分，在太阳紫外线等辐射作用下，会发生电离。在中间层顶部，有时会发出银白色光芒，生活在高纬地区的人在黄昏时刻偶尔可看到这种景象。


4. 中、高层大气物理学

热成层

    从中间层顶(约离地面85Km)向上直到离地500~600公里的厚气层，称热成层或热层。这层的大气极端稀薄全层总质量只占地球大气总质量的0.001%，声音己很难传播，温度己不可能用温度计来测得，这层的气体温度是指气体粒子热运动的动能之表征，不是通常意义下的气温了。本层的厚度，在太阳平静期较小，这时期的热成层顶约在离地250公里，但在太阳活动强烈的时期，热成层厚度增大很多，其顶部在离地面500公里上。本层温度很高，所以称热层，气温日变化很大，白天气温超过1500 ℃，夜间降到900℃以下，气温高和气温日变化之大，都是创纪录的。其原因是本层有强烈光化反应，氧分子等被离解成氧原子O，而O大量吸收太阳辐射中的短波，因而气温高。这层气体的运动，是指O离子等的运动。热成层重力分离明显，即重的离子N等在下部，而轻的离子O或H便分布在中部、上部，大气成分与对流层等低层大气有很大不同，主要是O离子、氢离子H和氮离子N等。

图: 热成层


4. 中、高层大气物理学

大气臭氧层与臭氧层空洞

    离地面约10─50公里的大气层中，含有较多的臭氧，称这个臭氧较集中的气层为臭氧层，它跨平流层和中间层。臭氧层是法国科学家C.法布里于20世纪初发现的。臭氧层中，臭氧的浓度随高度变化，在离地面20—30公里处的臭氧浓度最高。臭氧层的臭氧含量与其他大气成分相比是很小的，其只是大气的微量成份，把整个臭氧层的臭氧折算到标准状态(气压1013.25百帕、气温273.15K)，其总累积厚度为0.15~0.45厘米，平均约0.30厘米。其含量虽不多、但对地球生命却是至关重要，因为正是这臭氧层把阳光中的大部分紫外线都吸收掉了，使地球上的人类和其他生物，免被紫外线伤害。
    臭氧层中的臭氧生消过程十分复杂，其中最主要的是光化反应过程。本来自然界的臭氧生消过程基本达到动态平衡，使大气高层臭氧总量基本维持不变，但近年来己发现在南极与北极上空的臭氧层遭到破坏，臭氧浓度变得很小，称臭氧空洞，有人认为这是人类使用的氟里昂等气体，进入臭氧层破坏臭氧的结果，臭氧层空洞出现和臭氧层遭破坏，已成为当前紧迫的全球环境问题之一。


4. 中、高层大气物理学

大气磁层与太阳风

    从离地面500公里以上，到4、5个地球半径或更大距离以外的巨厚层是气体质粒极端稀少的气层，称大气磁层。这层的气体质粒非常稀疏，很少能相互碰撞，质粒都是被电离的离子，这些带电的离子，其运动受地球磁场磁力线的约束，故本层名为磁层。大气磁层的顶层称磁层顶，它在迎太阳这侧的离地高度与背对太阳那侧的高度很不相同。磁层顶有阻挡太阳风, 使之不进入地球的作用。
    从太阳外层的色球层发射出的极热（指运动动能极大）电离质粒高速流称太阳风。太阳风的质粒流速度达500公里/秒量级，通常是不能进入地球的，偶尔在太阳大爆发期间，可有些太阳风粒子流冲入磁层，在地球磁场作用下，沿地球磁力线趋向地球两极上空，激发出极光来。

图: 大气磁层与太阳风


中国气象局

办公楼

    中国气象局是国务院直属事业单位，主管全国气象工作的机构，主要职责是：根据 党和国家的路线政策，制定气象工作发展规划和气象工作法规，会同各省、市、区政府 对气象部门实施以部门为主的双重领导，统一管理天气预报、气候公报和其它各种气象 服务工作。


中国气象局

国家气象中心：

    国家气象中心是隶属于中国气象局的全国气象业务、服务和技术的指导中心，也是世界气象组织全球天气监视网的亚洲区域气象中心和区域气象通讯枢纽，同时还承担了世界数据中心D（WDC－D）气象学分中心和北京区域气象中心的职责。

国家气象中心

    国家气象中心担负着中国国家级天气预报、气象通信、气候资料加工处理与服务等重大任务，向全国提供天气分析预报指导产品，发布大范围灾害性天气预报和警报，开展气象保障、专业气象服务、海洋气象导航等服务，是业务和科研相结合的单位。并有一个天气预报技术方法开放实验室。


中国气象局

国家气候中心：

    国家气候中心隶属于中国气象局，是科研和业务工作相结合，以业务为主的单位。有完整的气候业务系统。下设气候预测业务处、气候诊断分析处、气候影响评价处、气候应用服务处、技术条件保障处和气候研究开放实验室。气候研究开放实验室是中国气象局部门级重点实验室，实行开放、流动、联合的运行机制，设立开放实验室研究基金，吸引海内外专家学者共同开展气候预测、气候变化和影响评价研究 。
    气候中心的主要任务是：从事气候预测、气候变化及其影响的研究和业务工作，重点是短期（月、季、年尺度）气候预测和人类活动引起的气候变化研究。发展适合中国情况的气候动力模式，使之成为世界先进水平的开展短期气候预测、气候变化研究和气候变化影响评估的国家中心。


中国气象局

国家卫星气象中心：

    国家卫星气象中心是中国气象局直属的科研、业务事业单位。它的主要任务是：研 究草拟我国气象卫星的发展规划，建设我国气象卫星的地面系统，进行卫星气象科 学研究，负责我国和外国气象卫星资料的接收、处理、分发和应用服务。
国家气象卫星中心下设卫星气象研究、总体技术、计算机、运空通信、运行服务和 业务保障等工程、科研、业务机构，还有北京、广州、乌鲁木齐三个气象卫星地面 站。

地面站

气象卫星云图和探测资料从空间对地球进行宏观观测，在台风、暴雨、强对流天气 的监测、分析和预报中，在人烟稀少缺乏常规探测资料的高原和广阔的海洋地区的 监测中，在进行陆地表面土壤利用状况和自然资源的调查、森林火灾、洪水灾害的 监测等方面都已发挥了巨大的社会和经济效益。


中国气象局

中国气象科学研究院：

    中国气象科学研究院是隶属于中国气象局的专门研究机构，下设天气动力研究所、大气探测研究所、中尺度气象研究所、人工影响天气研究所、农业气象研究中心、大气化学研究所、气象科技情报研究所、极地气象研究室等，并有国家气象部门重点开放实验室：强风暴实验室、大气化学实验室、云雾环境实验室、固城农业气象实验基地。
    中国气象科学研究院开展气象科学的基础性研究、应用性研究和开发性研究，承担国家及气象系统的重大科技攻关任务，在数值预报、长、中、短期预报方法、大气遥感、气象感应元件、中尺度灾害性天气监测、超短期预报试验和大气环境预测模式的研究等方面取得了显著成绩。
    中国气象科学研究院还承担了南极科考任务，1985年2月在中国南极长城科学考察站建立了第一个中国南极气象站，1989年2月又在东南极中山科学考察站建立了第二个中国中山气象台，两站均已纳入世界天气监测网，同时还开展了南极天气与气候、大气物理和大气化学等方面的研究。研究和发展气候预测方法，监测气候变化和变迁，了解哪些社会经济活动对气候变化有极大影响


中国气象学会：

    中国气象学会成立于1924年，至今已有七十余年历史。中国气象学会是中国气象科学技术工作者的学术性群众团体，受中国科学技术协会领导，并属其组成部分。它的主要任务是开展学术交流，普及气象科普知识，为社会、经济、科技进行决策咨询和技术服务。
    中国气象学会创办了三种期刊：
    《气象学报》（中文版） 属气象学术刊物，名列全国科技核心期刊前列。
    《气象学报》（英文版） 同上。
    《气象知识》 属气象科普刊物。
    《中国气象学会会讯》 交流学会工作的动态和信息。