危险品档案库主页

环保标志 | (建议采用800*600分辨率）
 | 序 言 50年前，全世界的化学品产量仅有100万吨，对于化学品和化工生产过程可能产生的危害还鲜为人知。现在，各种各样的有毒有害物质对人类的生存带来了极大的威胁，已引起世界各国的高度重视。尤其是因为各种原因产生的突发性环境污染事故是威胁人类健康、破坏生态环境的重要因素,其危害制约着生态平衡及经济、社会的发展。 突发性环境污染事故不同于一般的环境污染，它没有固定的排放方式和排放途径，都是突然发生、来势凶猛，在瞬时或短时间内有大量的污染物排放，对环境造成严重污染和破坏，给人民的生命和国家财产造成重大损失。这就要求环保部门需要做好突发性污染事故的预防，并提高对突发性污染事故处理处置的应变能力。因此，加强突发性污染事故的应急监测，研究其处理处置技术，是环境监测和环境保护领域中一项非常重要的工作。 突发性污染事故的应急监测要求环境监测人员在事故现场，用小型、便携、简易、快速检测仪器或装置，在尽可能短的时间内判断出污染物质的种类、理化特性、浓度、污染的范围及可能的危害程度，并对及时、正确的处理、处置污染事故和制定恢复措施提供科学的决策依据。 《突发性污染事故中危险品档案库》收录了有毒有害物质共1361种，对每种物质所列内容和数据为6项，主要包括：①物质的理化特性、②对环境的影响、③现场应急监测方法、④实验室监测方法、⑤环境标准、⑥应急处理处置方法。可以根据物质的中文名称、英文名称进行查询；也可以根据化学品分类进行查询；并将中国环境监测总站等单位提出的水中优先污染物单列出来，以便查询；还可以根据化学品的中文名称或CAS号进行模糊检索。本档案库方便、快捷、易用，是环保部门控制突发性污染事故的技术支持库。
请点击！
请点击！
请点击！
请点击！
请点击！
请点击！
请点击！
请点击！
请点击！
请点击！
请点击！
请点击！
请点击！ |
 | 只有一个地球！
 | 保护环境 造富人类 功在当代 利在千秋
 | 版权所有? 江苏省环境监测中心


化学品文档

1.物质的理化常数

国标编号 | ----
CAS号 | 50-32-8
中文名称 | 苯并(a)芘
英文名称 | Benzo(a)pyrene；3,4-Benzypyrene
别 名 | 3,4-苯并芘；BaP；多环芳烃(PAH)；稠环芳烃
分子式 | C20H12 | 外观与性状 | 无色至淡黄色、针状、晶体(纯品)
分子量 | 252.32 | 蒸汽压 | 0.665×10-19kPa/25℃
熔 点 | 179℃ 沸点：475℃ | 溶解性 | 不溶于水，微溶于乙醇、甲醇，溶于苯、甲苯、二甲苯、氯仿、乙醚、丙酮等
密 度 | 相对密度(水=1)1.35 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 本品在工业上无生产和使用价值，一般只作为生产过程中形成的副产物随废气排放

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤有刺激作用。是致癌物、致畸原及诱变剂。

二、毒理学资料及环境行为

毒性：是多环芳烃中毒性最大的一种强烈致癌物。
急性毒性：LD50500mg/kg(小鼠腹腔)；50mg/kg(大鼠皮下)
慢性毒性：长期生活在含BaP的空气环境中，会造成慢性中毒，空气中的BaP是导致肺癌的最重要的因素之一。
水生生物毒性：5μg/L，12天，微生物，阻碍作用；5mg/L，13小时，软体动物卵，阻碍作用，结构变化。

致癌：BaP被认为是高活性致癌剂，但并非直接致癌物，必须经细胞微粒体中的混合功能氧化酶激活才具有致癌性。BaP进入机体后，除少部分以原形随粪便排出外，一部分经肝、肺细胞微粒体中混合功能氧化酶激活而转化为数十种代谢产物，其中转化为羟基化合物或醌类者，是一种解毒反应；转化为环氧化物者，特别是转化成7，8-环氧化物，则是一种活化反应，7，8-环氧化物再代谢产生7，8-二氢二羟基-9，10-环氧化物，便可能是最终致癌物。这种最终致癌物有四种异构体，其中的(+)-BP-7β，8α-二醇体-9α，10α-环氧化物-苯并[a]芘，已证明致癌性最强，它与DNA形成共价键结合，造成DNA损伤，如果DNA不能修复或修而不复，细胞就可能发生癌变。其它三种异构体也有致癌作用。动物试验包括经口、经皮、吸入，经腹膜皮下注射、均出现致癌。许多国家相继用9种动物进行实验，采用多种给药途径，结果都得到诱发癌的阳性报告。在多环芳烃中，BaP污染最广、致癌性最强。BaP不仅在环境中广泛存在，也较稳定，而且与其它多环芳烃的含量有一定的相关性，所以，一般都把BaP作为大气致癌物的代表。
致畸：1000mg/kg，妊娠大鼠以口，胎儿致畸。
致突变：40mg/kg，1次，田鼠经腹膜，染色体试验多种变化。小鼠，遗传表型试验多种变化。昆虫，遗传表型试验多种变化。微生物，遗传表型试验多种变化。人体细胞培养DNA多种变化。

污染来源：存在于煤焦油、各类碳黑和煤、石油等燃烧产生的烟气、香烟烟雾、汽车尾气中，以及焦化、炼油、沥青、塑料等工业污水中。地面水中的BaP除了工业排污外，主要来自洗刷大气的雨水。

代谢和降解：据有关资料报导，BaP在哺乳动物体内的代谢和降解产物主要是：1，2-二羟基-1，2-二氢苯并[a]芘，9，10-二羟基-9，10-二氢苯并[a]芘，6羟基苯并[a]，3羟基苯并[a]芘，1，6-二羟基苯并[a]芘，3，6-二羟基苯并[a]芘，苯并[a]芘二酮，苯并[a]芘-3，6-二酮(IRPTC)。另外还有苯并[a]芘-1，6-二酮，11羟基苯并[a]芘，苯并[a]芘-7，8-二氢二醇(Lehr.R.E.1978)。
BaP在大气中的化学半衰期在有日光照射下少于1天，没有日光照射时要数天，水体表层中的BaP在强烈照射下半衰期为几小时至十几小时，土壤中BaP的降解速度8天估计为53%～82%。微生物能促使BaP降解速度加快，在河口底泥中3小时为71%，在无阳光照射下水中BaP的生物降解速度35至40天为80%～95%。

残留与蓄积：在水体，土壤和作物中BaP都容易残留。许多国家都进行过土壤中BaP含量调查，残留浓度取决于污染原的性质与距离，在繁忙的公路两旁的土壤中BaP含量为2.0mg/kg，在炼油厂附近土壤中是200mg/kg；被煤焦油，沥青污染的土壤中，可以高达650mg/kg，食物中的BaP残留浓度取决于附近是否有工业区或交通要道。进入食物链的量决定于烹调方法，不适当的油炸可能使BaP含量升高，但进入人体组织后，分解速度比较快。水中的BaP主要是由于工业“三废”排放。残留时间一般不太长，特别在阳光和微生物影响下，数小时内就被代谢和降解。水生生物对BaP的富集系数不高，在0.1μg/L浓度水中鱼对BaP的富集系数35天为61倍，清除75%的时间为5天。

迁移转化：BaP存在于煤焦油、各类炭黑和煤、石油等燃烧产生的烟气、香烟烟雾、汽车尾气中，及焦化、炼油，沥青、塑料等工业污水中。肉和鱼中的BaP含量取决于烹调方法，水果、蔬菜和粮食中的BaP含蜈取决其来源。地面水中的BaP除了工业排污外，主要来自洗刷大气的雨水。水中的BaP以吸附于某些颗粒上、溶解于水中和呈胶体状态等三种形式存在，其中大部分吸附在颗粒物质上。日光照射下，大气中的BaP化学半衰期不足24小时，没有日光照射为数日。水中的BaP在强烈日光照射下半衰期为几小时至十几小时，土壤中BaP的降解速度8天约为53%～82%；对酸碱较稳定，日光照射能促使分解，速度加快。水体、土壤和作物中BaP都容易残留，进入人体后，分解速度比较快。水中的BaP主要来自工业排放，残留时间一般不太长，特别在阳光和微生物影响下，数小时内就被代谢和降解。水生生物对BaP的富集系数不高。BaP被认为是高活性致襄剂，但并非直接致癌物，必须经细腻微粒体中的混合功能受氧化酶激活才具有致癌性。BaP不仅广泛存在于环境中，而且与其它多环芳烃的含量不一定的相关性，所以，一般都把BaP作为大气致癌物的代表。长期生活在含BaP的空气环境中，会造成慢性中毒，空气中的BaP是导致肺癌的最重要因素之一。许多国家的动物实验证明，BaP具有致癌、致畸、致突变性。

危险特性：遇明火、高热可燃。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、成分未知的黑色烟雾。

3.现场应急监测方法

HPLC-RF(荧光)法快速测定水中苯并(a)芘，吴润琴等，《环境监测管理与技术》，2000年4期

4.实验室监测方法

监测方法 | 来源 | 类别
高效液相色谱法 | GB13198-91 | 水质
高效液相色谱法 | GB/T15439-95 | 空气质量
高效液相色谱法 | HJ/T40-1999 | 固定污染源排气
气相色谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物
气相色谱法 | 《空气中有害物质的测定方法》(第二版)，杭士平编 | 空气
荧光光度法 | GB/T5009.27-1996 | 食品

5.环境标准

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.00015mg/m3
中国(GB3092-1996) | 环境空气质量标准 | 0.01ug/m3 (日平均)
中国(GB16297-1996) | 大气污染物综合排放标准 | ①最高允许排放浓度： 0.30×10-3mg/m3(表2) 0.50×10-3mg/m3(表1) ②最高允许排放速率(kg/h)： 二级 0.05×10-3～1.1×10-3(表2)； 0.06×10-3～1.3×10-3(表1) 三级0.080×10-3～1.7×10-3(表2)； 0.09×10-3～2.0×10-3(表1) ③无组织排放监控浓度限值： 0.008μg/m3(表2)；0.01μg/m3(表1)
中国(GB5749-85) | 生活饮用水水质标准 | 0.01μg/L
中国(GB3097-1997) | 海水水质标准 | 0.0025ug/L
中国(GHZB1-1999) | 地表水Ⅰ、Ⅱ、Ⅲ类水域有机化学物质特定项目标准值 | 2.8×10-6mg/L
中国(GB4284-84) | 农用污泥污染物控制标准 | 3mg/kg干污泥(酸性土壤) 3mg/kg干污泥(中性和碱性土壤)
中国(GB7104-94) | 食品卫生标准 | 5μg/kg(肉制品、粮食) 10μg/kg(植物油)

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，避免扬尘，小心扫起，用水泥、沥青或适当的热塑性材料固化处理再废弃。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：一般不需特殊防护，但建议特殊情况下，佩带自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿聚乙烯薄膜防毒服。
手防护：必要时戴防化学品手套。
其它：工作后，淋浴更衣。避免长期反复接触。谨防其致癌性。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离污染环境，用水漱洗鼻咽部的粉尘。就医。
食入：误服者充分漱口、饮水，催吐。就医。

灭火方法：二氧化碳、干粉、1211灭火剂、砂土。用水可引起沸溅。


1.物质的理化常数

国标编号 | ----
CAS号 | 205-99-2
中文名称 | 苯并[b]荧蒽
英文名称 | Benzo[b]fluorathene；BbF
别 名 | 多环芳烃(PAH)；稠环芳烃
分子式 | C20H12 | 外观与性状 |
分子量 | 252 | 蒸汽压 |
熔 点 | 167℃ | 溶解性 | 不溶于水，表面活性剂可增加其水中溶解度，在橄榄油中的溶解度为0.6mg/2ml
密 度 |  | 稳定性 |
危险标记 |  | 主要用途 | 本品在工业上无生产和使用价值，一般只作为生产过程中形成的副产物随废气排放

2.对环境的影响

毒性毒理：人们对环境中多环芳烃的毒性的全面研究还比较少。在环境中很少遇到单一的多环芳烃(PAH)，而PAH混合物中可能发生很多相互作用。PAH化合物中有不少是致癌物质，但并非直接致癌物，必须经细胞微粒中的混合功能氧化酶激活后才具有致癌性。第一步为氧化和羟化作用，产生的环氧化物或酚类可能再以解毒反应生成葡萄糖苷、硫酸盐或谷胱甘肽结合物，但某些环氧化物可能代谢成二氢二醇，它依次通过结合而生成可溶性的解毒产物或氧化成二醇-环氧化物，这后一类化合物被认为是引起癌症的终致癌物。PAH的化学结构与致癌活性有关，分子结构的改变，常引起致癌活性显著变化。在苯环骈合类的多环芳烃中有致癌活性的只是4至6环的环芳烃中的一部分。苯并[b]荧蒽的相对致癌性很强。

代谢、降解、蓄积：PAH具有高度的脂溶性，易于经哺乳动物的内脏和肺吸收，能迅速地从血液和肝脏中被清除，并广泛分布于各种组织中，特别倾向于分布在体脂中。虽然PAG有高度的脂溶性，但是在动物或人的脂肪中几乎无生物蓄积作用的倾向，主要因为PAH能迅速和广泛地被代谢，代谢产物主要以水溶性化合物从尿和粪中排泄。在环境大气和水体中的PAH受到足够能量的阳光中紫外线的照射时会发生光解作用，土壤中的某些微生物可以使PAH降解，但分子量较大的苯并[b]荧蒽的光解、水解和生物降解是很微弱的。
迁移、转化：环境中的PAH主要来源于煤和石油的燃烧，也可来自垃圾焚烧或森林大火。其生成量同燃烧设备和燃烧温度等因素有关，如大型锅炉生成量很低，家用煤炉生成量很高。柴油和汽油机的排气中，以及炼油厂、煤焦油加工厂和沥青加工厂等排出的废气和废水中都含有PAH。PAH还存在于熏制的食物和香烟烟雾中。

苯并[b]荧蒽的存在与迁移，据有关资料介绍：汽车排气中含7.7mg/1000m3BbF，排气焦油中含量为64mg/kg。重质液化石油气的汽车走动时废气中含量为3.9mg/1000m3。城市空气中浓度为0.5～1.5μg/1000m3或0.25～0.3μg，最高值是12月份。PAH大多吸附在大气和水中的微小颗粒物上，大气中的PAH为通过沉降和降水而污染土壤和地面水，研究表明，除了工业排污外，大气降水是径流排水中PAH的主要来源。由于PAH的水中溶解度低和亲脂性较强，因此该类化合物易于从不中分配到沉积物、有机质及生物体内，其结果使水中PAH的浓度较低，而在沉积物中残留浓度较高。

3.现场应急监测方法

4.实验室监测方法

高效液相色谱法(GB13198-91，水质)
气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平编
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准

欧洲共同体(1975)饮用水 0.0001mg/L(PAH)

6.应急处理处置方法

处置：由于PAH与悬浮固体紧密结合，所以可以通过采用水处理措施降低浊度来保证PAH含量降至最低水平。
预防措施：由于PAH污染人类环境的范围很广，产生污染的具体原因很多，所以预防措施涉及的工艺操作过程，废水废气的综合利用和处理，自来水的净化和消毒，改进汽油燃烧过程，改良食品烟熏剂，提供间接烘烤，养成个人卫生习惯(不吸烟或少吸烟)等。


1.物质的理化常数:

国标编号 | ----
CAS号 | 207-08-9
中文名称 | 苯并[k]荧蒽
英文名称 | Benzo[k]fluorathene；BaF
别 名 | 多环芳烃(PAH)；稠环芳烃
分子式 | C20H12 | 外观与性状 | 晶体
分子量 | 252 | 蒸汽压 | 1.32×10-13kPa(20℃)
熔 点 | 217℃ 沸点：480℃ | 溶解性 | 不溶于水
密 度 | 比重1.32 | 稳定性 |
危险标记 |  | 主要用途 | 本品在工业上无生产和使用价值，一般只作为生产过程中形成的副产物随废气排放

2.对环境的影响:

毒性毒理：人们对环境中多环芳烃的毒性的全面研究还比较少。在环境中很少遇到单一的多环芳烃(PAH)，而PAH混合物中可能发生很多相互作用。PAH化合物中有不少是致癌物质，但并非直接致癌物，必须经细胞微粒中的混合功能氧化酶激活后才具有致癌性。第一步为氧化和羟化作用，产生的环氧化物或酚类可能再以解毒反应生成葡萄糖苷、硫酸盐或谷胱甘肽结合物，但某些环氧化物可能代谢成二氢二醇，它依次通过结合而生成可溶性的解毒产物或氧化成二醇-环氧化物，这后一类化合物被认为是引起癌症的终致癌物。PAH的化学结构与致癌活性有关，分子结构的改变，常引起致癌活性显著变化。在苯环骈合类的多环芳烃中有致癌活性的只是4至6环的环芳烃中的一部分。苯并[k]荧蒽的相对致癌性较弱。

代谢、降解、蓄积：PAH具有高度的脂溶性，易于经哺乳动物的内脏和肺吸收，能迅速地从血液和肝脏中被清除，并广泛分布于各种组织中，特别倾向于分布在体脂中。虽然PAG有高度的脂溶性，但是在动物或人的脂肪中几乎无生物蓄积作用的倾向，主要因为PAH能迅速和广泛地被代谢，代谢产物主要以水溶性化合物从尿和粪中排泄。在环境大气和水体中的PAH受到足够能量的阳光中紫外线的照射时会发生光解作用，土壤中的某些微生物可以使PAH降解，但分子量较大的苯并[k]荧蒽的光解、水解和生物降解是很微弱的。

迁移、转化：环境中的PAH主要来源于煤和石油的燃烧，也可来自垃圾焚烧或森林大火。其生成量同燃烧设备和燃烧温度等因素有关，如大型锅炉生成量很低，家用煤炉生成量很高。柴油和汽油机的排气中，以及炼油厂、煤焦油加工厂和沥青加工厂等排出的废气和废水中都含有PAH。PAH还存在于熏制的食物和香烟烟雾中。PAH大多吸附在大气和水中的微小颗粒物上，大气中的PAH为通过沉降和降水而污染土壤和地面水，研究表明，除了工业排污外，大气降水是径流排水中PAH的主要来源。由于PAH的水中溶解度低和亲脂性较强，因此该类化合物易于从不中分配到沉积物、有机质及生物体内，其结果使水中PAH的浓度较低，而在沉积物中残留浓度较高。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法(GB13198-91，水质)
气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平编
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

欧洲共同体(1975)饮用水 0.0001mg/L(PAH)

6.应急处理处置方法:

处置：由于PAH与悬浮固体紧密结合，所以可以通过采用水处理措施降低浊度来保证PAH含量降至最低水平。

预防措施：由于PAH污染人类环境的范围很广，产生污染的具体原因很多，所以预防措施涉及的工艺操作过程，废水废气的综合利用和处理，自来水的净化和消毒，改进汽油燃烧过程，改良食品烟熏剂，提供间接烘烤，养成个人卫生习惯(不吸烟或少吸烟)等。


1.物质的理化常数

国标编号 | ----
CAS号 | 191-24-2
中文名称 | 苯并[ghi]北(草字头)
英文名称 | Benzo[ghi]Pyrene；BPR
别 名 | 多环芳烃(PAH)；稠环芳烃
分子式 | C22H12 | 外观与性状 | 苯中析出叶状晶体，呈鲜艳黄绿色荧光
分子量 | 276 | 蒸汽压 |
熔 点 | 222～223℃ | 溶解性 | 不溶于水，表面活性剂可增加其水中溶解度
密 度 | 1.35 | 稳定性 |
危险标记 |  | 主要用途 | 本品在工业上无生产和使用价值，一般只作为生产过程中形成的副产物随废气排放

2.对环境的影响

毒性毒理：人们对环境中多环芳烃的毒性的全面研究还比较少。在环境中很少遇到单一的多环芳烃(PAH)，而PAH混合物中可能发生很多相互作用。PAH化合物中有不少是致癌物质，但并非直接致癌物，必须经细胞微粒中的混合功能氧化酶激活后才具有致癌性。第一步为氧化和羟化作用，产生的环氧化物或酚类可能再以解毒反应生成葡萄糖苷、硫酸盐或谷胱甘肽结合物，但某些环氧化物可能代谢成二氢二醇，它依次通过结合而生成可溶性的解毒产物或氧化成二醇-环氧化物，这后一类化合物被认为是引起癌症的终致癌物。PAH的化学结构与致癌活性有关，分子结构的改变，常引起致癌活性显著变化。在苯环骈合类的多环芳烃中有致癌活性的只是4至6环的环芳烃中的一部分。苯并[ghi]北的相对致癌性较强。

代谢、降解、蓄积：PAH具有高度的脂溶性，易于经哺乳动物的内脏和肺吸收，能迅速地从血液和肝脏中被清除，并广泛分布于各种组织中，特别倾向于分布在体脂中。虽然PAG有高度的脂溶性，但是在动物或人的脂肪中几乎无生物蓄积作用的倾向，主要因为PAH能迅速和广泛地被代谢，代谢产物主要以水溶性化合物从尿和粪中排泄。在环境大气和水体中的PAH受到足够能量的阳光中紫外线的照射时会发生光解作用，土壤中的某些微生物可以使PAH降解，但分子量较大的苯并[ghi]北的光解、水解和生物降解是很微弱的。

迁移、转化：环境中的PAH主要来源于煤和石油的燃烧，也可来自垃圾焚烧或森林大火。其生成量同燃烧设备和燃烧温度等因素有关，如大型锅炉生成量很低，家用煤炉生成量很高。柴油和汽油机的排气中，以及炼油厂、煤焦油加工厂和沥青加工厂等排出的废气和废水中都含有PAH。PAH还存在于熏制的食物和香烟烟雾中。PAH大多吸附在大气和水中的微小颗粒物上，大气中的PAH为通过沉降和降水而污染土壤和地面水，研究表明，除了工业排污外，大气降水是径流排水中PAH的主要来源。由于PAH的水中溶解度低和亲脂性较强，因此该类化合物易于从不中分配到沉积物、有机质及生物体内，其结果使水中PAH的浓度较低，而在沉积物中残留浓度较高。

3.现场应急监测方法

4.实验室监测方法

高效液相色谱法(GB13198-91，水质)
气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平编
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准

欧洲共同体(1975)饮用水 0.0001mg/L(PAH)

6.应急处理处置方法

处置：由于PAH与悬浮固体紧密结合，所以可以通过采用水处理措施降低浊度来保证PAH含量降至最低水平。

预防措施：由于PAH污染人类环境的范围很广，产生污染的具体原因很多，所以预防措施涉及的工艺操作过程，废水废气的综合利用和处理，自来水的净化和消毒，改进汽油燃烧过程，改良食品烟熏剂，提供间接烘烤，养成个人卫生习惯(不吸烟或少吸烟)等。


1.物质的理化常数

国标编号 | ----
CAS号 | 193-39-5
中文名称 | 茚并[1，2，3-cd]芘
英文名称 | Indeno[1,2,3-cd]Pyrene；InP
别 名 | 多环芳烃(PAH)；稠环芳烃
分子式 | C22H12 | 外观与性状 | 出轻质石油中析出黄色片状或针状结晶，有淡绿色荧光
分子量 | 276 | 蒸汽压 |
熔 点 | 162.5～164℃ | 溶解性 | 不溶于水，表面活性剂可增加其水中溶解度，在橄榄油中的溶解度为0.6mg/2ml
密 度 |  | 稳定性 |
危险标记 |  | 主要用途 | 本品在工业上无生产和使用价值，一般只作为生产过程中形成的副产物随废气排放

2.对环境的影响

毒性毒理：人们对环境中多环芳烃的毒性的全面研究还比较少。在环境中很少遇到单一的多环芳烃(PAH)，而PAH混合物中可能发生很多相互作用。PAH化合物中有不少是致癌物质，但并非直接致癌物，必须经细胞微粒中的混合功能氧化酶激活后才具有致癌性。第一步为氧化和羟化作用，产生的环氧化物或酚类可能再以解毒反应生成葡萄糖苷、硫酸盐或谷胱甘肽结合物，但某些环氧化物可能代谢成二氢二醇，它依次通过结合而生成可溶性的解毒产物或氧化成二醇-环氧化物，这后一类化合物被认为是引起癌症的终致癌物。PAH的化学结构与致癌活性有关，分子结构的改变，常引起致癌活性显著变化。在苯环骈合类的多环芳烃中有致癌活性的只是4至6环的环芳烃中的一部分。茚并[1，2，3-cd]芘的相对致癌性较弱。

代谢、降解、蓄积：PAH具有高度的脂溶性，易于经哺乳动物的内脏和肺吸收，能迅速地从血液和肝脏中被清除，并广泛分布于各种组织中，特别倾向于分布在体脂中。虽然PAG有高度的脂溶性，但是在动物或人的脂肪中几乎无生物蓄积作用的倾向，主要因为PAH能迅速和广泛地被代谢，代谢产物主要以水溶性化合物从尿和粪中排泄。在环境大气和水体中的PAH受到足够能量的阳光中紫外线的照射时会发生光解作用，土壤中的某些微生物可以使PAH降解，但分子量较大的茚并[1，2，3-cd]芘的光解、水解和生物降解是很微弱的。

迁移、转化：环境中的PAH主要来源于煤和石油的燃烧，也可来自垃圾焚烧或森林大火。其生成量同燃烧设备和燃烧温度等因素有关，如大型锅炉生成量很低，家用煤炉生成量很高。柴油和汽油机的排气中，以及炼油厂、煤焦油加工厂和沥青加工厂等排出的废气和废水中都含有PAH。PAH还存在于熏制的食物和香烟烟雾中。PAH大多吸附在大气和水中的微小颗粒物上，大气中的PAH为通过沉降和降水而污染土壤和地面水，研究表明，除了工业排污外，大气降水是径流排水中PAH的主要来源。由于PAH的水中溶解度低和亲脂性较强，因此该类化合物易于从不中分配到沉积物、有机质及生物体内，其结果使水中PAH的浓度较低，而在沉积物中残留浓度较高。

3.现场应急监测方法

4.实验室监测方法

高效液相色谱法(GB13198-91，水质)
气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平编
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准

欧洲共同体(1975)饮用水 0.0001mg/L(PAH)

6.应急处理处置方法

处置：由于PAH与悬浮固体紧密结合，所以可以通过采用水处理措施降低浊度来保证PAH含量降至最低水平。

预防措施：由于PAH污染人类环境的范围很广，产生污染的具体原因很多，所以预防措施涉及的工艺操作过程，废水废气的综合利用和处理，自来水的净化和消毒，改进汽油燃烧过程，改良食品烟熏剂，提供间接烘烤，养成个人卫生习惯(不吸烟或少吸烟)等。


1.物质的理化常数:

国标编号 | ----
CAS号 | 56-55-3
中文名称 | 苯并(a)蒽
英文名称 | Benz(a)anthracene
别 名 | 苄蒽
分子式 | C18H12 | 外观与性状 | 黄棕色有萤光的片状物质
分子量 | 228.30 | 沸 点 | 435℃(升华)
熔 点 | 162℃ | 溶解性 | 溶于乙醇、乙醚、丙酮和苯
密 度 | 1.283 | 稳定性 |
危险标记 |  | 主要用途 | 本品在工业上无生产和使用价值，一般只作为生产过程中形成的副产物随废气排放

2.对环境的影响:

毒理学资料及环境行为

致癌性：IARC列为对实验动物有足够证据致癌物。Ames试验鼠伤寒沙门氏菌TA100、TA98 +S9阳性；小鼠皮下最小中毒剂量2mg/kg阳性；小鼠非肠道最小中毒剂量8mg/kg阳性；小鼠种植最小中毒剂量80mg/kg阳性；小鼠经皮最小中毒剂量240mg/kg(5周)阳性。
致突变性：微粒体致突变：鼠伤寒沙门氏菌50μg/plate(JJIND8 62,893,79)；DNA损伤：大肠杆菌10μmol/L(MUREAV 89,95,81)

来源：本品存在于煤焦油、煤焦油沥青、杂酚油中，炼焦、各种烧煤烟道气、汽车发动机排气以及碳水化合物、氨基酸和酯肪酸在700℃热解均有苯并(a)蒽存在。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法

5.环境标准:

6.应急处理处置方法:


1.物质的理化常数:

国标编号 | ----
CAS号 | 1402-68-2
中文名称 | 黄曲霉毒素
英文名称 | Aflatoxin
别 名 | 分为：黄曲霉毒素B1(CAS号1162-65-8)；黄曲霉毒素B2(CAS号7220-81-7)；黄曲霉毒素G1(CAS号1165-39-5)；黄曲霉毒素G2(CAS号7241-98-7)；黄曲霉毒素M1(CAS号6795-23-9)
分子式 | B1：C17H12O6；B2：C17H14O6； G1：C17H12O7；G2：C17H14O7； M1：C17H12O7 | 外观与性状 | 霉菌
分子量 | B1：312；B2：314；G1：328； G2：330；M1：328 | 蒸汽压 | 无
熔 点 | B1：268～269℃； B2：286～289℃； G1：244～246℃； G2：237～240℃ M1：299 ℃ | 溶解性 | 在水中溶解范围为10～20mg/l，可大量溶解于氯仿、甲醇、二甲基亚砜等中等极性的有机溶剂中，不溶于己烷、石油醚和乙醚
密 度 | 相对密度(水=1)；相对密度(空气=1) | 稳定性 | 是已发现的真菌毒素中最稳定的一种。加热至熔点时，才开始裂解，但易被碱或强氧化剂破坏
危险标记 | 无 | 主要用途 | 黄曲霉毒素是生长在食物及饲料上的黄曲霉菌和寄生曲霉菌的代谢产物

2.对环境的影响:

来源：黄曲霉毒素是生长在食物及饲料上的黄曲霉菌和寄生曲霉菌的代谢产物。几乎每一种食物或食物制品，在一定的温度和湿度下，都可能生长黄曲霉素。最主要的是黄曲霉毒素的载体是花生及一系列别的坚果子仁以及玉米、大米、大豆、谷物制品。

一、健康危害

人类接触黄曲霉毒素的主要来源是污染的食物，有两种通过膳食的摄入途径：①由受黄曲霉毒素(主要为B1)污染的植物性食物中摄入；②经饲料而进入奶或乳制品(包括乳酪、奶粉等)的黄曲霉毒素(主要为M1)。

诊断：食用受黄曲霉毒素污染的食品，会出现急性中毒。临床表现以黄疸为主，并有呕吐、厌食和发烧等症状。重症者在2～3周后将出现腹水、下肢水肿，甚至死亡，死亡前出现胃肠道出血。长期摄入含黄曲霉毒素食品的动物会出现癌肿，特别是肝癌。

试验证明，黄曲霉素可引起肝细胞变性、坏死，损害肝脏，故它是一类肝毒素。哺乳动物的细胞培养液中含有微量黄曲霉毒素时，便可使细胞致死，所以它又是一类细胞毒素。

二、毒理学资料及环境行为

急性毒性：在黄曲霉毒素中，以B1分布最广，毒性最大，致癌性最强，其半致死量(LD50)：大鼠(雄100g)7.2mg/kg；大鼠(雌150g)17.9mg/kg；小鼠9.0mg/kg；兔0.30～0.50mg/kg；猫0.55mg/kg；猴2.2～3.0mg/kg。
黄曲霉的毒(LD50)大小顺序为B1、M1、G1、B2、G2。

致癌：黄曲霉毒性的致癌性极强。有人曾将黄曲霉毒素与其它致癌物作比较试验，证明黄曲霉毒素B1对大鼠以口致癌剂量为10μg/d，而二甲基亚硝胺为750μg/d，奶油黄为9000μg/d，黄曲霉毒素的强致癌作用由此可见一斑。除极易导致肝癌外，由于给毒途径不同，还可引起肾、胃、支气管、腺体和皮下组织的癌肿。大鼠致癌试验表明，大剂量数次摄入和小剂量反复反复摄入均有致癌作用。据亚洲、非洲一些国家和我国一些地区肝癌浒病学调查结果，食物被黄曲霉毒素污染严重和从膳食中摄入量较高的地区，肝癌的发病率也较高。
致畸：4mg/kg，1次，妊娠地鼠经腹腔，致畸。
致突变：典曲霉毒素B1可使动植物细胞染色体畸变带有桥、染色单体桥和染色单体断裂的染色体断片及DNA断裂。还证明当经大鼠和人肝脏微粒体制剂活化时可在细菌试验系统(Ames试验)中产生基因突变。

水生生物毒性：42μg/L，喂饲28天，虹鳟鱼，肝癌发病率为75%；1μg/ml，1天(20℃下)，金鱼虫，100%死亡；1μg/ml(B1)，海虾，90%死亡。
其它毒性：黄曲霉毒素可引起动物胆管上皮细胞增生及脾、肾、睾丸、大脑、神经系统病变。黄曲霉毒素还具有抑制免疫的特性，这可能与其对蛋白质合成的抑制作用有关。
黄曲霉毒素对植物、微生物、两栖动物、鸟类、甲壳动物、软体动物、昆虫等都有毒害作用。

代谢和降解：黄曲霉毒素主要以消化道吸收，进入人体内后大部分分布在肝脏，肾脏、血液，肌肉和脂肪组织中也有分布。黄曲霉毒素在体内的主要代谢过程为羟基化作用、去甲基作用和环氧化作用。

产生、迁移和转化：产生黄曲霉毒素的真菌普遍存在于自然界，土壤、农作物、食品牧草、饲料等受污染的可能性也广为存在。黄曲霉毒素的污染及其程度因地理和季节因素、以及农作物生长、收割贮存的条件而异。潮湿和高温地区更适合于毒素的产生。虽然产生黄曲霉毒素的霉菌可在各种各样的食物中生长，尤其是植物性食物。但某些食物与另一些食物相比似乎是黄曲霉毒素生长更合适的基质，因此经常受到污染，且污染的浓度较高。这些食物包括油料种子(花生、坚果、棉籽)和一些谷物(玉米)以及它们的加工制品。

3.现场应急监测方法:

黄曲霉毒素快速检测法[刊,德]/Noonpugdee C.；Boehm J.,Leibetseder J.//Ernaehrung(Vienna).-1984.8(5).-283～285 《分析化学文摘》1986.12

4.实验室监测方法:

薄层色谱测定法、微柱筛选法《常见有毒化学品环境事故应急处置技术与监测方法》胡望钧主编
薄层色谱法(GB/T5009.22-24-1996，粮食、豆类、肉类、食品等)

5.环境标准:

中国(GB2761-81) | 食物中允许含量 | 20μg/kg(玉米、花生仁、花生油)(B1) 5μg/kg(其他粮食、豆类、发酵食品)(B1)
法国 | 黄曲霉毒素允许标准 | 20μg/kg饲料(乳牛、成年猪、鸡 )(B1) 0μg/kg(其他家禽、家畜)(B1)
日本 | 黄曲霉毒素允许标准 | 食品：0μg/kg(B1)

6.应急处理处置方法:

预防：推广抗典曲霉毒素的品种：维生素E是黄曲霉毒现代汉语生成的必要因素，所以因使用种皮维生素E含量低的品种。
改良种植技术和收获方法：如采用合理轮作；优质果壳完整等。
改善贮藏方法：降低水分；降低温度；降低氧气浓度；加强管理，如优质仓库干燥、通风，不要将已受污染的农产品与没有受污染的农产品混放。
不要将受黄曲霉毒素污染的饲料喂养牲畜。如黄曲霉毒素B1在奶牛体内能转化为有致癌作用的黄曲霉毒素M1而进入牛奶，进而进入人体。

去毒：淘选去毒：黄曲霉毒素常常集中在少数颗粒中，这些带毒颗粒比健康颗粒轻，外表也较易辩认，可用机械或人工淘除。
吸附去毒：植物油受黄曲霉毒素污染，可利用活性白土和活性炭吸附，效果较好。
高温高压去毒：黄曲霉毒素较耐高温，在一般烹调温度下难以消除。但高温、高压下去毒效果较好。
烹调去毒：炒菜时放油入锅后先加盐。有试验表明，当食盐加入花生油量达21.7(相当于做菜时的加盐量)时，在180℃加热2分钟及在140℃加热15分钟，解毒效果可达95%以上。
碾磨去毒：在粮食中，黄曲霉毒素大部分集中于含脂肪较多的胚体和糠皮等部位。稻谷经精碾后，95%的毒素可去除。玉米磨粉也有类似的效果。煮饭前用手将米反复擦洗，经水冲淘5至6次，毒素去除率可达80%以上。
化学法去毒：用氨或过氧化氢处理是目前研究出来的去除食品和动物饲料中黄曲霉毒素的最有效的方法。


1.物质的理化常数

国标编号 | ----
CAS号 |
中文名称 | 阴离子洗涤剂(LAS)
英文名称 | Linear Alklybezene Sulfonates
别 名 | 阴离子表面活性剂
分子式 | C16H29SO3X； CH3(CH2)9CH(CH3)C6H4SO3X | 外观与性状 |
分子量 | 344.4(平均) | 蒸汽压 |
熔 点 |  | 溶解性 |
密 度 |  | 稳定性 |
危险标记 |  | 主要用途 | 用作洗涤

2.对环境的影响

阴离子表面活性剂是一种混合物，主要成分是烷基苯磺酸钠，还有一些增净剂、漂白剂、荧光增白剂、抗腐蚀剂、泡沫调节剂、酶等辅助成分。LAS不是单一的化合物，可能包括具有不同链长和异构体的几个或全部有关的26个化合物。

一、健康危害

慢性毒性：LAS有持久作用，动物摄入后表现为血液中胆固醇增高。摄入量为0.25～50mg/kg时，血液中胆固醇平均提高22～48%，据认为是由于LAS的存在有利于小肠对对食物中胆固醇的吸收率、提高血浆阻留胆固醇的能力和加快肝脏合成胆固醇的速度。有报道表明，LAS能刺激体重增加，可引起血红蛋白、红细胞和白细胞数量的变化。
阴离子洗涤剂对人体皮肤也有损害，一些从事洗涤剂职业的人员，手背、前臂等裸露部位常有皮炎，进一步发展成湿疹。LAS对肝脏的损伤作用也是存在的。擗调查，一引起生产洗涤剂的女工，脸部和眼圈周围可见到对称的色素沉着“肝斑”。原因为LAS由皮肤或口腔进入体内后，肝脏的线粒体受到影响，血清中钙离子浓度下降，氧化酶活化受抑制，机体出现酸中毒，皮肤中的黑色素受过氧化酶作用由无色变成黑褐色而沉积于脸部。一量中止接触LAS，肝斑会在短时间内消失。

二、毒理学资料及环境行为

毒性：LAS虽属低毒物质，但近年来其使用量直线上升，它对人体，动植物，特别是水生生物的毒害作用已不容忽视。
急性毒性：LD50404mg/kg，1次，(大鼠经口)； LD501575mg/kg，1次，(小鼠经口)

水生生物毒性：水中的LAS会破坏鱼的味蕾组织，使其味觉迟钝，丧失觅食与避开毒物的能力。0.5mg/L，24天，鱼，感觉器官多种变化；大于10mg/L，鱼类难以生存； LC50 0.5mg/L，72小时，鱼； LC50 3mg/L，96小时，甲壳动物幼体；LC50 3.4mg/L，24小时，微生物； LC50 5mg/L，96小时，软体动物。
其它毒性：10mg/L，植物，阻碍作用；45mg/L，水稻，生长受到严重影响，甚至死亡；1000mg/L，48小时，植物，结构变化；0.7mg/L，1次，兔经静脉，自主神经功能变化，血液系统细胞改变。

降解：由于LAS含有苯核，在环境中不易被完全降解。LAS在河水中15天的消失百分率为100%，在海水中14天为97%。经研究，LAS生物降解的机理是烷基链的甲基的氧化、β-氧化、芳香环的氧化降解和脱磺化。

迁移、蓄积：我国合成洗涤剂的年产量在100万吨以上，主要成分是LAS，使用后LAS中绝大部分随着生活污水进入天然水体，因而它对水生生态系统的潜在危险成为人们普遍关注的问题。LAS往往被作为水体生活污染物污染的指标。排入水体或摄入体内的LAS可以逐步蓄积，当蓄积量超过一定程度时，就会污染水质或影响健康。

增毒作用：水体受洗涤剂污染后会出现大量泡沫，影响感官性状，妨碍水与空气的接触并消耗水中的溶解氧，使水体的自净作用下降、水质变坏，从而间接地对水生生物产生各种毒性。
此外，也给处理厂运转带来困难。洗涤剂能使进入水体的石油产品、PCB、PAH等疏水有机物乳化而分散，增加了废水处理的难度。洗涤剂还对废水生物处理中的发酵过程产生不良影响。
洗涤剂中作为助洗剂磷酸盐与水体中的氮素联合作用，是引起水质富营养化的一个重要原因，严重时会导致鱼类大批死亡。水体中的洗涤剂还能增强对硫磷等有机磷农药以及石油产品对鱼类的毒性。

3.现场应急监测方法

流动注射分析法

4.实验室监测方法

电位滴定法(GB13199-91，水质)
亚甲蓝分光光度法(GB7497-87，水质)

5.环境标准

中国(GB/T14848-93) | 地下水质量标准(mg/L) | Ⅰ类 | Ⅱ类 |  |  | Ⅲ类 |  |  |  | Ⅳ类 |  |  | Ⅴ类
 |  | 不得检出 | 0.1 |  |  | 0.3 |  |  |  | 0.3 |  |  | >0.3
中国(GHZB1-1999) | 地表水环境质量标准(mg/L) | Ⅰ类 |  | Ⅱ类 |  |  | Ⅲ类 |  | Ⅳ类 |  |  | Ⅴ类
 |  | 0.2以下 |  | 0.2 |  |  | 0.2 |  | 0.3 |  |  | 0.3
中国(GB3097-1997) | 海水水质标准(mg/L) | Ⅰ类 |  |  | Ⅱ类 |  |  | Ⅲ类 |  |  | Ⅳ类
 |  | 0.003 |  |  | 0.10 |  |  | 0.10 |  |  | 0.10
中国(GB5048-92) | 农田灌溉水质标准(mg/L) | 水作5.0、旱作8.0、蔬菜5.0
中国(GB8978-1996) | 污水综合排放标准(mg/L) | 一级5.0；二级10；三级20(表4)

6.应急处理处置方法

防治措施：LAS是普遍使用且用量日趋上升的洗涤用品主要成分，虽然尚未发现因洗涤剂污染而严重中毒的事故，但使用时还应持谨慎态度，尽可能不要用洗涤剂洗刷食物和餐具，若洗后则要用清水冲刷干净，以防误食。一般认为，我国生产的洗衣粉等阴离子洗涤用品属低毒，洗涤用物时，只要冲洗干净，对健康是安全的。对含洗涤剂的废水排放要严格控制。废水处理的方法有泡沫分级法、溶媒萃取法、乳化分级法和离子交换法等。


1.物质的理化常数

国标编号 | ----
CAS号 | 124-48-1
中文名称 | 二溴一氯甲烷
英文名称 | Dibromo-monochloro-methane；Dibronochloromethane
别 名 | 氯二溴甲烷
分子式 | CHBr2Cl；ClCHBr2 | 外观与性状 | 无色液体
分子量 | 208.3 | 沸 点 | 116～122℃
熔 点 | 22℃左右 | 溶解性 | 难溶于水，溶于醇、苯醚等有机溶剂
密 度 | 2.445(20/4℃) | 稳定性 |
危险标记 |  | 主要用途 | 来源：饮用水消毒产物

2.对环境的影响

一、健康危害

二溴一氯甲烷的毒性比三氯甲烷稍大，具有卤代烃化合物的共性，即对皮肤及粘膜有强烈的刺激性。能够经皮肤吸收后，侵蚀中枢神经，也作用于肺、心、肝、肾上腺和胃肠等内脏器管而引起中毒。

二、毒理学资料及环境行为

亚急性和慢性毒性：小鼠经口50mg/kg/日×14日未见异常；小鼠经口125mg/kg/日×14日肝肿大；小鼠经口250mg/kg/日×14日体重下降，肝脾肿大，肝、肾功能异常，免疫功能抑制。
二溴一氯甲烷还被发现具有致突变性。

二溴一氯甲烷存在于水环境和底质环境中。环境监测结果表明，在饮用水中已被检出含有二溴一氯甲烷。尤其是经过加氯处理后的饮用水，该卤代烃污染物的含量，最高可达100μg/L左右。美国安全饮水委员会饮水调查结果表明，在饮用水源水中，二溴一氯甲烷的最高浓度为1.4μg/L，而在经过处理的水中最高浓度达到100μg/L。一般认为饮用水中这些卤化物是因为加氯过程中，消毒灭菌的同时，氯化了水体中天然存在的有机物质所生成的。

3.现场应急监测方法

直接进水样气相色谱法

4.实验室监测方法

吹扫捕集-气相色谱法(中国环境监测总站，水质)
气相色谱法《常见有毒化学品环境事故应急处置技术与监测方法》胡望钧主编
气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译

5.环境标准

美国(1981) 饮用水(瓶装水)0.1mg/ L

6.应急处理处置方法

防止沾污扩散：为降低饮用水中二溴一氯甲烷，研究氯化前破坏或去除可被卤化的有机母体的方法，将可导致降低自来水中氯化产物及其对人类健康的危害。当饮用水水源中含有较高有机物质(微粒态或吸附在矿物微粒上的溶质)时，先混凝和过滤去除大量的有机物质，然后氯化处理，能直接减少包括二溴一氯甲烷在内的三卤甲烷的产生。


1.物质的理化常数

国标编号 | ----
CAS号 | 75-27-4
中文名称 | 一溴二氯甲烷
英文名称 | Monobromo-dichloro-methane；Bromodicloromethane
别 名 | 二氯溴甲烷
分子式 | CHBrCl2；BrCHCl2 | 外观与性状 | 无色液体
分子量 | 163.8 | 沸 点 | 90.1℃
熔 点 | -56.9℃ | 溶解性 | 难溶于水，溶于醇、苯、醚等有机溶剂
密 度 | 2.006 | 稳定性 |
危险标记 |  | 主要用途 | 来源：饮用水消毒产物

2.对环境的影响

一、健康危害

一溴二氯甲烷的毒性比三氯甲烷稍大，具有卤代烃化合物的共性，即对皮肤及粘膜有强烈的刺激性。能够经皮肤吸收后，侵蚀中枢神经，也作用于肺、心、肝、肾上腺和胃肠等内脏器管而引起中毒。

二、毒理学资料及环境行为

亚急性和慢性毒性：小鼠经口50mg/kg/日×14日肝肿大，体液免疫功能抑制；小鼠经口125mg/kg/日×14日肝肿大，血液葡萄糖含量下降，体液免疫功能抑制；小鼠经口250mg/kg/日×14日肝脾肿大，肝肾功能异常。

一溴二氯甲烷存在于水环境和底质环境中。环境监测结果表明，在饮用水中已被检出含有一溴二氯甲烷。尤其是经过加氯处理后的饮用水，该卤代烃污染物的含量，最高可达100μg/L左右。美国安全饮水委员会饮水调查结果表明，在饮用水源水中，一溴二氯甲烷的最高浓度为11μg/L，而在经过处理的水中最高浓度达到116μg/L。一般认为饮用水中这些卤化物是因为加氯过程中，消毒灭菌的同时，氯化了水体中天然存在的有机物质所生成的。

3.现场应急监测方法

直接进水样气相色谱法

4.实验室监测方法

吹扫捕集-气相色谱法(中国环境监测总站，水质)
气相色谱法《常见有毒化学品环境事故应急处置技术与监测方法》胡望钧主编
气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译

5.环境标准

美国(1981)饮用水(瓶装水)0.1mg/ L

6.应急处理处置方法

防止沾污扩散：为降低饮用水中一溴二氯甲烷，研究氯化前破坏或去除可被卤化的有机母体的方法，将可导致降低自来水中氯化产物及其对人类健康的危害。当饮用水水源中含有较高有机物质(微粒态或吸附在矿物微粒上的溶质)时，先混凝和过滤去除大量的有机物质，然后氯化处理，能直接减少包括一溴二氯甲烷在内的三卤甲烷的产生。


1.物质的理化常数

国标编号 | ----
CAS号 | 621-64-7
中文名称 | N-亚硝基二丙胺
英文名称 | N-Nitrosodi-n-propylanime；N-Nitroso-n-propyl-1-propanamine
别 名 | N-亚硝基-n-丙基-1-丙胺
分子式 | C6H14N2O；ONN(CH2CH2CH3)2 | 外观与性状 | 黄色透明液体
分子量 | 130.22 | 闪 点 | 98℃
沸 点 | 78℃/1.06kPa | 溶解性 | 微溶于水
密 度 | 相对密度(水=1)0.9163 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用于有机合成

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体有害。具有刺激作用。

二、毒理学资料及环境行为

急性毒性：LD50480mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。受热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法

4.实验室监测方法

气相色谱法《城市和工业废水中有机化合物分析》王克欧等译
色谱/质谱法《水和有害废物的监测分析方法》 周文敏等编译

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好防毒面具，穿化学防护服。用砂土、蛭石或其它惰性材料吸收，收集于密闭容器中作好标记，等待处理。用水刷洗泄漏污染区，经稀释的污水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒口罩。紧急事态抢救或逃生时，建议佩戴防毒面具。
眼睛防护：戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：雾状水、抗溶性泡沫、二氧化碳、干粉。


1.物质的理化常数

国标编号 | ----
CAS号 | 7439-92-1
中文名称 | 铅
英文名称 | Lead;Lead flake
别 名 | 无
分子式 | Pb | 外观与性状 | 灰白色质软的粉末，切削面有光泽，延性弱，展性强
分子量 | 207.2 | 蒸汽压 | 0.13kPa(970℃)
熔 点 | 327℃ 沸点：1620℃ | 溶解性 | 不溶于水，溶于硝酸、热浓硫酸、碱液，不溶于稀盐酸
密 度 | 相对密度(水=1)11.34(20℃) | 稳定性 | 稳定
危险标记 |  | 主要用途 | 主要用作电缆、蓄电池、铅冶炼、废杂铜冶炼、印刷、焊锡等

2.对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：损害造血、神经、消化系统及肾脏。职业中毒主要为慢性。神经系统主要表现为神经衰弱综合征、周围神经病(以运动功能受累较明显)，重者出现铅中毒性脑病。消化系统表现有齿龈铅线、食欲不振、恶吣、腹胀、腹泻或便秘，腹绞痛见于中等及较重病例。造血系统损害出现卟啉代谢障碍、贫血等。短时接触大剂量可发生急性或亚急性铅中毒，表现类似重症慢性铅中毒。

铅以无机物或粉尘形式吸入人体或通过水、食物经消化道侵入人体后，积蓄于骨髓、肝、肾、脾和大脑等处“储存库”，以后慢慢放出，进入血液，引起慢性中毒(急性中毒较少见)。铅对全身都有毒性作用，但以神经系统、血液和心血管系统为甚。烷基铅类化合物为易燃液体，为神经性毒物，剧毒。急性中毒时可引起兴奋、肌肉震颤、痉挛及四肢麻痹。

二、毒理学资料及环境行为

急性毒性：LD5070mg/kg(大鼠经静脉)
亚急性毒性：10μg/m3，大鼠接触30至40天，红细胞胆色素原合酶(ALAD)活性减少80%～90%，血铅浓度高达150～200 μg/100ml。出现明显中毒症状。10μg/m3，大鼠吸入3至12个月后，从肺部洗脱下来的巨噬细胞减少了60%，多种中毒症状。0.01mg/m3，人职业接触，泌尿系统炎症，血压变化，死亡，妇女胎儿死亡。
慢性毒性：长期接触铅及其化合物会导致心悸，蜴 激动，血象红细胞增多。铅侵犯神经系统后，出现失眠、多梦、记忆减退、疲乏，进而发展为狂躁、失明、神志模糊、昏迷，最后因脑血管缺氧而死亡。

致癌：铅的无机化合物的动物试验表明可能引发癌症。另据文献记载，铅是一种慢性和积累性毒物，不同的个体敏感性很不相同，对人来说铅是一种潜在性泌尿系统致癌物质。
致畸：没有足够的动物试验能够提供证据表明铅及其化合物有致畸作用。
致突变：用含 1%的醋酸铅饲料喂小鼠，白细胞培养的染色体裂隙-断裂型畸变的数目增加，这些改变涉及单个染色体，表明DNA复制受到损伤。

代谢和降解：环境中的无机铅及其化合物十分稳定，不易代谢和降解。铅对人体的毒害是积累性的，人体吸入的铅25%沉积在肺里，部分通过水的溶解作用进入血液。若一个人持续接触的空气中含铅1μg/m3，则人体血液中的铅的含量水平为1～2μg/100ml血。从食物和饮料中摄入的铅大约有10%被吸收。若每天从食物中摄入10μg铅，则血中含 铅量为6～18μg/100ml血，这些铅的化合物小部分可以通过消化系统排出，其中主要通过尿(约76%)和肠道(约16%)，其余通过不大为人们所知道的各种途径，如通过出汗、脱皮和脱毛发以代谢的最终产物排出体外。

残留与蓄积：铅是一种积累性毒物，人类通过食物链摄取铅，也能从被污染的空气中摄取铅，美国人肺中的含铅量比非洲，近东和远东地区都高，这是由于美国大气中铅污染比这些地区严重造成的。从人体解剖的结果证明，侵入人体的铅70%～90%最后以磷酸铅(PbHPO4)形式沉积并附着在骨骼组织上，现代美国人骨骼中的含铅量和古代人相比高100倍。这一部分铅的含量终生逐渐增加，而蓄积在人体软组织，包括血液中的铅达到一定程度(人的成年初期)后，然后几乎不再变化，多余部分会自行排出体外(如上所述)，表现出明显的周转率。鱼类对铅有很强的富集作用。

迁移和转化：据加拿大渥太华国立研究理事会1978年对铅在全世界环境中迁移研究报导，全世界海水中铅的浓度均值为0.03μg/L，淡水0.5μg/L。全世界乡村大气中铅含量均值0.1μg/m3，城市大气中铅的浓度范围1～10μg/m3。世界土壤和岩石中铅的本底值平均为13mg/kg。铅在世界土壤的环境转归情况是：每年从空气到土壤15万吨，从空气转移到海洋25万吨，从土壤到海洋41.6万吨。每年从海水转移到底泥为40～60万吨。由于水体、土壤、空气中的铅被生物吸收而向生物体转移，造成全世界各种植物性食物中含铅量均值范围为0.1~1mg/kg(干重)，食物制品中的铅含量均值为2.5mg/kg，鱼体含铅均值范围0.2~0.6mg/kg，部分沿海受污染地区甲壳动物和软体动物体内含铅量甚至高达3000mg/kg以上。

铅的工业污染来自矿山开采、冶炼、橡胶生产、染料、印刷、陶瓷、铅玻璃、焊锡、电缆及铅管等生产废水和废弃物。另外，汽车排气中的四乙基铅是剧毒物质。水体受铅污染时(Pb0.3～0.5mg/L)，明显抑制水的自净作用，2～4mg/L时，水即呈浑浊状。

危险特性：粉体在受热、遇明火或接触氧化剂时会引起燃烧爆炸。
燃烧(分解)产物：氧化铅。

3.现场应急监测方法

四羧醌试纸比色法《空气中有害物质的测定方法》，杭士平主编
速测仪法；分光光度法；阳极溶出伏安法《突发性环境污染事故应急监测与处理处置技术》万本太主编

4.实验室监测方法

监测方法 | 来源 | 类别
原子吸收法 | GB7475-87 | 水质
mcso-四(对磺基苯)卟啉光度法 | WS/T126-1999 | 作业场所空气
氢化物发生-原子吸收法 | WS/T127-1999 | 作业场所空气
原子吸收法 | GB/T15555.2-95 | 固体废物浸出液
石墨炉原子吸收法 | GB/T17141-1997 | 土壤
火焰原子吸收法 | GB/T17140-1997 | 土壤
火焰原子吸收法 | GB/T15264-94 | 空气质量
原子吸收法 | CJ/T101-99 | 城市生活垃圾
原子吸收法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物

5.环境标准

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 0.03mg/m3 [铅烟]；0.05mg/m3 [铅尘]
中国(TJ36-79) | 居住区大气中有害物质的最高允许浓度 | 0.0007mg/m3(日均值)
中国(GB3092-1996) | 环境空气质量标准 | 季平均：1.50ug/m3 年平均：1.00ug/m3
中国(GB16297-1996) | 大气污染物综合排放标准(铅及其化合物) | ①最高允许排放浓度(mg/m3)： 0.90(表1)；0.70(表2) ②最高允许排放速率(kg/h)： 二级0.005～0.39；三级0.007～0.60(表1) 二级0.004～0.33；三级0.006～0.51(表2) ③无组织排放监控浓度限值： 0.0060mg/m3(表2)；0.0075mg/m3(表1)
中国(GB5749-85) | 生活饮用水水质标准 | 0.05mg/L
中国(GHZB1-1999) | 地表水环境质量标准(mg/L) | Ⅰ类 0.01；Ⅱ类0.05 ；Ⅲ类0.05；Ⅳ类0.05；Ⅴ类 0.1
中国(GB/T14848-93) | 地下水质量标准 (mg/L) | Ⅰ类0.005；Ⅱ类0.01；Ⅲ类0.05；Ⅳ类 0.1；Ⅴ类＞0.1
中国(GB3097-1997) | 海水水质标准(mg/L) | Ⅰ类0.001；Ⅱ类0.005 ；Ⅲ类0.010；Ⅳ类0.050
中国(GB5048-92) | 农田灌溉水质标准 | 0.1mg/L(水作、旱作、蔬菜)
中国(GB11607-89) | 渔业水质标准 | 0.05mg/L
中国(GB8978-1996) | 污水综合排放标准 | 1.0mg/L
中国(GB15618-1995) | 土壤环境质量标准(mg/kg) | 一级35；二级250～350；三级500
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 3mg/L
中国(GWKB3-2000) | 生活垃圾焚烧污染控制标准 | 焚烧炉大气污染物排放限值：1.6mg/m3(测定均值)
中国(GB8172-87) | 城镇垃圾农用控制标准 | 100mg/kg

6.应急处理处置方法

一、泄漏应急处理

切断火源。戴好防毒面具，穿好一般消防防护服。用洁净的铲子收集于干燥净洁有盖的容器中，用水泥、沥青或适当的热塑性材料固化处理再废弃。如大量泄漏，收集回收或无害处理后废弃。
①对于泄漏的PbCl4和Pb(ClO4)2，应戴好防毒面具等全部防护用品。用干砂土混合，分小批倒至大量水中，经稀释的污水放入废水系统。
②对于泄漏的PbO、四甲(乙)基铅和Pb3O4，应戴好防毒面具等全部防护用品。用干砂土混合后倒至空旷地掩埋；污染地面用肥皂或洗涤剂刷洗，经稀释的污水放入废水系统。
③对于泄漏的PbF2，应戴好防毒面具等全部防护用品。在泄漏物上撒上纯碱；被污染的地面用水冲洗，经稀释的污水放入废水系统。
④对于泄漏的Pb(BrO3)2、PbO2和Pb(NO3)2，应戴好防毒面具等全部防护用品。被污染的要面用水冲洗，经稀释的污水放入废水系统。
⑤对于泄漏的烷基铅，用不燃性分散剂制成乳液刷洗。如无分散剂可用砂土吸收，倒至空旷地方掩埋；被污染的地面用肥皂或洗涤剂刷洗，经稀释的污水放入废水系统。

处理方法：当水体受到污染时，可采用中和法处理，即投加石灰乳调节pH到7.5，使铅以氢氧化铅形式沉淀而从水中转入污泥中。用机械搅拌可加速澄清，净化效果为80%～96%，处理后的水铅浓度为0.37～0.40mg/L。而污泥再做进一步的无害化处理。对于受铅污染的土壤，可加石灰、磷肥等改良剂，降低土壤中铅的活性，减少作物对铅的吸收。

二、防护措施

呼吸系统防护：作业工人应该佩戴防尘口罩。
眼睛防护：必要时可采用安全面罩。
防护服：穿工作服。
手防护：必要时戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。实行就业前和定期的体检。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：给饮足量温水，催吐，就医。

灭火方法：干粉、砂土。


1.物质的理化常数

国标编号 | ----
CAS号 | 7440-47-3
中文名称 | 铬
英文名称 | Chromium
别 名 | 无
分子式 | Cr | 外观与性状 | 钢灰色、质脆而硬的金属
分子量 | 52.00 | 沸 点 | 2480℃
熔 点 | 1890℃ | 溶解性 | 不溶于水，不溶于硝酸，溶于稀盐酸、硫酸
密 度 | 相对密度(水=1)6.92 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用于制造坚韧优质钢及不锈钢、耐酸合金；纯铬用于电镀

2.对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：金属铬对人体几乎不产生有害作用，未见引起工业中毒的报道。进入人体的铬被积存在人体组织中，代谢和被清除的速度缓慢。铬进入血液后，主要与血浆中的铁球蛋白、白蛋白、r-球蛋白结合，六价铬还可透过红细胞膜，15分钟内可以有50%的六价铬进入细胞，进入红细胞后与血红蛋白结合。铬的代谢物主要从肾排出，少量经粪便排出。六价铬对人主要是慢性毒害，它可以通过消化道、呼吸道、皮肤和粘膜侵入人体，在体内主要积聚在肝、肾和内分泌腺中。通过呼吸道进入的则易积存在肺部。六价铬有强氧化作用，所以慢性中毒往往以局部损害开始逐渐发展到不可救药。经呼吸道侵入人体时，开始侵害上呼吸道，引起鼻炎、咽炎和喉炎、支气管炎。

二、毒理学资料及环境行为

六价铬污染严重的水通常呈黄色，根据黄色深浅程度不同可初步判定水受污染的程度。刚出现黄色时，六价铬的浓度为2.5～3.0mg/L。
致癌性判定：动物为可疑反应。

危险特性：其粉体遇高温、明火能燃烧。
燃烧(分解)产物：自然分解产物未知。

3.现场应急监测方法

速测管法；目视比色法；便携式分光光度法《突发性环境污染事故应急监测与处理处置技术》万本太主编
便携式比色计（六价铬）（意大利哈纳公司产品）

4.实验室监测方法

监测方法 | 来源 | 类别
高锰酸钾氧化-二苯碳酰二肼光度法 | GB7466-87 | 水质(总铬)
火焰原子吸收法 | GB/T17137-1997 | 土壤(总铬)
二苯碳酰二肼光度法； 直接火焰原子吸收法 | GB/T1555.5-95 | 固体废物浸出液(总铬)
硫酸亚铁铵容量法 | GB/T1555.8-95 | 固体废物浸出液(总铬)
硫酸亚铁铵容量法； 二苯碳酰二肼光度法 | GB/T1555.4-95 | 固体废物浸出液(六价铬)
二苯碳酰二肼光度法 | GB7467-87 | 水质(六价铬)
二苯碳酰二肼比色法 | CJ/T97-99 | 城市生活垃圾(总铬)
二苯碳酰二肼光度法 | 《空气和废气监测分析方法》国家环保局编 | 空气和废气(六价铬)
原子吸收法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物(总铬)

5.环境标准

中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.0015mg/m3(一次值)(六价铬)
中国(GB16297-1996) | 大气污染物综合排放标准(铬酸雾) | ①最高允许排放浓度(mg/m3)： 0.080(表1)；0.070(表2) ②最高允许排放速率(kg/h)： 二级 0.009～0.19；三级 0.014～0.29(表1) 二级 0.008～0.16；三级 0.012～0.25(表2) ③无组织排放监控浓度限值： 0.070mg/m3(表2)；0.080mg/m3(表1)
中国(GB5749-85) | 生活饮用水水质标准 | 0.05mg/L(六价铬)
中国(GB5048-92) | 农田灌溉水质标准 | 0.1mg/L(水作、旱作、蔬菜)(六价铬)
中国(GB/T14848-93) | 地下水质量标准(mg/L)(六价铬) | Ⅰ类 | Ⅱ类 |  |  | Ⅲ类 |  |  |  | Ⅳ类 |  |  | Ⅴ类
 |  | 0.005 | 0.01 |  |  | 0.05 |  |  |  | 0.1 |  |  | >0.1
中国(GB11607-89) | 渔业水质标准 | 0.1mg/L
中国(GB3097-1997) | 海水水质标准(mg/L) |  | Ⅰ类 |  | Ⅱ类 |  |  | Ⅲ类 |  |  | Ⅳ类
 |  | 六价铬 | 0.005 |  | 0.010 |  |  | 0.020 |  |  | 0.050
 |  | 总铬 | 0.05 |  | 0.10 |  |  | 0.20 |  |  | 0.50
中国(GHZB1-1999) | 地表水环境质量标准(mg/L)(六价铬) | Ⅰ类 |  | Ⅱ类 |  |  | Ⅲ类 |  | Ⅳ类 |  |  | Ⅴ类
 |  | 0.01 |  | 0.05 |  |  | 0.05 |  | 0.05 |  |  | 0.1
中国(GB15618-1995) | 土壤环境质量标准(mg/kg) |  |  | 一级 |  | 二级 |  |  |  | 三级
 |  | 水田 |  | 90 |  | 250 ～ 350 |  |  |  | 400
 |  | 旱地 |  | 90 |  | 150 ～ 250 |  |  |  | 300
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 10mg/L(铬)；1.5(六价铬)
中国(GB8172-87) | 城镇垃圾农用控制标准 | 300mg/kg

6.应急处理处置方法

一、泄漏应急处理

切断火源。戴好口罩和手套。收集回收。

国内处理含六价铬废水的常用方法有硫酸亚铁-石灰法、离子交换法、铁氧体法等。

二、防护措施

一般不需特殊防护，但需防止烟尘危害。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。
吸入：脱离现场至空气新鲜处。
食入：给饮足量温水，催吐，就医。

灭火方法：干粉、砂土。


1.物质的理化常数

国标编号 | ----
CAS号 | 7440-43-9
中文名称 | 镉
英文名称 | Cadmium；Colloidal cadmium
别 名 | 无
分子式 | Cd | 外观与性状 | 呈银白色，略带淡蓝光泽，质软，富有延展性
分子量 | 112.41 | 蒸汽压 | 0.13kPa/394℃
熔 点 | 320.9℃ 沸点：765℃ | 溶解性 | 不溶于水，溶于酸，硝酸铵和热硫酸
密 度 | 相对密度(水=1)8.64 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用于电镀工业，也用于制造合金、电池、焊料及半导体材料等

2.对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入镉燃烧形成的氧化镉烟雾，可引起急性肺水肿和化学性肺炎。个别病例可伴有肝、肾损害。对眼有刺激性。用镀镉器调制或贮存酸性食物或饮料，食入后可引起急性中毒症状。有恶心、呕吐、腹痛、腹泻、大汗、虚脱、甚至抽摔、休克。长期吸入较高浓度镉引起职业性慢性镉中毒。临床表现有肺气肿、嗅觉丧失、牙釉黄色环、肾损害、骨软化症等。
人吸入时的急性中毒可产生肺损害，出现急性肺水肿和肺气肿，以及肾皮质坏死。在工业接触中，可见到的丙种镉中毒是肺障碍病症和肾功能不良。在生产环境中大量吸入镉烟尘或蒸气会发生怨性镉中毒，口有金属味，出现头痛、头晕、咳嗽、呼吸困难、恶寒、呕吐和腹泻等，并产生肺炎和肺水肿。长期摄入微量镉，通过器官组织的积蓄还会引起骨痛病，这种病曾在欧洲出现过，而日本神通川流域由于镉污染引起的骨痛病更是举世皆知的。在镉污染区镉中毒的诊断要点是：患者尿镉和血镉的浓度高，反映体内镉负荷高；患者有镉中毒的自觉症状和它觉症状，如：全身性疼痛，由于病理性骨折而引起骨骼变形，身躯显著缩短；同时，也出现头痛、头晕、流涎、恶心、呕吐、呼吸受限、睡眠不安等症状。

二、毒理学资料及环境行为

镉污染主要平自印染、农药、陶瓷、摄影、矿石开采、冶炼等行业。镉能在动植物和水生生物体内积蓄，人体镉中毒主要是通过消化道与呼吸道摄入被镉污染的水、空气及食物而引起的。镉在人体内有积蓄作用，潜伏期可长达10至30年。

迁移转化：大量的研究工作表明，水体悬浮物和水底沉积物对镉表现出较强的亲合力，因此悬浮物和底质沉积物中含镉量很高，可占水体总含量的90%以上。天然水体中的镉污染物大部分存在于固相。水生生物有很强的富镉能力。镉在水体中的迁移能力取决于镉的存在形态和所处的环境化学条件，就其形态而言，迁移能力顺序如下：离子态>络合态>难溶悬浮态。就环境化学条件而论，酸性环境能使镉的难溶态溶解，络合态离解，因而以离子态存在的镉增多利于迁移。相反碱性条件下镉容易生成多种类型沉淀，影响镉的水流迁移。随水流迁移到土壤中的匐，可被土壤吸附。吸附的镉一般在0～15厘米的土壤表层累积，15厘米以下含量显著减少。

危险特性：其粉体遇高热、明火能燃烧甚至爆炸。
燃烧(分解)产物：氧化镉。

3.现场应急监测方法

便携式分光光度法；便携式数字伏安仪《突发性环境污染事故应急监测与处理处置技术》万本太主编

4.实验室监测方法

监测方法 | 来源 | 类别
原子吸收法 | GB7475-87 | 水质
原子吸收法 | GB/T15555.2-95 | 固体废物浸出液
石墨炉原子吸收法 | GB/T17141-1997 | 土壤
火焰原子吸收法 | GB/T17140-1997 | 土壤
原子吸收法 | CJ/T100-99 | 城市生活垃圾
原子吸收法 | 《空气和废气监测分析方法》国家环保局编 | 空气和废气
原子吸收法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物

5.环境标准

中国 (TJ36-79) | 车间空气中有害物质的最高容许浓度 | 0.05mg/m3
中国(GB16297-1996) | 大气污染物综合排放标准 | ①最高允许排放浓度(mg/m3): 1.0(表1)；0.85(表2) ②最高允许排放速率(kg/h)： 表1，二级0.060～2.5；三级0.090～3.7 表2，二级0.050～2.1；三级0.080～3.2 ③无组织排放监控浓度限值： 0.040mg/m3(表2)；0.050mg/m3(表1)
中国(GB5749-85) | 生活饮用水水质标准 | 0.01mg/L
中国(GB5048-92) | 农田灌溉水质标准 | 0.005mg/L(水作、旱作、蔬菜)
中国(GB/T14848-93) | 地下水质量标准(mg/L) | Ⅰ类 | Ⅱ类 |  |  | Ⅲ类 |  |  |  | Ⅳ类 |  |  | Ⅴ类
 |  | 0.0001 | 0.001 |  |  | 0.01 |  |  |  | 0.01 |  |  | >0.01
中国(GB11607-89) | 渔业水质标准 | 0.005mg/L
中国(GB3097-1997) | 海水水质标准(mg/L) | Ⅰ类 |  |  | Ⅱ类 |  |  | Ⅲ类 |  |  | Ⅳ类
 |  | 0.001 |  |  | 0.005 |  |  | 0.010 |  |  | 0.010
中国(GHZB1-1999) | 地表水环境质量标准(mg/L) | Ⅰ类 |  | Ⅱ类 |  |  | Ⅲ类 |  | Ⅳ类 |  |  | Ⅴ类
 |  | 0.001 |  | 0.005 |  |  | 0.005 |  | 0.005 |  |  | 0.01
中国(GB15618-1995) | 土壤环境质量标准 | 一级:0.20mg/kg 二级:0.30～ 0.60mg/kg 三级:1.0mg/kg
中国(GWKB3-2000) | 生活垃圾焚烧污染控制标准 | 焚烧炉大气污染物排放限值 0.1mg/m3(测定均值)
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 0.3mg/L
中国(GB8172-87) | 城镇垃圾农用控制标准 | 3mg/kg

6.应急处理处置方法

一、泄漏应急处理

切断火源。戴好口罩和手套。用湿砂土混合后将污染物扫起倒至空旷地方深埋或收集后送回生产厂处理。污染地面用肥皂或洗涤剂刷洗，经稀释的污水放入废水系统。

处理方法：当水体受污染时，可采用加入Na2CO3、NaOH或石灰和Na2S的方法使镉形成沉淀而从水中转入污泥中，将沉淀的污泥再做进一步的无害化处理。

二、防护措施

一般不需特殊防护，但需防止烟尘危害。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：给饮足量温水，催吐，就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | ----
CAS号 | 10028-15-6
中文名称 | 臭氧
英文名称 | Ozone；Triatomic oxygen
别 名 |
分子式 | O3 | 外观与性状 | 无色气体，有特殊的怪味，液态臭氧呈深蓝色，固态的呈紫黑色，在室温上会慢慢分解
分子量 | 48.00 | 沸 点 | -112℃
熔 点 | -193℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)1.71(-183℃) | 稳定性 | 不稳定
危险标记 |  | 主要用途 | 用于水的消毒和空气的臭氧化，在化学工业中用作强氧化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品具有强氧化能力，对眼睛结膜和整个呼吸道有直接刺激作用。吸入后引起咳嗽、咯痰、胸部紧束感，高浓度吸入引起肺水肿，长期接触可引起支气管炎，强支气管炎，甚至并发肺硬化。

二、毒理学资料及环境行为

急性毒性：LC504.8ppm，4小时(大鼠吸入)
危险特性：具有强氧化性。与易燃物(如苯)和有机物(如糖、纤维素等)接触会发生剧烈反应，甚至引起燃烧。受热，接触明火、高热或受至磨擦震动、撞击时可发生爆炸。
燃烧(分解)产物：氧气。

3.现场应急监测方法:

检气管法《化工企业空气中有害物质测定方法》，化学工业出版社
气体速测管（德国德尔格公司产品）

4.实验室监测方法:

紫外光度法(GB/T15438-95，空气)
靛蓝二磺酸钠分光光度法(GB/T15437-95，空气)

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 0.3 mg/m3
中国(GB3092-1996) | 环境空气质量标准(mg/m3) | 一级0.12；二级0.16；三级0.20(1小时平均)

6.应急处理处置方法:

一、泄漏应急处理

切断火源。切断气源，勿使泄漏物与楞燃物质(木材、纸、油等)接触，抽排(室内)或强力通风(室外)。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：空气中浓度超标时，必须佩戴防毒面具。
眼睛防护：必要时戴化学安全防护眼镜。
防护服：穿工作服。
手防护：必要时戴防护手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时输氧。呼吸停止时，立即进行人工呼吸。就医。

灭火方法：切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。


1.物质的理化常数

国标编号 | ----
CAS号 | 105-60-2
中文名称 | 己内酰胺
英文名称 | Caprolactam
别 名 | ε-己内酰胺
分子式 | C6H11NO；NH(CH2)5CO | 外观与性状 | 白色晶体
分子量 | 113.18 | 蒸汽压 | 0.67kPa/122℃ 闪点：110℃
熔 点 | 68～70℃ 沸点：270℃ | 溶解性 | 溶于水，溶于乙醇、乙醚、氯仿等多数有机溶剂
密 度 | 相对密度(水=1)1.05(70%水溶液) | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用以制取己内酰胺树脂、己内酰胺纤维和人造革等，也用作医药原料

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：经常接触本品可致神衰综合征。此外，尚可引起鼻出血、鼻干、上呼吸道炎症及胃灼热感等。本品能引起皮肤损害，接触者出现皮肤干燥、角质层增夺取、皮肤皲裂、脱屑等，可发生全身性皮炎，易经皮肤吸收。

二、毒理学资料及环境行为

毒性：低毒类。致痉挛性毒物和细胞原生质毒。主要用途于中枢神经，特别是脑干，可引起裨脏器的损害。
急性毒性：LD501155mg/kg(大鼠经口)；70g(人经口致死量)
亚急性和慢性毒性：大鼠经口500mg/kg×6月体重、血相有变化，大脑有病理损害；人吸入61mg/m3以下，上呼吸道炎症和胃有灼热感等；人吸入17.5mg/m3神衰症候群和皮肤损害；人吸入10mg/m3以下×3～10年，有神衰症候群发生。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。受高热分解，产生有毒的氮氧化物。粉体与空气可形成爆炸性混合物，当达到一定的浓度时，遇火星发生爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法

4.实验室监测方法

空气中已内酰胺含量测定：如果本品在空气中呈尘埃状，则以过滤器收集，若呈气化状则用撞击式取样管收集，然后用气液色谱法分析。

5.环境标准

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 10mg/m3
前苏联(1977) | 居民区大气中有害物最大允许浓度 | 0.06mg/m3(最大值，昼夜均值)
中国(待颁布) | 饮用水源水中在害物质的最高容许浓度 | 3.0mg/L(以BOD计)
前苏联(1978) | 生活饮用水和娱乐用水水体中有害物质的最大允许浓度 | 1.0mg/L
 | 嗅觉阈浓度 | 0.3mg/m3

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，戴面具式呼吸器。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服。
手防护：戴橡皮胶手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用大量流动清水或生理盐水冲洗。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者漱口，给饮牛奶或蛋清，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数

国标编号 | ----
CAS号 | 22967-92-6
中文名称 | 甲基汞
英文名称 | Methyl mercury；Methyl mercury ion
别 名 |
分子式 | CH3Hg | 外观与性状 |
分子量 | 215.63 | 蒸汽压 |
熔 点 |  | 溶解性 |
密 度 |  | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用于有机合成

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品属有机汞。有机汞系亲脂性毒物，主要侵犯神经系统。有机汞中毒的主要表现有：无论任何途径侵入，均可发生口腔炎，口服引起急性胃肠炎；神经精神症状有神经衰弱综合征，精神障碍、谵妄、昏迷、瘫痪、震颤、共济失调、向心性视野缩小等；可发生肾脏损害，重者可致急性肾功能衰竭。此外尚可致心脏、肝脏损害，可致皮肤损害。

二、毒理学资料及环境行为

危险特性：受高热、明火会产生剧毒的蒸气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化汞。

3.现场应急监测方法

4.实验室监测方法

气相色谱法(GB/T17132-1997，空气)
气相色谱法(GB/T14204-93，水质)
气相色谱法(鱼、肉)《农药残留量气相色谱法》国家商检局编

5.环境标准

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.005mg/m3[皮]
中国(GHZB1-1999) 地表水环境质量标准(Ⅰ、Ⅱ、Ⅲ类水域)1.0×10-6mg/L

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或逃生时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿聚乙烯薄膜防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后彻底清洗。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。就医。
眼睛接触：立即翻开上下眼睑，用大量流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮牛奶或蛋清。尽快洗胃。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数

国标编号 | ----
CAS号 | 131-11-3
中文名称 | 酞酸二甲酯
英文名称 | Dimethyl phthalate
别 名 | 邻苯二甲酸二甲酯；宫殿油M；溶威油；夫尔明
分子式 | C10H10O4；C6H4(COOCH3)2 | 外观与性状 | 无色、无臭、耐晒的油状液体
分子量 | 194.19 | 蒸汽压 | <13.3Pa/20℃ 闪点：148.89℃
熔 点 | 0～2℃ 沸点：282℃ | 溶解性 | 溶于水，水中溶解度0.45%(20℃)；溶于乙醇、乙醚、苯等一般的有机溶剂
密 度 | 1.189(20℃/4℃) | 稳定性 | 耐光稳定
危险标记 |  | 主要用途 | 生产纤维素酯类、聚醋酸乙烯酯、树脂、香豆树脂时作为增塑剂； 还可作为防水剂；用于浮选多金属矿石

2.对环境的影响

一、健康危害

健康危害：当大于美国TLV值后的主要影响：麻醉，会抑制神经中枢、产生易睡或昏迷等。对皮肤和眼睛的作用：给家兔皮肤涂抹本品并不引起刺激，但能被吸收。一次涂敷的；LD50>10毫升/公斤，多次涂敷(经90日)的LD50>4毫升/公斤。滴入人眼可引起化学性灼伤。大剂量可引起麻醉作用。误服可引起胃肠道刺激，中枢神经系统抑制、麻痹，血压降低。人接触可能会引起多发性神经炎。
毒性作用：对人，有因内服而发生本品急性中毒的记载。从事酞酸酯类增塑剂生产的工人，可患有多发性神经炎。

二、毒理学资料及环境行为

毒性：属低毒类。无皮肤刺激和过敏发生。大剂量可引起麻醉作用，误服可引起胃肠道刺激，中枢神经系统抑制、麻痹、血压降低。人接触后可能会引起多发性神经炎。
急性毒性：LD506900mg/kg(大鼠经口)；7200mg/kg(小鼠经口)；4400mg/kg(兔经口)；猫吸入9300mg/m3×6.5小时致死；LC505490μg/m3(大鼠吸入)；4350μg/m3(小鼠吸入)
亚急性和慢性毒性：大鼠经口4～8%×年(喂饲)对生长有轻微影响，8%食料组还伴有慢性肾影响。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。
在环境中的迁移：对邻苯二甲酸酯类来说，水解作用、挥发作用和光解作用都不是它们的重要反应过程。据估计邻苯二甲酸酯类的水解半衰期从邻苯二甲酸二乙基酯的3.2年到邻苯二甲酸-2-乙基己基酯的2000年不等。由于其较低的蒸气压，它们的挥发损失是很小的，或者几乎没有挥发损失。尽管目前尚没有见到有并邻苯二甲酸酯类光解作用的报道，但根据其在紫外光、可见光范围内没有光谱吸收这一现象可以推断，它们是很难进行光化学反应的。实验研究表明，生物对邻苯二甲酸酯类有富集作用，这一结论被现场研究的结果所证实，因为实验者发现水生生物体内有明显的该类化合物的残留物。

3.现场应急监测方法

4.实验室监测方法

监测方法 | 来源 | 类别
气相色谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物
气相色谱法 | 《城市和工业废水中有机化合物分析》王克欧等译 | 废水
色谱-质谱法 | 《水和废水标准检验法》19版译文，江苏省环境监测中心 | 水质
空气中：样品用活性碳管收集，再用气液色谱法测定。

5.环境标准

前苏联(1975) 车间卫生标准 5mg/m3

6.应急处理处置方法

一、泄漏处置

切断火源。应急处理人员戴自给式呼吸器，穿工作服。在确保安全情况下堵漏。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所，或在保证安全情况下，就地焚烧。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护 措施

提供良好的自然通风条件。一般不需防护，但特殊情况下，佩带防毒面具。必要时戴安全防护眼镜，穿工作服，手一般不需特殊防护。在空气中有高浓度本品时，要戴工业用A型防毒面罩，而存在气雾时则加用过滤器。采用过滤式A型防毒面罩。合成和应用本品时，特别是加热本品或含有本品的塑料时，要密封以防止蒸气和气雾外溢。工作现场严禁吸烟，保持良好的卫生习惯。

三、急救措施

皮肤接触，脱去污染的衣着，用流动清水冲洗。眼睛接触，立即翻开上下眼睑，用流动清水冲洗。吸入者脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。误服者给饮足量温水，催波士顿，就医。
废弃物处置方法：建议用焚烧法处置。

灭火方法：用雾状水、泡沫、二氧化碳、干粉、砂土灭火。


1.物质的理化常数

国标编号 | ----
CAS号 | 117-84-0
中文名称 | 酞酸二辛酯
英文名称 | Di-Sec-octyl phthalate
别 名 | 邻苯二甲酸二辛酯；酞酸二(2-乙基)已酯
分子式 | C24H38O4；C6H4(COOC8H17)2 | 外观与性状 | 无色油状液体，有特殊的气味
分子量 | 390.62 | 蒸汽压 | 具有较低的蒸汽压
熔 点 | -50℃ 沸点：231℃/0.67kPa | 溶解性 | 不溶于水、甘油、乙二醇，溶于其他有机溶剂
密 度 | 0.982(20℃/4℃) | 稳定性 |
危险标记 |  | 主要用途 | 作为聚氯乙烯及其共聚物的主要增塑剂之一；可增塑硝基纤维，聚苯乙烯，丁苯橡胶及树脂

2.对环境的影响

一、健康危害

对胎儿：有毒性，对胎儿眼、耳及其他发育方面有影响。
对动物：给大白鼠吸入将本品加热到170℃时所释出的挥发性产物2小时，并未引起动物死亡；而暴露4小时则全部大鼠死亡。
对人：从事生产本品及酞酸二丁酯两年的工人，呈现眼及上呼吸道粘膜刺激症状。
对皮肤和眼睛的作用：对动物及人的皮肤和眼粘膜无刺激作用。经完整皮肤可吸收少量。对豚鼠并不引起致敏作用。对人可引起轻度致敏作用。

高浓度下短时接触的相对危害：
眼睛接触：偶尔暴露后不经处理也不会残留危害。
吸入：偶尔暴露后不经处理也不会残留危害。
皮肤渗透：偶尔暴露后不经处理也不会残留危害。
皮肤刺激：偶尔暴露后不经处理也不会残留危害。
服入：偶尔暴露后不经处理也不会残留危害。

二、毒理学资料及环境行为

急性毒性：LD506513mg/kg(小鼠经口)；65g/kg(小鼠腹腔)；LC505000μg/m3(小鼠吸入)

在环境中的迁移：对邻苯二甲酸酯类来说，水解作用、挥发作用和光解作用都不是它们的重要反应过程。据估计邻苯二甲酸酯类的水解半衰期从邻苯二甲酸二乙基酯的3.2年到邻苯二甲酸-2-乙基己基酯的2000年不等。由于其较低的蒸气压，它们的挥发损失是很小的，或者几乎没有挥发损失。尽管目前尚没有见到有并邻苯二甲酸酯类光解作用的报道，但根据其在紫外光、可见光范围内没有光谱吸收这一现象可以推断，它们是很难进行光化学反应的。实验研究表明，生物对邻苯二甲酸酯类有富集作用，这一结论被现场研究的结果所证实，因为实验者发现水生生物体内有明显的该类化合物的残留物。

3.现场应急监测方法

4.实验室监测方法

监测方法 | 来源 | 类别
高效液相色谱法 | WS/T149-1999 | 作业场所空气
气相色谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物
气相色谱法 | 《城市和工业废水中有机化合物分析》王克欧等译 | 废水
色谱-质谱法 | 《水和废水标准检验法》19版译文，江苏省环境监测中心 | 水质
水中：样品用氯甲烷萃取后，再用火焰离子化或电子捕获检测器的气相色谱法分析或采用色质联用仪测定。

5.环境标准

中国(GB8978-1996)污水综合排放标准(mg/L) 一级：0.3；二级：0.6；三级：2.0

6.应急处理处置方法

灭火剂：水、二氧化碳。

废弃物处置方法：建议用焚烧法处置。


1.物质的理化常数

国标编号 | ————
CAS号 | 84-74-2
中文名称 | 酞酸二丁酯
英文名称 | Di-n-butyl phthalate
别 名 | 邻苯二甲酸二丁酯；邻酞酸二丁酯；1，2-苯二羟酸二丁酯；正丁基邻苯二甲酸酯；宫殿油C
分子式 | C16H22O4；C6H4(COOC4H9)2 | 外观与性状 | 无色透明油状液体，可燃，有芳香气味
分子量 | 278.35 | 蒸汽压 | 1.58kPa/200℃ 闪点：172℃
熔 点 | -35℃ 沸点：340℃ | 溶解性 | 水中溶解度0.04%(25℃)，可与乙醇混溶，溶于乙醚、苯和其他有机溶剂
密 度 | 1.045～1.050(20℃/4℃) | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 作为纤维素酯、咸成及天然橡胶、聚苯乙烯的增塑剂；使聚氯乙烯及其共聚物具有耐寒性

2.对环境的影响

一、健康危害

对人：最敏感的人可嗅到的阈浓度为0.00026mg/L。本品对眼的光感反射作用的阈浓度为0.00016mg/L，而对脑生物电活动的阈浓度为0.00011～ 0.00012mg/L。生产增塑剂的工人可患多发性神经炎，脊髓神经炎及脑多发神经炎。
对皮肤和眼睛的作用：本品可经完整皮肤吸收少量。皮肤及眼粘膜一次接触本品后，并不引起刺激作用，而反复接触则可见到严重的刺激。根据某些实验资料，它可引起烃度的致敏作用。
对动物：小白鼠吸入2小时气雾剂的LD50=25mg/L。中毒期间可见对眼粘膜及上呼吸道粘膜的强烈刺激，呼吸困难，共济失调，后肢麻痹；部分动物呈现浅表的麻醉，阵挛性惊厥。

二、毒理学资料及环境行为

毒性：本品也和其他酞酸酯一样，能引起中枢神经和周围神经系统的功能性变化，然后进一步引起它们组织上的改变。有趋肝性。可引起轻度致敏作用。具有中等程度的蓄积作用和轻度刺激作用。
急性毒性 ：LD5012000mg/kg(大鼠经口)；5282μg/kg(小鼠经口)；LC507900μg/m3(大鼠吸入)；2100μg/m3(小鼠吸入)
亚急性和慢性毒性：大鼠经口1.25%×1年(喂饲)部分动物第1周死亡，无组织病变发生；人经口10g恶心、头晕、流泪、畏光、结膜炎。

在环境中的迁移：对邻苯二甲酸酯类来说，水解作用、挥发作用和光解作用都不是它们的重要反应过程。据估计邻苯二甲酸酯类的水解半衰期从邻苯二甲酸二乙基酯的3.2年到邻苯二甲酸-2-乙基己基酯的2000年不等。由于其较低的蒸气压，它们的挥发损失是很小的，或者几乎没有挥发损失。尽管目前尚没有见到有并邻苯二甲酸酯类光解作用的报道，但根据其在紫外光、可见光范围内没有光谱吸收这一现象可以推断，它们是很难进行光化学反应的。实验研究表明，生物对邻苯二甲酸酯类有富集作用，这一结论被现场研究的结果所证实，因为实验者发现水生生物体内有明显的该类化合物的残留物。

危险特性：可燃，遇明火、高温、强氧化剂有发生火灾的危险。流动、搅动会产生静电。燃烧时，该物质发生分解生成有毒烟雾与气体。

3.现场应急监测方法

4.实验室监测方法

监测方法 | 来源 | 类别
高效液相色谱法 | WS/T149-1999 | 作业场所空气
气相色谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物
气相色谱法 | 《城市和工业废水中有机化合物分析》王克欧等译 | 废水
色谱-质谱法 | 《水和废水标准检验法》19版译文，江苏省环境监测中心 | 水质

5.环境标准

前苏联(1975) | 车间卫生标准 | 0.5mg/m3
前苏联(1975) | 居民区大气中有害物最大允许浓度 | 0.1mg/m3(最大值)
中国(GHZB1-1999) | 地面水环境质量标准(I、II、III类水域) | 0.003mg/L
中国(GB8978-1996) | 污水综合排放标准 | 一级：0.2mg/L 二级：0.4mg/L 三级：2.0mg/L

6.应急处理处置方法

一、泄漏处置

现场通风，排除一切火情隐患。应急处理人员须穿戴防护用具进入现场。用蛭石、干砂、泥土或类似吸附剂吸附泄漏物，并收集到密闭容器内。

二、防护措施

工作现场加强通风，严禁烟火。操作工人穿戴清洁完好的防护用具(最好使用丁基、氯丁、腈基或合成橡胶制做)，戴防化镜，选择适当呼吸器。在空气中有高浓度本品时，要戴工业用A型防毒面罩，而存在气雾时加用过滤器。采用过滤式A型防毒面罩。合成和应用本品时，特别是加热本品或含有本品的塑料时，要密封以防止蒸气和气雾外溢。对呼吸系统、肠胃系统进行定期检查。

三、急救措施

眼睛或皮肤接触后，立即用流动清水冲洗。吸入后，将口患者移至空气新鲜处，必要时输氧或进行人工呼吸。食入后，漱口，给饮大量水，就医。个人防护和预防措施：

灭火方法：用干粉、二氧化碳、泡沫灭火。
废弃物处置方法：焚烧法。


1.物质的理化常数

国标编号 | ————
CAS号 | 84-66-2
中文名称 | 酞酸二乙酯
英文名称 | Diethyl-o-phthalate；Diethyl phthalate
别 名 | 邻苯二甲酸二乙酯；酞酸乙酯
分子式 | C12H14O4；C6H4(COOC2H5)2 | 外观与性状 | 无色或淡黄色油状液体，微有苦味，无臭
分子量 | 222.23 | 蒸汽压 | 0.13kPa/100℃ 闪点：162℃
熔 点 | -40.5℃ 沸点：302℃ | 溶解性 | 不溶于水，溶于醇、醚、丙酮等多数有机溶剂
密 度 | 相对密度(水=1)1.12；相对密度(空气=1)7.66 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用作气相色谱固定液、纤维素的溶剂及用作塑料和合成橡胶等的增塑剂

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体有害，本品对皮肤、眼睛有刺激作用，其蒸气或烟雾对眼睛、粘膜和上呼吸道有刺激作用。接触后可引起头痛、头晕和呕吐。

二、毒理学资料及环境行为

毒性：属低毒。
急性毒性：LD508600mg/kg(大鼠经口)；6172mg/kg(小鼠经口)；LC507510mg/m3(大鼠吸入)；4890mg/m3(小鼠吸入)
胚泡植入后死亡率提高，对胎儿有毒，对胎儿肌肉骨骼系统有影响。

在环境中的迁移：对邻苯二甲酸酯类来说，水解作用、挥发作用和光解作用都不是它们的重要反应过程。据估计邻苯二甲酸酯类的水解半衰期从邻苯二甲酸二乙基酯的3.2年到邻苯二甲酸-2-乙基己基酯的2000年不等。由于其较低的蒸气压，它们的挥发损失是很小的，或者几乎没有挥发损失。尽管目前尚没有见到有并邻苯二甲酸酯类光解作用的报道，但根据其在紫外光、可见光范围内没有光谱吸收这一现象可以推断，它们是很难进行光化学反应的。实验研究表明，生物对邻苯二甲酸酯类有富集作用，这一结论被现场研究的结果所证实，因为实验者发现水生生物体内有明显的该类化合物的残留物。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法

4.实验室监测方法

气相色谱法(EPA606法)；色质联用仪(EPA625法)
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
空气中：样品用过滤器收集后，用气液色谱法测定。

5.环境标准

美国(1982)职业环境空气中阈限值 时间加权平均值：5mg/m3；短期接触限值：10mg/m3

6.应急处理处置方法

一、泄漏应急处理

切断火源。应急处理人员戴好防毒面具，穿一般消防防护服。在确保安全情况下堵漏。用干燥的砂土或类似物质吸收，然后收集运至废物处理场所。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

废弃物处置方法：焚烧法。

二、防护措施

呼吸系统防护：空气中浓度超标时，戴面具式呼吸器。紧急事态抢救或撤离时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：一氧化碳、二氧化碳。


1.物质的理化常数

国标编号 | ————
CAS号 | 92-52-4
中文名称 | 联苯
英文名称 | Diphenyl；Biphenyl
别 名 | 苯基苯；联二苯
分子式 | C12H10；C6H5C6H5 | 外观与性状 | 无色或淡黄色、片状晶体，略带甜嗅味
分子量 | 154.21 | 蒸汽压 | 0.66kPa/101.8℃ 闪点：113℃
熔 点 | 69.71℃ 沸点：254.25℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等
密 度 | 相对密度(水=1)1.04；相对密度(空气=1)5.80 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用作热交换剂，并用于有机合成

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对皮肤、粘膜有轻度刺激性，高浓度吸入、主要损害神经系统和肝脏，可致过敏性或接触性皮炎。急性中毒主要表现为神经系统和消化系统症状，如头晕、头痛、眩晕、嗜睡、恶心、呕吐等，有时可出现肝功能障碍。高浓度接触，对呼吸道和眼睛有明显刺激，长期接触可引起头痛、乏力、失眠等以及呼吸道刺激症状。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD503.28g/kg(大鼠经口)
亚急性和慢性毒性：人(47名)吸入<1mg/m3无症状，未见心、肝、肾损害；人(33名)吸入28～800mg/m3×5～15年腹痛、头痛，心、肝、肾损害，中枢神经系统及周围神经异常，1例死亡；人(393名)吸入9.1mg/m3神衰症候群，皮肤脱屑、过敏，喉干、咽充血，其他未见异常。随工龄增加，症状增多。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、成分未知的黑色烟雾。

3.现场应急监测方法

直接进水样气相色谱法

4.实验室监测方法

乙醚-丙酮比色法，紫外分光光度法，硝化比色法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准

美国(1974)职业安全与卫生管理局标准 时间加权平均值 0.2ppm(空气)
水中嗅觉阈浓度 0.0005mg/kg(觉察阈)

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急处理人员戴好防毒面具，穿化学防护服。收集于密闭容器中作好标记，等待处理。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：用焚烧法。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。
眼睛防护：必要时戴安全防护眼镜。
防护服：穿工作服。
手防护：必要时戴防护手套。
其它：工人现场严禁吸烟。工作后，淋浴更衣。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：泡沫、二氧化碳、1211灭火剂、干粉、砂土。用水可引起沸溅。


1.物质的理化常数

国标编号 | ----
CAS号 | 1314-87-0
中文名称 | 硫化铅
英文名称 | Lead sulfide
别 名 |
分子式 | PbS | 外观与性状 | 蓝色立方晶体，高温下部分挥发
分子量 | 239.26 | 蒸汽压 | 无资料
熔 点 | 1114℃ | 溶解性 | 溶于酸，不溶于水，不溶于碱
密 度 | 相对密度(水=1)7.5 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 高纯度的可作半导体

2.对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：铅及其化合物损害造血、神经系统、消化系统及肾脏。职业中毒主要为慢性。神经系统主要表现为神经衰弱综合征、周围神经病(以运动功能受累较明显)，重者出现铅中毒性脑病。消化系统表现有齿龈铅线、食欲不振、恶心腹胀、腹泻或便泌；腹绞痛见于中等及较重病例。造血系统损害出现卟啉代谢障碍、贫血等。短时大量接触可发生急性或亚急性铅中毒，表现类似重症慢性铅中毒。

二、毒理学资料及环境行为

急性毒性：LD501600mg/kg(大鼠腹腔内)
危险特性：受高热分解产生有毒硫化物烟气。
燃烧(分解)产物：硫化氢、氧化硫、氧化铅。

3.现场应急监测方法

分光光度法(铅)；水质检测管法(硫化物)

4.实验室监测方法

双硫腙比色法，原子吸收法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.5mg/m3
前苏联(1975)居民区大气中最大允许浓度 0.0017mg/m3(日均值)

6.应急处理处置方法

一、泄漏应急处理

戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁净的铲子收集于干燥净洁有盖的容器中，用水泥、沥青或适当的热塑性材料固化处理再废弃。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人应该佩戴防尘口罩。必要时佩戴防毒面具。
眼睛防护：戴安全防护眼镜。
身体防护：穿工作服。
手防护：必要时戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。实行就业前和定期的体检。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者漱口，给饮牛奶或蛋清，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数

国标编号 | ----
CAS号 | 90-15-3
中文名称 | 1-萘酚
英文名称 | 1-Naphthol；α-Naphthol
别 名 | α-萘酚
分子式 | C10H8O；C10H7OH | 外观与性状 | 无色或黄色、有苯酚气味、晶体或粉末状
分子量 | 144.17 | 蒸汽压 | 0.13kPa(94℃)
熔 点 | 96℃ 沸点：278～280℃ | 溶解性 | 微溶于水，易溶于苯、乙醇、乙醚等
密 度 | 相对密度(水=1)1.22；相对密度(空气=1)4.5 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用于制染料和香料等，也用于其他有机合成

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤、粘膜有强烈刺激作用。对肾脏可引起出血性肾炎。接触后可引起烧灼感咳嗽、头痛、眩晕、喉炎、气短、恶心和呕吐。误服后，可出现呕吐、腹泻、腹痛、痉挛、贫血、虚脱。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD502.59g/kg(大鼠经口)；880mg/kg(兔经皮)
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、成分未知的黑色烟雾。

3.现场应急监测方法

4.实验室监测方法

对硝基重氮苯比色法《化工企业空气中有害物质测定方法》，化学工业出版社

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.5mg/m3
前苏联(1975) | 水体中有害有机物的最大允许浓度 | 0.001mg/L
前苏联 | 污水中有害物质最高允许浓度 | 1mg/L

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，应急处理人员自给式呼吸器，穿化学防护服。不要直接接触泄漏物，避免扬尘，小心扫起，用水泥、沥青或适当的热塑性材料固化处理再废弃。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒口罩。紧急事态抢救或撤离时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿化学防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。及时换工作服。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。就医。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。就医。对症治疗。
食入：误服者漱口，给饮牛奶或蛋清。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数

国标编号 | ----
CAS号 | 135-19-3
中文名称 | 2-萘酚
英文名称 | 2-Naphthol；β-Naphthol
别 名 | β-萘酚
分子式 | C10H8O；C10H7OH | 外观与性状 | 白色至淡红色、有酚味、片状晶体或粉末
分子量 | 144.17 | 闪 点 | 152.7℃
熔 点 | 121.6℃ 沸点：285℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、氯仿、甘油、碱液等
密 度 | 相对密度(水=1)1.22 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用于制染料、颜料、香料、杀菌剂、抗氧剂等

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤、粘膜有强烈刺激作用。对肾脏可引起出血性肾炎。误服后，可出现呕吐、腹泻、腹痛、痉挛、贫血、虚脱。有报道，还可引起溶血性贫血。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD502.42g/kg(大鼠经口)
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、成分未知的黑色烟雾。

3.现场应急监测方法

4.实验室监测方法

高效液相色谱法(WS/T145-1999，作业场所空气)
对硝基重氮苯比色法《空气中有害物质的测定方法》(第二版)杭士平主编
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准

前苏联 车间空气中有害物质的最高容许浓度 0.1mg/m3
前苏联(1975) 水体中有害有机物的最大允许浓度 0.4mg/L

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，应急处理人员自给式呼吸器，穿化学防护服。不要直接接触泄漏物，避免扬尘，小心扫起，用水泥、沥青或适当的热塑性材料固化处理再废弃。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒口罩。紧急事态抢救或撤离时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿化学防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。及时换工作服。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。就医。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。就医。对症治疗。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数

国标编号 | ----
CAS号 | 108-93-0
中文名称 | 环己醇
英文名称 | Cyclohexanol；Hexahydrophenol
别 名 | 六氢苯酚
分子式 | C6H12O；(CH2)5CHOH | 外观与性状 | 无色、有樟脑气味、晶体或液体
分子量 | 100.16 | 蒸汽压 | 0.13kPa/21℃ 闪点：67℃
熔 点 | 20～22℃ 沸点：160.9℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚、苯、乙酸乙酯、二硫化碳、油类等
密 度 | 相对密度(水=1)0.96；相对密度(空气=1)3.45 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用于制己二酸、增塑剂和洗涤剂等，也用于溶剂和乳化剂

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对中枢神经系统有抑制作用，高浓度能引起皮肤粘膜的刺激作用。属低毒类，在正常生产条件下，由蒸气吸入引起急性中毒可能性小。本品在空气中浓度在40mg/m3时，对人的眼、鼻、咽喉有刺激作用，液态的本品对皮肤有刺激作用，接触可引起皮炎，但经皮肤吸收很慢，经口摄入毒性小。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD502.06g/kg(大鼠经口)；0.27g/kg(小鼠静脉)
亚急性和慢性毒性：兔吸入4.93mg/L×6小时/日×5日/周×11周，50%死亡，麻醉，致死；兔吸入1.09mg/L×6小时/日×5日/周×10周轻度结膜刺激。
特殊毒性：生殖试验小鼠经口1%死胎率增加。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法

4.实验室监测方法

气相色谱法《空气中有害物质的测定方法》(第二版)杭士平主编
邻苯二酚比色法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 50mg/m3
前苏联(1975) | 居民区大气中有害物最大允许浓度 | 0.06mg/m3(最大值，昼夜均值)
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.5mg/L
前苏联(1975) | 污水排放标准 | 1mg/L

6.应急处理处置方法

一、泄漏应急处理

切断火源。戴好防毒面具和手套。收集运到空旷处焚烧。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度接触时，应该佩戴供气式呼吸器。
眼睛防护：一般不需特殊防护，但建议特殊情况下，戴安全防护眼镜。
身体防护：穿工作服。
手防护：必要时戴防护手套。
其它：工作现场严禁吸烟。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者给饮足量温水，催吐。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数

国标编号 | ----
CAS号 | 10049-04-4
中文名称 | 二氧化氯
英文名称 | Cholrine dioxode；Chlorine oxide
别 名 |
分子式 | ClO2 | 外观与性状 | 黄红色气体，有刺激性气味，能沿地面扩散，一般稀释为10%以下的溶液使用、贮存
分子量 | 67.45 | 沸 点 | 9.9℃/97.2kPa(爆炸)
熔 点 | -59℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)3.09(11℃)；相对密度(空气=1)2.3 | 稳定性 | 不稳定
危险标记 |  | 主要用途 | 用作漂白剂、除臭剂、氧化剂等

2.对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：本品具有强烈刺激性。接触后主要引起眼和呼吸道刺激。吸入高浓度可发生肺水肿。能致死。对呼吸道产生严重损伤浓度的本品气体，可能对皮肤有刺激性。皮肤接触或摄入本品的高浓度溶液，可能引起强烈刺激和腐蚀。长期接触可导致慢性支气管炎。

二、毒理学资料及环境行为

危险特性：具有强氧化性。能与许多化学物质发生爆炸性反应。受热、震动、撞击、摩擦，相当敏感，极易分解发生爆炸。
燃烧(分解)产物：氯化氢。

3.现场应急监测方法

气体检测管法

4.实验室监测方法

甲基橙比色法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准

美国 车间卫生标准 0.3mg/m3
前苏联(1975) 水体中有害有机物的最大允许浓度 0.4mg/L

6.应急处理处置方法

一、泄漏应急处理

疏散泄漏污染区人员至上风处，并隔离直至气体散尽。应急处理人员戴正压自给式呼吸器，穿化学防护服。切断火源。铁使泄漏物与可燃物质(木材、纸、油等)接触，切断气源，喷洒雾状水稀释，抽排(室内)或强力通风(室外)。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴正压自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防腐工作服。
手防护：可能接触毒物时，戴防化学品手套。
其它：工作现场禁止吸烟。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，立即用大量流动清水彻底冲洗至少15分钟。就医。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者漱口，饮牛奶或蛋清。就医。

灭火方法：切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。


1.物质的理化常数

国标编号 | ----
CAS号 | 1314-13-2
中文名称 | 氧化锌
英文名称 | Zine oxide；Zine white
别 名 | 锌白；锌氧粉
分子式 | ZnO | 外观与性状 | 白色六角晶体或粉末，无气味
分子量 | 81.37 | 蒸汽压 |
熔 点 | 1975℃ | 溶解性 | 不溶于水、乙醇，溶于酸、氢氧化钠水溶液、氯化铵
密 度 | 相对密度(水=1)5.606 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用作油漆的颜料和橡胶的填充料。医药上用于制软膏、锌糊、橡皮膏等

2.对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入氧化锌烟尘引起锌铸造热。其症状有口内金属味、口渴、咽干、食欲不振、胸部发紧、干咳、头痛、头晕、四肢酸痛、高热恶寒。大量氧化锌粉尘可阻塞皮脂腺管和引起皮肤丘疹、湿疹。

二、毒理学资料及环境行为

急性毒性：LD507950mg/kg(小鼠经口)
危险特性：与镁、亚麻子油发生剧烈反应。与氯化橡胶的混合物加热至215℃ 以上可能发生爆炸。受高热分解，放出有毒的烟气。
燃烧(分解)产物：自然分解产物未知。

3.现场应急监测方法

4.实验室监测方法

双硫腙比色法《空气中有害物质的测定方法》(第二版)杭士平主编
火焰原子吸收法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准

中国(TJ36-79) 车间空气中有害物质的最高容许浓度 5mg/m3

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好口罩、护目镜，穿工作服。小心扫起，避免扬尘，倒至空旷地方深埋。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人建议佩戴防尘口罩。
眼睛防护：必要时可采用安全面罩。
防护服：穿紧袖工作服，长筒胶鞋。
手防护：戴防护手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，口服牛奶、豆浆或蛋清，洗胃。就医。

灭火方法：不燃。火声周围可用的灭火介质。


1.物质的理化常数

国标编号 | ----
CAS号 | 110-15-6
中文名称 | 丁二酸
英文名称 | Succinic acid;Amber acid
别 名 | 琥珀酸
分子式 | C4H6O4；(CH2COOH)2 | 外观与性状 | 无色或白色、无嗅而具有酸味的固体
分子量 | 118.09 | 沸 点 | 235℃(分解)
熔 点 | 185℃ | 溶解性 | 溶于水，微溶于乙醇、乙醚丙酮、甘油
密 度 | 相对密度(水=1)1.57(15℃) | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用于医药、香料、染料和漆的制造

2.对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：大剂量口服可引起非特异性呕吐和腹泻。对眼睛、皮肤、粘膜有一定的刺激作用。在工业上使用时，未见职业性损害的报道。

二、毒理学资料及环境行为

毒性：为体内正常的代谢产物。研究表明，本品及其钾盐、镁盐无全身任何毒作用。
急性毒性：LD502260mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。受高热分解，放出刺激性烟气。粉体与空气可形成爆炸性混合物，当达到一定的浓度时，遇火星会发生爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法

4.实验室监测方法

气相色谱法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

切断火源戴好防毒面具，穿一般消防防护服。用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩带供气式呼吸器。
眼睛防护：必要时戴化学安全防护眼镜。
身体防护：穿防酸碱工作服。
手防护：戴橡皮胶手套。
其它：工作现场禁止吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者用水漱口，饮足量温水，催吐。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | ----
CAS号 | 123-99-9
中文名称 | 壬二酸
英文名称 | Azelaic acid；Anchoec acid
别 名 | 杜鹃花酸
分子式 | C9H16O4；(CH2)5(CH2COOH)2 | 外观与性状 | 无色至淡黄色晶体或结晶粉末
分子量 | 188.22 | 蒸汽压 | 0.13kPa(20℃)
熔 点 | 106.5℃ 沸点：286.5℃/178.3℃ | 溶解性 | 微溶于冷水，溶于热水、乙醚、易溶于乙醇
密 度 | 相对密度(水=1)1.03(20℃)；相对密度(空气=1)6.5 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用作增塑剂，并用于醇酸树脂、漆和化工合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对皮肤、眼睛、粘膜和上呼吸道有刺激作用。吸入或摄入对身体有害。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：兔经皮接触500mg，24小时，可引起轻微的皮肤刺激。
危险特性：受高热分解，放出刺激性烟气。粉体与空气可形成爆炸性混合物，当达到一定的浓度时，遇火星会发生爆炸 。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源戴好防毒面具，穿一般消防防护服。用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，戴面具式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防酸碱工作服。
手防护：戴防化学品手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。定期体检。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者漱口，饮牛奶或蛋清。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数

国标编号 | ----
CAS号 | 107-22-2
中文名称 | 乙二醛
英文名称 | Glyoxal；Oxalaldehyde
别 名 | 草酸醛
分子式 | C2H2O2；OHCCHO | 外观与性状 | 淡黄色微有臭味的液体
分子量 | 58.04 | 蒸气压 | 29.3kPa(20℃)
熔 点 | 15℃ 沸点：51℃ | 溶解性 | 易溶于水、醇、醚
密 度 | 相对密度(水=1)1.14；相对密度(空气=1)2.0 | 稳定性 | 不稳定
危险标记 |  | 主要用途 | 用于造纸、纺织、制药、染料等工业，也可作为甲醛的代用品

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对人体可能有害。其蒸气或烟雾对眼睛、皮肤、粘膜和上呼吸道有刺激作用。

二、毒理学资料及环境行为

毒性：属中等毒性。对眼和鼻粘膜有轻微刺激作用，可引起动物剧吐。慢性中毒可引起胰腺损害。
急性毒性：LD502020mg/kg(大鼠经口)；200mg/kg(小鼠腹腔)

危险特性：具有强还原性。接触空气能引起爆炸。遇水发生强烈聚合反应。与氯磺酸、亚乙基亚胺、硝酸、发烟硫酸、氢氧化钠发生强烈反应。燃烧时放出有毒的刺激性烟雾。
燃烧(分解)产物：一氧化碳、二氯化碳。

3.现场应急监测方法

4.实验室监测方法

气相色谱法《水和废水标准检验方法》19版译文，江苏省环境监测中心

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好防毒面具，穿化学防护服。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。也强以用大量水冲洗，经稀释的污水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，建议佩戴供气式防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：用流动清水冲洗。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟，就医。
吸入：脱离现场至空气新鲜处。必要时吸氧。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：雾状水、二氧化碳、干粉、抗溶性泡沫。


1.物质的理化常数

国标编号 | ----
CAS号 | 100-21-0
中文名称 | 对苯二甲酸
英文名称 | p-Phthalic acid；Terephthalic acid
别 名 | 松油苯二甲酸；1，4-苯二甲酸；对酞酸
分子式 | C8H6O4；HOOCC6H4COOH | 外观与性状 | 白色结晶或粉末
分子量 | 166.13 | 闪 点 | >110℃
熔 点 | >300℃ | 溶解性 | 不溶于水，不溶于四氯化碳、醚、乙酸等，微溶于乙醇，溶于碳液
密 度 | 相对密度(水=1)1.51 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用于制造合成树脂、酸成纤维和增塑剂等

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤、粘膜和上呼吸道有刺激作用，未见职业中毒的报道。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501670mg/kg(小鼠腹腔)；3200mg/kg(大鼠经口)；3550mg/kg(小鼠经口)
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法

4.实验室监测方法

紫外分光光度法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准

前苏联 车间空气中有害物质的最高容许浓度 0.1mg/m3
前苏联(1975) 水体中有害物质最高允许浓度 0.1mg/L

6.应急处理处置方法

一、泄漏应急处理

切断火源。戴好防毒面具和手套。收集运到空旷处焚烧。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。
眼睛防护：可采用安全面罩。
防护服：穿工作服。
手防护：必要时戴防化学品手套。
其它：工作后，沐浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者漱口，给饮牛奶或蛋清，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数

国标编号 | ----
CAS号 | 129-00-0
中文名称 | 芘
英文名称 | Pyrene
别 名 | 嵌二萘
分子式 | C16H10 | 外观与性状 | 无色、棱形晶体(不纯物为黄色)
分子量 | 202.26 | 沸 点 | 393.5℃
熔 点 | 150℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等
密 度 | 相对密度(水=1)1.27 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用于制合成树脂、还原染料和分散性染料。直接氧化成芘醌，用于制还原染料

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：未见急性中毒报道。长期接触3～5mg/m3，可见头痛、乏力、睡眠不佳、易兴奋、食欲减退、白细胞增加，血沉增速等。低于0.1mg/m3，未见不良影响。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD502750mg/kg(大鼠经口)；800mg/kg(小鼠经口)；LC50170mg/m3(大鼠吸入)
亚急性和慢性毒性：大鼠吸入3.6mg/m3×4月血色素、红细胞减少，淋巴细胞减少，白细胞增加，肝糖原增加，镜见蛋白尿；人慢性吸入车间浓度3～5mg/m3有头痛、乏力、睡眠不良，易兴奋，食欲减退，白细胞增加，血沉增快；人慢性吸入车间浓度0.1mg/m3无不良影响。

危险特性：遇明火、高热可燃。受高热分解放出有毒气体。
燃烧(分解)产物：一氧化碳、二氧化碳、成分未知的黑色烟雾。

3.现场应急监测方法

4.实验室监测方法

高效液相色谱法《城市和工业废水中有机化合物分析》王克欧等译
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准

前苏联 车间空气中有害物质的最高容许浓度 0.03mg/m3 (皮)

6.应急处理处置方法

一、泄漏应急处理

切断火源。戴好防毒面具，穿化学防护服。收集运到空旷处焚烧。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：一般不需特殊防护，但建议特殊情况下，佩带防毒面具。
眼睛防护：可采用安全面罩。
防护服：穿工作服。
手防护：必要时戴防化学品手套。
其它：工作后，淋浴更衣。避免长期反复接触。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：泡沫、二氧化碳、干粉、1211灭火剂、砂土。用水可引起沸溅。


1.物质的理化常数

国标编号 | ——
CAS号 | 100-52-7
中文名称 | 苯甲醛
英文名称 | Benaldehyde；Benzoic aldehyde
别 名 | 苯醛
分子式 | C7H6O；C6H5CHO | 外观与性状 | 纯品为无色液体，工业品为无色至淡黄色液体，有苦杏仁气味
分子量 | 106.12 | 蒸汽压 | 0.13kPa/26℃ 闪点：64℃
熔 点 | -26℃ 沸点：179℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚、苯、氯仿
密 度 | 相对密度(水=1)1.04；相对密度(空气=1)3.66 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用于制月桂醛、苯乙醛和苯酸苄酯等，也用作食品香料

2.对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对眼睛、呼吸道粘膜有一定的刺激作用。由于其挥发性低，其刺激作用亦不足以引致严重危害。

二、毒理学资料及环境行为

急性毒性：LD501300mg/kg(大鼠经口)
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法

4.实验室监测方法

气相色谱法《水和废水标准检验法》19版译文，江苏省环境监测中心

5.环境标准

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3

6.应急处理处置方法

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾可减少蒸发。用不燃性分散剂制成的乳液刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒口罩。必要时建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防静电工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。定期体检。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数

国标编号 | ----
CAS号 | 85-01-8
中文名称 | 菲
英文名称 | Phenanthrene
别 名 |
分子式 | C14H10 | 外观与性状 | 无色、有荧光、单斜形片晶体
分子量 | 178.23 | 闪 点 | 171℃
熔 点 | 100.35℃ 沸点：340℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、苯、乙酸等
密 度 | 相对密度(水=1)1.06 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 可用于合成树脂、植物生长激素、还原染料、鞣料等方面，菲经氢化制得全氢菲可用于生产喷气飞机的燃料

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对焦油蒸馏厂的89名工人进行检查时，发现40%的人白血球增多。可引起致敏作用。未见职业中毒的报道。

二、毒理学资料及环境行为

毒性：属微毒类。对动物有致癌作用，对皮肤有刺激作用和致敏作用。
急性毒性：LD501.8～2g/kg(大鼠经口)；700mg/kg(小鼠经口)
致肿瘤：小鼠经皮最小中毒剂量71mg/kg阳性。

危险特性：遇明火、高热可燃。受高热分解，放出刺激性烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、成分未知的黑色烟雾。

3.现场应急监测方法

4.实验室监测方法

高效液相色谱法(WS/T171-1999，作业场所空气)
高效液相色谱法《城市和工业废水中有机化合物分析》王克欧等译
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.8mg/m3
前苏联(1975) | 水体中有害物质的最大允许浓度 | 0.4mg/L
前苏联 | 污水中有害物质最高允许浓度 | 40mg/L
 | 嗅觉阈浓度 | 1000mg/m3

6.应急处理处置方法

一、泄漏应急处理

切断火源。戴好口罩和手套。收集运至空旷处焚烧。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：一般不需特殊防护：但建议特殊情况下，佩带防毒面具。
眼睛防护：可采用安全面罩。
防护服：穿工作服。
手防护：必要时戴防化学品手套。
其它：工作后，淋浴更衣。避免长期反复接触。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。
吸入：脱离现场至空气新鲜处。
食入：误服者立即漱口，就医。

灭火方法：泡沫、二氧化碳、干粉、1211灭火剂、砂土。用水可引起沸溅。


1.物质的理化常数

国标编号 | ——
CAS号 | 107-21-1
中文名称 | 乙二醇
英文名称 | Ethylene glycol
别 名 | 甘醇
分子式 | C2H6O2；HOCH2CH20H | 外观与性状 | 无色、无臭、有甜味、粘稠液体
分子量 | 62.07 | 蒸汽压 | 6.21kPa/20℃ 闪点：110℃
熔 点 | -13.2℃ 沸点：197.5℃ | 溶解性 | 与水混溶，可混溶于乙醇、醚等
密 度 | 相对密度(水=1)1.11；相对密度(空气=1)2.14 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用于制造树脂、增塑剂，合成纤维、化妆品和炸药，并用作溶剂、配制发动机的抗冻剂

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：国内未见相品急慢性中毒报道。国外的急性中毒多系因误报。吸入中毒表现为反复发作性昏厥，并可有眼球震颤，淋巴细胞增多。口服后急性中毒分三个阶段：第一阶段主要为中枢神经系统症状，轻者似乙醇中毒表现，重者迅速产生昏迷抽搐，最后死亡；第二阶段，心肺症状明显，严重病例可有肺水肿，支气管肺炎，心力衰竭；第三阶段主要表现为不同程度肾功能衰竭。人的本品一次口服致死量估计为1.4ml/kg(1.56g/kg)。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD508.0～15.3g/kg(小鼠经口)；5.9～13.4g/kg(大鼠经口)；1.4ml/kg(人经口，致死)
亚急性和慢性毒性：大鼠吸入12mg/m3(连续多次)八天后2/15只动物眼角膜混浊、失明；人吸入40%乙二醇混合物9/28人出现短暂昏厥；人吸入40%乙二醇混合物加热至105℃反复吸入14/38人眼球震颤，5/38人淋巴细胞增多。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法

4.实验室监测方法

品红亚硫酸法《化工企业空气中有害物质测定方法》，化学工业出版社
变色酸法《化工企业空气中有害物质测定方法》，化学工业出版社

5.环境标准

前苏联 | 车间空气中有害物质的最高容许浓度 | 5mg/m3
前苏联(1975) | 水体中有害有机物的最大允许浓度 | 1.0mg/L
 | 嗅觉阈浓度 | 90mg/m3

6.应急处理处置方法

一、泄漏应急处理

切断火源。戴自给式呼吸器，穿一般消防防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩带自给式呼吸器。
眼睛防护：必要时戴安全防护眼镜。
防护服：穿工作服。
手防护：必要时戴防化学品手套。
其它：工作后，淋浴更衣。避免长期反复接触。定期体检。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。
吸入：迅速脱离现场至空气新鲜处。立即就医。
食入：误服者用大量水或饱和苏打水洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数

国标编号 | ----
CAS号 | 65-85-0
中文名称 | 苯甲酸
英文名称 | Benzoic acid；Carboxybenzene
别 名 | 安息香酸
分子式 | C7H6O2；C6H5COOH | 外观与性状 | 鳞片状或针状结晶，具有苯或甲醛的臭味
分子量 | 122.13 | 蒸汽压 | 0.13kPa/96℃ 闪点：121℃
熔 点 | 121.7℃ 沸点：249.2℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、氯仿、苯、四氯化碳
密 度 | 相对密度(水=1)1.27；相对密度(空气=1)4.21 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用作制药和染料的中间体，用于制取增塑剂和香料等，也作为钢铁设备的防锈剂

2.对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：对皮肤有轻度刺激性。蒸气对上呼吸道、眼和皮肤产生刺激。本品在一般情况下接触无明显的危害性。

二、毒理学资料及环境行为

急性毒性：LD502530mg/kg(大鼠经口)；2370mg/kg(小鼠经口)；500mg/kg(人经口)；人经口6mg/kg最低中毒量，可有皮肤损害。
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法

4.实验室监测方法

色谱-质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
气相色谱法《食品中添加剂的分析方法》马家骧等译
气相色谱法(GB/T5009.29-1996，食品)

5.环境标准

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急处理人员戴好防毒面具，穿一般消防防护服。用清洁的铲子收集于干燥洁净有盖的容器中，运至废处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，戴面具式呼吸器。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防酸碱工作服。
手防护：戴防化学品手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。定期体检。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氮。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者漱口，给饮牛奶或蛋清，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数

国标编号 | ----
CAS号 | 112-40-3
中文名称 | 十二烷
英文名称 | Bihexyl；Dodecane
别 名 | 十二碳烷
分子式 | C12H26；CH3(CH2)10CH3 | 外观与性 状 | 无色液体
分子量 | 170.38 | 蒸汽压 | 0.133kPa/47.8℃ 闪点：71℃
熔 点 | -9.6℃ 沸点：215～217℃ | 溶解性 | 不溶于水，易溶于乙醇、乙醚、丙酮、氯仿、四氯化碳
密 度 | 相对密度(水=1)0.7487；相对密度(空气=1)5.96 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用于有机合成，用作溶剂和气相色谱对比样品

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体可能有害，具刺激作用。

二、毒理学资料及环境行为

急性毒性：属低毒类。
致癌性：小鼠经皮，最小中毒剂量11g/kg(22周，间断)。
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法

4.实验室监测方法

气相谱法《空气中有害物质的测定方法》(第三版)杭士平主编

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好口罩、护目镜，穿工作服。用砂土吸收，铲入提桶，运至废物处理场所。用水刷洗泄漏污染区，经稀释的污水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：应戴口罩。
眼睛防护：一般不需特殊防护。
防护服：穿工作服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：抗溶性泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | ----
CAS号 |
中文名称 | 联苯菊酯
英文名称 | bifenthrin；FMC-54800；Biphenthrin；Brigade；Capture；Talstar
别 名 | 氟氯菊酯；天王星；虫螨灵；毕芬宁；2-甲基联苯基-3-基甲基-(Z)-(1RS)-顺-3-(2-氯-3，3，3-三氟-1-丙烯基)-2，2-二甲基环丙烷羧酸酯
分子式 | C23H22F3ClO2 | 外观与性状 | 纯品为固体，原药为浅褐色固体
分子量 | 422.86 | 蒸汽压 | 2.4×10-2Pa(25℃)
熔 点 | 68～70.6℃/纯品；57～64 ℃/原药 | 溶解性 | 水0.1mg/L ，丙酮1.25kg/L，并可溶于氯仿、二氯甲烷、乙醚、甲苯
密 度 | 相对密度(d25)1.210 | 稳定性 | 对光稳定，在酸性介质中也较稳定，在常温下贮存一年仍较稳定，但在碱性介质中会分解
危险标记 |  | 主要用途 | 为拟除虫菊酯类杀虫剂

2.对环境的影响:

联苯菊酯对人畜毒性中等，对鱼毒性很高。对大鼠急性经口毒性LD50为54.5mg/kg；对兔急性经皮毒性LD50大于2000mg/kg。对皮肤和眼睛无刺激作用，无致畸、致癌、致突变作用。对鸟类低毒，对鹌鹑急性经口毒性LD50为1800mg/kg，对野鸭大于4450mg/kg。联苯菊酯对鱼毒性很高，对虹鳟LC50(96小时)为0.00015mg/L，水蚤LC50(48小时)0.00016mg/L。但由于该药剂在土壤中具有很高的亲合作用，且其水溶性又低，故实际影响较小。本剂对蜜蜂毒性中等，对家蚕高毒。 杀虫活性很高，主要为触杀和胃毒作用，无内吸和熏蒸活性。其作用迅速，持效期长，杀虫谱广。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《现代环境监测方法》(水、土壤、蔬菜等)张晓林等主编

5.环境标准:

6.应急处理处置方法:


1.物质的理化常数

国标编号 | ----
CAS号 | 7439-98-7
中文名称 | 钼
英文名称 | Molybdenum
别 名 |
分子式 | Mo | 外观与性状 | 灰黑色粉末
分子量 | 95.94 | 蒸汽压 | 0.133kPa(3102℃)
熔 点 | 2620℃ 沸点：4800℃ | 溶解性 | 不溶于水，溶于盐酸、硫酸、硝酸
密 度 | 相对密度(水=1)10.2 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用于冶炼特种钢、耐热耐酸合金、电工器材、玻璃、陶瓷、颜料及化学工业

2.对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼睛、皮肤有刺激作用。部分接触者出现尘肺病变，有自觉呼吸困难、全身疲倦、头晕、胸痛、咳嗽等。

二、毒理学资料及环境行为

急性毒性：LD506.1mg/kg(大鼠经口)
危险特性：其粉体遇高热、明火能燃烧甚至爆炸。与氧化剂能发生强烈反应。
燃烧(分解)产物：氧化钼。

3.现场应急监测方法

便携式比色计（水质）（意大利哈纳公司产品）

4.实验室监测方法

硫氰酸盐比色法《空气中有害物质的测定方法》(第三版)杭士平主编
火焰原子吸收法《空气中有害物质的测定方法》(第三版)杭士平主编
原子吸收法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 4mg/m3(可溶性化合物) 6mg/m3(不溶性化合物)
中国(GB/T14848-93) | 地下水质量标准(mg/L) | Ⅰ类0.001；Ⅱ类 0.01 ；Ⅲ类 0.1； Ⅳ类0.5 ；Ⅴ类 ＞0.5
中国(待颁布) | 饮用水源水中有害物质的最高容许浓度 | 0.5mg/L

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。使用不产生火花的工具小心扫起，避免扬尘，运至废物处理场所。用水刷洗泄漏污染区，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人必须佩戴防毒口罩。必要时佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者饮适量温水，催吐。就医。

灭火方法：干粉。


1.物质的理化常数

国标编号 | ----
CAS号 |
中文名称 | 2-氯萘
英文名称 | 2-Cholronaphthalene；β-Chloronaphthalene
别 名 | β-氯萘
分子式 | C10H7Cl | 外观与性状 | 片状结晶
分子量 | 162.62 | 沸 点 | 256℃
熔 点 | 59.5～60℃ | 溶解性 | 不溶于水，溶于乙醇、苯、三氯丙烷、醚、二硫化碳
密 度 | 相对密度(水=1)1.178(20℃) | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用于有机合成

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对肝脏有损害作用，可引起光照性皮炎。

二、毒理学资料及环境行为

急性毒性：LD502078mg/kg(大鼠经口)；886mg/kg(小鼠经口)
危险特性：遇明火、高热可燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法

4.实验室监测方法

气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准

中国(TJ36-79) 车间空气中有害物质的最高容许浓度 1mg/m3

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。用砂土吸收，铲入提桶，倒至空旷地方深埋。也可以用不燃性分解剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人应戴口罩。高浓度环境中，佩戴防毒面具。
眼睛防护：必要时可采用安全面罩。
防护服：穿紧袖工作服，长筒胶鞋。
手防护：戴防护手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：雾状水、二氧化碳、干粉、砂土。


1.物质的理化常数

国标编号 | ----
CAS号 | 98-86-2
中文名称 | 乙酰苯
英文名称 | Acetyl benzene;Phenyl methyl detone
别 名 | 苯乙酮；甲基苯基甲酮
分子式 | C8H8O；C6H5COCH3 | 外观与性状 | 无色或淡黄色低熔点固体，低挥发性，有水果香味
分子量 | 120.14 | 蒸汽压 | 0.133kPa/15℃ 闪点：82℃
熔 点 | 19.7℃ 沸点：202.3℃ | 溶解性 | 不溶于水，易溶于多数有机溶剂，不溶于甘油
密 度 | 相对密度(水=1)1.03(20℃)；相对密度(空气=1)4.14 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用于制造香皂和纸烟，也用作有机化学合成的中间体，纤维树脂等溶剂和塑料的增塑剂

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：人吞服本品可发生麻醉的止痛作用。对人的危害主要是对眼和皮肤的刺激作用，可引起皮肤局部灼伤。除热蒸气外，一般吸入和在工业操作过程中不会引起中毒危害。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50900～3000mg/kg(大鼠经口)；1070mg/kg(小鼠腹腔内)
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法

4.实验室监测方法

色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准

前苏联 | 车间空气中有害物质的最高容许浓度 | 5mg/m3(皮)
前苏联(1975) | 居民区大气中有害物最大允许浓度 | 0.003mg/m3(最大值、昼夜均值)
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.1mg/L
 | 空气中嗅觉阈浓度 | 2ppb

6.应急处理处置方法

一、泄漏应急处理

切断火源。戴好防毒面具，穿一般消防防护服。用清洁的铲子收集于干燥净洁有盖的容器中，在专用废弃场所深层掩埋。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：建议用焚烧法处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。避免长期反复接触。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。若有灼伤，就医治疗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者漱口，给饮牛奶或蛋清，就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数

国标编号 | ————
CAS号 | 7440-62-2
中文名称 | 钒
英文名称 | Vanadium
别 名 |
分子式 | V | 外观与性状 | 银白色金属
分子量 | 50.94 | 沸 点 | 3000℃
熔 点 | 1820±10℃ | 溶解性 | 溶于硝酸、王水及浓硫酸等
密 度 | 相对密度(水=1)5.87 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 主要用于制合金钢和催化剂

2.对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：本品可引起呼吸系统、神经系统病变，对皮肤也有损害。金属钒的毒性很低。钒化合全(钒盐)对人和动物具有毒性，其毒性随化合物的原子价增加和溶解度的增大而增加，如五氧化二钒为高毒，可引起呼吸系统、神经系统、胃肠和皮肤的改变。

二、毒理学资料及环境行为

毒性：钒无毒，形成化合物才有毒。钒的化合物属中等至高毒性物质。
急性毒性： 钒化合物属中等至高毒性物质。

在环境中钒以+2、+3、+4、+5价态存在。其中以五价状态为最稳定，大多数以五氧化二钒和偏钒酸形式存在。其次是四价状态，二、三价盐的水溶液不稳定，易氧化。钒是两性物质，低氧化态的化合物主要呈碱性，高氧化态的化合物主要呈酸性。

迁移转化：钒在天然水中的浓度很低，一般河水中为0.01～20ppb，平均为1ppb。海水含钒量为0.9～2.5ppb。尽管水体中可溶性的钒含量很低，但是水中悬浮物含钒量是很高的。悬浮物的沉积导致水中钒向底质迁移，并使水体得到净化。土壤中的钒主要以VO3-阴离子状态存在。土壤的氧化性越高、碱性越大，钡越易形成VO3-离子。当土壤的酸度增大时，VO3-离子易转变成多钒酸根复合阴离子。它们都容易被粘土和土壤胶体及腐殖质固定而失去活性，钒在土壤中的迁移性较弱。

水中浓度0.8mg/L时水有异味，浓度10mg/L时，废水的硝化受到抑制

危险特性：其粉体遇高温、明火能燃烧。
燃烧(分解)产物：氧化钒。

3.现场应急监测方法

4.实验室监测方法

原子吸收法(GB/T14673-93，水质)
铛试剂萃取分光光度法(GB/T15503-95，水质)
原子吸收法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准

中国(TJ36-79) 车间空气中有害物质的最高容许浓度 1mg/m3
中国(待颁布) 饮用水源水中有害物质的最高容许浓度 0.05mg/L

6.应急处理处置方法

一、泄漏应急处理

切断火源。戴好口罩和手套。收集回收。

二、防护措施

一般不需特殊防护，但需防止烟尘危害。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。用水漱洗鼻咽部的粉尘。就医。
食入：误服者就医。对症治疗。

灭火方法：二氧化碳、干粉、砂土。


1.物质的理化常数

国标编号 | ————
CAS号 | 100-51-6
中文名称 | 苯甲醇
英文名称 | Benzyl alcohol；Benzencarbinol
别 名 | 苄醇
分子式 | C7H8O；C6H5CH2OH | 外观与性状 | 无色液体，有芳香味
分子量 | 108.13 | 蒸汽压 | 0.13kPa/58℃ 闪点：100℃
熔 点 | -15.3℃ 沸点：205.7℃ | 溶解性 | 溶于水，易溶于醇、醚、芳烃
密 度 | 相对密度(水=1)1.04(25℃) 相对密度(空气=1)3.72 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用作溶剂、增塑剂、防腐剂，并用于香料、肥皂、药物、染料等的制造

2.对环境的影响

一、健康危害

侵入途径：吸入、食入，经皮吸收。
健康危害：具有麻醉作用，对眼、上呼吸道、皮肤有刺激作用。摄入引起头痛、恶心、呕吐、胃肠道刺激、惊厥、昏迷。

二、毒理学资料及环境行为

急性毒性：LD501230mg/kg (大鼠经口)；1580mg/kg(小鼠经口)
对生物降解的影响：水中含量350mg/L时，萤光假单孢菌对葡萄糖的降解受抑制；水中含量大于1000mg/L时，大肠杆菌对葡萄糖的降解受抑制。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法

4.实验室监测方法

色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3 [皮]

6.应急处理处置方法

一、泄漏应急处理

切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴防毒面具。
眼睛防护：一般不需特殊防护，但建议特殊情况下，戴化学安全防护眼镜。
防护服：穿工作服。
手防护：必要时戴防护手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：给饮足量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数

国标编号 | ——
CAS号 |
中文名称 | 硼
英文名称 | Boron
别 名 | 无
分子式 | B | 外观与性状 | 棕色或内色极软的粉末，或灰色有光泽的晶体
分子量 | 10.81 | 沸 点 | 2550℃
熔 点 | 2300℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚，溶于浓硝酸、硫酸
密 度 | 相对密度(水=1)2.34(晶体) | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用作原子反应堆中的控制棒，并用于制火箭燃料和合金钢等

2.对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：目前尚无人急慢性中毒报道。对眼和粘膜有轻度刺激性。

二、毒理学资料及环境行为

急性毒性：LD502000mg/kg(小鼠经口)
危险特性：粉体与空气可形成爆炸性混合物，当达到一定的浓度时，遇火星会发生爆炸。
燃烧(分解)产物：氧化硼。

3.现场应急监测方法

4.实验室监测方法

姜黄素分光光度法(HJ/T49-1999，水质)

5.环境标准

中国(GB5048-92) 农田灌溉水质标准 1.0～3.0mg/L(不同作物)
中国(待颁布)饮用水源水中有害物质的最高容许浓度 0.3mg/L

6.应急处理处置方法

一、泄漏应急处理

收集回收。

二、防护措施

呼吸系统防护：作业工人应戴口罩。
眼睛防护：戴安全防护眼镜。
防护服：穿工作服。
手防护：戴防护手套。
其它：工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：胶去污染的衣着，用流动清水冲洗。
眼睛接触：立即翻开上下眼睑 ，用流动清水或生理盐水冲洗。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：干粉、砂土。


1.物质的理化常数

国标编号 | ----
CAS号 | 78-59-1
中文名称 | 异佛尔酮
英文名称 | Isophorone；3,5,5-Trimethyl-2-cyclohexen-1-one
别 名 | 1，13-三甲基环己烯酮
分子式 | C9H14O；(H3C)2CCH2COCHCCH3CH2 | 外观与性状 | 水白色液体，带有薄荷香味
分子量 | 138.23 | 蒸汽压 | 0.133kPa/38℃ 闪点：84℃
熔 点 | -8.1℃ 沸点：215.2℃ | 溶解性 | 微溶于水，易溶于多数有机溶剂
密 度 | 相对密度(水=1)0.9230；相对密度(空气=1)4.77 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用作油类、树胶、树脂、漆、硝基纤维的溶剂及化学合成中间体

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、粘膜和皮肤有刺激作用。人接触后有烦躁感觉。本品沸点较高，在生产实际中未见严重中毒或慢性中毒报告。

二、毒理学资料及环境行为

毒性：属低毒类。对粘膜、皮肤刺激性强。
急性毒性：LD502330mg/kg(大鼠经口)；2000mg/kg(小鼠经口)；1500mg/kg(兔经皮)；人吸入228mg/m3×1小时眼鼻粘膜受损

危险特性：与空气混合能形成爆炸性混合物，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法

4.实验室监测方法

气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准

美国 车间卫生标准 25mg/m3

6.应急处理处置方法

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好防毒面具，穿化学防护服。用水冲洗，经稀释的洗水放入废水系统。也可以用砂土干燥石灰或苏打灰混合，收集于一个密闭的容器中，运至废物处理场所。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒口罩。紧急事态抢救或逃生时，建议佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：雾状水、抗溶性泡沫、二氧化碳、干粉。


1.物质的理化常数

国标编号 | ----
CAS号 | 122-39-4
中文名称 | 二苯胺
英文名称 | Diphenylamine；N-Phenylaniline
别 名 | N-苯基苯胺
分子式 | C12H11N；(C6H5)2NH | 外观与性状 | 无色至灰色结晶体
分子量 | 169.22 | 蒸气压 | 1.55kPa/160℃ 闪点：153℃
熔 点 | 52.85℃ 沸点：302℃ | 溶解性 | 不溶于水，溶于苯、乙醇、乙醚等
密 度 | 相对密度(水=1)1.16 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用于染料、抗氧剂、药品、炸药和农药的合成

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：接触者可有头痛、头晕、恶心、呕吐、腹泻、消瘦等症状。长期接触后皮肤粘膜出现刺激现象，也可引起膀胱癌，出现尿频或血尿等症状。

二、毒理学资料及环境行为

毒性：能损害神经系统、心血管系统及血液系统。毒性作用与苯胺相似。
急性毒性：LD502.9g/kg(小鼠经口)；11.5g/kg(大鼠经口)
致畸性：大鼠经口最小中毒剂量7500mg/kg(妊娠期17～22日)阳性。

危险特性：遇明火、高热可燃。粉体与空气可形成爆炸性混合物，当达到一定的浓度时，遇火星会发生爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法

4.实验室监测方法

气相色谱法《环境监测资料，1986(1-2)》中国环境监测总站
色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
高效液相色谱法分析废水中N-亚硝基二苯胺等化合物[刊]/樊泉//化工环保.-1989,9(1).-40～44

5.环境标准

前苏联(1975) | 车间空气中有害物质的最高容许浓度 | 10mg/m3
前苏联(1978) | 地面水中最高容许浓度 | 0.05mg/L
前西德(1978) | 食物中最高残留限值 | 3.0mg/kg(特定农作物)

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急处理人员戴好防毒面具，穿化学防护服。用砂土混合，逐渐倒入稀盐酸中(1体积浓盐酸加2体积水稀释)，放置24小时，然后废弃。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：用焚烧法。废料同可燃溶剂掺和后再焚烧，焚烧系统要有后燃煤室，焚烧炉排出的氮氧化物通过洗涤器除去。

二、防护措施

呼吸系统防护：佩带防毒面具。紧急事态抢救或撤离时，佩带自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长筒胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。工作前后不饮酒，用温水洗澡。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时，给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者立即漱口，给饮足量温水，催吐，就医。

灭火方法：二氧化碳、泡沫、干粉、砂土。用水可引起沸溅。


1.物质的理化常数

国标编号 | ----
CAS号 | 118-79-6
中文名称 | 2，4，6-三溴苯酚
英文名称 | 2,4,6-Tribromophenol；Tribromophenol
别 名 | 2，4，6-三溴酚
分子式 | C6H3Br3O；Br3C6H2OH | 外观与性状 | 淡黄色片状或针状晶体
分子量 | 330.80 | 沸 点 | 240℃
熔 点 | 94～96℃ | 溶解性 | 微溶于水，易溶于丙酮、乙醚、乙醇
密 度 | 相对密度(空气=1)11.4 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用于制药物等

2.对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：中毒表现有呼吸次数增多，呼吸加深，全身震颤，有时抽搐，甚至死亡，可引起肺部明显病变由轻微到严重充血和点状出血，经口对胃肠道有刺激和腐蚀性。

二、毒理学资料及环境行为

急性毒性：LD50200mg/kg(大鼠经口)
危险特性：受高热分解产生有毒的溴化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化物。

3.现场应急监测方法

4.实验室监测方法

色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用清洁的铲子收集于干燥洁净有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触毒物，应该佩戴防毒面具。紧急事态抢救或撤离时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防腐工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。注意监测毒物。

三、急救措施

皮肤接触：脱去污染的衣着，用大量清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时，给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：给饮牛奶或蛋清。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数

国标编号 | ----
CAS号 |
中文名称 | 溴硫磷
英文名称 | Bromophos；Nexion
别 名 | 4-溴-2，5-二氯苯基二甲基硫逐磷酸酯
分子式 | C8H8BrCl2O8PS | 外观与性状 | 为浅黄色结晶体，带微弱特殊气味
分子量 | 366 | 蒸汽压 | 17.3mPa(20℃)
熔 点 | 53～54℃ | 溶解性 | 几不溶于水，可溶于多数有机溶剂中，特别是甲苯、乙醚与四氯化碳
密 度 |  | 稳定性 | 本品在弱碱性pH为9的介质中稳定
危险标记 |  | 主要用途 | 广谱性触杀、胃毒性杀虫剂，无内吸性，一般来说无药害

2.对环境的影响

主要危险性：本品为有机含磷农药、有机有毒品，毒性不强。无毒害作用剂量是每日每公斤0.65mg。
急性毒性：LD503750～7700mg/kg(大鼠经口)；720mg/kg(兔经口)

3.现场应急监测方法

4.实验室监测方法

气相色谱法(GB/T14552-93，水和土壤)

5.环境标准

6.应急处理处置方法

包装：可采用壁厚不小于1.2mm的铁桶，桶口严封不漏，每桶净重不应超过200kg，或以玻瓶或塑料瓶装后外包木箱，每箱净重不超过25kg。箱或桶外要贴上“剧毒品”标志。

消防：可用水、砂土、二氧化碳灭火。在灭火时应穿戴防护用品以防中毒。

急救：本品为高毒类有机磷农药，是强力羧基酯酶抑制剂。急性中毒，若皮肤污染应迅速脱去污染处衣物，用3～5%碳酸氢钠冲洗。溅入眼内，用2%碳酸氢钠或生理盐水冲洗10分钟以上，再滴1～2滴1%阿托品。口服中毒应尽早探咽导吐并洗胃，(可选2%碳酸氢钠或淡食盐水)，必要时肌肉注射可托品。

贮存与运输：本品应存放在干燥、阴凉的库房内，避免阳光照射，不可与氧化剂、易燃品与食用化工产品共存混运。搬运时应小心，避免损坏包装造成产品泄漏。工作人员应穿戴可靠的劳保用品。


1.物质的理化常数

国标编号 | ———
CAS号 | 101-84-8
中文名称 | 联苯醚
英文名称 | Diphenyl oxide
别 名 | 二苯醚
分子式 | C12H10O；(C6H5)2O | 外观与性状 | 无色结晶体或液体，类似天竺葵气味
分子量 | 170.21 | 蒸汽压 | 101.08kPa 闪点：>110℃
熔 点 | 27℃ 沸点：259℃ | 溶解性 | 不溶于水、无机酸、碱液，溶于乙醇、乙醚等
密 度 | 相对密度(水=1)1.07～1.08；相对密度(空气=1)1.0 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用作传热介质，并用作香皂等的香料

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：急性中毒，引起头痛、头晕、恶心、呕吐、嗜睡，甚至有短暂的意识丧失。长期接触，可引起皮炎和肝脏损伤。个别人有皮肤过敏。

二、毒理学资料及环境行为

毒性：属低毒类。对粘膜和皮肤有刺激作用。
急性毒性：LD503.99g/kg(大鼠经口)
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、成分未知的黑色烟雾。

3.现场应急监测方法

4.实验室监测方法

乙醚-丙酮比色法《空气中有害物质的测定方法》(第三版)杭士平主编

5.环境标准

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3

6.应急处理处置方法

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾可减少蒸发。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。也可以用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防静电工作服。
手防护：必要时戴防化学品手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。必要时就医。
食入：误服者立即漱口，饮足量温水，催吐，就医。

灭火方法：泡沫、二氧化碳、1211灭火剂、干粉、砂土。


1.物质的理化常数:

国标编号 | ————
CAS号 |
中文名称 | 联苯-联苯醚
英文名称 | Diphenyl and diphenylether；Dowtherm A
别 名 | 导生A
分子式 |  | 外观与性状 | 无色至稻草黄色液体
分子量 |  | 闪 点 | 123.9℃
熔 点 | 12.3℃ 沸点：258℃ | 溶解性 | 不溶于水，易溶于乙醚、乙醇等
密 度 |  | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用于低压高温的热载体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：急性中毒时，呼吸道剧烈刺激、喉灼痛感、头痛、眩晕、干咳，呼吸困难等。长期低浓度接触可引起头痛、乏力、失眠等，以及呼吸道刺激症状。

二、毒理学资料及环境行为

毒性：属低毒类。对眼睛、粘膜有刺激作用。
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、成分未知的黑色烟雾。

3.现场应急监测方法:

4.实验室监测方法:

监测方法 | 来源 | 类别
溶剂解吸气相色谱法 | WS/T134-1999 | 作业场所空气
乙醚-丙酮比色法 | 《空气中有害物质的测定方法》(第三版)杭士平主编 | 空气
紫外分光光度法 | 《空气中有害物质的测定方法》(第三版)杭士平主编 | 空气
硝化比色法 | 《空气中有害物质的测定方法》(第三版)杭士平主编 | 空气

5.环境标准:

中国(TJ36-79) 车间空气中有害物质的最高容许浓度 7mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾可减少蒸发。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防静电工作服。
手防护：必要时戴防化学品手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。必要时就医。
食入：误服者立即漱口，饮足量温水，催吐，就医。

灭火方法：雾状水、二氧化碳、1211灭火剂、干粉、砂土。


1.物质的理化常数

国标编号 | ————
CAS号 | 111-40-0
中文名称 | 二亚乙基三胺
英文名称 | Diethylenetriamine
别 名 | 二乙撑三胺；二乙烯三胺
分子式 | C4H13N3；H2NCH2CH2NH2CH2CH2NH2 | 外观与性状 | 无色或黄色透明液体，略有氨的气味
分子量 | 103.17 | 蒸汽压 | 0.03kPa/20℃ 闪点：94℃
熔 点 | -39℃ 沸点：207℃ | 溶解性 | 溶于水、乙醇，不溶于乙醚
密 度 | 相对密度(水=1)0.96；相对密度(空气=1)3.48 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用凭据这羧络合指示剂、气体净化剂、环氧树脂固化剂，也用于合成橡胶

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对鼻、喉和粘膜有腐蚀性，可引起支气管炎、化学性肺炎或肺水肿。蒸气、雾或液体对眼有强烈腐蚀性，重者可导致失明。皮肤接触可造成灼伤；对皮肤有致敏性。口服灼伤口腔和消化道，出现剧烈腹痛、恶心、呕吐和虚脱。慢性影响：本品有明显的致敏作用。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501080mg/kg (大鼠经口)；1090mg/kg(兔经皮)
危险特性：遇明火、高热可燃。与氧化剂能发生强烈反应。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氧化氮、一氧化碳、二氧化碳。

3.现场应急监测方法

4.实验室监测方法

水杨酸分光光度法(GB/T14378-93，水质)
纳氏试剂比色法《化工企业空气中有害物质测定方法》，化学工业出版社

5.环境标准

美国(1982)车间卫生标准 4mg/m3(皮)
前苏联 地面水中最高容许浓度 0.2mg/L

6.应急处理处置方法

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾可减少蒸发但不要使水进入储存容器内。用砂土、蛭石或其它惰性材料吸收，然后收集运至废物处理场所。也可以用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。
废弃物处置方法：用焚烧法。废料同易燃溶剂掺和后焚烧，焚烧系统要装置后燃烧室。焚烧炉排出的气体要通过洗涤器除去有害成分。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防腐工作服。
手防护：戴橡皮手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。保暖并休息。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者立即漱口，饮牛奶或蛋清。就医。

灭火方法：雾状水、二氧化碳、泡沫、干粉、砂土。


1.物质的理化常数

国标编号 | ———
CAS号 | 1746-01-6
中文名称 | 二恶英
英文名称 | Dibenzo-p-Dioxin；Dioxin
别 名 | TCDD
分子式 | C12H4Cl4O2 | 外观与性状 | 白色结晶体
分子量 | 321.96 | 蒸汽压 |
熔 点 | 302～305℃ | 溶解性 |
密 度 |  | 稳定性 |
危险标记 |  | 主要用途 | 在制造氯酚的过程中会产生二恶英

2.对环境的影响

一、健康危害

动物试验：
对胎儿有毒性，胎儿发育异常，胎儿死亡。
对胎儿和胚胎有影响，对胎儿血液和淋巴系统有影响，对新生儿生长有影响。
对胎儿泌尿、生殖系统有影响，对成活分娩指数(可存活数/出生总数)，断奶和授乳指数(断奶尚存活数/第四天存活数)有影响。
按RTECS标准为致癌物，肝及甲状腺肿瘤，皮肤肿瘤。

二、毒理学资料及环境行为

急性毒性：LD5022500ng/kg(大鼠经口)；114μg/kg(小鼠经口)；500μg/kg(豚鼠经口)
刺激性：兔经眼：2mg，中等刺激
致突变：微生物突变-鼠伤寒沙门氏菌，3mg/L ； 微生物突变-大肠杆菌，2mg/L
致癌性判定：动物和人皆为不肯定性反应。
二恶英在500℃开始分解，800℃时，21秒内完全分解。二恶英在土壤内残留时间为10年。

来源：在制造氯酚的过程中会产生二恶英，生成的量取决于过程的压力和温度。生产除草剂2,4,5-三氯苯酚时，1,2,4,5-四氯苯碱解时，会产生二恶英。农药2,4,5-涕中含有二恶英杂质。

3.现场应急监测方法

4.实验室监测方法

色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
测量大型堆料场净化工段附近环境空气中2,3,7,8-四氯二苯并-P-二恶英用的方法[刊,英]/Fairless B.J.；Bates D.I.,Hudson J.…//Environ.Sci.Technol.-1987,21(6).-550～555

5.环境标准

中国(98年修改稿) | 地表水Ⅰ、Ⅱ、Ⅲ类水域有机化学物质特定项目标准值 | 3.0×10-8mg/L (2,3,7,8-TCDD)
中国(GWKB3-2000) | 生活垃圾焚烧污染控制标准 | 焚烧炉大气污染物排放限值 1.0ng/m3(测定均值)

6.应急处理处置方法


1.物质的理化常数:

国标编号 | ----
CAS号 | 13463-40-6
中文名称 | 羰基铁
英文名称 | Iron Carbonyl
别 名 | 增塑剂TBP
分子式 | Fe(CO)5 | 外观与性状 | 粘稠的黄色液体
分子量 | 195.90 | 沸 点 | 102.8℃(99.5kPa)
熔 点 | -21℃ | 溶解性 | 溶于水，溶于乙醇、乙醚、苯、强碱和浓酸
密 度 |  | 稳定性 | 遇光、热易分解
危险标记 |  | 主要用途 | 用作雷普法(Reppe)烯烃加一氧化碳、水制脂肪醇的催化剂。热介得纯铁粉，用作磁性材料

2.对环境的影响:

急性毒性：LD5012mg/kg(兔经口)；240mg/kg(兔经皮)；22mg/kg(豚鼠经口)；LC507g/m3/10M

3.现场应急监测方法:

便携式化学发光检测器

4.实验室监测方法:

磺基水杨酸比色法《空气中有害物质的测定方法》(第三版)杭士平主编
菲绕啉比色法《空气中有害物质的测定方法》(第三版)杭士平主编

5.环境标准:

前西德(1975) 车间卫生标准 0.8mg/m3

6.应急处理处置方法:


1.物质的理化常数:

国标编号 | ————
CAS号 | 126-73-8
中文名称 | 磷酸三丁酯
英文名称 | Tributyl phosphate
别 名 | 磷酸三正丁酯
分子式 | C12H27O4P；OP(OCH2CH2CH2CH3)3 | 外观与性状 | 无色、无味粘稠液体
分子量 | 266.32 | 蒸汽压 | 2.67kPa/20℃ 闪点：146℃
熔 点 | <-79℃ 沸点：180～183℃/2.87kPa | 溶解性 | 溶于水，溶于多数有机溶剂
密 度 | 相对密度(水=1)0.98；相对密度(空气=1)7.67 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用作溶剂，还常作为硝基纤维素、醋酸纤维素、氯化橡胶和聚氯乙烯的增塑剂，稀有金属的萃取剂等，也用作热交换介质

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对人血、血浆中胆碱酯酶有轻度抑制作用。人经口，约100毫升，可引起呼吸困难、抽搐、麻痹、昏睡等症状。对皮肤有刺激作用。蒸气和烟雾对眼睛、粘膜和上呼吸道有刺激作用。接触后可引起中枢神经系统的刺激症状。

二、毒理学资料及环境行为

毒性：对皮肤和呼吸道有强烈的刺激作用，具有全身致毒作用。
急性毒性：LD503000mg/kg(大鼠经口)；LC501.3g/m3，6小时，(实验大鼠三只吸入)无死亡；人经口约100ml可引起呼吸困难、抽搐、麻痹、昏睡等症状。
亚急性和慢性毒性：豚鼠经皮1ml/kg/日×4日，2/3死亡。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。受热分解产生剧毒的氧化磷烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化磷。

3.现场应急监测方法:

4.实验室监测方法:

空气中磷酸三丁酯含量测定：样品用过滤器收集，用乙醚洗脱，再用气相色谱法分析(NIOSH法)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.5mg/m3
前苏联(1975) 水体中有害物质最高允许浓度 0.01mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴好防毒面具，穿防护服。在确保安全情况下堵漏。用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容。然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，戴面具式呼吸器。紧急事态抢救或撤离时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服。
手防护：戴橡皮胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。
食入：误服者立即漱口，饮牛奶或蛋清，催吐，洗胃。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | ————
CAS号 | 115-86-6
中文名称 | 磷酸三苯酯
英文名称 | Triphenyl hosphate；Phosphoric triphenylester
别 名 |
分子式 | C18H15O4P；OP(OC6H5)3 | 外观与性状 | 白色、无臭结晶粉末，微有潮解性
分子量 | 326.29 | 蒸汽压 | 0.01kPa/20℃ 闪点：223℃
熔 点 | 50.52℃ 沸点：244℃/1.3kPa | 溶解性 | 不溶于水，微溶于醇，溶于苯、氯仿、丙酮，易溶于乙醚
密 度 | 相对密度(水=1)1.21；相对密度(空气=1)9.42 | 稳定性 | 稳定
危险标记 | 1(爆炸品) | 主要用途 | 用作硝化纤维、醋酸纤维膜的阻燃性增塑剂、聚氯乙烯的增塑剂、粘胶纤维中的樟脑不燃性代用品

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对人红细胞乙酰胆碱酯酶有轻度抑制作用，而对血浆酯酶无抑制曾有1例致敏病例报道。未见其他职业中毒病例报道。

二、毒理学资料及环境行为

急性毒性：LD501300mg/kg (小鼠经口)；3000mg/kg(大鼠经口)
亚急性和慢性毒性：兔经皮240～48mg/kg×40日腹泻、软瘫、胆碱酯酶抑制部分动物死亡，大剂量组全部死亡。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化磷。

3.现场应急监测方法:

4.实验室监测方法:

空气中磷酸三苯酯含量的测定：样品用过滤器收集，用乙醚洗脱，再用气相色谱法测定

5.环境标准:

美国 车间卫生标准 3mg/m3

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴好防毒面具，穿一般消防防护服。收集运到空旷处焚烧。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴防毒口罩。
眼睛防护：可采用安全面罩。
防护服：穿工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者给饮足量温水，催吐。就医

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | ————
CAS号 | 512-56-1
中文名称 | 磷酸三甲酯
英文名称 | Trimethyl phosphate；Methyl phosphate
别 名 | 磷酸甲酯
分子式 | C3H9O4P；(CH3O)3PO | 外观与性状 | 无色透明液体
分子量 | 140.08 | 闪 点 | 148.9℃
熔 点 | -46℃ 沸点：197℃ | 溶解性 | 溶于水、溶于汽油，微溶于醇
密 度 | 相对密度(水=1)1.97(19.5℃) | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用作医药、农药的溶剂和萃取剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有刺激作用。目前，未见职业中毒的报道。

二、毒理学资料及环境行为

毒性：本品对动物可产生驰缓性瘫痪，无致畸作用。
急性毒性：LD501.65ml/kg(大鼠经口)；700mg/kg(小鼠腹腔内)
亚急性和慢性毒性：兔经口0.3ml/kg/日×6日弛缓或痉挛性瘫痪；猫皮下0.1ml/kg/日×79日体重减轻，衰弱。
特殊毒性：体外转化哺乳动物细胞小鼠淋巴肉瘤细胞阳性；体外细胞遗传损伤中国仓鼠细胞染色体畸变阳性；整体动物小鼠腹腔最小中毒剂量700mg/kg诱变阳性。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：雾状水、泡沫、二氧化碳、干粉、砂土。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《水和有害废物的监测分析方法》周文敏等编译

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，戴面具式呼吸器。
眼睛防护：必要时戴安全防护眼镜。
防护服：穿工作服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：雾状水、泡沫 、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | ————
CAS号 | 55-18-5
中文名称 | N-亚硝基二乙胺
英文名称 | N-nitrosodiethylamine；Diethylnitrosamine
别 名 | N-二乙基亚硝胺
分子式 | C4H10N2O；OHH(CH2CH3)2 | 外观与性状 | 黄色透明油状液体
分子量 | 102.16 | 蒸汽压 |
沸 点 | 176.9℃ | 溶解性 | 溶于水、醇、醚
密 度 | 相对密度(水=1)0.9422 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体有害，具刺激作用。长期接触对肝、肾有损害。

二、毒理学资料及环境行为

急性毒性：LD50280mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法《水和有害废物的监测分析方法》周文敏等编译
色谱/质谱法(GB/T5009.26-1996，食品)

5.环境标准:

中国(GB9766-88)食品卫生标准 3μg/L(香肠、火腿)(N-亚硝胺)

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好防毒面具，穿化学防护服。用砂土、蛭石或其它惰性材料吸收，收集于密闭容器中作好标记，等待处理。用水刷洗泄漏污染区，对污染地带进行通风。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒口罩。紧急事态抢救或逃重 ，佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。避免长期反复接触。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：抗溶性泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | ————
CAS号 | 700-12-9
中文名称 | 五甲苯
英文名称 | Pentamethyl phenyl；Pentamethylbenzene
别 名 |
分子式 | C11H16；C6H(CH3)5 | 外观与性状 | 白色固体
分子量 | 148.25 | 闪 点 | 91℃
熔 点 | 50～51.5℃ 沸点：231℃ | 溶解性 | 不溶于水，易溶于醇、苯
密 度 | 相对密度(水=1)0.9170 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用作杀菌剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼睛、粘膜和上呼吸道有刺激作用。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法《水和有害废物的监测分析方法》周文敏等编译

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。用大量水冲洗，经稀释的洗水放入废水系统。也可以小心扫起，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：佩戴防尘口罩。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：雾状水、抗溶性泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | ----
CAS号 | 7440-50-8
中文名称 | 铜
英文名称 | Copper
别 名 | 无
分子式 | Cu | 外观与性状 | 带有红色光泽的金属
分子量 | 63.55 | 沸 点 | 2595℃
熔 点 | 1083℃ | 溶解性 | 溶于硝酸、热浓硫酸，微溶于盐酸
密 度 | 相对密度(水=1)8.92 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 供制造化学用具、电力用具、建筑材料和其他工业装置及用具

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：动物吸入铜的粉尘和烟雾，可引起呼吸道刺激症状，发生支气管炎或支气管肺炎，甚至肺水肿。长期接触铜尘的工人常发生接触性皮炎和鼻眼的刺激症状，引起烟痛、鼻塞、鼻炎、咳嗽等症状。铜熔炼工人可发生铜铸造热。长期吸入尚可引起肺部纤维组织增生。铜的毒性较小，但铜过剩出可引起中毒。铜盐的毒性以CuAc2和CuSO4较大，经口服即使微量也会引起急性中毒，发生流涎、恶心、呕吐、阵发性腹痛，严重者可有头痛、心跳迟缓、呼吸困难甚至虚脱，也可引起中枢神经系统的损害。

二、毒理学资料及环境行为

急性毒性： 属微毒类。铜的污染来源为冶金、电镀、催化、仪表、合金和化工等的废水和废渣。
自然界的铜化合物以一价或二价状态存在。一价铜多存在于矿物中，有氧化亚铜形式和硫化亚铜形式。环境中的铜主要以二价铜离子存在，二价铜可和无机配位体NH3、CO32-、HCO3-、SO42-形成络合物。

迁移转化：利用含铜废水灌溉农田或施用含铜污泥，铜可积蓄在土壤中。随水进入到土壤中的铜可被土壤吸持。土壤中的腐殖酸、富里酸含 有羧基、酚基、羰基等含氧基团，能与铜形成螯合物而固定铜。

危险特性：其粉体遇高温、明火能燃烧。
燃烧(分解)产物：氧化铜。

3.现场应急监测方法:

试纸法；速测管法；化学测试组法《突发性环境污染事故应急监测与处理处置技术》万本太主编
便携式比色计（意大利哈纳公司产品）

4.实验室监测方法:

原子吸收法(GB7475-87，水质)
原子吸收法(GB/T15555.2-95，固体废物浸出液)
原子吸收法《空气和废气监测分析方法》国家环保局编

5.环境标准:

中国(GB5749-85) | 生活饮用水水质标准 | 1.0mg/L
中国(GB5048-92) | 农田灌溉水持标准 旱作 | 1.0mg/L(总铜)
中国(GB/T14848-93) | 地下水质量标准(mg/L) | I类 | II类 |  | III类 |  | IV类 |  | V类
 |  | 0.01 | 0.05 |  | 1.0 |  | 1.5 |  | >1.5
中国(GB11607-89) | 渔业水质标准 | 0.01mg/L
中国(GB3097-1997) | 海水水质标准(mg/L) | I类 |  | II类 |  | III类 |  | IV类
 |  | 0.005 |  | 0.010 |  | 0.050 |  | 0.050
中国(GB15618-1995) | 土壤环境质量标准(mg/kg) | 一级35；二级50～100；三级400(农田等) 二级150～200；三级400(果园)
中国(4284-84) | 农用污泥污染物控制标准 | 250mg/kg干污泥(酸性土壤) 500mg/kg干污泥(中、碱性土壤)
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 50mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急处理人员戴好防毒面具，穿一般消防防护服。避免扬尘，使用无火花工具收集于干燥净洁有盖的容器中，转移回收。当水体受到污染时，可采用加入纯碱中和，使铜以碱式碳酸铜形式沉淀而从水中转入污泥中，而污泥再做进一步的无害化处理。对于受铜污染的土壤，可采取排土、土层改良、深耕、施加石灰质矿物及磷酸钙等措施治理。

二、防护措施

一般不需特殊防护，但需防止烟尘危害。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。就医。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。就医。
食入：误服者立即漱口，饮牛奶或蛋清。就医。

灭火方法：干粉、砂土。禁止用水。


1.物质的理化常数:

国标编号 | ----
CAS号 | 91-94-1
中文名称 | 3，3'-二氯联苯胺
英文名称 | 3,3'-Dichlorobenzidine；4,4'-Diamino-3,3'-dichlorobiphenyl
别 名 |
分子式 | C12H10Cl2N2；(H2NC6H3Cl)2 | 外观与性状 | 棕褐色针状结晶，易氧化
分子量 | 253.14 | 蒸汽压 |
熔 点 | 132～133℃ | 溶解性 | 微溶于水，溶于醇、醚、稀酸
密 度 | 相对密度(空气=1)8.73 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用作偶氮染料中间体和颜料苯胺黄的重要原料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对动物有强致癌作用，对人为可疑致癌物。接触本品可引起皮炎。

二、毒理学资料及环境行为

急性毒性：LD504740mg/kg(大鼠经口)
致癌性：IARC列为对实验动物有足够证据的致癌物。小鼠经口最小中毒剂量5100mg/kg(44周)阳性；小鼠经口最小中毒剂量26g/kg(50周)阳性；狗经口最小中毒剂量16g/kg阳性。

危险特性：遇明火、高热可燃。受高热分散放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

空气中：样品用过滤器收集，用三乙胺的甲醇溶液洗脱，再用高效液相色谱法分析(EPA605法)或者采用色质联用仪测定(EPA625法)
联苯胺、3，3'-二氯联苯胺和3，3'-二氨基联苯胺的离子交换色谱分离——(Frohliger，J.O.；Kotsko，Nancy)，《J.Environ.Sci.Health，Part A》，1982，17，No5，675-681(英文) 《分析化学文摘》，1984.4

5.环境标准:

前西德(1982)职业环境空气中最高容许浓度通过动物试验证明此物为致癌工业材料。故未制定最高容许浓度。

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，小心扫起，避免扬尘，倒至空旷地方深埋。用水刷洗泄漏污染区，经稀释的洗液放入废水系统。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：用焚烧法。燃烧过程中要喷入蒸汽或甲烷以免生成氯气。焚烧炉排出的氮氧化物通过催化氧化装置或高温装置除去。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒口罩。紧急事态抢救或逃生时，佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：时戴防化学品手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。实行就业前和定期的体检。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，给饮适量温水，催吐，洗胃。就医。

灭火方法：泡沫、二氧化碳、干粉、水。


1.物质的理化常数

国标编号 | ————
CAS号 | 7758-98-7
中文名称 | 硫酸铜
英文名称 | Copper sulfate ；Cupric sulfate
别 名 | 蓝矾；胆矾
分子式 | CuSO4·5H2O | 外观与性状 | 蓝色三斜晶系结晶
分子量 | 249.68 | 蒸汽压 |
熔 点 | 200℃(无水物) | 溶解性 | 溶于水，溶于稀乙醇，不溶于无水乙醇、液氨
密 度 | 相对密度(水=1)2.28 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用来制取其他铜盐，也用作纺织品媒染剂、农业杀虫剂、杀菌剂、并用于镀铜

2.对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对胃肠道有刺激作用，误服引起恶心、呕吐、口内有铜性味、胃烧灼感。严重者有腹绞痛、呕血、黑便。可造成严重肾损害和溶血，出现黄疸、贫血、肝大、血红蛋白尿、急性肾功能衰竭和尿毒症。对眼和皮肤有刺激性。长期接触可发生接触性皮炎和鼻、眼粘膜刺激并出现胃肠道症状。

二、毒理学资料及环境行为

毒性：属中等毒性。
急性毒性：LD50300mg/kg(大鼠经口)；33mg/kg(小鼠腹腔)
危险特性：未有特殊的燃烧爆炸特性。受高热分解产生有毒的硫化物烟气。
燃烧(分解)产物：氧化硫、氧化铜。

3.现场应急监测方法

4.实验室监测方法

监测方法 | 来源 | 类别
重量法 | GB11899-89 | 水质(硫酸盐)
铬酸钡光度法 | 《水和废水监测分析方法》,国家环保局编 | 水质(硫酸盐)
铬酸钡间接原子吸收法 | 《水和废水监测分析方法》,国家环保局编 | 水质(硫酸盐)
EDTA滴定法 | 《水和废水监测分析方法》,国家环保局编 | 水质(硫酸盐)
原子吸收法 |  | 水质(铜)

5.环境标准

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.5mg/m3
前苏联(1978) | 环境空气中最高容许浓度 | 0.009mg/m3(一次量) 0.004mg/m3(日平均量)
中国（GB/T14848-93） | 地下水质量标准（mg/L） | I类50；II类150；III类250；IV类350；V类350以上(硫酸盐)
中国（GHZB1-1999） | 地表水环境质量标准（mg/L） | I类250以下；II类250；III类250；IV类250；V类250(硫酸盐)
中国(GB5749-85) | 生活饮用水水质标准 | 250mg/L(硫酸盐)
前苏联(1978) | 渔业水中最高容许浓度 | 4μg/L
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.1mg/L(以铜计)

6.应急处理处置方法

一、泄漏应急处理

戴好防毒面具和手套。用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人应该佩戴防尘口罩。
眼睛防护：可采用安全面罩。
防护服：穿工作服。
手防护：必要时戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用0.1%亚铁氰化钾或硫代硫酸钠洗胃。给饮牛奶或蛋清。就医。

灭火方法：不燃。火场周围可用的灭火介质。


1.物质的理化常数

国标编号 | ----
CAS号 | 12122-67-7
中文名称 | 代森锌
英文名称 | Dithane z-78；Ethylene bis(dithiocarbamato)zinc
别 名 | 乙撑双二硫代氨基甲酸锌
分子式 | C4H6N2S4Zn；(CH2NHCSS)2Zn | 外观与性状 | 灰白色粉末，工业品为淡黄色粉末，略带臭鸡蛋味，吸湿性强
分子量 | 275.75 | 蒸汽压 | <10-4mPa 闪点>100℃
熔 点 |  | 溶解性 | 不溶于水，不溶于多数有机溶剂
密 度 | 1.74 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用作硫化促进剂、农用杀菌剂，有65%及80%可湿性粉剂

2.对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：中毒主要影响中枢神经系统，对肝、肾有一定的损害。对皮肤和粘膜有刺激作用，可引起皮肤过敏。长期接触可能有引起甲状腺肿作用。

二、毒理学资料及环境行为

急性毒性：LD50>5200mg/kg(大鼠经口)；LC501850mg/m3(大鼠吸入)；人经口5～g/kg(估计量)致死
其降解产物乙撑硫脲可引起试验鼠甲状腺肿大。

代森锌是有机硫杀菌剂，属低毒性。在1987～1988年，我们对不同厂家的制剂，在贮存过程中降解生成乙撑硫脲的变化，进行研究。结果表明，4种样品经16个月贮存，不论在开口或封口条件下，乙撑硫脲含量均随时间延长而增加。在贮存1个月后，乙撑硫脲含量就达到或超过允许标准。此外，乙撑硫脲不但易被植物吸收，输送到植物各部位，而且在土壤中淋溶程度也大。乙撑硫脲是一种潜在致甲状腺肿、致畸、致突变和在高剂量下致癌的化合物。

危险特性：遇明火、高热可燃。受热分解，放出氮、硫的氧化物等毒性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物、硫化物、氧化锌。

3.现场应急监测方法

4.实验室监测方法

气相色谱法(蘑菇罐头)《农药残留量气相色谱法》国家商检局编

5.环境标准

前苏联(1976) | 职业环境空气中最高容许浓度 | 0.5mg/m3(气溶胶)
前苏联(1978) | 环境空气中最高容许浓度 | 0.01mg/m3(一次值) 0.006mg/m3(日均值)
前苏联(1978) | 生活饮用水和娱乐用水水体中有害物质的最大允许浓度 | 0.03mg/L

6.应急处理处置方法

一、泄漏应急处理

切断火源。戴好防毒面具和手套。避免扬尘，小心扫起，置于袋中转移至安全场所。如大量泄漏，收集回收或载害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，建议佩戴供气式呼吸器。
眼睛防护：可采用安全面罩。
防护服：穿工作服。
手防护：必要时戴防护手套。
其它：注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | ----
CAS号 |
中文名称 | 杀虫双
英文名称 | shachongshuang
别 名 | 2-二甲胺基-1，3-双硫代磺酸钠基丙烷
分子式 | C5H11O6NS4Na2 | 外观与性状 | 纯品为白色结晶，工业品为茶褐色或棕红色单水溶液，有特殊臭味，易吸潮
分子量 | 355.37 | 蒸汽压 |
熔 点 | 169～171℃/分解(纯品) 142～143℃ (工业品) | 溶解性 | 易溶于水，可溶于95%热乙醇和无水乙醇，以及甲醇、二甲基甲酰胺、二甲基亚砜等有机溶剂，微溶于丙酮，不溶于乙醇乙酯及乙醚
密 度 | 相对密度1.30～1.35 | 稳定性 | 在中性及偏碱条件下稳定，在酸性下会分解，在常温下亦稳定
危险标记 |  | 主要用途 | 用作农用杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对粘膜、皮肤无明显刺激作用。无致畸、致癌、致突变作用。

二、毒理学资料及环境行为

毒性：对人畜毒性中等。无致癌、致畸、致突变作用。
急性毒性：LD50451mg/kg(雄大鼠经口)；234mg/kg(雌小鼠经口)；2062mg/kg(雌小鼠经皮)
对鱼毒性较低。对害虫有胃毒、触杀、内吸传导和一定的杀卵作用。在常用剂量下对作物安全。在夏季高温时有药害，使用时应小心。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法(GB/T14929.8-94，稻米)

5.环境标准:

中国(GB14928.12-94)食品卫生标准 0.2mg/kg(稻米)

6.应急处理处置方法:

水剂有塑料瓶或玻璃瓶包装，外加钙塑箱，不能 超高。
如不慎中毒，立即引吐，并用1～2%苏打水洗胃，用阿托品解毒。


1.物质的理化常数

国标编号 | ----
CAS号 | 7440-22-4
中文名称 | 银
英文名称 | Silver
别 名 |
分子式 | Ag | 外观与性状 | 灰白色金属，属立方晶系，富延展性
分子量 | 107.87 | 沸 点 | 1950℃
熔 点 | 960.5℃ | 溶解性 | 不溶于水、盐酸和碱溶液。溶于硝酸、热硫酸、氰化钾、熔融的氢氧化钠
密 度 | 相对密度 10.5 | 稳定性 |
危险标记 |  | 主要用途 | 用于制合金、焊药、银箔、银盐、化学仪器及银币和镀银等

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：重复暴露于银细粉或烟雾中，会引起眼、口、鼻、喉、内部器官和皮肤的蓝灰斑，整个过程很缓慢，有时要几年时间，一旦形成，永不消褪；接触银会嵌入皮肤内，形成永久性花纹。

3.现场应急监测方法

快速测废定影液中银含量[刊]/于云清//感光材料.-1991.(1)-28～460 《分析化学文摘 》1991.10.
便携式比色计（水质）（意大利哈纳公司产品）

4.实验室监测方法

火焰原子吸收法(GB11907-89，水质)
镉试剂2B分光光度法(GB11908-89，水质)

5.环境标准

美国 | 车间卫生标准 | 10μg/m3
中国(GB5479-85) | 生活饮用水水质标准 | 0.05mg/L
中国(GB2978-1996) | 污水综合排放标准 | 0.5mg/L

6.应急处理处置方法

一、泄漏应急处理

须穿戴防护用具进入现场。用简便的方法将泄漏粉末收集于密闭容器内。

二、防护措施

使用时应避免吸入本品的灰尘。穿戴适当防护服及护目镜，每天更换工作服，选用适当呼吸器。配备应急眼药水。定期对眼睛、皮肤、鼻子及咽喉进行检查。

三、急救措施

皮肤接触：用水冲洗。
眼睛接触：立即用水冲洗。
吸入：将患者移至新鲜空气处，施行人工呼吸。
食入：给饮大量水，催吐(昏迷患者除外)。就医。


1.物质的理化常数

国标编号 | ----
CAS号 | 7440-31-5
中文名称 | 锡
英文名称 | Tin powder
别 名 | 锡粉
分子式 | Sn | 外观与性状 | 灰绿色粉末
分子量 | 118.71 | 蒸汽压 | 0.133kPa(1492℃)
熔 点 | 231.9℃ 沸点：2270℃ | 溶解性 | 不溶于水，溶于稀盐酸、硫酸、硝酸
密 度 | 相对密度(水=1)7.31 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用于制合金、锡盐、还原剂、锡箔等

2.对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼睛、皮肤和粘膜有刺激作用。误服可引起急性胃肠炎症状；长期吸入锡烟尘，可引起肺部良性的锡末沉着症。

二、毒理学资料及环境行为

迁移转化：天然淡水中的含锡量为4～90ppb，许多河流、湖泊水中几乎检不出锡。海水中的锡约为3ppb，太平洋海水含锡量为1.6ppb。水中的Sn2+以强酸性条件下是比较稳定的，在pH2以上，经过碱式盐[Sn(OH)X、Sn2(OH)2X2、Sn2OX2等]，生成白色的Sn(OH)2沉淀，在pH13附近，生成HSnO2而又溶解。二价锡化合物是强还原剂，可和环境中的氧发生作用转化为四价锡化合物。为此，环境中的锡多以四价状态存在。溶解的锡常以含氧和羟基的离子形式存在，主要以Sn(OH)22+及SnO(OH)3-的状态存在。在缺氧的条件下，锡在细菌作用下甲基化，生成的甲基锡较易挥发，往往从水中逸入大气而发生迁移。水生动植物都能从水中富集锡，可使水中锡向水生物中迁移。

危险特性：其粉体遇高温、明火能燃烧。粉体与Br2、BrF3、Cl2、ClF3、Cu(NO3)2、K2O2、S反应可引起着火。
燃烧(分解)产物：自然分解产物未知。

3.现场应急监测方法

4.实验室监测方法

原子吸收法

5.环境标准

前苏联(1975) | 工作环境空气中最大允许浓度 | 2mg/m3
中国(GB16297-1996) | 大气污染物综合排放标准(锡及其化合物) | ①最高允许排放浓度： 10mg/m3(表1)；8.5mg/m3(表2) ②最高允许排放速率(kg/h)： 二级0.36～15；三级0.55～22(表1) 二级0.31～13；三级0.47～19(表2) ③无组织排放监控浓度限值：0.0060mg/m3(表2)；0.30mg/m3(表1)
瑞士(1979) | 饮用水源水标准 | 0.5mg/L
瑞士(1975) | 排入地面水的排放标准 | 2mg/L
日本 | 水产用水水质标准 | 1.0 ppm

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好口罩、护目镜，穿工作服。小心扫起，避免扬尘，使用不产生火花的工具收集于一个密闭的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人应该佩戴防尘口罩。
眼睛防护：必要时戴化学安全防护眼镜。
防护服：穿工作服。
手防护：一般不需特殊防护。
其它：工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：干粉。


1.物质的理化常数:

国标编号 | ----
CAS号 | 621-64-7
中文名称 | N-二正丙基亚硝胺
英文名称 | Dipropylamine
别 名 | N-二丙基亚硝胺，二正丙基亚硝胺
分子式 | C6H14N2O；ONN(CH2CH2CH3)2 | 外观与性状 | 金黄色液体
分子量 | 130.19 | 蒸汽压 |
沸 点 | 206℃ | 溶解性 | 溶于乙醇和乙醚
密 度 | 相对密度(水=1)0.9163 | 稳定性 |
危险标记 |  | 主要用途 | 用于医药和食品分析研究

2.对环境的影响:

毒理学资料及环境行为

急性毒性：LD50480mg/kg(大鼠经口)；487mg/kg(大鼠皮下)；689mg/kg(小鼠皮下)
致癌性判定：人为可疑性反应，动物为阳性反应。

来源：N-亚硝胺类化合物由亚硝化剂(亚硝酸盐)和胺类在一定条件下，经亚硝化作用生成。在环境中大量存在亚硝基化剂和胺类，例如有机合成，染料、橡胶制造和食品着色防腐中的亚硝酸钠和胺类，化肥中的硝酸铵，废气中排出的氮氧化物等等，这些亚硝胺的前体物质均可在环境中，动物体内，人体内，食品中合成。在面粉、奶酪、烟熏肉、鱼及其他食品中均可检出。合成切削油也可能含有亚硝胺类物质。

3.现场应急监测方法:

4.实验室监测方法:

石油化工废水及污灌蔬菜中N-亚硝基化合物的测定(气相色谱法)，许后效等，《化工环保》，5，296，(1985)

5.环境标准:

美国(1982)N-二正丙基亚硝胺用作水果、蔬菜或其他田间作物的杀虫剂时，其亚硝胺的总浓度必须低于0.05ppm(工业品)

6.应急处理处置方法:


68种重点污染物速查主页面

This page uses frames, but your browser doesn't support them.


68种重点污染物速查页面顶端

优先污染物查询 返回主页


68种重点污染物速查页面左端

苯

甲苯

乙苯

邻-二甲苯

间-二甲苯

对-二甲苯

氯苯

邻-二氯苯

对-二氯苯

六氯苯

多氯联苯

苯酚

间-甲酚

2,4-二氯酚

2,4,6-三氯酚

五氯酚

对-硝基苯酚

硝基苯

对-硝基甲苯

2,4-二硝基甲苯

三硝基甲苯

对硝基氯苯

2,4-二硝基氯苯

苯胺

二硝基苯胺

对硝基苯胺

2,6-二氯硝基苯胺

萘

荧蒽

苯并[b]荧蒽

苯并[k]荧蒽

苯并[a]芘

茚并[1,2,3-cd]芘

苯并[ghi]北（草字头）

酞酸二甲酯

酞酸二丁酯

酞酸二辛酯

六六六

滴滴涕

敌敌畏

乐果

对硫磷

甲基对硫磷

除草醚

敌百虫

丙烯晴

N-亚硝基二丙胺

氰化物

砷及其化合物

铍及其化合物

镉及其化合物

铬及其化合物

铜及其化合物

铅及其化合物

汞及其化合物

镍及其化合物

铊及其化合物


68种重点污染物速查页面中页

说 明:

这份水环境优先污染物黑名单由中国环境监测总站等单位提出，共有14类水中优先污染物。其中包括：卤代烃类、苯系物、氯代苯类、酚类、硝基苯类、 苯胺类、多环芳烃、酞酸酯类、农药、重金属及其化合物等。


1.物质的理化常数:

国标编号 | 11020
CAS号 | 334-88-3
中文名称 | 重氮甲烷
英文名称 | diazomethane
别 名 | 叠氮甲烷
分子式 | CH2N2 | 外观与性状 | 黄色气体，有强刺激性气味
分子量 | 42.04 | 沸 点 | -23.0℃
熔 点 | -145.0℃ | 溶解性 | 溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.40；相对密度(空气=1) | 稳定性 | 稳定
危险标记 | 1(爆炸品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：吸入对呼吸道有强烈刺激作用，对中枢神经系统有抑制作用。
急性中毒：出现剧烈刺激性咳嗽、呼吸困难、胸痛。伴有疲乏无力、呕吐、冷汗、脉快而弱等症状。严重者发生肺炎、肺水肿、休克、昏迷，甚至死亡。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD50380mg/kg(大鼠经口)；LC50200mg/m3，10分钟(猫吸入)
致癌性：大鼠吸入272mg/m3(26周，间断)，致癌阳性。对人可能是致癌物。

危险特性：受热，接触明火、或受到摩擦、震动、撞击时可发生爆炸。未经稀释的液体或气体，在接触碱金属或粗糙的物品表面即能引起爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氮气。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.05mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入 。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。避免与毛玻璃表面接触。合理通风，加速扩散。喷雾状水稀释。如有可能，将残余气或漏出气用排风机送至水洗塔或与塔相连的通风橱内。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度超标，佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：遇大火，消防人员须在有防护掩蔽处操作。灭火剂：雾状水、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 11021
CAS号 | 87-31-0
中文名称 | 二硝基重氮酚
英文名称 | diazodinitrophenol；Dinol
别 名 | 重氮二硝基苯酚
分子式 | C6H2N4O5；(NO2)2C6H(OH)N2 | 外观与性状 | 黄色结晶，在阳光下颜色迅速变深
分子量 | 210.10 | 蒸汽压 |
熔 点 | 158℃ | 溶解性 | 微溶于水，溶于热乙醇、多数有机溶剂
密 度 | 相对密度(水=1)1.63；相对密度(空气=1)7.3 | 稳定性 | 稳定
危险标记 | 1(爆炸品) | 主要用途 | 用作起爆药，产品对摩擦敏感，运输应加40%的水润湿

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：未见毒理学资料。同时接触环三次甲基三硝基胺(黑索金)粉尘的工人，有消化系统和造血系统障碍的表现。皮肤接触可发生皮炎。

二、毒理学资料及环境行为

危险特性：干燥时，即使数量很少，若接触火焰、火花或受到震动、撞击、摩擦亦会引起分解爆炸。但其撞击感度和摩擦感度低于雷汞、叠氮化铅。火焰感度较敏感，与雷汞相似。含水40%以上时安定性较好。该物质具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

分光光度法《环境监测》,周崇群编
反相离子对液相色谱分离与测定废水中硝基酚类[刊]/陈俊南；周名华，臧瑾光…//分析化学.-1985,13(11).-807～811 《分析化学文摘》1986.8

5.环境标准:

中国(GB4278-84) 二硝基重氮酚工业水污染物排放标准 3.0-15.0mg/L(总硝基化合物)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。不要直接接触泄漏物。避免震动、撞击和摩擦。小量泄漏：使用无火花工具收入塑料捅内。运至空旷处引爆。大量泄漏：用水润湿，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿紧袖工作服，长筒胶鞋。
手防护：戴橡胶手套。
其它：尽可能减少直接接触。工作毕，淋浴更衣。工作服不准带至非作业场所。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：遇大火，消防人员须在有防护掩蔽处操作。灭火剂：水。禁止用砂土压盖。


1.物质的理化常数:

国标编号 | 11026
CAS号 | 7601-90-3
中文名称 | 高氯酸
英文名称 | perchloric acid
别 名 | 过氯酸
分子式 | HClO4 | 外观与性状 | 无色透明的发烟液体
分子量 | 100.46 | 蒸汽压 | 2.00kPa(14℃)
熔 点 | -122℃ 沸点：130℃(爆炸) | 溶解性 | 与水混溶
密 度 | 相对密度(水=1)1.76 | 稳定性 | 不稳定
危险标记 | 11(氧化剂)，20(腐蚀品) | 主要用途 | 用作分析试剂，用于高氯酸盐制备，也用于电镀、人造金钢石提纯和医药

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有强烈腐蚀性。皮肤粘膜接触、误服或吸入后引起强烈刺激症状。

二、毒理学资料及环境行为

危险特性：强氧化剂。特别是在少量水的润湿下，与可燃物的混合物在轻微的碰撞或磨擦下会燃烧。水溶液为碱性腐蚀液体。
燃烧(分解)产物：氧化氢。

3.现场应急监测方法:

4.实验室监测方法:

用三乙胺同时电位滴定无机酸混合物[刊,英]/Aelenka L.；Sak-Bosnar M.；Pavosevic Z.//J.Serb.Chen.Soc.-1988，53(4).-219～224 《分析化学文摘 》1990.5.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物接触。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴过滤式防毒面具(全面罩)或自给式呼吸器。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食、饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：雾状水、泡沫、二氧化碳、砂土。考虑到火场中可能存在有机物会引起爆炸，不可轻易接近。


1.物质的理化常数:

国标编号 | 11027
CAS号 | 556-88-7
中文名称 | 硝基胍
英文名称 | nitroguanidine
别 名 | 橄苦岩；硝基亚胺脲
分子式 | CH4N4O2；NH2NHCNHNO2 | 外观与性状 | 白色针状结晶，不吸湿，在室温下不挥发
分子量 | 104.07 | 蒸汽压 |
熔 点 | 232℃(分解) | 溶解性 | 溶于热水，不溶于冷水，微溶于乙醇，不溶于醚，易溶于碱液
密 度 | 相对密度(水=1)1.71 | 稳定性 | 稳定
危险标记 | 1(爆炸品) | 主要用途 | 是硝化纤维火药、硝化甘油火药以及二甘醇二硝酸酯的掺合剂、固体火箭推进剂的重要组分

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品进入机体可能有害。对眼睛、皮肤、粘膜和上呼吸道有剧烈刺激作用。受高热分解，释出有毒的氮氧化物。

二、毒理学资料及环境行为

危险特性：受热、接触明火、或受到摩擦、震动、撞击时可发生爆炸。受高热分解，产生有毒的氮氧化物。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

色谱法(WS/T162-1999，作业场所空气)
高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

FDWG(联邦饮用水标准指南)EPA 700ug/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。不要直接接触泄漏物。避免震动、撞击和摩擦。小量泄漏：用干石灰、苏打灰覆盖，使用无火花工具收于干燥、洁净、有盖的容器中。运至空旷处引爆。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：在专家指导下清除。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该选择佩带自吸过滤式防尘口罩或自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿紧袖工作服，长筒胶鞋。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：必须在安全距离以外施救。灭火剂：雾状水、泡沫。禁止用砂土压盖。


1.物质的理化常数:

国标编号 | 11029
CAS号 | 124-47-0
中文名称 | 硝酸脲
英文名称 | urea nitrate;urea mononitrate
别 名 |
分子式 | CH5N3O4；NH2CONH2·HNO3 | 外观与性状 | 无色结晶。有的商品带有10%的水分湿润，干品及含水10%以下的易引起燃烧爆炸
分子量 | 123.08 | 蒸汽压 |
熔 点 | 140℃(分解) | 溶解性 | 微溶于水，溶于乙醇，不溶于硝酸
密 度 | 相对密度(水=1)1.59 | 稳定性 | 稳定
危险标记 | 1(爆炸品) | 主要用途 | 用于制造炸药、有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品具有刺激作用，热解能放出有毒的氮氧化物气体

二、毒理学资料及环境行为

危险特性：遇高热或猛撞有引起燃烧爆炸的危险。与有机物、还原剂、硫、磷等混合，能形成爆炸性混合物。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自吸过滤式防尘口罩，穿一般作业工作服。避免震动、撞击和摩擦。小量泄漏：使用无火花工具收于干燥、洁净、有盖的容器中。运至空旷处引爆。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：在专家指导下清除。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，应该佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿一般作业工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：必须在安全距离以外施救。灭火剂：雾状水、泡沫。禁止用砂土压盖。


1.物质的理化常数:

国标编号 | 11033
CAS号 | 55-63-0
中文名称 | 硝化甘油
英文名称 | nitrlglycerine；glyceryl trinitrate
别 名 | 三硝酸甘油酯
分子式 | C3H5N3O9；(CH2ONO2)2CHONO2 | 外观与性状 | 淡黄色稠厚液体，低温易冻结
分子量 | 227.09 | 蒸汽压 | 0.01kPa(60℃)
熔 点 | 13℃ 沸点：180℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)1.59 | 稳定性 | 稳定
危险标记 | 1(爆炸品)，14(有毒品) | 主要用途 | 用于制造开山筑路的炸药及其它炸药和药品

2.对环境的影响:

该物质对环境可能有危害，不要让该物质进入环境。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：少量吸收即可引起剧烈的搏动性头痛，常有恶心、心悸，有时有呕吐和腹痛，面部发热、潮红；较大量产生低血压、抑郁、精神错乱，偶见谵妄、高铁血红蛋白血症和紫绀。饮酒后，上述症状加剧，并可发生躁狂。本品易经皮肤吸收，就防止皮肤接触。慢性影响：可有头痛、疲乏等不适。

二、毒理学资料及环境行为

急性毒性：LD50 105mg/kg(大鼠经口)；115mg/kg(小鼠经口)
刺激性：家兔经皮：500mg(24小时)，轻度刺激。
致突变性：微生物致突变：鼠伤寒沙门氏菌2500nmol/皿。微料体诱变：鼠伤寒沙门氏菌50μg/皿。
生殖毒性：大鼠腹腔最低中毒剂量(TDL0)11mg/kg(孕7～17天)，致植入前的死亡率升高，致死胎。
致癌性：大鼠经口最低中毒剂量(TDL0)：36500mg/kg(2年)，连续，疑致肿瘤剂，致肝肿瘤。

危险特性：冻结的硝化甘油感度比液体的要高，处于半冻结状态时，机械感度更高。故受暴冷暴热、撞击、摩擦，遇明火、高热时，均有引起爆炸的危险。与强酸接触能发生强烈反应，引起燃烧或爆炸。
燃烧(分解)产物：氧化氮、二氧化碳、一氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

示波极谱法(GB/T13902-92，水质)
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间卫生标准 2mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。避免震动、撞击和摩擦尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用锯末或类似材料混合吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；使用无火花工具收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食、饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐、洗胃、导泄。就医。

灭火方法：消防人员须戴好防毒面具，在安全距离以外，在上风向灭火。灭火剂：雾状水、泡沫。禁止用砂土压盖。


1.物质的理化常数:

国标编号 | 11035
CAS号 | 118-96-7
中文名称 | 2，4，6-三硝基甲苯
英文名称 | 2,4,6-Trinitrotoluene；TNT
别 名 | 梯恩梯；茶褐炸药
分子式 | C7H5N3O6；(NO2)3C6H2CH3 | 外观与性状 | 白色或苋色针状结晶，无臭，有吸湿性
分子量 | 227.13 | 蒸汽压 | 0.01kPa(82℃)
熔 点 | 81.8℃ 沸点：280℃(爆炸) | 溶解性 | 不溶于水，微溶于乙醇，溶于苯、芳烃、丙酮
密 度 | 相对密度(水=1)1.65 | 稳定性 | 稳定
危险标记 | 1(爆炸品) | 主要用途 | 用于制造染料、医药、炸药，也作试剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：属高度危害毒物。对血液系统的损害，可形成 高铁血红蛋白、赫氏小体；可引起中毒性肝损伤；对眼睛可引起中毒性白内障。
急性中毒：轻度者头晕、头痛、恶心、呕吐、腹痛、发绀等；重症者神志不清、呼吸表浅、大小便失禁、瞳孔散大、角膜反射消失，可因呼吸麻痹而死亡。
慢性中毒：可发生中毒性白内障、中毒性肝炎、贫血、皮炎、湿疹。长期接触可出现“TNT”面容：面部苍白，口唇、耳廓紫绀。

二、毒理学资料及环境行为

毒性：属中等毒性。
急性毒性：LD50795mg/kg(大鼠经口)；660mg/kg(小鼠经口)人吸入2mg/m3血液轻度改变；人经口1mg/kg×4日未见血液学改变；人在>2mg/m3环境中有不悦感。

危险特性：受热，接触明火、高热或受到摩擦震动、撞击时可发生爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

废水中2，4，6-三硝基甲苯的离子交换树脂现场检测—(Heller,Carl A.；Greni,Sterling R.；Erickson,Eric D.),《Anal.Chem.》,1982,54,No2,286～289(英文)《分析化学文摘》1983.10

4.实验室监测方法:

气相色谱法(GB/T13904-92，水质)
亚硫酸钠分光光度法(GB/T13905-92，水质)
气相色谱法；乙醇-碱比色法《空气中有害物质的测定方法》(第二版)，杭士平编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3 [皮]
中国(待颁布) | 饮用水源水中有害物质的最高容许浓度 | 0.5mg/L
中国(GB4274-84) | 梯恩梯工业水污染物排放标准 | 0.5～30.0mg/L(总硝基化合物，以2,4-DNT和α-DNT计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴好防毒面具，穿化学防护服。冷却，防止震动、撞击和摩擦，避免扬尘，使用无火花工具小心扫起，转移到安全场所。也可以用大量水冲洗，以稀释的洗水放入废水系统。如大量泄漏，用水润湿，然后收集、转移、回收或无害处理后废弃。
废弃物处置方法：用焚烧法。废料溶于丙酮后再焚烧，焚烧炉要有后燃烧室，焚烧炉排出的氧化通过碱洗涤器除去有害成分。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩戴防毒面具。紧急事态抢救或逃生时，佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，呼吸困难时给输氧。呼吸及心跳停止者立即进行人工呼吸和心脏按压术。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水。禁止用砂土压盖。


1.物质的理化常数:

国标编号 | 11040
CAS号 | 479-45-8
中文名称 | 2，4，6-三硝基苯甲硝胺
英文名称 | 2,4,6-trinitrophenylmethylnitramine;tetryl
别 名 | 硝基胺
分子式 | C7H5N5O8；C6H2(NO2)3NNO2CH3 | 外观与性状 | 白色或淡色结晶粉末
分子量 | 287.15 | 沸 点 | 187℃(爆炸)
熔 点 | 130℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.57(19℃) | 稳定性 | 稳定
危险标记 | 1(爆炸品) | 主要用途 | 用作引起爆药、导爆索及雷管的副装药

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：其主要危害由粉尘引起，接触后皮肤被黄染，出现眼结膜刺激症状。开始接触2～3周内颈、胸、背和前臂内侧可发生皮炎，最先为红斑，后脱屑。严重者皮炎可加剧，散布全身，呈丘疹、疱疹和湿疹表现。如粉尘浓度高，接触后可发生头痛、鼻衄、干咳、支气管痉挛等症状。偶见腹泻和月经异常。
慢性影响：有胃肠道症状如腹痛、呕吐；体重减轻；中枢神经系统兴奋(如失眠、反射亢进)等。也可见到白细胞增多和轻度贫血。

二、毒理学资料及环境行为

危险特性：受热，接触明火、或受到摩擦、震动、撞击时可发生爆炸。着火后会转为爆轰。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

美国 车间卫生标准 1.5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。不要直接接触泄漏物。避免震动、撞击和摩擦。小量泄漏：避免扬尘，使用无火花工具收于干燥、洁净、有盖的容器中。运至空旷处引爆。大量泄漏：与有关技术部门联系，确定清除方法。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿紧袖工作服，长筒胶鞋。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须在有防爆掩蔽处操作。用大量水灭火。遇大火切勿轻易接近。在物料附近失火，须用水保持容器冷却。禁止用砂土压盖。


1.物质的理化常数:

国标编号 | 11041
CAS号 | 121-82-4
中文名称 | 环三次甲基三硝铵
英文名称 | Cyclotrimethylene trinitramine；Hexogen
别 名 | 黑索金
分子式 | C3H6N6O6；(CH2NNO2)3 | 外观与性状 | 白色结晶固体
分子量 | 222.15 | 蒸汽压 |
熔 点 | 204℃ | 溶解性 | 不溶于水，微溶于苯、芳烃、乙醚，溶于丙酮
密 度 | 相对密度(水=1)1.82 | 稳定性 | 稳定
危险标记 | 1(爆炸品) | 主要用途 | 用于填装炮弹、导爆索、雷管等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入后中毒，可发生癫痫样发作；误服可引起头晕、恶心、呕吐、流涎、多汗，重者发生抽搐。

二、毒理学资料及环境行为

急性毒性：LD50100mg/kg(大鼠经口)；59mg/kg(小鼠经口)
危险特性：受热，接触明火、高热或受到摩擦震动、撞击时可发生爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

示波极谱法快速测定水中微量黑索金—（沈志松；王维德），《分析化学》，1983，11，No4，289～290（中文）《分析化学文摘》1985.2

4.实验室监测方法:

气相色谱法(GB/T13904-92，水质)
亚硫酸钠分光光度法(GB/T13905-92，水质)
品红亚硫酸比色法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 1mg/m3
前苏联(1975) | 水体中有害物质的最大允许浓度 | 0.1mg/L
中国(GB4275-84) | 黑索金工业水污染物排放标准 | 一级：1.50mg/L 二级：5.00mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴好防毒面具，穿一般消防防护服。冷却，防止震动、撞击和摩擦。避免扬尘，使用无火花工具收于干燥、洁净、有盖的容器中，转移到安全场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。大量泄漏：与有关技术部门联系，确定清除方法。

二、防护措施

呼吸系统防护：作业工人应该佩带防尘口罩。
眼睛防护：可采用安全面罩。
身体防护：穿工作服。
手防护：必要时戴防护手套。
其它：工作现场禁止吸烟。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：患者清醒时饮足量温水，催吐，就医。

灭火方法：雾状水。禁止用砂土压盖。


1.物质的理化常数:

国标编号 | 11053
CAS号 | 519-44-8
中文名称 | 2，4-二硝基间苯二酚
英文名称 | 2,4-dinitroresorcinol;2,4-dinitro-1,3-benzene diol
别 名 |
分子式 | C6H4N2O6；C6H2(OH)2(NO2)2 | 外观与性状 | 黄色结晶
分子量 | 200.1 | 沸 点 | 升华和爆炸
熔 点 | 146～148℃ | 溶解性 | 溶于水，溶于醇、碱等
密 度 | 相对密度(水=1)6.79 | 稳定性 | 稳定
危险标记 | 1(爆炸品) | 主要用途 | 用于制造引爆剂，染料和分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有毒。对眼睛、皮肤、粘膜和上呼吸道有刺激作用。

二、毒理学资料及环境行为

危险特性：受热，接触明火、或受到摩擦、震动、撞击时可发生爆炸。与重金属粉末能起化学反应生成金属盐，增加敏感度。与氧化剂混合能形成爆炸性混合物。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

反相离子对液相色谱分离与测定废水中硝基酚类[刊]/陈俊南；周名华，臧瑾光…//分析化学.-1985,13(11).-807～811 《分析化学文摘》1986.8

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。不要直接接触泄漏物。避免震动、撞击和摩擦。小量泄漏：避免扬尘，使用无火花工具收于干燥、洁净、有盖的容器中。运至空旷处引爆。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：用润湿，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿紧袖工作服，长筒胶鞋。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。注意检测毒物。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂 水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：遇大火，消防人员须在有防护掩蔽处操作。灭火剂：雾状水、泡沫、二氧化碳。禁止用砂土压盖。


1.物质的理化常数:

国标编号 | 11054
CAS号 | 99-35-4
中文名称 | 1，3，5-三硝基苯
英文名称 | 1,3,5-trinitrobenzene(dry or wetted with less than 30% water,by mass);TNB
别 名 | 对称三硝基苯
分子式 | C6H3N3O6；C6H3(NO2)3 | 外观与性状 | 白色或黄色斜方结晶
分子量 | 213.11 | 蒸汽压 | 0.27kPa(175℃)
熔 点 | 123℃ 沸点：315℃/分解 | 溶解性 | 不溶于水，微溶于热乙醇，易溶于乙醚、丙酮、苯
密 度 | 相对密度(水=1)1.76 | 稳定性 | 稳定
危险标记 | 1(爆炸品) | 主要用途 | 用于制造猛性炸药

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对动物，有形成高铁血红蛋白作用，可致肝脏及中枢神经系统损害，引起呼吸困难。

二、毒理学资料及环境行为

急性毒性：LD50280mg/kg(大鼠经口)；572mg/kg(小鼠经口)
致突变性：微生物致突变：鼠伤寒沙门氏菌10μg/皿。微粒体致突变：鼠伤寒沙门氏菌10μg/皿。

危险特性：加热至120℃以上时，会发生放热分解。遇火焰或火花迅速燃烧。受到撞击、摩擦震动或在密封状态下受热会发生爆炸。与氧化剂接触会猛烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

土壤中弹药残留物提取技术的比较[刊,英]/Fenkins T.F.；Grant C.L.//Anal.Chem.-1987,59(9).-1326～1331 《分析化学文摘 》1989.1.

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 1mg/m3 [皮]
前苏联 水体中有害物质的最大容许浓度 0.4mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。避免震动、撞击和摩擦。小量泄漏：使用无火花工具运至废物处理场所处置。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：用润湿，然后收集、回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。废料溶于易燃溶剂后喷入焚烧炉焚烧，焚烧炉要有后燃烧室，焚烧炉排出的氧化通过洗涤器除去有害成分。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，应该佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿紧袖工作服，长筒胶鞋。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须在有防爆掩蔽处操作。遇大火切勿轻易接近。灭火剂：雾状水。禁止用砂土压盖。


1.物质的理化常数:

国标编号 | 11056
CAS号 | 88-88-0
中文名称 | 2，4，6-三硝基氯(化)苯
英文名称 | 2,4,6-trinitrochlorobenzene；picryl chloride
别 名 | 苦基氯
分子式 | C6H2ClN3O6；C6H2Cl(NO2)3 | 外观与性状 | 黄色固体
分子量 | 247.55 | 蒸汽压 | 0.20kPa(150℃)
熔 点 | 83℃ | 溶解性 | 不溶于水，微溶于乙醇、乙醚，易溶于苯、氯仿、丙酮
密 度 | 相对密度(水=1)1.80 | 稳定性 | 稳定
危险标记 | 1(爆炸品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼睛、皮肤、消化道和呼吸道有刺激作用。可引起皮炎。

二、毒理学资料及环境行为

危险特性：受热，接触明火、或受到摩擦、震动、撞击时可发生爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

液相色谱法

5.环境标准:

中国(TJ36-79) 车间空气中有害物质的最高容许浓度 1mg/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。不要直接接触泄漏物。避免震动、撞击和摩擦。小量泄漏：使用无火花工具心集于密闭容器中做好标记，待处理。大量泄漏：用润湿，然后收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿紧袖工作服，长筒胶鞋。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐、洗胃，导泄。就医。

灭火方法：消防人员须在有防爆掩蔽处操作。用大量水灭火。遇大火切勿轻易接近。在物料附近失火，须用水保持容器冷却。禁止用砂土压盖。


1.物质的理化常数:

国标编号 | 11057
CAS号 | 88-89-1
中文名称 | 2，4，6-三硝基苯酚
英文名称 | 2,4,6-Trinitrophenol;Picric acid
别 名 | 苦味酸；黄色炸药；三硝基困醇
分子式 | C6H3N3O7；C6H2OH(NO2)3 | 外观与性状 | 淡黄色结晶固体，无臭，味苦
分子量 | 229.11 | 闪 点 | 150℃
熔 点 | 121.8℃ 沸点：>300℃(爆炸) | 溶解性 | 不溶于冷水，溶于热水、醇、苯乙醚等
密 度 | 相对密度(水=1)1.76；相对密度(空气=1)7.90 | 稳定性 | 稳定
危险标记 | 1(爆炸品) | 主要用途 | 用于制造炸药、染料等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：使皮肤黄染，引起接触性皮炎、结膜炎和支气管炎。
慢性中毒：可引起头痛、头晕、恶心呕吐、食欲减退、腹泻和发热等症状。有时可引起末稍神经炎、膀胱刺激症状以及肝、肾损害 。

二、毒理学资料及环境行为

急性毒性：LD5056.3mg/kg(小鼠腔膜内)；人吸入：0.0088～0.1947mg/m3暴露部位有皮炎，上呼吸道炎症；人经口最小致死剂量5mg/kg
对生物降解的影响：水中浓度20～30mg/L以上时，使生物处理效果降低。

危险特性：受热，接触明火、高热或受到摩擦震动、撞击时可发生爆炸。与强氧化剂可发生反应。与重金属粉末能起化学反应生成金属盐，增加敏感度。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《城市和工业废水中有机化合物分析》王克欧等编
比色法《化工企业空气中有害物质测定方法》,化学工业出版社

5.环境标准:

前苏联(1975) | 车间空气中有害物质的最高容许浓度 | 0.1mg/m3
中国(待颁布) | 饮用水源水中有害物质的最高容许浓度 | 0.5mg/L
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.5mg/L
 | 水中嗅觉阈浓度 | 4mg/L(觉察阈)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴好防毒面具，穿一般消防防护服。冷却，防止震动、撞击和摩擦，避免扬尘，使用无火花工具转移到安全场所。如大量泄漏，用水润湿，然后收集、转移、回收或无害处理后废弃。
废弃物处置方法：用控制焚烧法。采用回转焚烧炉，焚烧炉排出的气体要通过除尘器和湿法洗涤器除去有害成份。

二、防护措施

呼吸系统防护：高浓度环境中，佩戴防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用流动清水冲洗15分钟。立即就医。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸及心跳停止者立即进行人工呼吸和心脏按压术。就医。
食入：患者清醒时立即给饮植物油15～30ml。催吐，尽快彻底洗胃。就医。

灭火方法：雾状水。禁止用砂土压盖。


1.物质的理化常数:

国标编号 | 21001
CAS号 | 133-74-0
中文名称 | 氢(压缩的)
英文名称 | hydrogen
别 名 | 氢气
分子式 | H2 | 外观与性状 | 无色无味气体
分子量 | 2.01 | 蒸汽压 | 13.33kPa/-257.9℃ 闪点：<-50℃
熔 点 | -259.2℃ 沸点：-252.8℃ | 溶解性 | 不溶于水，不溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.07(-252℃)；相对密度(空气=1)0.07 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用于合成氨和甲醇等，石油精制，有机物氢化及火箭燃料

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品在生理学上是惰性气体，仅在高浓度时，由于空气中氧分压降低才引起窒息。在很高的分压下，氢气可呈现出麻醉作用。

二、毒理学资料及环境行为

危险特性：与空气混合能形成爆炸性混合物，遇热或明火即会发生爆炸。气体比空气轻，在室内使用和储存时，漏气上升滞留屋顶不易排出，遇火星会引起爆炸。氢气与氟、氯、溴等卤素会剧烈反应。
燃烧(分解)产物：水。

3.现场应急监测方法:

气体检测管法
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国车间卫生标准 窒息性气体

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。合理通风，加速扩散。如有可能，将漏出气用排风机送至空旷地方或装设适当喷头烧掉，漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需要特别防护，高浓度接触时可佩带空气呼吸器。
眼睛防护：一般不需要特别防护。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免高浓度吸入。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 21005
CAS号 | 630-08-0
中文名称 | 一氧化碳
英文名称 | carbon monoxide
别 名 |
分子式 | CO | 外观与性状 | 无色无臭气体
分子量 | 28.01 | 蒸气压 | 309kPa/-180℃ 闪点：<-50℃
熔 点 | -199.1℃ 沸点：-191.4℃ | 溶解性 | 微溶于水，溶于乙醇、苯等多种有机溶剂
密 度 | 相对密度(水=1)0.79；相对密度(空气=1)0.97 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 主要用于化学合成，如合成甲醇、光气等，用作精炼金属的还原剂

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：一氧化碳在血中与血红蛋白结合而造成组织缺氧。

二、毒理学资料及环境行为

毒性：一氧化碳在血中与血红蛋白结合而造成组织缺氧。急性中毒：轻度中毒者出现头痛、头晕、耳鸣、心悸、恶心、呕吐、无力。中度中毒者除上述症状外，还有面色潮红、口唇樱红、脉快、烦躁、步态不稳、意识模糊，可有昏迷。重度患者昏迷不醒、瞳孔缩小、肌张力增加，频繁抽搐、大小便失禁等。深度中毒可致死。慢性影响：长期反复吸入一定量的一氧化碳可致神经和心血管系统损害。
急性毒性：LC502069mg/m3，4小时(大鼠吸入)
亚急性和慢性毒性：大鼠吸入0.047～0.053mg/L，4～8小时/天，30天，出现生长缓慢，血红蛋白及红细胞数增高，肝脏的琥珀酸脱氢酶及细胞色素氧化酶的活性受到破坏。猴吸入0.11mg/L，经3～6个月引起心肌损伤。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：150ppm(24小时，孕1～22天)，引起心血管(循环)系统异常。小鼠吸入最低中毒浓度(TCL0)：125ppm(24小时，孕7～18天)，致胚胎毒性。

污染来源：一氧化碳污染主要来源于冶金工业的炼焦、炼钢、炼铁、矿井放炮，化学工业的合成氨、合成甲醇，碳素厂石墨电极制造。汽车尾气、煤气发生炉以及所有碳物质（包括家庭用煤炉）的不完全燃烧均可产生CO气体。

危险特性：是一种易燃易爆气体。与空气混合能形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。
燃烧(分解)产物：二氧化碳。

3.现场应急监测方法:

①便携式气体检测仪器：固体热传导式、定电位电解式、一氧化碳库仑检测仪、红外线一氧化碳检测仪；
②常用快速化学分析方法：五氧化二碘比长式检测管法、硫酸钯-钼酸铵比色式检测管法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

监测方法 | 来源 | 类别
非分散红外法 | GB9801-88 | 空气
非色散红外吸收法 | HJ/T44-1999 | 固定污染源排气
气相色谱法 | WS/T173-1999 | 作业场所空气
气相色谱法 | 《空气中有害物质的测定方法》(第二版)杭士平主编 | 空气
硫酸钯-钼酸铵检气管比色法 | 《空气中有害物质的测定方法》(第二版)杭士平主编 | 空气

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 30mg/m3
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 3.00mg/m3(一次值) 1.00mg/m3(日均值)
中国(GB3092-1996) | 环境空气质量标准(mg/m3) |  | 一级 | 二级 | 三级
 |  | 日平均 | 4.00 | 4.00 | 4.00
 |  | 1小时平均 | 10.00 | 10.00 | 20.00
中国(GWKB3-2000) | 生活垃圾焚烧污染控制标准 | 焚烧炉大气污染物排放限值150mg/m3(小时均值)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即隔离150m，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将漏出气用排风机送至空旷地方或装设适当喷头烧掉。也可以用管路导至炉中、凹地焚之。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩带自吸过渡式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩带空气呼吸器、一氧化碳过滤式自救器。
眼睛防护：一般不需要特别防护，高浓度接触时可戴安全防护眼睛。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。实行就业前和定期的体验。避免高浓度吸入。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸和胸外心脏按压术。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 21006
CAS号 | 7783-06-4
中文名称 | 硫化氢
英文名称 | hydrogen sulfide
别 名 | 氢硫酸
分子式 | H2S | 外观与性状 | 无色有恶臭气体
分子量 | 34.08 | 蒸汽压 | 2026.5kPa/25.5℃ 闪点：<-50℃
熔 点 | -85.5℃ 沸点：-60.4℃ | 溶解性 | 溶于水、乙醇
密 度 | 相对密度(空气=1)1.19 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用于化学分析如鉴定金属离子

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品是强烈的神经毒物，对粘膜有强烈刺激作用。

二、毒理学资料及环境行为

急性毒性：LC50618mg/m3(大鼠吸入)
亚急性和慢性毒性：家兔吸入0.01mg/L，2小时/天，3个月，引起中枢神经系统的机能改变，气管、支气管粘膜刺激症状，大脑皮层出现病理改变。小鼠长期接触低浓度硫化氟，有小气道损害。

污染来源：硫化氢很少用于工业生产中，一般作为某些化学反应和蛋白质自然分解过程的产物以及某些天然物的成分和杂质，而经常存在于多种生产过程中以及自然界中。如采矿和有色金属冶炼。煤的低温焦化，含硫石油开采、提炼，橡胶、制革、染料、制糖等工业中都有硫化氢产生。开挖和整治沼泽地、沟渠、印染、下水道、隧道以及清除垃圾、粪便等作业，还有天然气、火山喷气、矿泉中也常伴有硫化氢存在。

危险特性：易燃，与空气混合能形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与浓硝酸、发烟硫酸或其它强氧化剂剧烈反应，发生爆炸。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引起回燃。
燃烧(分解)产物：氧化硫。

3.现场应急监测方法:

①便携式气体检测仪器：硫化氢库仑检测仪、硫化氢气敏电极检测仪；
②常用快速化学分析方法：醋酸铅检测管法、醋酸铅指示纸法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | GB/T14678-93 | 空气
碘量法 | GB/T11601.1-1998 | 天然气
亚甲蓝法 | GB/T11601.2-1998 | 天然气
亚甲基蓝分光光度法 | 《空气中有害物质的测定方法》(第二版)，杭世平编 | 空气

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 10mg/m3
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.01mg/m3(一次值)
中国(GB14554-93) | 恶臭污染物厂界标准(mg/m3) | 一级0.03；二级0.06～0.10；三级0.32～0.60
中国(GB14554-93) | 恶臭污染物排放标准 | 0.33～21kg/h

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即进行隔离，小泄漏时隔离150m，大泄漏时隔离300m，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。从上风处进入现场。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将残余气或漏出气用排风机送至水洗塔或与塔相连的通风橱内。或使其通过三氯化铁水溶液，管路装止回装置以防溶液吸回。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩带过渡式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩带氧气呼吸器或空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。及时换洗工作服。作业人员应学会自救互救。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，即进行人工呼吸。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 21007
CAS号 | 74-82-8
中文名称 | 甲烷
英文名称 | methane；Marsh gas
别 名 | 沼气
分子式 | CH4 | 外观与性状 | 无色无臭气体
分子量 | 16.04 | 蒸汽压 | 53.32kPa/-168.8℃ 闪点：-188℃
熔 点 | -182.5℃ 沸点：-161.5℃ | 溶解性 | 微溶于水，溶于醇、乙醚
密 度 | 相对密度(水=1)0.42(-164℃)；相对密度(空气=1)0.55 | 稳定性 | 稳定
危险标记 | 4(易燃液体) | 主要用途 | 用作燃料和用于炭黑、氢、乙炔、甲醛等的制造

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：甲烷对人基本无毒，但浓度过高时，使空气中氧含量明显降低，使人窒息。当空气中甲烷达25%-30%时，可引起头痛、头晕、乏力、注意力不集中、呼吸和心跳加速、共济失调。若不及时脱离，可致窒息死亡。皮肤接触液化本品，可致冻伤。

二、毒理学资料及环境行为

毒性：属微毒类。允许气体安全地扩散到大气中或当作燃料使用。有单纯性窒息作用，在高浓度时因缺氧窒息而引起中毒。空气中达到25～30%出现头昏、呼吸加速、运动失调。
急性毒性：小鼠吸入42%浓度×60分钟，麻醉作用；兔吸入42%浓度×60分钟，麻醉作用。

危险特性：易燃，与空气混合能形成爆炸性混合物，遇热源和明火有燃烧爆炸的危险。与五氧化溴、氯气、次氯酸、三氟化氮、液氧、二氟化氧及其它强氧化剂接触剧烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平编
可燃溶剂所显色法；容量分析法《水和废水标准检验法》第20版(美)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 300mg/m3
美国 车间卫生标准 窒息性气体

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将漏出气用排风机送至空旷地方或装设适当喷头烧掉。也可以将漏气的容器移至空旷处，注意通风。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需要特殊防护，但建议特殊情况下，佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特别防护，高浓度接触时可戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

皮肤接触：若有冻伤，就医治疗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 21009
CAS号 | 74-84-0
中文名称 | 乙烷
英文名称 | ethane
别 名 |
分子式 | C2H6；CH3CH3 | 外观与性状 | 无色无臭气体
分子量 | 30.07 | 蒸汽压 | 53.32kPa/-99.7℃ 闪点：<-50℃
熔 点 | -183.3℃ 沸点：-88.6℃ | 溶解性 | 不溶于水，微溶于乙醇、丙酮，溶于苯
密 度 | 相对密度(水=1)0.45；相对密度(空气=1)1.04 | 稳定性 | 稳定
危险标记 | 4(易燃液体) | 主要用途 | 用于制乙烯、氯化烯、氯乙烷、冷冻剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：高浓度时有单纯性窒息作用。空气中浓度大于6%时，出现眩晕、轻度恶心、麻醉等症状；达40%以上时，可引起惊厥，甚至窒息死亡。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：人吸入61.36mg/m3无明显毒害
亚急性和慢性毒性：大鼠吸入11.5g/m3,1年，生长发育与对照组有差别。

危险特性：易燃，与空气混合能形成爆炸性混合物，遇热源和明火有燃烧爆炸的危险。与氟、氯等接触会发生剧烈的化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 300mg/m3
美国 车间卫生标准 窒息性气体

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。合理通风，加速扩散。如有可能，将漏出气用排风机送至空旷地方或装设适当喷头烧掉。也可以将漏气的容器移至空旷处，注意通风。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需要特殊防护，但建议特殊情况下，佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特别防护，高浓度接触时可戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 21011
CAS号 | 74-98-6
中文名称 | 丙烷
英文名称 | propane
别 名 |
分子式 | C3H8；CH3CH2CH3 | 外观与性状 | 无色气体,纯品无臭
分子量 | 44.10 | 蒸汽压 | 53.32kPa/-55.6℃ 闪点：-104℃
熔 点 | -187.6℃ 沸点：-42.1℃ | 溶解性 | 微溶液于水,溶液于乙醇、乙醚
密 度 | 相对密度(水=1)0.58/-44.5℃ ；相对密度(空气=1)1.56 | 稳定性 | 稳定
危险标记 | 4(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品有单纯性窒息及麻醉作用。人短暂接触1%丙烷，不引起症状；10%以下的浓度，只引起轻度头晕；高浓度时可出现麻醉状态、意识丧失；极高浓度时可致窒息。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LD505800mg/kg(大鼠经口)；20000mg/kg(兔经皮)
刺激性：家兔经眼：3950µg，重度刺激。家兔经皮开放性刺激试验：395mg，轻度刺激。
致突变性：细胞遗传学分析：制酒酵母菌200mmol/管。

危险特性：易燃气体。与空气混合能形成爆炸性混合物，遇热源和明火有燃烧爆炸的危险。与氧化剂接触会猛烈反应。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

空气中丙烷含量的测定：用可燃气体计量器测定(NIOSH法)
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 300mg/m3
美国 车间卫生标准 窒息性气体

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将漏出气用排风机送至空旷地方或装设适当喷头烧掉。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需要特殊防护，但建议特殊情况下，佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特别防护，高浓度接触时可戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 21012
CAS号 | 106-97-8
中文名称 | 正丁烷
英文名称 | n-butane
别 名 | 丁烷
分子式 | C4H10；CH3CH2CH2CH3 | 外观与性状 | 无色气体，有轻微的不愉快气味
分子量 | 58.12 | 蒸汽压 | 106.39kPa/0℃ 闪点：-60℃
熔 点 | -138.4℃ 沸点：-0.5℃ | 溶解性 | 易溶于水、醇、氯仿
密 度 | 相对密度(水=1)0.58；相对密度(空气=1)2.05 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用于有机合成和乙烯制造，仪器校正，也用作燃料等

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：高浓度有窒息和麻醉作用。

二、毒理学资料及环境行为

急性毒性：LC50658000ppm，4小时(大鼠吸入)；人吸入23.73g/m3×10分钟，嗜睡、头晕、严重者昏迷。
亚急性和慢性毒性：动物吸入25.2、116、332、800mg/m3,未见中毒反应。

危险特性：易燃。与空气混合能形成爆炸性混合物，遇热源和明火有燃烧爆炸的危险。与氧化剂接触会猛烈反应。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

气体检测管法

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 300mg/m3
前苏联(1975)居民区大气中有害物最大允许浓度 200mg/m3(最大值)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将漏出气用排风机送至空旷地方或装设适当喷头烧掉。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需要特殊防护，但建议特殊情况下，佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特别防护，高浓度接触时可戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 21012
CAS号 | 75-28-5
中文名称 | 异丁烷
英文名称 | isobutane；2-methylpropane
别 名 | 2-甲基丙烷
分子式 | C4H10；(CH3)3CH | 外观与性状 | 无色稍有气味的气体
分子量 | 58.12 | 蒸汽压 | 160.09kPa/0℃ 闪点：-82.8℃
熔 点 | -159.6℃ 沸点：-11.8℃ | 溶解性 | 微溶于水，溶于乙醚
密 度 | 相对密度(水=1)0.56；相对密度(空气=1)2.01 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用于染料，化学合成致冷剂，合成橡胶、航空汽油、照明

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：具有弱刺激性和麻醉作用。

二、毒理学资料及环境行为

危险特性：易燃气体。与空气混合能形成爆炸性混合物，遇热源和明火有燃烧爆炸的危险。与氧化剂接触会猛烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联(1975) 车间卫生标准 300mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将漏出气用排风机送至空旷地方或装设适当喷头烧掉。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需要特殊防护，但建议特殊情况下，佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特别防护，高浓度接触时可戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 21013
CAS号 | 463-82-1
中文名称 | 2,2-二甲基丙烷
英文名称 | neopentane；2,2-dimethylpropane
别 名 | 新戊烷
分子式 | C5H12；C(CH3)4 | 外观与性状 | 无色气体或极易挥发的液体
分子量 | 72.15 | 蒸汽压 | 146.63kPa 闪点：<-7℃
熔 点 | -19.5℃ 沸点：9.5℃ | 溶解性 | 不溶于水，溶于乙醇等
密 度 | 相对密度(水=1)0.59；相对密度(空气=1)2.48 | 稳定性 | 稳定
危险标记 | 4(易燃液体) | 主要用途 | 是汽油的主要成分

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：高浓度可引起眼与呼吸道粘膜轻度刺激症状和麻醉症状，重者意识丧失。长期接触可致轻度皮炎。

二、毒理学资料及环境行为

急性毒性：LC380g/m3×2小时(大鼠吸入)；大鼠吸入270g/m3×2小时，侧倒
亚急性和慢性毒性：动物吸入25.2、116、332、800mg/m3×117日，未见中毒反应。

危险特性：其蒸气与空气可形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氧化剂能发生强烈反应，引起燃烧或爆炸。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 300mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。若是气体，用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释。或用管路导至炉中、凹地焚之。如无危险，就地燃烧，同时喷雾状水使周围冷却，以防其它可燃物着火。漏气容器要妥善处理，修复、检验后再用。若是液体，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特别防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免高浓度吸入。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 21014
CAS号 | 75-19-4
中文名称 | 环丙烷
英文名称 | cyclopropane；trimethylene
别 名 | 三亚甲基
分子式 | C3H6；(CH2)2 | 外观与性状 | 无色气体，有石油醚样气味
分子量 | 42.08 | 沸 点 | -33℃
熔 点 | -126.6℃ | 溶解性 | 微溶于水，易溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.72(-79℃)；相对密度(空气=1)1.88 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 工业上用于有机合成，医药上可作麻醉剂

2.对环境的影响:

该物质对环境有危害，对鱼类应给予特别注意。还应特别注意对地表水、土壤、大气和饮用水的污染。

一、健康危害

侵入途径：吸入。
健康危害：具有麻醉作用。动物吸入超过一定浓度时引起血压下降，导致呼吸麻痹而死亡。 在工业生产和使用中，本品一般对人体无明显危害。近来国外首例报道一青年因吸入环丙烷而死于一间仓库内。尸解见肺充血和出血性水肿，气管充血，并较早发生细胞自溶现象。

二、毒理学资料及环境行为

急性毒性：兔吸入280～350g/m3，血压下降、死亡；兔吸入172～206g/m3麻醉作用。
危险特性：易燃，与空气混合能形成爆炸性混合物，遇明火、高热极易燃烧爆炸。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间卫生标准 400ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。如无危险，就地燃烧，同时喷雾状水使周围冷却，以防其它可燃物着火。或将漏气的容器移至空旷处，注意通风。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 21016
CAS号 | 74-85-1
中文名称 | 乙烯
英文名称 | ethylene
别 名 |
分子式 | C2H4；CH2CH2 | 外观与性状 | 无色气体，略具烃类特有的臭味
分子量 | 28.06 | 蒸汽压 | 4083.4kPa/0℃ 闪点：-136℃
熔 点 | -169.4℃ 沸点：-103.9℃ | 溶解性 | 不溶于水，微溶于乙醇、酮、苯，溶于醚
密 度 | 相对密度(水=1)0.61；相对密度(空气=1)0.98 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用于制聚乙烯、聚氯乙烯、醋酸等

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：具有较强的麻醉作用。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LC95000ppm(小鼠吸入)
亚急性和慢性毒性：大鼠吸入11.5g/m3，1年，生长发育与对照组有差别。

危险特性：易燃，与空气混合能形成爆炸性混合物。遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。与氟、氯等接触会发生剧烈的化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

便携式气相色谱法；气体检测管法
气体速测管（德国德尔格公司产品）

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平编

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 100mg/m3
前苏联(1977) | 大气质量标准 | 3.0mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.5mg/L
前苏联 | 污水中有害物质最高允许浓度 | 10mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水稀释。如有可能，将漏出气用排风机送至空旷地方或装设适当喷头烧掉。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特别防护，必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

皮肤接触：若有冻伤，就医治疗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 21018
CAS号 | 115-07-1
中文名称 | 丙烯
英文名称 | propylene；propene
别 名 |
分子式 | C3H6；CH3CHCH2 | 外观与性状 | 无色有烃类气味的气体
分子量 | 42.08 | 蒸汽压 | 602.88kPa/0℃ 闪点：-108℃
熔 点 | -191.2℃ 沸点：-47.7℃ | 溶解性 | 溶于水、乙醇
密 度 | 相对密度(水=1)0.5；相对密度(空气=1)1.48 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用于制丙烯腈、环氧丙烷、丙酮等

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品为单纯窒息剂及轻度麻醉剂。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：人吸入15%浓度×30分钟，意志丧失；人吸入35～40%×20秒，意志丧失；人吸入260mg/L×4分钟，麻醉并可引起呕吐。
亚急性和慢性毒性：小鼠吸入浓度为35%的本品，20次，引起肝脏轻微脂肪浸润。

危险特性：易燃，与空气混合能形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与二氧化氮、四氧化二氮、氧化二氮等激烈化合，与其它氧化剂接触剧烈反应。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

气体检测管法

4.实验室监测方法:

对二甲胺基苯甲醛比色法《空气中有害物质测定方法》(第二版)，杭士平编

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 100mg/m3
前苏联(1977) | 大气质量标准 | 3.3mg/m3
前苏联(1975) | 污水中有机物最大允许浓度 | 10mg/L
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.5mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将漏出气用排风机送至空旷地方或装设适当喷头烧掉。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需要特殊防护，但建议特殊情况下，佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特别防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 21019
CAS号 | 106-98-9
中文名称 | 1-丁烯
英文名称 | 1- butylene
别 名 |
分子式 | C4H8；CH3CH2CHCH2 | 外观与性状 | 无色气体
分子量 | 56.11 | 蒸汽压 | 189.48kPa/10℃ 闪点：-80℃
熔 点 | -185.3℃ 沸点：-6.3℃ | 溶解性 | 不溶于水，微溶于苯，微溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.67；相对密度(空气=1)1.93 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用于制丁二烯、异戊二烯、合成橡胶等

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：有轻度麻醉和刺激作用，并可引起窒息。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LC50420000mg/m3,2小时,(小鼠吸入)；人吸入25g/m3×5分钟，上呼吸道刺激；人吸入805～989mg/m3×2小时，粘膜刺激、嗜睡、血压稍升高。
亚急性和慢性毒性：小鼠吸入6%本品,20次,处死后尸检见支气管、骨髓等呈刺激性病变。大鼠吸入100mg/m3，140天(连续)，血胆碱酯酶活性下降，白细胞总数减少。

危险特性：易燃，与空气混合能形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。若遇高热，可发生聚合反应，放出大量热量而引起容器破裂和爆炸事故。与氧化剂接触会猛烈反应。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平编

5.环境标准:

中国(TJ-36-79) | 车间空气中有害物质的最高容许浓度 | 100mg/m3
前苏联(1975) | 居民区大气中最大允许浓度 | 3mg/m3(最大值、日均值)
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.2mg/L
 | 嗅觉阈浓度 | 59mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释。构筑围堤或挖坑收容产生的大量废水。如有可能，将漏出气用排风机送至空旷地方或装设适当喷头烧掉。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 21019
CAS号 | 590-18-1
中文名称 | 2-丁烯
英文名称 | 2-butylene；2-butene
别 名 |
分子式 | C4H8；CH3CHCHCH3 | 外观与性状 | 无色气体
分子量 | 56.11 | 蒸汽压 | 141.65kPa/10℃ 闪点：-73℃
熔 点 | -139℃ 沸点：1.0℃ | 溶解性 | 不溶于水，溶于多数有机溶剂
密 度 | 相对密度(水=1)0.63；相对密度(空气=1)2.0 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用于制丁二烯及合成碳四、碳五的衍生物等

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：有轻度麻醉和刺激作用，并可引起窒息。

二、毒理学资料及环境行为

急性毒性：LC50420000mg/m3,2小时(小鼠吸入)
危险特性：易燃，与空气混合能形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。受热可能发生剧烈的聚合反应。与氧化剂接触会猛烈反应。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平编

5.环境标准:

中国(TJ36-79) 车间空气中有害物质的最高容许浓度 100mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释。构筑围堤或挖坑收容产生的大量废水。如有可能，将漏出气用排风机送至空旷地方或装设适当喷头烧掉。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需要特殊防护，但建议特殊情况下，佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 21020
CAS号 | 115-11-7
中文名称 | 异丁烯
英文名称 | isobutylene；2-methyl propene
别 名 | 2-甲基丙烯
分子式 | C4H8；(CH3)2CCH2 | 外观与性状 | 无色气体
分子量 | 56.11 | 蒸汽压 | 131.52kPa/0℃ 闪点：-77℃
熔 点 | -140.3℃ 沸点：-6.9℃ | 溶解性 | 不溶于水，易溶于多数有机溶剂
密 度 | 相对密度(水=1)0.67(-49℃)；相对密度(空气=1)2.0 | 稳定性 | 稳定
危险标记 | 4(易燃液体) | 主要用途 | 用于制合成橡胶和有机化学品

2.对环境的影响:

该物质对环境有危害，应特别注意对地表水、土壤、大气和饮用水的污染。

一、健康危害

侵入途径：吸入。
健康危害：主要作用是窒息、弱麻醉和强刺激。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LC50620000mg/m3，4小时(大鼠吸入)
危险特性：与空气混合能形成爆炸性混合物，遇热源和明火有燃烧爆炸的危险。受热可能发生剧烈的聚合反应。与氧化剂接触会猛烈反应。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《化工企业空气中有害物质测定方法》，化学工业出版社
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 100mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.5mg/L
前苏联(1975) | 污水中有害物质最大允许浓度 | 10mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释。如有可能，将漏出气用排风机送至空旷地方或装设适当喷头烧掉。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 21021
CAS号 | 463-49-0
中文名称 | 丙二烯
英文名称 | allene；dimethylene methane
别 名 |
分子式 | C3H4；(H2C)2C | 外观与性状 | 无色气体，略带甜味
分子量 | 40.06 | 蒸汽压 | 905.8kPa/21℃ 闪点：-136.6℃
熔 点 | -146℃ 沸点：-34.5℃ | 溶解性 | 不溶于水，微溶于乙醇，易溶于乙醚
密 度 | 相对密度(水=1)1.79；相对密度(空气=1)1.42 | 稳定性 | 不稳定
危险标记 | 4(易燃气体) | 主要用途 | 作为活性中间体

2.对环境的影响:

该物质对环境有危害，应特别注意对地表水、土壤、大气和饮用水的污染，对鱼类和水体要给予特别注意。

一、健康危害

侵入途径：吸入。
健康危害：有单纯窒息、麻醉和刺激作用。吸入后引起头痛、头晕、倦睡、流涎、呕吐、神志不清。可因缺氧而窒息死亡。眼和皮肤接触液态本品，可致冻伤。

二、毒理学资料及环境行为

危险特性：易燃，与空气混合能形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。是非常活跃的物质，容易产生聚合。在200KPa下可发生爆炸性分解。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 100mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释。构筑围堤或挖坑收容产生的大量废水。如有可能，用管路导至炉中、凹地焚之。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：若有冻伤，就医治疗。
眼睛接触：若有冻伤，就医治疗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 21022
CAS号 | 106-99-0
中文名称 | 1，3-丁二烯
英文名称 | 1,3-butadiene
别 名 | 联乙烯
分子式 | C4H6；CH2CHCHCH2 | 外观与性状 | 无色无臭气体
分子量 | 54.09 | 蒸汽压 | 245.27kPa/21℃ 闪点：-78℃
熔 点 | -108.9℃ 沸点：-4.5℃ | 溶解性 | 溶于丙酮、苯、乙酸、酯等多数有机溶剂
密 度 | 相对密度(水=1)0.62；相对密度(空气=1)1.84 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用于合成橡胶ABS树酯、酸酐等

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品具有麻醉和刺激作用。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD505480mg/kg(大鼠经口)；LC50285000mg/m3，4小时(大鼠吸入)；人吸入1%，轻度反应、头痛、口干、嗜睡等；人吸入17.6g/m3×8小时，上呼吸道刺激反应；人吸入11g/m3×6小时，眼粘膜轻度刺激。
亚急性和慢性毒性：大鼠吸入30mg/m3，81天，造血功能亢进，心肌和肾脏有轻度退行性变。
致突变性：微生物致突变性：鼠伤寒沙门氏菌2pph。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：8000ppm(6小时)，(孕后6～15天)，对胎鼠骨骼、肌肉有影响。

危险特性：易燃，与空气混合能形成爆炸性混合物。接触热、火星、火焰或氧化剂易燃烧爆炸。若遇高热，可发生聚合反应，放出大量热量而引起容器破裂和爆炸事故。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

便携式气相色谱法

4.实验室监测方法:

气相色谱法《空气中有害物的测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 100mg/m3
前苏联(1977) | 居民区大气中有害物最大允许浓度 | 3mg/m3(最大值) 1mg/m3(昼夜均值)
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.05mg/L
 | 嗅觉阈浓度 | 0.38mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将漏出气用排风机送至空旷地方或装设适当喷头烧掉。漏气容器要妥善处理，修复、检验后再用。
废弃物处置方法：用焚烧法。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水彻底冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 21023
CAS号 | 504-60-9
中文名称 | 1,3-戊二烯
英文名称 | 1,3-pentadiene；1,3-piperlene
别 名 | 间戊二烯
分子式 | C5H8；CH3CH(CH)2CH2 | 外观与性状 | 无色液体
分子量 | 68.12 | 蒸汽压 | 53.32kPa/24.7℃ 闪点：-29℃
熔 点 | -92.7℃/工业纯 沸点：42.3℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)0.68；相对密度(空气=1)2.4 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 主要的工业用途是生产石油树脂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼睛、皮肤、粘膜和呼吸道有刺激作用。

二、毒理学资料及环境行为

急性毒性：LC50140000mg/m3，2小时(大鼠吸入)
危险特性：易燃，与空气混合能形成爆炸性混合物。接触热、火星、火焰或氧化剂易燃烧爆炸。若遇高热，可发生聚合反应，放出大量热量而引起容器破裂和爆炸事故。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联(1975) 车间卫生标准 30mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。从上风处进入现场。尽可能切断泄漏源。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸汽灾害。喷雾状水冷却和稀释蒸汽、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，建议佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水彻底冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 21023
CAS号 | 591-93-5
中文名称 | 1，4-戊二烯
英文名称 | 1,4-pentadiene
别 名 |
分子式 | C5H8；CH2CHCH2CHCH2 | 外观与性状 | 无色液体或气体
分子量 | 68.12 | 蒸汽压 | 53.32kPa/8.3℃ 闪点：<4℃
熔 点 | -148℃ 沸点：26℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)0.66 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入、口服后对身体有害，对皮肤有刺激作用。其蒸汽或雾对眼睛和上呼吸道有刺激作用。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐等。

二、毒理学资料及环境行为

危险特性：其蒸汽与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。受热可能发生剧烈的聚合反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。若是气体,用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释。漏气容器要妥善处理，修复、检验后再用。若是液体,防止进入下水道、排洪沟等限制性空间。用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。若大量泄漏，构筑围堤或挖坑收容。用泡沫覆盖，降低蒸汽灾害。喷雾状水冷却和稀释蒸汽、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，建议佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 21024
CAS号 | 74-86-2
中文名称 | 乙炔
英文名称 | acetylene
别 名 | 电石气
分子式 | C2H2 | 外观与性状 | 无色无臭气体，工业品有使人不愉快的大蒜气味
分子量 | 26.04 | 蒸汽压 | 4033kPa/16.8℃ 闪点：＜-50℃
熔 点 | -81.8℃/119kPa 沸点：-83.8℃ | 溶解性 | 微溶于水、乙醇，溶于丙酮、氯仿、苯
密 度 | 相对密度(水=1)0.62；相对密度(空气=1)0.91 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 是有机合成的重要原料之一。亦是合成橡胶、合成纤维和塑料的单体，也用于氧炔焊割

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：具有弱麻醉作用。高浓度吸入可引起单纯窒息。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LC900000ppm×2小时(小鼠吸入)；500000ppm(大约浓度)(人吸入)；人吸入10%，轻度中毒反应。
亚急性和慢性毒性：动物长期吸入非致死性浓度本品，出现血红蛋白、网织细胞、淋巴细胞增加和中性粒细胞减少。尸检有支气管炎、肺炎、肺水肿、肝充血和脂肪浸润。

危险特性：极易燃烧爆炸，与空气混合能形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂接触会猛烈反应。与氟、氯等接触会发生剧烈的化学反应。能与铜、银、汞等的化合物生成爆炸性物质。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

气体检测管法
气体速测管（北京劳保所产品）

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平编
乙炔亚铜比色法《化工企业空气中有害物质测定方法》，化学工业出版社

5.环境标准:

美国 车间卫生标准 5300mg/m3，窒息性气体

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将漏出气用排风机送至空旷地方或装设适当喷头烧掉。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需要特殊防护，但建议特殊情况下，佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 21025
CAS号 | 107-00-6
中文名称 | 1-丁炔
英文名称 | 1-butyne；ethylacetylene
别 名 | 乙基乙炔
分子式 | C4H6；CH3CH2CCH | 外观与性状 | 无色有恶臭的气体
分子量 | 54.09 | 闪 点 | <6.7(开杯)
熔 点 | -130.0℃ 沸点：8.1℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.67/0℃ | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用作有机合成的中间体及特殊燃料

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：有刺激和窒息作用。过量接触引起眩晕、定向障碍、头痛、兴奋、中枢神经系统抑制、麻醉等反应。

二、毒理学资料及环境行为

急性毒性：大鼠吸入320mg/L×2小时，呼吸停止。
危险特性：与空气混合能形成爆炸性混合物。遇热、明火或强氧化剂有燃烧爆炸的危险。本品易聚合，只有经过稳定化处理才允许储运。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间卫生标准 1650mg/m3(丁炔)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水稀释。构筑围堤或挖坑收容产生的大量废水。如有可能，将漏出气用排风机送至空旷地方或装设适当喷头烧掉。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 21026
CAS号 | 593-53-3
中文名称 | 氟甲烷
英文名称 | methyl fluoride;fluoromethane
别 名 | 甲基氟
分子式 | CH3F | 外观与性状 | 无色易燃气体
分子量 | 34.0 | 沸 点 | -78.2℃
熔 点 | -142℃ | 溶解性 | 易溶于醇、醚
密 度 | 相对密度(水=1)0.88(-78℃)；相对密度(空气=1)1.20 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：高浓度有麻醉作用。遇热分解，释放出剧毒的氟化氢气体。

二、毒理学资料及环境行为

危险特性：与空气混合能形成爆炸性混合物。接触热、火星、火焰或氧化剂易燃烧爆炸。受热分解放出有毒的氟化物气体。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。合理通风，加速扩散。也可以用管路导至炉中、凹地焚之。如无危险，就地燃烧，同时喷雾状水使周围冷却，以防其它可燃物着火。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：高浓度环境中，佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免高浓度吸入。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、干粉。


1.物质的理化常数:

国标编号 | 21027
CAS号 | 353-36-6
中文名称 | 氟乙烷
英文名称 | ethyl fluoride；fluoro ethane
别 名 | 乙基氟；氟里昂161
分子式 | C2H5F；CH3CH2F | 外观与性状 | 无色易燃液化气体
分子量 | 48.1 | 沸 点 | -37.7℃
熔 点 | -143.2℃ | 溶解性 | 溶于乙醇、乙醚，微溶于水
密 度 | 相对密度(水=1)0.82(-37.7℃)；相对密度(空气=1)1.66 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品有麻醉性。遇热分解，释放出剧毒的氟化氢气体。

二、毒理学资料及环境行为

危险特性：与空气混合能形成爆炸性混合物。遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受热分解放出有毒的氟化物气体。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢。

3.现场应急监测方法:

便携式气相色谱法

4.实验室监测方法:

气相色谱法
微捕集：代替毛细管气相色谱法中的低温聚焦 Frank W,Frank H//Chromatographra,1990,29(11/12) 《分析化学文摘 》1992-1993

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免高浓度吸入。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、干粉。


1.物质的理化常数:

国标编号 | 21028
CAS号 | 75-37-6
中文名称 | 1,1-二氟乙烷
英文名称 | 1，1-difluoroethane
别 名 | 氟里昂-152
分子式 | C2H4F2；CH3CHF2 | 外观与性状 | 无色无臭气
分子量 | 66.05 | 蒸汽压 | 531.96kPa/21.1℃
熔 点 | -117℃ 沸点：-25.7℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)1.00；相对密度(空气=1)2.28 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用作致冷剂、气溶胶喷射剂及有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：有窒息作用。过量接触引起眩晕、定向障碍、易激动、中枢神经系统抑制等。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LC50977000mg/m3，2小时(小鼠吸入)
亚急性和慢性毒性：大鼠吸入10%，16小时/天，2天，肺有轻度炎症，细胞浸润。

危险特性：与空气混合能形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。受热分解放出有毒的氟化物气体。与氧化剂接触会猛烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢。

3.现场应急监测方法:

仪器法

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 3000mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将漏出气用排风机送至空旷地方或装设适当喷头烧掉。也可以用管路导至炉中、凹地焚之。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可一般不需要特殊防护，但建议特殊情况下，佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 21029
CAS号 | 420-46-2
中文名称 | 1,1,1-三氟乙烷
英文名称 | 1,1,1-trifluoroethane
别 名 | 氟里昂143
分子式 | C2H3F3；CH3CF3 | 外观与性状 | 微带气味的易燃气体
分子量 | 80.4 | 沸 点 | -4.7℃
熔 点 | -117℃ | 溶解性 | 不溶于水
密 度 | 相对密度(空气=1)2.9 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用作致冷剂

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品高浓度时有麻醉性。遇热分解，释出剧毒的氟化氢烟雾。

二、毒理学资料及环境行为

毒性：属低毒类。具麻醉作用。
危险特性：与空气混合能形成爆炸性混合物。接触热、火星、火焰易燃烧爆炸。受热分解放出有毒的氟化物气体。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢。

3.现场应急监测方法:

仪器法

4.实验室监测方法:

气相色谱法

5.环境标准:

前苏联 车间卫生标准 3000mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。合理通风，加速扩散。如无危险，就地燃烧，同时喷雾状水使周围冷却，以防其它可燃物着火。或用管路导至炉中、凹地焚之。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度较高时，应视污染气体浓度的高低和作业环境中是否缺氧来选择自吸过滤式防毒面具(半面罩)或空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免高浓度吸入。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、二氧化碳。


1.物质的理化常数:

国标编号 | 21030
CAS号 | 75-02-5
中文名称 | 氟乙烯
英文名称 | vinyl fluoride ；inhibied；monofluoroethylene
别 名 | 乙烯基氟
分子式 | C2H3F；CH2CHF | 外观与性状 | 无色、无嗅气体
分子量 | 46.0 | 沸 点 | -72.2℃
熔 点 | -160.5℃ | 溶解性 | 不溶于水，溶于醇 、醚等
密 度 | 相对密度(水=1)0.78(30℃)；相对密度(空气=1)1.6 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 主要用于聚合制氟乙烯

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：未见中毒报道。大鼠吸入浓度为80%本品质4小时，未见死亡。遇热分解释放出剧毒的氟化氢气体。

二、毒理学资料及环境行为

毒性：属低毒类。
致突变性：肿瘤转化：大鼠吸入2000ppm(14周)，间歇。微核试验：小鼠吸入19100ppm(6小时)，连续。
致癌性：IARC致癌性评论：动物、人类无可靠数据。

危险特性：与空气混合能形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氧化剂接触会猛烈反应。燃烧或无抑制剂时可发生剧烈聚合。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。或用管路导至炉中、凹地焚之。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需要特殊防护，但建议特殊情况下，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免高浓度吸入。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、普通泡沫、干粉。


1.物质的理化常数:

国标编号 | 21031
CAS号 | 75-38-7
中文名称 | 1,1-二氟乙烯
英文名称 | 1,1-difluoroethylene；vinylidene fluoride
别 名 | 偏二氟乙烯；R1132a
分子式 | C2H2F2；CH2CF2 | 外观与性状 | 无色易燃气体，稍具醚的气味
分子量 | 64.0 | 蒸气压 | 2231kPa(0℃)
熔 点 | -144℃ 沸点：<-70℃ | 溶解性 | 微溶于水，溶于醇、醚等
密 度 | 相对密度(水=1)0.82(0℃)；相对密度(空气=1)2.2 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用于制造聚偏氟乙烯、氟橡胶和氟塑料，并可作特殊溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品对身体有害，接触后可引起头痛、头晕、恶心等。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LC50128000ppm，4小时(大鼠吸入)
致突变性：微粒体致突变：鼠伤寒沙门氏菌50ppm，24小时。

危险特性：与空气混合能形成爆炸性混合物。接触热、火星、火焰或氧化剂易燃烧爆炸。若遇高热，可发生聚合反应，放出大量热量而引起容器破裂和爆炸事故。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。将漏气的容器移至空旷处，注意通风。如无危险，就地燃烧，同时喷雾状水使周围冷却，以防其它可燃物着火。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度超标时，建议佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免高浓度吸入。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、普通泡沫、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 21032
CAS号 | 116-14-3
中文名称 | 四氟乙烯
英文名称 | tetrafluoroethylene
别 名 | 全氟乙烯
分子式 | C2F4；CF2CF2 | 外观与性状 | 无色无臭气体
分子量 | 100.02 | 沸 点 | -76.3℃
熔 点 | -142.5℃ | 溶解性 | 不溶于水
密 度 | 相对密度(空气=1)3.0 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用作制造新型的热塑料、工程塑料、新型灭火剂和抑雾剂的原料

2.对环境的影响:

该物质对环境有危害，应特别注意对大气臭氧层的破坏。氟代烃在低层大气中比较稳定，而在上层大气中可被能量更强的紫外线分解。

一、健康危害

侵入途径：吸入。
健康危害：急性中毒：轻者有咳嗽、胸闷、头晕、乏力、恶心等；较重者出现肺水肿及心肌损害。吸入有机氟聚合物热解物后，可引起氟聚合物烟尘热。
慢性中毒：常见有头痛、头晕、乏力、睡眠障碍等神经衰弱综合征和(或)腰背酸痛症状。可致骨骼损害。

二、毒理学资料及环境行为

急性毒性：LC50164000mg/m3,4小时(大鼠吸入)
危险特性：与空气混合能形成爆炸性混合物。本品易聚合，只有经过稳定化处理才允许储运。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《作业环境空气中有毒物质检测方法》，陈安之主编
气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 30mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水稀释。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、普通泡沫、干粉。


1.物质的理化常数:

国标编号 | 21033
CAS号 | 75-68-3
中文名称 | 二氟氯乙烷
英文名称 | chlorodifluoroethane；1,1-difluoro-1-chloroethane
别 名 | R142；一氯二氟乙烷；1，1-二氟-1-氯乙烷
分子式 | C2H3ClF2；CH3CClF2 | 外观与性状 | 无色气体
分子量 | 100.5 | 沸 点 | -9.6℃
熔 点 | -131℃ | 溶解性 | 微溶于水
密 度 | 相对密度(水=1)1.1；相对密度(空气=1)3.49 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用作致冷剂

2.对环境的影响:

该物质对环境有危害，应特别注意对大气臭氧层的污染。氟代烃在低层大气中比较稳定，而在上层大气中可被能量更强的紫外线分解。 该物质对大气臭氧层破坏力极强。

一、健康危害

侵入途径：吸入。
健康危害：吸入高浓度本品，有可能引起心律不齐、昏迷甚至死亡。接触本品液体可致冻伤。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LC50523520mg/m3,4小时(大鼠吸入)；豚鼠吸入58%×8分钟，致死；豚鼠吸入16%×55分钟，肌肉颤动，痉挛
亚急性和慢性毒性：兔吸入14200ppm×6小时/日×30日，存活，心、肝、肾及神经系统有退行性变。
特殊毒性：Ames试验鼠伤寒沙门氏菌，TA1535TA100阳性。

危险特性：与空气混合能形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。受热分解放出有毒的氟化物气体。与氧化剂接触会猛烈反应。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 3000mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将残余气或漏出气用排风机送至水洗塔或与塔相连的通风橱内。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特殊防护。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免高浓度吸入。

三、急救措施

皮肤接触：若有冻伤，就医治疗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 21034
CAS号 | 79-38-9
中文名称 | 三氟氯乙烯
英文名称 | Chlorotrifluoroethylene
别 名 | 氯三氟乙烯；R1113
分子式 | C2ClF3；F2CCFCl | 外观与性状 | 无色，微有乙醚气味的气体
分子量 | 116.47 | 闪 点 | -27.8℃
熔 点 | -157.5℃ 沸点：026.2℃ | 溶解性 | 溶于醚
密 度 | 相对密度(水=1)1.30；相对密度(空气=1)4.13 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用于制造树酯

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：接触高浓度三氟氯乙烯，出现头昏、眩晕、恶心、乏力、睡眠障碍等，一般都能恢复。

二、毒理学资料及环境行为

毒性：属中等毒性。
急性毒性：LD50268mg/kg(小鼠经口)；LC5010000ppm，4小时(大鼠吸入)

危险特性：与空气混合能形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。若遇高热，容 器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《化工企业空气中有害物质测定方法》，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并隔离直至气体散尽。切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。切断气源。喷雾状水稀释、溶解，抽排(室内)或强力通风(室外)。如有可能，将漏出气用排风机送至空旷地方或装设适当喷头烧掉。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：一般不需要特殊防护。
身体防护：穿工作服。
手防护：一般不需要特殊防护。
其它：工作现场严禁吸烟。进入罐或其它高浓度区作业，须有人监护。

三、急救措施

皮肤接触：若有皮肤冻伤，先用温水洗浴，再涂沫冻伤软膏，用消毒沙布包扎。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。雾状水。


1.物质的理化常数:

国标编号 | 21036
CAS号 | 75-00-3
中文名称 | 氯乙烷
英文名称 | chloroethane；ethyl chloride
别 名 | 乙基氯
分子式 | C2H5Cl；CH3CH2Cl | 外观与性状 | 无色气体，具有类似醚样的气味
分子量 | 64.52 | 蒸汽压 | 53.32kPa/-3.9℃ 闪点：-43℃/开杯
熔 点 | -140.8℃ 沸点：12.5℃ | 溶解性 | 微溶于水，可混溶于多数有机溶剂
密 度 | 相对密度(水=1)0.92；相对密度(空气=1)2.20 | 稳定性 | 稳定
危险标记 | 4(易燃液体) | 主要用途 | 用作聚丙烯的催化剂，也用作冷冻剂、麻醉剂、杀虫剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：有刺激和麻醉作用。高浓度损害心、肝、肾。吸入2%-4%浓度时可引起运动失调、轻度痛觉消失，但其刺激作用非常轻微；高浓度接触引起麻醉，出现中枢抑制，可出现循环和呼吸抑制。皮肤接触后可因局部迅速降温，造成冻伤。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LC50160000mg/m3，2小时(大鼠吸入)；人吸入35mg/L×17分钟，有微弱作用；人吸入50mg/L×1分钟，开始有麻醉作用；人吸入90mg/L×7.5～8分钟，生理机能障碍，发绀。
亚急性和慢性毒性：大鼠吸入5300ppm×2小时/日×60日，淋巴细胞吞噬能力降低，肺损害。
致突变性：微生物致突变：鼠伤寒沙门氏菌10µg/皿。
致癌性：IARC致癌性评论：动物为可疑阳性，人类无可靠数据。

危险特性：易燃，与空气混合能形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氧化剂接触会猛烈反应。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、光气。

3.现场应急监测方法:

便携式气相色谱法

4.实验室监测方法:

气相色谱法《城市和工业废水中有机化合物分析》王克欧等译
气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译
色谱/质谱法 美国EPA524.2方法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 50mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，即时使用。漏气容器要妥善处理，修复、检验后再用。
废弃物处置方法：用焚烧法。废料同其他燃料混合后焚烧。燃烧要充分，防止光气生成。焚烧炉排气中的卤化氢通过酸洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度较高时，建议选择自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟。进入缺罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

皮肤接触：若有冻伤，就医治疗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 21037
CAS号 | 75-01-4
中文名称 | 氯乙烯
英文名称 | chloroethylene；vinyl chloride
别 名 | 乙烯基氯
分子式 | C2H3Cl；CH2CHCl | 外观与性状 | 无色具有醚增气味的气体
分子量 | 62.50 | 蒸汽压 | 346.53kPa/25℃ 闪点：-78℃/开杯
熔 点 | -159.8℃ 沸点：13.4℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、丙酮等多数有机溶剂
密 度 | 相对密度(水=1)0.91；相对密度(空气=1)2.15 | 稳定性 | 稳定
危险标记 | 4(易燃液体) | 主要用途 | 用作塑料原料及用于有机合成，也用作冷冻剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：急性毒性表现为麻醉作用；长期接触可引起氯乙烯病。
急性中毒：轻度中毒时病人出现眩晕、胸闷、嗜睡、步态蹒跚等；严重中毒可发生昏迷、抽搐，甚至造成死亡。皮肤接触氯乙烯液体可致红斑、水肿或坏死。
慢性中毒：表现为神经衰弱综合征、肝肿大肝功能异常、消化功能障碍、雷诺氏现象及肢端溶骨症。皮肤可出现干燥、皲裂、脱屑、湿疹等。本品为致癌物，可致肝血管肉瘤。
氯乙烯是一种刺激物，短时接触低浓度，能刺激眼和皮肤，与其液体接触后由于快速蒸发能引起冻伤。对人体有麻醉作用，能抑制中枢神经系统，引起与轻度酒精中毒相似的症状。吸入量在0.5%以上时，可引起头晕、头痛、恶心、呕吐、心神不安、不辨方向，暴露于含量达20%～40%的浓度时，可使人产生急性中毒。

二、毒理学资料及环境行为

毒性：对动物和人有致癌作用，为肝血管肉瘤。高浓度可产生不同程度的麻醉作用，主要取决于吸入剂量。长期少量吸入可引起慢性肝、肾功能异常。为一致癌物。
急性毒性：LD50500mg/kg(大鼠经口)；人吸入10.4g/m3×5分钟，无感觉；人吸入15.6g/m3，略有不适；人吸入31.2～41.6g/m3，头昏、羞明、呕吐。
亚急性和慢性毒性：大鼠吸入30-40mg/m3蒸气，4小时/天，5个月，20天后见心电图改变，心搏徐缓，心律不齐；4个半月后出现房室传导障碍。7900mg/m3，4小时/天，5天/周，12个月，出现脑、肝、肺、肾病变及肿瘤。
致突变性：微生物致突变：鼠伤寒沙门氏菌2000ppm(48小时)。微粒体诱变：鼠伤寒沙门氏菌1pph。细胞遗传学分析：人Hela细胞10mmol/L。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：500PPM(7小时)，孕6-15天，引起胚胎毒性。小鼠吸入最低中毒浓度(TCL0)：500ppm(7小时)，孕6-15天，引起胚胎毒性和肌肉骨骼发育异常。
致癌性：IARC致癌性评论：人类致癌物质。人吸入500ppm×4年间隙；大鼠吸入6000ppm×4小时/日(妊娠12～18天)肿瘤和癌。

污染来源：氯乙烯为塑料工业的重要原料，主要用作制造聚氯乙烯的单体，也可与醋酸乙烯、丁二烯、丙烯腈、丙烯酸酯类等制成共聚物，制造合成纤维。也用作制造化学品中间体或溶剂以及生产偏氯乙烯、塑料、树脂等。也用于冷藏中作冷冻剂等。

代谢和降解：进入动物机体内的氯乙烯，小部分代谢成为一种叫S-(α-氯乙基)-半胱氨酸的物质，它具有致突变活性，但很不稳定。由于水解可变成S-(α-羟基乙基)-半胱氨酸，它在大鼠尿中检出，大部分氯乙烯以原形排出。氯乙烯是由人工合成的化合物，作为一种烃类，在环境中能参与光化学烟雾反应，与类似的烃分子比较，氯乙烯的反应性属中等。氯乙烯在大气中的氧化产物包括甲醛、甲酸和氯化氢。

残留与蓄积：通常使用的以聚氯乙烯为基质的聚合物材料，在常温18-22℃可有挥发性成分排出。在炎热和干燥气候条件下，有毒物质(包括氯乙烯)析出量增加。动态观察表明：以聚氯乙烯酯为基质的地板涂层，从其制成放置5-6个月后，仍继续向环境散发出其合成的原料成分(包括氯乙烯)。以聚氯乙烯为基质的制品在食品工业中广泛用作包装材料或容器，在商业销售和食品保存过程中，氯乙烯随时可以逸出而进入食品中。如用聚氯乙烯制造的瓶子长期盛装一般饮料经40天后也有约0.002-0.08mg/kg的氯乙烯从数种饮料中检出。必须指出，氯乙烯扩散的量与仪器的保存时间有关，用聚氯乙烯瓶盛啤酒6年后，啤酒中可检出氯乙烯2mg/kg，盛水后放置1至12个月期间，发现氯乙烯单体转入水中的量约为0.01-0.2mg/L，而在乙醇中为0.365mg/L。发现氯乙烯从聚氯乙烯容器进入花生油的量为0.3-33mg/L，进入醋中为8.4mg/L，进入白兰地酒中为1.6mg/L。在了解聚氯乙烯薄膜中的氯乙烯单体进入乙醇的研究中，经7至30天的观察，未发现氯乙烯单体进入乙醇中。

迁移转化：工业企业制取，生产和加工聚氯乙烯以及生产聚氯乙烯为基质的各种聚合物的过程中，是氯乙烯析出并进入环境的主要来源，由于以聚氯乙烯为基质的各种聚合材料中，含有未参加聚合反应的氯乙烯单体，它在暴露过程中可逸出而进入环境。经胃给动物含有300mg/kg氯乙烯的大豆油，4小时后，92%的氯乙烯通过各种途径被排出体外，可见随水和食物一起摄入的低剂量的氯乙烯，在体内停留时间是短暂的，因而大部分氯乙烯均来不及转化形成代谢物。但在生产条件下，长期吸入高浓度氯乙烯空气的人员，在他们的血液中蓄积了相当可观的氯乙烯并形成代谢物，从而对人体产生严重的危害，这种在血液中的蓄积和代谢，其时间出比前者长得多，后果也要严重得多。

危险特性：易燃，与空气混合能形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。燃烧或无抑制剂时可发生剧烈聚合。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

气体检测管法；便携式气相色谱法；直接进水样气相色谱法
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | HJ/T34-1999 | 固定污染源排气
气相色谱法 | 《水质分析大全》张宏陶等主编 | 水质
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
色谱/质谱法 | 美国EPA524.2方法 | 水质

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 30 mg/m3
中国(GB16297-1996) | 大气污染物综合排放标准 | ①最高允许排放浓度(mg/m3) 36(表2)；65(表1) ②最高允许排放速率(kg/h) 二级0.77～16(表2) ；0.91～190(表1) 三级1.2～25(表2) ；1.4～29(表1) ③无组织排放监控浓度限值(mg/m3) 0.040(表2)；0.050(表1)
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域) | 0.002mg/L
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 0.005mg/L
 | 空气中嗅觉阈浓度 | 10.1～20.3ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将残余气或漏出气用排风机送至水洗塔或与塔相连的通风橱内。漏气容器要妥善处理，修复、检验后再用。
废弃物处置方法：用焚烧法。废弃物和其它燃料混合焚烧，燃烧要充分，防止生成光气。焚烧炉排出的卤化氢通过酸洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟。实行就业前和定期的体检。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳。


1.物质的理化常数:

国标编号 | 21038
CAS号 | 593-60-2
中文名称 | 溴乙烯
英文名称 | bromoethylene；vinyl bromide
别 名 | 乙烯基溴
分子式 | C2H3Br；CH2CHBr | 外观与性状 | 无色液体或气体
分子量 | 107.00 | 蒸汽压 | 52.35kPa/0℃；119kPa/20℃
熔 点 | -137.7℃ 沸点：15.6℃ | 溶解性 | 不溶于水，溶于乙醇
密 度 | 相对密度(水=1)1.51；相对密度(空气=1)3.7 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 作为合成树脂的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：高浓度吸入可造成麻醉，甚至致死。对眼睛、皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：LD50500mg/kg(大鼠经口)
致突变性：微生物致突变：鼠伤寒沙门氏菌2pph(16小时)。微粒体致突变：鼠伤寒沙门氏菌2ppb(16小时)。
致癌性：IARC致癌性评论：动物为不肯定性反应。

危险特性：与空气混合能形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氧化剂接触会猛烈反应。燃烧或无抑制剂时可发生剧烈聚合。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法(NIOSH方法 1009)

5.环境标准:

美国 车间卫生标准 22mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将残余气或漏出气用排风机送至水洗塔或与塔相连的通风橱内。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：切断气源，喷水冷却容器，可能的话将容器从火场移至空旷处。若不能立即切断气源，则不允许熄灭正在燃烧的气体。灭火剂：雾状水、泡沫、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 21039
CAS号 | 75-21-8
中文名称 | 环氧乙烷
英文名称 | epoxyethane；ethylene oxide
别 名 | 氧化乙烯；氧丙环；恶烷
分子式 | C2H4O；CH2CH2O | 外观与性状 | 无色气体
分子量 | 44.05 | 蒸汽压 | 145.91kPa/20℃ 闪点：<-17.8℃/开杯
熔 点 | -112.2℃ 沸点：10.4℃ | 溶解性 | 易溶于水、多数有机溶剂
密 度 | 相对密度(水=1)0.87；相对密度(空气=1)1.52 | 稳定性 | 不稳定
危险标记 | 4(易燃气体) | 主要用途 | 用于制造乙二醇、表面活性剂、洗涤剂、增塑剂以及树脂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、经皮吸收。
健康危害：是一种中枢神经抑制剂、刺激剂和原浆毒物。
急性中毒：患者有剧烈的搏动性头痛、头晕、恶心和呕吐、流泪、呛咳、胸闷、呼吸困难；重者全身肌肉颤动、言语障碍、共济失调、出汗、神志不清，以致昏迷。尚可见心肌损害和肝功能异常。抢救恢复后可有短暂精神失常，迟发性功能性失音或中枢性偏瘫。皮肤接触迅速发生红肿，数小时后起疱，反复接触可致敏。液体溅入眼内，可致角膜灼伤。
慢性影响：长期少量接触，可见有神经衰弱综合征和植物神经功能紊乱。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50330mg/kg(大鼠经口)；LC502631.6mg/m3×4小时(大鼠吸入)；人吸入250ppm×60分钟，严重中毒；人吸入100ppm，出现有害症状；人吸入>10ppm，不安全。
刺激性：家兔经眼：18mg(6小时)，中度刺激。人经皮：1%，7秒，皮肤刺激。
亚急性和慢性毒性：大鼠吸入0.64g/m3，7小时/次，7次后出现继发性肺感染，引起死亡。而小鼠出现中度体重降低，严重肺损害。
致突变性：微粒体诱变：鼠伤寒沙门氏菌20ppm，微生物致突变：啤酒酵母菌25mmol/L。姊妹染色单体交换：人淋巴细胞4pph。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：3600µg/m3，24小时(60天，雄性)，影响睾丸、附睾和输精管。致植入前的死亡率升高。大鼠吸入最低中毒浓度(TCL0)：150ppm(7小时，孕7-16天用药)，致胚胎毒性，致颅面部发育异常，致肌肉骨骼发育异常。
致癌性：IARC致癌性评论：人类致癌物。

危险特性：其蒸气能与空气形成范围广阔的爆炸性混合物。遇热源和明火有燃烧爆炸的危险。若遇高热可发生剧烈分解，引起容器破裂或爆炸事故。接触碱金属、氢氧化物或高活性催化剂如铁、锡和铝的无水氯化物及铁和铝的氧化物可大量放热，并可能引起爆炸。其中蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

便携式气相色谱法；气体检测管法
气体速测管（德国德尔格公司产品）

4.实验室监测方法:

气相色谱法《空气中有毒物质的测定方法》(第二版)，杭士平主编
变色酸比色法《空气中有毒物质的测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79) 车间空气中有害物质的最高容许浓度 5mg/m3
前苏联(1975) 居民区大气中有害物最大允许浓度 0.03mg/m3(昼夜均值)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即隔离150米，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将漏出气用排风机送至空旷地方或装设适当喷头烧掉。漏气容器要妥善处理，修复、检验后再用。
废弃物处置方法：不含过氧化物的废料液经浓缩后，在控制的速度下燃烧。含过氧化物的废料经浓缩后，在安全距离外敞口燃烧。

二、防护措施

呼吸系统防护：空气中浓度超标时，建议佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸心跳停止时，立即进行人工呼吸和胸外心脏按压术。
食入：误服者立即漱口，饮牛奶或蛋清。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、抗溶性泡沫、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 21040
CAS号 | 115-10-6
中文名称 | (二)甲醚
英文名称 | methyl ether；dimethyl ether
别 名 | 甲醚
分子式 | C2H6O；CH3OCH3 | 外观与性状 | 无色气体，有醚类特有的气味
分子量 | 46.07 | 蒸汽压 | 533.2kPa/20℃ 闪点：-41℃
熔 点 | -141.5℃ 沸点：-23.7℃ | 溶解性 | 溶于水、醇、乙醚
密 度 | 相对密度(水=1)0.66；相对密度(空气=1)1.62 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用作致冷剂、溶剂、萃取剂、聚合物的催化剂和稳定剂

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：对中枢神经系统有抑制作用，麻醉作用弱。吸入后可引起麻醉、窒息感。对皮肤有刺激性。

二、毒理学资料及环境行为

毒性：是一种弱麻醉剂，对呼吸道和皮肤有刺激作用。
急性毒性：LC50308000mg/m3(大鼠吸入)；人吸入154.24g/m3×30分，轻度麻醉。

危险特性：易燃气体。与空气混合能形成爆炸性混合物。接触热、火星、火焰或氧化剂易燃烧爆炸。接触空气或在光照条件下可生成具有潜在爆炸危险性的过氧化物。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特殊防护，但建议特殊情况下，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 21041
CAS号 | 540-67-0
中文名称 | 甲乙醚
英文名称 | methyl ethyl ether；methyloxyethane
别 名 | 乙甲醚；甲氧基乙烷
分子式 | C3H8O；CH3CH2OCH3 | 外观与性状 | 无然液体或气体
分子量 | 60.09 | 蒸汽压 | 53.32kPa/-78℃ 闪点：-37℃
熔 点 | -139.2℃ 沸点：11.0℃ | 溶解性 | 溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.73；相对密度(空气=1)2.07 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用于医药

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：对皮肤、粘膜有刺激作用；对中枢神经系统有抑制、麻醉作用于。

二、毒理学资料及环境行为

危险特性：与空气混合能形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。长期储存，可生成具有潜在爆炸危险性的过氧化物。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并时行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度超标时，建议佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、抗溶性泡沫、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 21042
CAS号 | 107-25-5
中文名称 | 乙烯基甲醚
英文名称 | Vinl methyl ether,inhibited；Methyl vinyl ether
别 名 | 甲基乙烯醚
分子式 | C3H6O；CH2CHOCH3 | 外观与性状 | 无色液化的易燃气体或无色流动液体
分子量 | 58.1 | 蒸汽压 | 207kPa(25℃)
熔 点 | -123℃ 沸点：5.6℃ | 溶解性 | 微溶于水
密 度 | 相对密度(水=1)0.57(20℃)；相对密度(空气=1)1.99 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用作树脂、医药、香精的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品可使中枢神经麻痹，其麻醉作用比乙醚强。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD504900mg/kg(大鼠经口)
危险特性：与空气混合能形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，可能发生聚合反应，出现大量放热现象，引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

前苏联(1975) 车间卫生标准 4700mg/m3

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴自给式呼吸器，穿一般消防防护服。切断气源。禁止泄漏物进入受限制的空间(如下水道等)，以避免发生爆炸。抽排(室内)或强力通风(室外)。或用管路导至炉中、凹地焚之。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩戴防毒口罩。高浓度环境中，建议佩戴自给式呼吸器。
眼睛防护：高浓度接触时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：一般不需要特殊防护，高浓度接触时可戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用水漱口，饮足量温水，催吐。就医。

灭火方法：泡沫、二氧化碳、1211灭火剂。


1.物质的理化常数:

国标编号 | 21043
CAS号 | 74-89-5
中文名称 | 一甲胺
英文名称 | monomethylamine；aminomethane
别 名 | 氨基甲烷；甲胺
分子式 | CH5N；CH3NH2 | 外观与性状 | 无色气体，有似氨的气味
分子量 | 31.10 | 蒸汽压 | 202.65kPa/25℃ 闪点：-10℃
熔 点 | -93.5℃ 沸点：-6.8℃ | 溶解性 | 易溶物水，溶于乙醇、乙醚等
密 度 | 相对密度(水=1)0.66；相对密度(空气=1)1.09 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用于橡胶硫化促进剂、染料、医药、杀虫剂、表面活性剂的合成等

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品具有强烈刺激性和腐蚀性。吸入后，可引起咽喉炎、支气管炎、重者可因肺水肿、呼吸窘迫综合征而死亡；极高浓度吸入引起声门痉挛、喉水肿而很快窒息死亡。或致呼吸道灼伤。对眼和皮肤有强烈刺激和腐蚀性可致严重灼伤。口服溶液可致口咽、食道灼伤。

二、毒理学资料及环境行为

急性毒性：LC502400mg/m3，2小时，(小鼠吸入)
刺激性：4%溶液可致兔角膜损伤。40%溶液1.0mL可致兔皮肤刺激坏死。
亚急性和慢性毒性：豚鼠先吸入0.25mg/L，93天，后吸入0.5mg/L，30天，开始时出现一过性刺激现象，最终出现衰竭、肝凝血酶原形成功能障碍。
致突变性：大鼠吸入10µg/m3显性致死试验阳性。3mmol/L可致小鼠淋巴细胞突变。5株鼠伤寒沙门氏菌突变试验均为阳性。

危险特性：易燃，与空气混合能形成爆炸性混合物。接触热、火星、火焰或氧化剂易燃烧爆炸。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》，杭士平主编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 5mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 1.0mg/L
 | 嗅觉阈浓度 | 4.3mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将残余气或漏出气用排风机送至水洗塔或与塔相连的通风橱内。漏气容器要妥善处理，修复、检验后再用。储罐区最好设稀酸喷洒设施。
废弃物处置方法：建议用控制焚烧法处置。焚烧炉排出的氮氧化物通过洗涤器或高温装置除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，建议佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴氧气呼吸器或空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、抗溶性泡沫、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 21044
CAS号 | 124-40-3
中文名称 | 二甲胺
英文名称 | dimethylamine
别 名 |
分子式 | C2H7N；(CH3)2NH | 外观与性状 | 无色气体，浓时有氨味，稀时有烂鱼味
分子量 | 45.08 | 蒸汽压 | 202.65kPa/10℃ 闪点：-17.8℃
熔 点 | -92.2℃ 沸点：6.9℃ | 溶解性 | 易溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.68；相对密度(空气=1)1.55 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用于有机合成及沉淀氢氧化锌等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼和呼吸道有强烈的刺激作用。液态二甲胺接触皮肤可引起坏死，眼睛接触可引起角膜损伤、混浊。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50316mg/kg(小鼠经口)；0.698g/kg(大鼠经口)；LC508354mg/m3，6小时(大鼠吸入)
刺激性：家兔经眼：50mg(5分种)，眼睛刺激。
致突变性：细胞遗传学分析：大鼠吸入50µg/m3。姊妹染色单体交换：仓鼠卵巢500µmol/L。

危险特性：易燃，与空气混合能形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氧化剂接触会猛烈反应。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 10mg/m3
前苏联(1977) | 居民区大气中有害物最大允许浓度 | 0.005mg/m3(最大值，昼夜均值)
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.1mg/L
 | 嗅觉阈浓度 | 165mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将漏出气用排风机送至空旷地方或装设适当喷头烧掉。漏气容器要妥善处理，修复、检验后再用。
废弃物处置方法：用焚烧法。焚烧炉排出的氮氧化物通过洗涤器或高温装置除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，建议佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴氧气呼吸器或空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、抗溶性泡沫、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 21045
CAS号 | 75-50-3
中文名称 | 三甲胺
英文名称 | trimethylamine；TMA
别 名 | 无水三甲胺
分子式 | C3H9N；(CH3)3N | 外观与性状 | 无色有鱼油臭的气体
分子量 | 59.11 | 闪 点 | -6.7℃
熔 点 | -117.1℃ 沸点：3℃ | 溶解性 | 溶于水、乙醇、乙醚等
密 度 | 相对密度(水=1)0.66(-5℃)；相对密度(空气=1)2.09 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用作分析试剂和用于有机合成，也用作消毒剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对人体的主要危害是对眼、鼻、咽喉和呼吸道的刺激作用。浓三甲胺水溶液能引起皮肤剧烈的烧灼感和潮红，洗去溶液后皮肤上仍可残留点状出血。长期接触感到眼、鼻、咽喉干燥不适。

二、毒理学资料及环境行为

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热易引起燃烧爆炸。受热分解产生有毒的烟气。与氧化剂接触会猛烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法(GB/T14676-93，空气)

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 5mg/m3
中国(GB14554-93) | 恶臭污染物厂界标准(mg/m3) | 一级：0.05 二级：0.08～0.15 三级：0.45～0.80
中国(GB14554-93) | 恶臭污染物排放标准 | 0.54～32kg/h
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.2mg/L
前苏联 | 污水中有害物质最高允许浓度 | 0.4mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。从上风处进入现场。尽可能切断泄漏源。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将残余气或漏出气用排风机送至水洗塔或与塔相连的通风橱内。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴氧气呼吸器或空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、抗溶性泡沫、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 21046
CAS号 | 75-04-7
中文名称 | 乙胺
英文名称 | ethylamine；aminoethane
别 名 | 氨基乙烷
分子式 | C2H7N；CH3CH2NH2 | 外观与性状 | 无色有强烈氨味的液体或气体
分子量 | 45.08 | 蒸汽压 | 53.32kPa/20℃ 闪点：<-17.8℃
熔 点 | -80.9℃ 沸点：16.6℃ | 溶解性 | 溶于水、乙醇、乙醚等
密 度 | 相对密度(水=1)0.70；相对密度(空气=1)1.56 | 稳定性 | 稳定
危险标记 | 4(易燃气体)，14(有毒品) | 主要用途 | 用于染料合成及作萃取剂、乳化剂、医药原料、试剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：接触乙胺蒸气可产生眼部刺激、角膜损伤和上呼吸道刺激。液体溅入眼内，可致严重低度伤；污染皮肤可致灼伤。

二、毒理学资料及环境行为

急性毒性：LD50400mg/kg(大鼠经口)；390mg/kg(兔经皮)
刺激性：家兔经眼：25µg(24小时)，重度刺激。家兔经皮：500mg(24小时)，轻度刺激。
亚急性和慢性毒性：家兔吸入184mg/m3,7小时/次，每周到次，6周见肺大量出血，支气管周围炎及肾裨不同程度变性。从染毒素周开始，兔眼呈现上皮细胞糜烂和角膜水肿。

危险特性：其蒸气与空气可形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氧化剂接触会猛烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》，杭士平主编

5.环境标准:

美国 | 车间卫生标准 | 18mg/m3
前苏联(1977) | 大气质量标准 | 0.01mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.5mg/L
前苏联 | 污水中有害物质最高允许浓度 | 10mg/L
 | 水中嗅觉阈浓度 | 10mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。若是气体，用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将残暴余气或是漏出气用排风机送至水洗塔或与塔相连的通风橱内。漏气容器要妥善处理，修复、检验后再用。若是液体，用砂土、蛭石或其它惰性材料吸收。若大量泄漏，构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。储罐区最好设稀酸喷洒设施。
废弃物处置方法：用控制焚烧法。焚烧炉排出的氮氧化物通过洗涤器或高温装置除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴氧气呼吸器或空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、抗溶性泡沫、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 21047
CAS号 | 74-93-1
中文名称 | 甲硫醇
英文名称 | methyl mercaptan；methanethiol
别 名 | 巯基甲烷；硫氢甲烷
分子式 | CH4S；CH3SH | 外观与性状 | 无色气体，有不愉快气味
分子量 | 48.10 | 蒸汽压 | 53.32kPa/-7.9℃ 闪点：-17.8℃
熔 点 | -123.1℃ 沸点：7.6℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.87；相对密度(空气=1)1.66 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用于有机合成及喷气机添加剂、杀虫剂的原料、催化剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：吸入后可引起头痛、恶心及不同程度的麻醉作用；高浓度吸入可引起呼吸麻痹而死亡。

二、毒理学资料及环境行为

毒性：毒性低。
急性毒性：LC501325mg/m3(大鼠吸入)
亚急性和慢性毒性：小鼠经口0.5～5g/kg×35日，体重减轻。

危险特性：易燃，其蒸气能与空气可形成爆炸性混合物。遇热源、明火、氧化剂有燃烧爆炸的危险。与水、水蒸气、酸类反应产生有毒和易燃气体。与氧化剂接触会猛烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

便携式气相色谱法

4.实验室监测方法:

气相色谱法(GB/T14678-93，空气)
对二甲胺基苯甲醛比色法《空气中有害物质的测定方法》(第二版)，杭士平编

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.8mg/m3
中国(GB14554-93) | 恶臭污染物厂界标准 | 一级：0.004mg/m3 二级：0.007～0.010mg/m3 三级：0.02～0.0350mg/m3
中国(GB14554-93) | 恶臭污染物排放标准 | 0.04～0.69kg/h
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.0002mg/L
 | 空气中嗅觉阈浓度 | 1.1ppb

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即隔离150米，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将漏出气用排风机送至空旷地方或装设适当喷头烧掉。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(全面罩)或自给式呼吸器。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。就医。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、抗溶性泡沫、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 21048
CAS号 | 624-91-9
中文名称 | 亚硝酸甲酯
英文名称 | methyl nitrite；nitrous acid methyl ester
别 名 |
分子式 | CH3NO2 | 外观与性状 | 无色气体
分子量 | 61.04 | 沸 点 | -12℃
熔 点 | -17℃ | 溶解性 | 溶于醇、醚
密 度 | 相对密度(水=1)0.99(15℃) | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用于有机合成，还用作治疗药物(血管舒张剂)、炸药

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品主要使血管扩张，引起血压降低及心动过速。大剂量可产生高铁血红蛋白血症。有报道人接触本品后，初期症状有眩晕，后期为头痛、心悸等。

二、毒理学资料及环境行为

急性毒性：狗吸入46mg/m3×2分钟，血压下降
亚急性和慢性毒性：大鼠吸入274.5g/m3，6小时/次，13次，每次暴露均出现高铁血红蛋白，其量占血红蛋白总量的30%～40%，一夜后恢复。。剖检内脏正常。吸入62.4mg/m3，6小时，15次，无中毒征象。
致突变性：微生物致突变：鼠伤寒沙门氏菌100ppm。微粒体诱变：鼠伤寒沙门氏菌100ppm。

危险特性：与空气混合能形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。受热或光照易发生分解，分解时有爆炸危险。与联氨、卤化铵、铵盐、硫氰酸盐、铁氰化物、可燃物和氧化剂接触受热爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

前苏联(1975) 车间卫生标准 80mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。合理通风，加速扩散。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。灭火剂：泡沫、二氧化碳。


1.物质的理化常数:

国标编号 | 21049
CAS号 | 19287-45-7
中文名称 | 乙硼烷
英文名称 | diborane；boroethane
别 名 | 二硼烷
分子式 | B2H6；BH3BH3 | 外观与性状 | 无色气体，有特臭
分子量 | 27.67 | 蒸汽压 | 29.86kPa/-112℃ 闪点；-90℃
熔 点 | -165.5℃ 沸点：-92.6℃ | 溶解性 | 易溶于二硫化碳
密 度 | 相对密度(水=1)0.45(-112℃)；相对密度(空气=1)0.95 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用作火箭和导弹的高能燃料，也用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：吸入高浓度乙硼烷出现胸闷、气短、干咳、心前区不适；可出现恶心、头痛、发热等症状。重者可发生肺炎、肺水肿。
慢性接触可能引起肝、肾损害，支气管炎，中枢神经系统症状较轻。

二、毒理学资料及环境行为

急性毒性：LC5058mg/m3(大鼠吸入)
亚急性和慢性毒性：狗及大鼠长期暴露于1.1～2.2mg/m3浓度下无死亡；在5.6mg/m3浓度下，每天吸入6小时，动物不久开始发生死亡。

危险特性：极易燃，与空气混合能形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。在室温下遇潮湿空气能自燃。与氟、氯、溴等卤素会剧烈反应。并能与氟氯烷灭火剂猛烈反应。与水或水蒸气反应会释出易燃的氢气，并且会腐蚀橡胶和某些塑料。
燃烧(分解)产物：氧化硼。

3.现场应急监测方法:

4.实验室监测方法:

等离子体光谱法(EPA方法 200.7)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即进行隔离，小泄漏时隔离300米，大泄漏时隔离450米，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。从上风处进入现场。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水稀释。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：正常工作情况下，佩带过滤式防毒面具(全面罩)高浓度环境中，建议佩戴空气呼吸器或长管面具。紧急事态抢救或撤离时，必须佩戴氧气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：二氧化碳。禁用水柱和泡沫。


1.物质的理化常数:

国标编号 | 21050
CAS号 | 7803-62-5
中文名称 | 四氢化硅
英文名称 | Silane；Silicon tetyahydride
别 名 | 硅烷；甲硅烷
分子式 | SiH4 | 外观与性状 | 无色气体，有恶臭
分子量 | 32.12 | 闪 点 | <-50℃
熔 点 | -185℃ 沸点：-112℃ | 溶解性 | 溶于苯、四氯化碳
密 度 | 相对密度(水=1)0.68(-182℃) | 稳定性 | 不稳定
危险标记 | 4(易燃气体) | 主要用途 | 用作固态电器、布漆

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：吸入甲硅烷蒸气后，引起头痛、头晕、发热、恶心、多汗；严重者面色苍白，脉搏微弱，陷入半昏迷状态。

二、毒理学资料及环境行为

急性毒性：LC509600ppm，4小时(大鼠吸入)
危险特性：遇明火、高热极易燃烧。暴露在空气中能自燃。与氟、氯等能发生剧烈的化学反应。
燃烧(分解)产物：氧化硅、氢气。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱测定硅烷[刊,英]/Bogaert R.J.；Rocheleau R.E.BaronB.N.//J.Chromatogr.Sci.-1986,24(3).-109～112
通过光化学反应产生微粒并结合使用光散射方法测定空气中的硅烷[刊,英]/Tao H.；Miyazaki A.,Banso K.//Anal.Chem.-1986,58(6).-1148～1152

5.环境标准:

美国 车间卫生标准 6.6mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并隔离直至气体散尽，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。切断气源，喷洒雾状水稀释，抽排(室内)或强力通风(室外)。如有可能，将残余气或漏出气用排风机送至水洗塔或与塔相连的通风橱内。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒口罩。必要时佩带自给式呼吸器。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴安全防护眼镜。
身体防护：穿工作服。
手防护：一般不需要特殊防护。
其它：工作现场严禁吸烟。进入罐或其它高浓度区作业，须有人监护。

三、急救措施

吸入：脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。二氧化碳。


1.物质的理化常数:

国标编号 | 21051
CAS号 | 993-00-0
中文名称 | 甲基氯硅烷
英文名称 | methylchlorosilane；chloromethyl silane
别 名 | 氯甲基硅烷
分子式 | CH5ClSi；CH3SiH2Cl | 外观与性状 | 无色气体或液体，具有强烈的气味
分子量 | 80.6 | 闪 点 | 13℃
沸 点 | 9℃ | 溶解性 | 不溶于水
密 度 |  | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用于制取硅橡胶、硅油和发泡灵等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品遇潮气易水解并放出有毒和腐蚀性氯化氢气体。本品对眼、皮肤和粘膜有刺激性，可致皮肤灼伤。

二、毒理学资料及环境行为

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。遇水或水蒸气反应放热并产生有毒的腐蚀性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

生产甲基氯硅烷澄清桶馏分的气相色谱分析[刊,俄]/Troitskaya N.N.；Los' E.V.；Bochdarev V.N.//Ж.aHaЛ.XИM.-1989,44(1).-115～119 《分析化学文摘 》1990.7

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即隔离150米，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物接触。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水稀释。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：可能接触毒物时，应该佩戴过滤式防毒面具(全面罩)或自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：干粉、二氧化碳、砂土。禁用水柱和泡沫。


1.物质的理化常数:

国标编号 | 21053
CAS号 | 68476-85-7
中文名称 | 石油气
英文名称 | liquefied petroleum ges；compressed petroleum gas
别 名 | 液化石油气；压凝汽油
分子式 |  | 外观与性状 | 无色气体或黄棕色油状液体，有特殊臭味
分子量 |  | 闪 点 | -74℃
熔 点 |  | 溶解性 |
密 度 |  | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用作石油化工的原料，也可用作燃料

2.对环境的影响:

该物质对环境有危害，应特别注意对地表水、土壤、大气和饮用水的污染。

一、健康危害

侵入途径：吸入。
健康危害：本品有麻醉作用。
急性中毒：有头晕、头痛、兴奋或嗜睡、恶心、呕吐、脉缓等；重症者可突然倒下，尿失禁，意识丧失，甚至呼吸停止。可致皮肤冻伤。
慢性影响：长期接触低浓度者，可出现头痛、头晕、睡眠不佳、易疲劳、情绪不稳以及植物神经功能紊乱等。

二、毒理学资料及环境行为

危险特性：极易燃，与空气混合能形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氟、氯等接触会发生剧烈的化学反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

气体检测管法

4.实验室监测方法:

石油库逸出气的气相色谱分析[刊]/陈贻文；李庆宏，侯定军…//分析测试通报.-1987,6(5).-45～48

5.环境标准:

美国 车间卫生标准 1800mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防寒服。有要直接接触泄漏物。尽可能切断泄漏源。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：高浓度环境中，建议佩戴过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免高浓度吸入。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

皮肤接触：若有冻伤，就医治疗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳。


1.物质的理化常数:

国标编号 | 21055
CAS号 | 74-99-7
中文名称 | 丙炔
英文名称 | Propyne；Methyl acetylene
别 名 | 甲基乙炔
分子式 | C3H4；CH3CCH | 外观与性状 | 无色气体
分子量 | 40.06 | 蒸汽压 | 516.76kPa/20℃ 闪点：-151℃
熔 点 | -102.6℃ 沸点：-23.3℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.71/-50℃；相对密度(空气=1)1.38 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用于制造丙酮等

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：有刺激性及中枢神经系统的抑制作用。急性吸入可刺激呼吸道，引起支气管炎及肺炎；并有麻醉作用。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LC82g/m3×2小时(小鼠吸入)；大鼠吸入82mg/m3×2小时，呼吸停止
危险特性：与空气混合能形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间空气中有害物质的最高容许浓度 1600mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并隔离直至气体散尽，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。切断气源，喷雾状水稀释、溶解，抽排(室内)或强力通风(室外)。如有可能，将漏出气用排风机送至空旷地方或装设适当喷头烧掉。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：高浓度环境中，佩带供气式呼吸器。
眼睛防护：一般不需特殊防护，高浓度接触时可戴化学安全防护眼镜。
防护服：穿工作服。
手防护：一般不需特殊防护，高浓度接触时可戴防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。进入罐或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。注意保暖，呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气休。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳。


1.物质的理化常数:

国标编号 | 21060
CAS号 | 689-97-4
中文名称 | 乙烯基乙炔
英文名称 | Vinyl acetylene；Buten-3-yne
别 名 |
分子式 | C4H4；CH2CHCCH | 外观与性状 | 气态(常温)
分子量 | 52.04 | 闪 点 | <-5℃
熔 点 | -118℃ 沸点：5℃ | 溶解性 |
密 度 | 相对密度(水=1)0.71；相对密度(空气=1)1.8 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 在工业上是很需要的烯炔烃化合物，用于制备合成橡胶的单体2-氯丁二燃-[1，3]等

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：急性中毒的表现：头痛、眩晕、腿无力、合关节痛、出汗、咽喉干燥，有时有恶心、呕吐及腹泻。长时间接触后，可发生神经衰弱综合征，低血压等。

二、毒理学资料及环境行为

急性毒性：LC5097.2mg/L(2小时)
危险特性：其蒸气与空气形成爆炸性混合物。遇明火、高热极易燃烧爆炸。在空气中非常容易氧化生成过氧化物，受热或撞击、甚至轻微摩擦即发生爆炸。能与浓硫酸、发烟硝酸猛烈反应，甚至发生爆炸。在精馏操作过程中，易发生自聚，引起事故，应加阻聚剂。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 20mg/m3

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴自给式呼吸器，穿一般消防防护服。切断气源。通风对流，稀释扩散。或用管路导至炉中、凹地焚之。如无危险，就地燃烧，同时喷雾状水使周围冷却，以防其它可燃物着火。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：高浓度环境中，佩带供气式呼吸器。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：必要时戴防护手套。
其它：工作现场严禁吸烟。避免高浓度吸入。进入罐或其它高浓度区作业，须有人监护。

三、急救措施

眼睛接触：立即翻开上下眼睑，用流动清水冲洗，至少15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。对症治疗。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体，喷水冷却容器，可能的话将容器从火场移至空旷处。雾状水、泡沫、二氧化碳。


1.物质的理化常数:

国标编号 | 22001
CAS号 | 7782-44-7
中文名称 | 氧
英文名称 | oxygen
别 名 | 氧气
分子式 | O2 | 外观与性状 | 无色无臭气体
分子量 | 32.00 | 蒸汽压 | 506.62kPa(-164℃)
熔 点 | -218.8℃ 沸点：-183.1℃ | 溶解性 | 溶于水、乙醇
密 度 | 相对密度(水=1)1.14(-183℃)；相对密度(空气=1)1.43 | 稳定性 | 稳定
危险标记 | 5(不燃气体)；11(氧化剂) | 主要用途 | 用于切割、焊接金属，制造医药、染料、炸药等

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：常压下，当氧的浓度超过40%时，有可能发生氧中毒。吸入40%-60%的氧时，出现胸骨后不适感、轻咳，进而胸闷、胸骨后烧灼感和呼吸困难，咳嗽加剧；严重时可发生肺水肿，甚至出现呼吸窘迫综合征。吸入氧浓度在80%以上时，出现面部肌肉抽动、面色苍白、眩晕、心动过速、虚脱，继而全身强直性抽搐、昏迷、呼吸衰竭而死亡。长期处于氧分压为60-100kPa(相当于吸入氧浓度40%左右)的条件下可发生眼损害严重者可失明。

二、毒理学资料及环境行为

危险特性：是易燃物、可燃物燃烧爆炸的基本要素之一，能氧化大多数活性物质。与易燃物(如乙炔、甲烷等)形成有爆炸性的混合物。

3.现场应急监测方法:

便携式气体检测仪
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

碘量法(GB7489-89)
电化学探头法(GB11913-89)
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

中国(GHZB1-1999) 地表水质量标准(mg/L) I类≥饱和率90%；Ⅱ类≥6；Ⅲ类≥5；Ⅳ类≥3； Ⅴ类≥2

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。避免与可燃物或易燃物接触。尽可能切断泄漏源。合理通风，加速扩散。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需特殊防护。
眼睛防护：一般不需特殊防护。
身体防护：穿一般作业工作服。
手防护：戴一般作业防护手套。
其它：避免高浓度吸入。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：用水保持容器冷却，以防受热爆炸，急剧助长火势。迅速切断气源，用水喷淋保护切断气源的人员，然后根据着火原因选择适当灭火剂灭火。


1.物质的理化常数:

国标编号 | 22005
CAS号 | 7727-37-9
中文名称 | 氮
英文名称 | netrogen
别 名 | 氮气
分子式 | N2 | 外观与性状 | 无色无臭气体
分子量 | 28.01 | 蒸汽压 | 1026.42kPa(-173℃)
熔 点 | -209.8℃ 沸点：-195.6℃ | 溶解性 | 微溶于水、乙醇
密 度 | 相对密度(水=1)0.81(-196℃)；相对密度(空气=1)0.97 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 用于合成氨，制硝酸，用作物质保护剂、冷冻剂

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：空气中氮气含量过高，使吸入气氧分压下降，引起缺氧窒息。吸入氮气浓度不太高时，患者最初感胸闷、气短、疲软无力；继而有烦躁不安、极度兴奋、乱跑、叫喊、神情恍惚、步态不稳，称之为“氮酩酊”，可进入昏睡或昏迷状态。吸入高浓度，患者可迅速出现昏迷、呼吸心跳停止而致死亡。潜水员深潜时，可发生氮的麻醉作用；若从高压环境下过快转入常压环境，体内会形成氮气气泡，压迫神经、血管或造成微血管阻塞，发生“减压病”。

二、毒理学资料及环境行为

危险特性：若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氮气。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国车间卫生标准 窒息性气体

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。尽可能切断泄漏源。合理通风，加速扩散。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需特殊防护。当作业场所空气中氧气浓度低于18%时，必须佩戴空气呼吸器、氧气呼吸器或长管面具。
眼睛防护：一般不需特殊防护。
身体防护：穿一般作业工作服。
手防护：戴一般作业防护手套。
其它：避免高浓度吸入。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸和胸外心脏按压术。就医。

灭火方法：本品不燃。用雾状水保持火场中容器冷却。


1.物质的理化常数:

国标编号 | 22007
CAS号 | 7440-59-7
中文名称 | 氦
英文名称 | helium
别 名 |
分子式 | He | 外观与性状 | 无色无臭的惰性气体
分子量 | 4.00 | 蒸汽压 | 202.64kPa(-268.9℃)
熔 点 | -272.1℃ 沸点：-268.9℃ | 溶解性 | 不溶于水、乙醇
密 度 | 相对密度(水=1)0.15(-271℃)；相对密度(空气=1)0.14 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 用于气球、温度计、电子管、潜水服等的充气

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品为惰性气体，高浓度时可使氧分压降低而有窒息危险。当空气中氦浓度增高时，患者先出现呼吸加快、注意力不集中、共济失调；继之出现疲倦无力、烦躁不安、恶心、呕吐、昏迷、抽搐，以致死亡。

二、毒理学资料及环境行为

危险特性：若遇高热，容器内压增大，有开裂和爆炸的危险。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间卫生标准 窒息性气体

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。尽可能切断泄漏源。合理通风，加速扩散。如有可能，即时使用。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需特殊防护。当作业场所空气中氧气浓度低于18%时，必须佩戴空气呼吸器、氧气呼吸器或长管面具。
眼睛防护：一般不需特殊防护。
身体防护：穿一般作业工作服。
手防护：戴一般作业防护手套。
其它：避免高浓度吸入。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸停止，立即进行人工呼吸。就医。

灭火方法：本品不燃。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。


1.物质的理化常数:

国标编号 | 22009
CAS号 | 7440-01-9
中文名称 | 氖
英文名称 | neon
别 名 |
分子式 | Ne | 外观与性状 | 无色无臭的惰性气体
分子量 | 20.18 | 蒸汽压 | 101.32kPa(-246℃)
熔 点 | -248.7℃ 沸点：-245.9℃ | 溶解性 | 微溶于水
密 度 | 相对密度(水=1)1.20(-246℃)；相对密度(空气=1)0.7 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 用于填充电子管、霓红灯及液化深冷源等

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品在高浓度时，可使空气中氧分压降低而有窒息危险。表现有呼吸加快、注意力不集中、共济失调；继之出现疲倦乏力、烦躁不安、恶心、呕吐、昏迷、抽搐，以致死亡。

二、毒理学资料及环境行为

危险特性：若高热，容器内压增大，有开裂和爆炸的危险。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间卫生标准 窒息性气体

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。尽可能切断泄漏源。合理通风，加速扩散。如有可能，即时使用。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需特殊防护。但当作业场所空气中氧气浓度低于18%时，必须佩戴空气呼吸器、氧气呼吸器或长管面具。
眼睛防护：一般不需特殊防护。
身体防护：穿一般作业工作服。
手防护：戴一般作业防护手套。
其它：避免高浓度吸入。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸停止，立即进行人工呼吸。就医。

灭火方法：本品不燃。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。


1.物质的理化常数:

国标编号 | 22011
CAS号 | 7440-37-1
中文名称 | 氩
英文名称 | argon
别 名 |
分子式 | Ar | 外观与性状 | 无色无臭的惰性气体
分子量 | 39.95 | 蒸汽压 | 202.64kPa(-179℃)
熔 点 | -189.2℃ 沸点：-185.7℃ | 溶解性 | 微溶于水
密 度 | 相对密度(水=1)1.40(-186℃)；相对密度(空气=1)1.38 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 用于灯泡充气和对不锈钢、镁、铝等的电弧焊接，即“氩弧焊”

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：普通大气压下无毒。高浓度时，使氧分压降低而发生窒息。氩浓度达50%以上，引起严重症状；75%以上时，可在数分钟内死亡。当空气中氩浓度增高时，先出现呼吸加速，注意力不集中，共济失调。继之，疲倦乏力、烦躁不安、恶心、呕吐、昏迷、抽搐，以致死亡。液态氩可致皮肤冻伤；眼部接触可引起炎症。

二、毒理学资料及环境行为

危险特性：若遇高热，容器内压增大，有开裂和爆炸的危险。

3.现场应急监测方法:

便携式仪器法

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国车间卫生标准 窒息性气体

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。尽可能切断泄漏源。合理通风，加速扩散。如有可能，即时使用。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需特殊防护。但当作业场所空气中氧气浓度低于18%时，必须佩戴空气呼吸器、氧气呼吸器或长管面具。
眼睛防护：一般不需特殊防护。
身体防护：穿一般作业工作服。
手防护：戴一般作业防护手套。
其它：避免高浓度吸入。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

皮肤接触：若有冻伤，就医治疗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸停止，立进行人工呼吸。就医。

灭火方法：本品不燃。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。


1.物质的理化常数:

国标编号 | 22015
CAS号 | 7440-63-3
中文名称 | 氙
英文名称 | xenon
别 名 |
分子式 | Xe | 外观与性状 | 无色无臭的惰性气体
分子量 | 131.30 | 蒸汽压 | 724.54kPa(-64℃)
熔 点 | -112℃ 沸点：-107.1℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)3.52(-109℃)；相对密度(空气=1)4.56 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 用于闪光管、闪光灯充气，以及作深度麻醉剂

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：对人的危害与氩相似。人吸入混有70%氙气的氧，引起轻度麻醉，约经3分钟即意识丧失。

二、毒理学资料及环境行为

危险特性：若遇高热，容器内压增大，有开裂和爆炸的危险。

3.现场应急监测方法:

便携式仪器法

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。尽可能切断泄漏源。合理通风，加速扩散。如有可能，即时使用。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需特殊防护。但当作业场所空气中氧气浓度低于18%时，必须佩戴空气呼吸器、氧气呼吸器或长管面具。
眼睛防护：一般不需特殊防护。
身体防护：穿一般作业工作服。
手防护：戴一般作业防护手套。
其它：避免高浓度吸入。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：本品不燃。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。


1.物质的理化常数:

国标编号 | 22017
CAS号 | 10028-97-2
中文名称 | 一氧化二氮
英文名称 | nitrous oxide；Laughing gas
别 名 | 氧化亚氮；笑气
分子式 | N2O | 外观与性状 | 无色气体，有甜味
分子量 | 44.01 | 蒸汽压 | 506.62kPa(-58℃)
熔 点 | -90.8℃ 沸点：-88.5℃ | 溶解性 | 溶于水、乙醇、乙醚、浓硫酸
密 度 | 相对密度(水=1)1.23；相对密度(空气=1)1.52 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 用作医药麻醉剂、防腐剂，以及用于气密性检查

2.对环境的影响:

该物质对环境有危害，应特别注意对地表水、土壤、大气和饮用水的污染。

一、健康危害

侵入途径：吸入。
健康危害：作为吸入麻醉剂在医药上应用了很久，但目前已少用。吸入本品和空气的混合物，当其中氧浓度很低时可引起窒息；吸入80%本品和氧气的混合物引起深麻醉，苏醒后一般无后遗作用。

二、毒理学资料及环境行为

急性毒性：LC501068mg/m3，4小时(大鼠吸入)
危险特性：遇乙醚、乙烯等易燃气体能起助燃作用，可加剧火焰的燃烧。
燃烧(分解)产物：氧化氮。

3.现场应急监测方法:

便携式气相色谱法

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

中国(TJ36-79) 车间空气中有害物质的最高容许浓度 5mg/m3[NO2]

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。尽可能切断泄漏源。合理通风，加速扩散。如有可能，即时使用。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需特殊防护。高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需特殊防护。
身体防护：穿一般作业工作服。
手防护：戴防化学品手套。
其它：避免高浓度吸入。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：本品不燃。消防人员须佩戴防毒面具、穿全身消防服。用雾状水保持火场中容器冷却。迅速切断气源，用水喷淋保护切断气源的人员，然后根据着火原因选择适当灭火剂灭火。


1.物质的理化常数:

国标编号 | 22019
CAS号 | 124-38-9
中文名称 | 二氧化碳
英文名称 | carbon dioxide
别 名 | 碳酸酐
分子式 | CO2 | 外观与性状 | 无色无臭气体
分子量 | 44.01 | 蒸汽压 | 1013.25kPa/-39℃
熔 点 | -56.6℃/527kPa 沸点：-78.5℃/升华 | 溶解性 | 溶于水、烃类等多数有机溶剂
密 度 | 相对密度(水=1)1.56/-79℃；相对密度(空气=1)1.53 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 用于制糖工业、制碱工业、制铅白等，也用于冷饮、灭火及有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：在低浓度时，对呼吸中枢呈兴奋作用，高浓度时则产生抑制甚至麻痹作用。中毒机制中还兼有缺氧的因素。
急性中毒：人进入高浓度二氧化碳环境，在几秒钟内迅速昏迷倒下，反射消失、瞳孔扩大或缩小、大小便失禁、呕吐等，更严重者出现呼吸停止及休克，甚至死亡。固态(干冰)和液态二氧化碳在常压下迅速汽化，能造成-80～-43℃低温，引起皮肤和眼睛严重的冻伤。

二、毒理学资料及环境行为

危险特性：若遇高热，容器内压增大，有开裂和爆炸的危险。

3.现场应急监测方法:

气体检测管法；红外线气体检测仪
气体速测管（德国德尔格公司产品）

4.实验室监测方法:

百里酚酞检气管比长度法《空气中有害物质的测定方法》，杭士平主编
容量滴定法《食品卫生理化检验标准手册》中国标准出版社

5.环境标准:

美国 车间卫生标准 9000mg/m3
日本 鱼类水质标准 ＜6ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。尽可能切断泄漏源。合理通风，加速扩散。如有可能，即时使用。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需特殊防护。高浓度接触可佩戴空气呼吸器。
眼睛防护：一般不需特殊防护。
身体防护：穿一般作业工作服。
手防护：戴一般作业防护手套。
其它：避免高浓度吸入。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

皮肤接触：若有冻伤，就医治疗。
眼睛接触：若有冻伤，就医治疗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：本品不燃。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。


1.物质的理化常数:

国标编号 | 22021
CAS号 | 2551-62-4
中文名称 | 六氟化硫
英文名称 | sulfur hexafluoride
别 名 |
分子式 | F6S | 外观与性状 | 无色无臭气体
分子量 | 146.05 | 蒸汽压 |
熔 点 | -51℃ 沸点：-63.8℃ | 溶解性 | 微溶于水、乙醇、乙醚
密 度 | 相对密度(水=1)1.67(-100℃)；相对密度(空气=1)5.11 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 用作电子设备和雷达波导的气体绝缘体

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：纯品基本无毒。但产品中如混杂低氟化硫、氟化氢特别是十氟化硫时，则毒性增强。

二、毒理学资料及环境行为

急性毒性：LD505790mg/kg(兔静脉)
危险特性：若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氧化硫、氟化氢。

3.现场应急监测方法:

仪器法

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》，杭士平主编

5.环境标准:

前苏联(1975) 工作环境空气中有害物质的最大容许浓度 6.0mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。尽可能切断泄漏源。合理通风，加速扩散。如有可能，即时使用。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需特殊防护。高浓度接触时可佩戴过滤式防毒面具(半面罩)。或自给式呼吸器。
眼睛防护：必要时，戴安全防护眼镜。
身体防护：穿一般作业工作服。
手防护：戴一般作业防护手套。
其它：工作毕，淋浴更衣。保持良好的卫生习惯。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：本品不燃。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。


1.物质的理化常数:

国标编号 | 22022
CAS号 | 7647-01-1
中文名称 | 氯化氢
英文名称 | hydrogen chloride
别 名 | 盐酸
分子式 | HCl | 外观与性状 | 无色有刺激性气味的气体
分子量 | 36.46 | 蒸汽压 | 4225.6kPa(20℃)
熔 点 | -114.2℃ 沸点：-85.0℃ | 溶解性 | 易溶于水
密 度 | 相对密度(水=1)1.19；相对密度(空气=1)1.27 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 制染料、香料、药物、各种氯化物及腐蚀抑制剂

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品对眼和呼吸道粘膜有强烈的刺激作用。
急性中毒：出现头痛、头昏、恶心、眼痛、咳嗽、痰中带血、声音嘶哑、呼吸困难、胸闷、胸痛等。重者发生肺炎、肺水肿、肺不张。眼角膜可见溃疡或混浊。皮肤直接接触可出现大量粟粒样红色小丘疹而呈潮红痛热。
慢性影响：长期较高浓度接触，可引起慢性支气管炎、胃肠功能障碍及牙齿酸蚀症。

二、毒理学资料及环境行为

急性毒性：LD50400mg/kg(兔经口)；LC504600mg/m3，1小时(大鼠吸入)

污染来源：氯化氢可由氯和氢直接合成，或是使氯及水蒸气通过燃烧的焦炭而制成。氯化氢主要用于制造氯化钡、氯化铵等，在冶金、制造染料、皮革的鞣制及染色，纺织以及有关化工生产中亦常用。

危险特性：无水氯化氢无腐蚀性，但遇水时有强腐蚀性。能与一些活性金属粉末发生反应，放出氢气。遇氰化物能产生居毒的氰化氢气体。
燃烧(分解)产物：氯化氢。

3.现场应急监测方法:

气体检测管法
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

硫氰酸汞分光光度法(HJ/T27-1999，固定污染源排气)
离子色谱法《空气和废气监测分析方法》国家环保局编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 15mg/m3
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.05mg/m3(一次值) 0.015mg/m3(日均值)
中国(GB16297-1996) | 大气污染物综合排放标准 | ①最高允许排放浓度： 100mg/m3(表2)；150mg/m3(表1) ②最高允许排放速率(kg/h)： 二级0.26-10(表2)；0.30～12(表1) 三级0.39～16(表2)；0.40～19(表1) ③无组织排放监控浓度限值： 0.20mg/m3(表2)；0.25mg/m3(表1)
中国(GWKB3-2000) | 生活垃圾焚烧污染控制标准 | 焚烧炉大气污染物排放限值75mg/m3(小时均值)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，小泄漏时隔离150米，大泄漏时隔离300米，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。从上风处进入现场。尽可能切断泄漏源。合理通风，加速扩散。喷氨水或其它稀碱液中和。构筑围堤或挖坑收容产生的大量废水。如有可能，将残余气或漏出气用排风机送至水洗塔或与塔相连的通风橱内。漏气容器要妥善处理，修复、检验后再用。
废弃物处置方法：建议废料用碱液-石灰水中和，生成氯化钠和氯化钙，用水稀释后排放，从加工过程的废气中回收氯化氢。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿化学防护服。
手防护：戴橡胶手套。
其它：工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量 流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：本品不燃。但与其它物品接触引起火灾时，消防人员须穿戴全身防护服，关闭火场中钢瓶的阀门，减弱火势，并用水喷淋保护去关闭阀门的人员。喷水冷却容器，可能的话将容器从火场移至空旷处。


1.物质的理化常数:

国标编号 | 22023
CAS号 | 10294-34-5
中文名称 | 三氯化硼
英文名称 | boron trichloride；boron chloride
别 名 | 氯化硼
分子式 | BCl3 | 外观与性状 | 无色发烟液体或气体，有强烈臭味，易潮解
分子量 | 117.19 | 蒸汽压 | 101.32kPa(12.5℃)
熔 点 | 107.3℃ 沸点：12.5℃ | 溶解性 | 溶于苯、二硫化碳
密 度 | 相对密度(水=1)1.43；相对密度(空气=1)4.03 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 用作半导体硅的掺杂源或有机合成催化剂，还用于高纯硼或有机硼的制取

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。可引起化学灼伤。对眼睛、皮肤、粘膜和上呼吸道有强烈的腐蚀作用。吸入后可因喉、支气管的痉挛、水肿，化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。
慢性影响：具有神经毒性。

二、毒理学资料及环境行为

急性毒性：LC501271mg/m3，1小时(大鼠吸入)
危险特性：化学反应活性很高，遇水发生爆炸性分解。与铜及其合金有可能生成具有爆炸性的氯乙炔。遇潮气时对大多数金属有强腐蚀性，也能腐蚀玻璃等。在潮湿空气中可形成白色的腐蚀性浓厚烟雾。遇水发生剧烈反应，放出具有刺激性和腐蚀性的氯化氢气体。
燃烧(分解)产物：氯化氢、氧化硼。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 10mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即隔离150米，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源。若是气体，合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将残余气或漏出气用排风机送至水洗塔或与塔相连的通风橱内。漏气容器要妥善处理，修复、检验后再用。若是液体，用砂土、蛭石或其它惰性材料吸收。若大量泄漏，构筑围堤或挖坑收容；喷雾状水冷却和稀释蒸气，保护现场人员，但不要对泄漏点直接喷水。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴氧气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿橡胶耐酸碱服。
手防护：戴橡胶手套。
其它：工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量 流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：本品不燃。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：砂土。禁止用水或泡沫灭火。


1.物质的理化常数:

国标编号 | 22024
CAS号 | 10034-85-2
中文名称 | 碘化氢
英文名称 | hydrogen iodide
别 名 |
分子式 | HI | 外观与性状 | 无色气体
分子量 | 127.93 | 蒸汽压 | 53.32kPa(-48.3℃)
熔 点 | -50.8℃ 沸点：-35.1℃ | 溶解性 | 易溶于水
密 度 | 相对密度(水=1)5.23；相对密度(空气=1)4.4 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 用于合成碘化物、杀菌剂及作药物原料

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：作用似氯化氢，但较弱。对眼和呼吸道有强烈的刺激作用。氢碘酸为本品的水溶液，具有强腐蚀作用。
慢性影响：长期较高浓度的碘化氢可引起慢性支气管炎。

二、毒理学资料及环境行为

危险特性：能与氟、硝酸、氯酸钾等剧烈反应。和碱金属接触会爆炸。加热可产生有毒的碘烟雾。遇水或水蒸气时有强腐蚀性，能灼伤皮肤。
燃烧(分解)产物：碘化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即隔离150米，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。从上风处进入现场。尽可能切断泄漏源。合理通风，加速扩散。喷氨水或其它稀碱液中和。构筑围堤或挖坑收容产生的大量废水。如有可能，将残余气或漏出气用排风机送至水洗塔或与塔相连的通风橱内。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统中已作防护。
身体防护：穿化学防护服。
手防护：戴橡胶手套。
其它：工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量 流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：本品不燃。但与其它物品接触引起火灾时，消防人员须穿戴全身防护服，关闭火场中钢瓶的阀门，减弱火势，并用水喷淋保护去关闭阀门的人员。喷水冷却容器，可能的话将容器从火场移至空旷处。


1.物质的理化常数:

国标编号 | 22032
CAS号 | 75-46-7
中文名称 | 三氟甲烷
英文名称 | trifluoromethane；fluoroform
别 名 | R23；氟仿
分子式 | CHF3 | 外观与性状 | 无色无臭气体
分子量 | 70.01 | 蒸汽压 | 2504kPa(20℃)
熔 点 | -155℃ 沸点：-84℃ | 溶解性 | 溶于水
密 度 | 相对密度(水=1)1.52(-80℃)；相对密度(空气=1)2.43 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 用作低温致冷剂及作为灭火剂和制造四氟乙烯的原料

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：接触后可引起头痛、恶心和呕吐，有麻醉作用。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：大鼠吸入20%×2小时，存活；豚鼠吸入50～80%(充氧环境连续吸入)，存活
危险特性：不燃。受热分解释出剧毒的烟雾。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1000mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。尽可能切断泄漏源。合理通风，加速扩散。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度料高时，建议佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需特殊防护。
身体防护：穿一般作业工作服。
手防护：戴一般作业防护手套。
其它：避免高浓度吸入。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：本品不燃。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。


1.物质的理化常数:

国标编号 | 22033
CAS号 | 75-73-0
中文名称 | 四氟甲烷
英文名称 | tetrafluoromethane；carbon tetrafluoride
别 名 | R14；四氟化碳
分子式 | CF4 | 外观与性状 | 无色无臭气体
分子量 | 88.01 | 蒸汽压 | 13.33kPa(15.07℃)
熔 点 | -183.6℃ 沸点：-128.0℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)1.61(-130℃) | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 用作低温致冷剂及集成电路的等离子干 法蚀刻技术

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：能引起快速窒息。接触后可引起头痛、恶心和呕吐。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：大鼠吸入90%(充氧)×15分钟，近似致死浓度；大鼠吸入895000ppm×15分钟，最小致死浓度
危险特性：不燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。尽可能切断泄漏源。合理通风，加速扩散。如有可能，即时使用。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需特殊防护。高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需特殊防护。
身体防护：穿一般作业工作服。
手防护：戴一般作业防护手套。
其它：避免高浓度吸入。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：本品不燃。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。


1.物质的理化常数:

国标编号 | 22034
CAS号 | 76-16-4
中文名称 | 六氟乙烷
英文名称 | Hexafluoroethane
别 名 | R116；全氟乙烷
分子式 | C2F6；CF3CF3 | 外观与性状 | 无色、无气味、非易燃的气体，在24.3℃以上时不能保持液态，通常装在耐高压钢瓶内
分子量 | 138.0 | 沸 点 | -78℃
熔 点 | -101℃ | 溶解性 | 微溶于水
密 度 | 相对密度(水=1)1.61；相对密度(空气=1)4.7 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 用作绝缘气、等离子蚀刻剂，高介电强度冷却剂

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品可引起快速窒息。接触后引起头痛、恶心和眩晕。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：大鼠吸入80%(20%为O2)×4小时，近似致死浓度
危险特性：若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社
色谱/质谱法《化工企业空气中有害物质测定方法》，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

戴自给式呼吸器，穿工作服。切断气源。抽排(室内)或强力通风(室外)。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：一般不需要特殊防护。
身体防护：穿工作服。
手防护：一般不需要特殊防护。
其它：避免高浓度吸入。

三、急救措施

吸入：脱离现场至空气新鲜处。呼吸困难给输氧。呼吸停止时，立即进行人工呼吸。就医。

灭火方法：切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。雾状水。


1.物质的理化常数:

国标编号 | 22035
CAS号 | 76-19-7
中文名称 | 八氟丙烷
英文名称 | Octafluoropropane；Perflurane
别 名 |
分子式 | C3F8；CF3CF2CF3 | 外观与性状 | 无色气体
分子量 | 188.0 | 蒸汽压 |
熔 点 | -183℃ 沸点：-36.7℃ | 溶解性 |
密 度 | 相对密度(空气=1)6.6 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 用作蚀刻剂

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：吸入高浓度本品气体有麻醉作用。

二、毒理学资料及环境行为

毒性：属低毒类。
危险特性：若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

戴自给式呼吸器，穿工作服。切断气源。通风对流，稀释扩散。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：一般不需要特殊防护。
身体防护：穿工作服。
手防护：一般不需要特殊防护。
其它：避免高浓度吸入。

三、急救措施

吸入：脱离现场至空气新鲜处。呼吸困难给输氧。呼吸停止时，立即进行人工呼吸。就医。

灭火方法：切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。雾状水。


1.物质的理化常数:

国标编号 | 22036
CAS号 | 115-25-3
中文名称 | 八氟环丁烷
英文名称 | Octafluorocyclobutane；Perfluorocyclobutane
别 名 | 全氟环丁烷
分子式 | C4F8；CF2CF2CF2CF2 | 外观与性状 | 无色无臭、非易燃的气体
分子量 | 200.0 | 沸 点 | 6.04℃
熔 点 | -41.4℃ | 溶解性 |
密 度 | 相对密度(水=1)1.51/21.1℃ 相对密度(空气=1)7.0 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 用作稳定无毒的食品气雾喷射剂、介质气体

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：目前，未见职业中毒的报道，但热解能放出高毒的F-烟雾。

二、毒理学资料及环境行为

急性毒性：大鼠吸入80%的本品4小时，未见异常(20%为O2)。
危险特性：若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

戴自给式呼吸器，穿工作服。切断气源。通风对流，稀释扩散。将漏气的容器移至空旷处，注意通风。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：一般不需特殊防护。
身体防护：穿工作服。
手防护：一般不需特殊防护。
其它：避免高浓度吸入。

三、急救措施

吸入：脱离现场至空气新鲜处。静卧休息。注意保暖。就医。

灭火方法：切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。雾状水。


1.物质的理化常数:

国标编号 | 22037
CAS号 | 116-15-4
中文名称 | 六氟丙烯
英文名称 | hexafluoropropylene；perfluoropropylene
别 名 | 全氟丙烯
分子式 | C3F6；F2CCFCF3 | 外观与性状 | 无色无臭气体
分子量 | 150.02 | 蒸汽压 | 788.16kPa(27℃)
熔 点 | -152.6℃ 沸点：-29.4℃ | 溶解性 | 微溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.58；相对密度(空气=1)5.18 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 作为制备氟磺酸离子交换膜、氟碳油和全氟环氧丙烷等的原料

2.对环境的影响:

该物质对环境有危害，应特别注意对大气臭氧层的破坏。氟代烃在低层大气中稳定，而在层大气中可被能量更强的紫外线分解。

一、健康危害

侵入途径：吸入。
健康危害：生产工为短时间吸入较多的六氟丙烯，有头昏、无力、睡眠欠佳等症状。

二、毒理学资料及环境行为

毒性：属中等毒性。
急性毒性：LC5011200mg/m3，4小时(大鼠吸入)
危险特性：若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢。

3.现场应急监测方法:

有机氟化物分析报警仪《化工企业空气中有害物质测定方法》，化学工业出版社

4.实验室监测方法:

气相色谱法《作业环境空气中有毒物质检测方法》，陈安之主编
气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。尽可能切断泄漏源。合理通风，加速扩散。如有可能，即时使用。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度较高时，应视污染气体浓度的高低和作业环境中是否缺氧来选择过滤式防毒面具(全面罩)或自给式呼吸器。
眼睛防护：一般不需特殊防护。
身体防护：穿一般作业工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者立即漱口，饮足量温水，催吐，就医。

灭火方法：本品不燃。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水。


1.物质的理化常数:

国标编号 | 22038
CAS号 | 360-89-4
中文名称 | 八氟-2-丁烯
英文名称 | Octafluorobut-2-ene；Perfluoro-2-butene
别 名 | 全氟-2-丁烯
分子式 | C4F8；CF3CFCFCF3 | 外观与性状 | 无色气体
分子量 | 200.0 | 沸 点 | 1.2℃
熔 点 | -139～-129℃ | 溶解性 |
密 度 | 相对密度(空气=1)6.9 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：热解能放出高毒的F-烟雾。

二、毒理学资料及环境行为

毒性：吸入有中等毒性。有资料报道有诱变作用。
危险特性：若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社
色谱/质谱法《化工企业空气中有害物质测定方法》，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.1mg/m3 (八氟异丁烯)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并隔离直至气体散尽，应急处理人员戴自给式呼吸器，穿化学防护服。切断气源。抽排(室内)或强力通风(室外)。通风对流，稀释扩散。将漏气的容器移至空旷处，注意通风。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴防毒面具。紧急事态抢救或撤离时，佩戴自给式呼吸器。
眼睛防护：必要时戴安全防护眼镜。
身体防护：穿工作服。
手防护：必要时戴防护手套。
其它：注意监测毒物。保持良好的卫生习惯。

三、急救措施

吸入：脱离现场至空气新鲜处。静卧休息。注意保暖。就医。

灭火方法：切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。雾状水。


1.物质的理化常数:

国标编号 | 22038
CAS号 | 382-21-8
中文名称 | 八氟异丁烯
英文名称 | Octafluoroisobutylene；Perfluoroisobutylene
别 名 | 全氟异丁烯
分子式 | C4F8；CF3C(CF2)CF3 | 外观与性状 | 无色气体，略带青草味
分子量 | 200.02 | 蒸汽压 |
沸 点 | 6.5～7.0℃ | 溶解性 | 微溶于水，溶于乙醚、苯
密 度 | 相对密度(水=1)1.59(0℃) | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 用作制备耐腐蚀性聚合物的原料

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品毒作用带窄，危险性大。主要作用为引起急性肺水肿。对人的上呼吸道刺激一般不明显，吸入后可有头晕、恶心、胸闷、咳嗽等感冒症状，但数小时后可发生急性化学性肺炎或肺水肿，甚至发生成人呼吸窘迫综合征(ARDS)。

二、毒理学资料及环境行为

急性毒性：LC5024.54mg/m3，1小时(大鼠吸入)；7.36mg/m3，2小时(小鼠吸入)；大鼠吸入4.09mg/m3×6小时，死亡。
危险特性：不燃的剧毒气体。在贮存、运输和操作处置过程中，受热可聚合，产生意外的危害。
燃烧(分解)产物：氟化物。

3.现场应急监测方法:

有机氟化物分析报警仪《化工企业空气中有害物质测定方法》，化学工业出版社

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并隔离直至气体散尽，应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。抽排(室内)或强力通风(室外)。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：空气中浓度超标时，必须佩戴防毒面具。紧急事态抢救或撤离时，佩戴正压自给式呼吸器。
眼睛防护：必要时戴安全防护眼镜。
身体防护：穿工作服。
手防护：必要时戴防护手套。
其它：注意监测毒物。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。就医。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。密切观察。

灭火方法：切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。雾状水。


1.物质的理化常数:

国标编号 | 22039
CAS号 | 75-45-6
中文名称 | 氯二氟甲烷
英文名称 | monochlorodifluoromethane；Freon-22
别 名 | R22；一氯二氟甲烷；氟利昂22
分子式 | CHClF2 | 外观与性状 | 无色气体，有轻微的发甜气味
分子量 | 86.47 | 蒸汽压 | 13.33kPa(-76.4℃)
熔 点 | -146℃ 沸点：-40.8℃ | 溶解性 | 溶于水
密 度 | 相对密度(水=1)1.18；相对密度(空气=1)3.0 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 用作致冷剂及气溶杀虫药发射剂

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品毒性低，但用其制备四氟乙烯所发生的裂解气，毒性较大，可引起中毒。吸入高浓度裂解气，初期仅有轻咳、恶心、发冷、胸闷及乏力感，但经24-72小时潜伏期后出现明显症状，发生肺炎、肺水肿，呼吸窘迫综合征，后期有纤维增生征象。可引起聚合物烟热。

二、毒理学资料及环境行为

急性毒性：LD501000000mg/m3，2小时(大鼠吸入)。
亚急性和慢性毒性：兔、大鼠、小鼠吸入0.2%浓度，6小时/天，共10个月，均无毒性反应；1.4%浓度，体重减轻，血清蛋白降低，球蛋白升高。剖检肺见肺泡间质增厚、肺水肿，心肝、肾及神经系统退行性变。
致突变性：微生物致突变：鼠伤寒沙门氏菌33pph(24小时)，连续。微粒体诱变：鼠伤寒沙门氏菌33pph(24小时)(连续)。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：50000ppm(5小时，雄性56天)，对前列腺、精囊、Cowper氏腺、附属腺体、尿道产生影响。

危险特性：若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢。

3.现场应急监测方法:

仪器法

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 3000mg/m3
前苏联(1975) 水体中有害物质的最大允许浓度 10mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。尽可能切断泄漏源。合理通风，加速扩散。如有可能，即时使用。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需特殊防护。高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需特殊防护。
身体防护：穿一般作业工作服。
手防护：戴一般作业防护手套。
其它：避免高浓度吸入。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：本品不燃。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。


1.物质的理化常数:

国标编号 | 22040
CAS号 | 75-72-9
中文名称 | 氯三氟甲烷
英文名称 | chlorotrifluoromethane；monochlorotrifluoromethane
别 名 | R13；一氯三氟甲烷
分子式 | CClF3 | 外观与性状 | 无色、无臭气体
分子量 | 104.5 | 蒸汽压 | 2030kPa(12℃)
熔 点 | -181℃ 沸点：-81.4℃ | 溶解性 |
密 度 | 相对密度(水=1)1.70；相对密度(空气=1)3.6 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 是一种超低温的致辞冷剂，也用作泡沫塑料发泡剂、半导体装置、等离子刻蚀剂

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：有窒息作用。接触后可引起头痛、恶心和眩晕。

二、毒理学资料及环境行为

毒性：属低毒类。
危险特性：不燃。遇火或赤热金属可发生热分解，释放出高毒的烟雾。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氯化氢、氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。尽可能切断泄漏源。合理通风，加速扩散。将漏气的容器移至空旷处，注意通风。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需特殊防护。高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需特殊防护。
身体防护：穿一般作业工作服。
手防护：戴一般作业防护手套。
其它：避免高浓度吸入。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：本品不燃。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水。


1.物质的理化常数:

国标编号 | 22041
CAS号 | 75-88-7
中文名称 | 氯三氟乙烷
英文名称 | chlorotrifluoroethane；1,1,1-trifluoro-2-chloroethane
别 名 | R133a；一氯三氟乙烷；1，1，1-三氟-2-氯乙烷
分子式 | C2H2ClF3；CH2ClCF3 | 外观与性状 | 无色气体
分子量 | 118.48 | 蒸汽压 |
沸 点 | 7℃ | 溶解性 |
密 度 | 相对密度(空气=1)4.1 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品属多氟烷烃。多氟烷烃的主要毒作用为麻醉作用；高浓度使空气中氧分压降低，可致缺氧性窒息。

二、毒理学资料及环境行为

毒性：低毒类。
急性毒性：小鼠吸入的近似LD为25%，10分钟。
危险特性：在空气中不发生燃烧爆炸。受高热分解，放出有毒的氟化物和氯化物气体。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氯化物、氟化物。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。尽可能切断泄漏源。合理通风，加速扩散。将漏气的容器移至空旷处，注意通风。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需特殊防护。高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需特殊防护。
身体防护：穿一般作业工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。避免高浓度吸入。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：本品不燃。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、二氧化碳、泡沫。


1.物质的理化常数:

国标编号 | 22042
CAS号 | 63938-10-3
中文名称 | 氯四氟乙烷
英文名称 | Chlorotetrafluoroethane；Monochlorotetrafluoroethane
别 名 | R124
分子式 | C2HF4Cl；CHClFCF3 | 外观与性状 | 无色、非易燃气
分子量 | 136.5 | 沸 点 | -10.2℃
熔 点 | -177℃ | 溶解性 |
密 度 | 相对密度(空气=1)4.7 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品经热解能放出有高毒的氯离子和氟离子烟雾。

二、毒理学资料及环境行为

急性毒性：LC50小鼠吸入：2.0%，4小时未见异常。
危险特性：若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氯化氢、氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法
气溶胶中罐中氟氯烃的常规气相色谱法分析 Chromatographia,1990,29(1/2)13 ～15 《分析化学文摘 》1992-1993
海洋中氟氯烃分析，气相色谱法，Anal.Proc.(London)1990,27(10),270～272 《分析化学文摘 》1992-1993

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

戴自给式呼吸器，穿工作服。切断气源。通风对流，稀释扩散。将漏气的容器移至空旷处，注意通风。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：空气中浓度超标时，建议佩戴供气式呼吸器。
眼睛防护：一般不需要特殊防护。
身体防护：穿工作服。
手防护：一般不需要特殊防护。
其它：避免高浓度吸入。

三、急救措施

吸入：脱离现场至空气新鲜处。静卧休息。注意保暖。就医。

灭火方法：切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。雾状水。


1.物质的理化常数:

国标编号 | 22043
CAS号 | 76-15-3
中文名称 | 氯五氟乙烷
英文名称 | chloropentafluoroethane；fluorocarbon-115
别 名 | R115；一氯五氟乙烷；氟利昂115
分子式 | C2ClF5；CF3CF2Cl | 外观与性状 | 无色气体
分子量 | 154.46 | 蒸汽压 | 226.88kPa(25℃)
熔 点 | -77℃ 沸点：-39℃ | 溶解性 | 不溶于水，溶于醇、醚
密 度 | 相对密度(水=1)1.57(-42℃)；相对密度(空气=1)5.6 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 食品工业中用作致冷剂、溶胶喷射剂、绝缘气、刻蚀剂

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：吸入高浓度本品，有可能引起心律不齐，昏迷甚至死亡。接触本品液体可致冻伤。

二、毒理学资料及环境行为

急性毒性：LC50 >5040000mg/m3，4小时(大鼠吸入)。
亚急性和慢性毒性：大鼠吸入浓度为10%本品，6小时/天，无影响。
危险特性：在空气中不发生燃烧爆炸。受高热分解，放出有毒氟化物和氯化物气体。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氯化物、氟化物。

3.现场应急监测方法:

仪器法

4.实验室监测方法:

气相色谱法

5.环境标准:

美国 车间卫生标准 6320mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。尽可能切断泄漏源。合理通风，加速扩散。将漏气的容器移至空旷处，注意通风。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需特殊防护。高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需特殊防护。
身体防护：穿一般作业工作服。
手防护：戴一般作业防护手套。
其它：避免高浓度吸入。

三、急救措施

皮肤接触：若有冻伤，就医治疗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：本品不燃。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水。


1.物质的理化常数:

国标编号 | 22044
CAS号 | 75-43-4
中文名称 | 二氯一氟甲烷
英文名称 | dichlorofluoromethane；Freon-21
别 名 | R21；一氟二氯甲烷；氟利昂21
分子式 | CHCl2F；HCFCl2 | 外观与性状 | 略带类似氯仿气味的非易燃气体
分子量 | 102.92 | 蒸汽压 | 202.645kPa(28.4℃)
熔 点 | -135℃ 沸点：8.9℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.48；相对密度(空气=1)3.82 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 用作溶剂、致冷剂、气溶胶喷射剂

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：有迅速的窒息作用。高浓度吸入可引起定向障碍、恶心、呕吐、麻醉作用、心律紊乱、低血压，甚至死亡。

二、毒理学资料及环境行为

急性毒性：LD50210000mg/m3，4小时(大鼠吸入)
危险特性：不燃。遇火或赤热表面会分解出剧毒的氯化氢、氟化氢，还可能有光气。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢、氯化氢。

3.现场应急监测方法:

仪器法

4.实验室监测方法:

气相色谱法《水和废水标准检验法》第19版译文，江苏省环境监测中心

5.环境标准:

美国 车间卫生标准 4000mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。尽可能切断泄漏源。合理通风，加速扩散。如有可能，即时使用。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需特殊防护。高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需特殊防护。
身体防护：穿一般作业工作服。
手防护：戴一般作业防护手套。
其它：避免高浓度吸入。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：本品不燃。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。


1.物质的理化常数:

国标编号 | 22045
CAS号 | 75-71-8
中文名称 | 二氯二氟甲烷
英文名称 | dichlorodifluoromethane；Freon-12
别 名 | 氟里昂12；R12
分子式 | CCl2F2；Cl2CF2 | 外观与性状 | 无色无臭气体
分子量 | 120.92 | 蒸汽压 | 506.62kPa(16.1℃)
熔 点 | -158℃ 沸点：-29.8℃ | 溶解性 | 不溶于水，溶于醇、醚
密 度 | 相对密度(水=1)1.46(-30℃)；相对密度(空气=1)4.2 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 用作致冷剂、气溶杀虫药发射剂

2.对环境的影响:

该物质对大气臭氧层有级强破坏力，还应注意对地表水、土壤、大气和饮用水的污染。

一、健康危害

侵入途径：吸入。
健康危害：是一种对心脏毒作用强烈而又迅速的物质。能引起动物心律不齐、室性心动过速、心动过缓、房室传导阻滞、急性心力衰竭、血压降低等心血管系统的改变。国外有大量吸入引起致命性心律紊乱、虚脱、心动骤停而死亡的病例报道。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50>1000mg/kg(大鼠经口)；LC50 80%浓度×30分钟(大鼠吸入)，80%浓度×30分钟(兔吸入)；人吸入50%浓度，致死；人吸入10%浓度×数分钟，知觉丧失；人吸入0.25～0.35%浓度，疲倦感
亚急性和慢性毒性：大/豚鼠吸入4000mg/m3×90日，2/15死亡，肝脂肪变性；大鼠/兔吸入2.5～5%×2小时/日×15日，代谢轻微影响。

危险特性：不燃。受高热分解，放出有毒的氟化物和氯化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢、氯化氢。

3.现场应急监测方法:

仪器法

4.实验室监测方法:

气相色谱法《城市和工业废水中有机化合物分析》王克欧等译
气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译
色谱/质谱法 美国EPA524.2方法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 3000mg/m3
前苏联(1975) 水体中有害物质的最大允许浓度 10mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。尽可能切断泄漏源。合理通风，加速扩散。如有可能，即时使用。漏气容器要妥善处理，修复、检验后再用。
废弃物处置方法：建议用焚烧法处理。废弃物和其它燃料混合焚烧，燃烧要充分，防止生成光气。焚烧炉排出的卤化氢通过酸洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿一般作业防护服。
手防护：戴一般作业防护手套。
其它：避免高浓度吸入。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸心跳停止时，立即进行人工呼吸和胸外心脏按压术。就医。

灭火方法：本品不燃。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。


1.物质的理化常数:

国标编号 | 22046
CAS号 | 76-14-2
中文名称 | 二氯四氟乙烷
英文名称 | dichlorotetrafluoroethane；Tetrafluorodichloroethane
别 名 | R114；四氟二氯乙烷
分子式 | C2Cl2F4；ClF2CCF2Cl | 外观与性状 | 无色气体，带有类似氯仿气味的非易燃物质
分子量 | 171.0 | 蒸汽压 | 182kPa(20℃)
熔 点 | -94℃ 沸点：3.8℃ | 溶解性 | 不溶于水，溶于多数有机溶剂
密 度 | 相对密度(水=1)1.53(0℃)；相对密度(空气=1)5.9 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 用作致冷剂、气溶胶喷射剂、发泡剂

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：可引起快速窒息。接触后可引起麻醉作用。在有明火存在时，即使浓度只有1%，也导致剧烈粘膜刺激，暴露15分钟可致死亡。可引起皮肤冻伤。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD502250mg/m3(大鼠经口)；LC504970-5330mg/m3，30分钟(小鼠、大鼠吸入)
危险特性：受高热分解，放出有毒的氟化物和氯化物气体。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氟化氢、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法
海洋中氟氯烃分析，气相色谱法，Anal.Proc.(London)1990,27(10),270～272 《分析化学文摘 》1992-1993

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 3000mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防寒服。尽可能切断泄漏源。合理通风，加速扩散。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿化学防护服。
手防护：戴乳胶手套。
其它：注意检测毒物。保持良好的卫生习惯。

三、急救措施

皮肤接触：若有冻伤，就医治疗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：本品不燃。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。雾状水。


1.物质的理化常数:

国标编号 | 22047
CAS号 | 75-69-4
中文名称 | 三氯一氟甲烷
英文名称 | trichlorofluoromethane；Freon-11
别 名 | R11；三氯氟甲烷；氟里昂-11
分子式 | CCl3F | 外观与性状 | 无色液体或气体，有醚味
分子量 | 137.37 | 蒸汽压 | 202.65kPa(44.1℃)
熔 点 | -111℃ 沸点：23.7℃ | 溶解性 | 微溶于水，易溶于乙醇、醚
密 度 | 相对密度(水=1)1.48；相对密度(空气=1)1.49 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 用作致次序剂、气溶杀虫药发射剂

2.对环境的影响:

该物质对环境有危害，对水体可造成污染，在对人类重要食物链中，特别是在水生生物中发生生物蓄积。该物质对大气臭氧层破坏力极强。

一、健康危害

侵入途径：吸入。
健康危害：高浓度可诱发心委不齐和抑制呼吸功能。用作气雾喷射剂后，发现有哮喘病人突然死亡的病例报告。对人的慢性影响未见报道。

二、毒理学资料及环境行为

毒性：属低毒类，弱麻醉剂。
急性毒性：LC5010pph 1/2小时(小鼠吸入)；LC50517g/m3，30分钟(小/大鼠吸入)；人吸入5%，眼粘膜刺激、头晕。
危险特性：不燃。受高热分解，放出有毒的氟化物和氯化物气体。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢、氯化氢。

3.现场应急监测方法:

仪器法

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | 《城市和工业废水中有机化合物分析》王克欧等译 | 废水
气相色谱法； 色谱/质谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
色谱/质谱法 | 美国EPA524.2方法 | 水质
空气中：样品用活性炭吸附，二硫化碳洗脱，再用气相色谱法分析(NIOSH法)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1000mg/m3
嗅觉阈浓度 5.0ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。尽可能切断泄漏源。合理通风，加速扩散。如有可能，即时使用。漏气容器要妥善处理，修复、检验后再用。
废弃物处置方法：建议用焚烧法处理。废弃物和其它燃料混合焚烧，燃烧要充分，防止生成光气。焚烧炉排出的卤化氢通过洗涤器除去。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特殊防护，必要时，戴化学安全防护眼镜。
身体防护：穿一般作业工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：本品不燃。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。


1.物质的理化常数:

国标编号 | 22048
CAS号 | 353-59-3
中文名称 | 氯二氟溴甲烷
英文名称 | Monobromomonochlorodifluoromethane；Chlorodifluorobromomethane
别 名 | 一溴一氯二氟甲烷；二氟氯溴甲烷
分子式 | CBrClF2 | 外观与性状 | 无色气体
分子量 | 165.36 | 蒸汽压 |
熔 点 | -161℃ 沸点：-4℃ | 溶解性 |
密 度 | 相对密度(水=1)1.88/21℃ | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用作灭火剂

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：热解能放出非常有毒的氟、氯、溴离子烟雾

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：大鼠吸入32.6%×15分钟，近似致死浓度；人吸入4%，轻微头痛；人吸入5%，中枢神经系统明显抑制。
亚急性和慢性毒性：大鼠吸入3300ppm×6小时/日×5天/周×3周，未见异常。

危险特性：在空气中不发生燃烧爆炸。受高热分解，放出有毒的氟、氯、溴化物的烟气。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氟化氢、氯化氢、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断气源，通风对流，稀释扩散。疳漏气的容器移至空旷处，注意通风。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：空气中浓度超标时，建议佩戴供气式呼吸器。
眼睛防护：一般不需特殊防护。
身体防护：穿工作服。
手防护：一般不需特殊防护。
其它：避免高浓度吸入。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。

灭火方法：切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。雾状水。


1.物质的理化常数:

国标编号 | 22049
CAS号 | 75-63-8
中文名称 | 溴三氟甲烷
英文名称 | Bromotrifluoromethane
别 名 | 三氟溴甲烷；R13B1
分子式 | CBrF3 | 外观与性状 | 无色气体
分子量 | 148.91 | 蒸气压 | 1.93kPa(20℃)
熔 点 | -168℃ 沸点：-58.7℃ | 溶解性 | 微溶于水
密 度 | 相对密度(空气=1)5.3 | 稳定性 | 稳定
危险标记 | 5(不燃气体) | 主要用途 | 用作致冷剂

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：对皮肤有刺激作用，其蒸气或对眼睛、粘膜和上呼吸道有刺激作用。有迅速的窒息作用。吸入高浓度的三氟溴甲烷可引起眩晕、定向障碍、共济失调、麻醉作用、恶心或呕吐。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LC50416mg/m3(大鼠吸入)；人吸入10～16.9%，酩酊感，痛感消失；人吸入20～25%，多数人丧失知觉。
亚急性和慢性毒性：小鼠吸入50%×2小时/日×15日，1/20动物死亡；豚鼠吸入50%×2小时/日×15日，1/10动物死亡。

危险特性：若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 3000mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并隔离直至气体散尽。建议应急处理人员戴自给式呼吸器，穿相应的工作服。切断气源。通风对流，稀释扩散。如有可能，即时使用。漏气容器不能再用，且要经技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：高浓度环境中，建议佩带供气式呼吸器或自给式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿工作服。
手防护：必要时戴防护手套。
其它：避免高浓度吸入。进入罐或其它高浓度区作业，须有人监护。

三、急救措施

吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸及心跳停止者，立即进行人工呼吸和心脏按压术。就医。

灭火方法：不燃。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。


1.物质的理化常数:

国标编号 | 23001
CAS号 | 7782-41-4
中文名称 | 氟
英文名称 | fluorine
别 名 |
分子式 | F2 | 外观与性状 | 淡黄色气体，有刺激性气味
分子量 | 38.00 | 蒸汽压 | 101.32kPa(-187℃)
熔 点 | -218℃ 沸点：-187℃ | 溶解性 | 溶于水
密 度 | 相对密度(水=1)1.14(-200℃)；相对密度(空气=1)1.70 | 稳定性 | 不稳定
危险标记 | 6(有毒气体)，11(氧化剂) | 主要用途 | 用作火箭燃料中的氧化剂，以及用于氟化合物、含氟塑料、氟橡胶等的制造

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品高浓度时有强烈的腐蚀作用。
急性中毒：高浓度接触眼和上呼吸道出现强烈的刺激症状，重者引起肺水肿、肺出血、喉及支气管痉挛。氟对皮肤、粘膜有强烈的刺激作用，高浓度可引起严重灼伤。
慢性影响：可引起慢性鼻炎、咽炎、喉炎、气管炎、植物神经功能紊乱和骨骼改变。尿氟可增高。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LC50233mg/m3，1小时，(小鼠吸入)
刺激性：人经眼：25ppm(5分钟)，轻度刺激。
危险特性：强氧化剂。是最活泼的非金属元素，几乎可与所有的物质发生剧烈反应而燃烧。与氢气混合时会引起爆炸。特别是与水或杂质接触时，可发生激烈反应而燃烧，使容器破裂。氟对许多金属有腐蚀性，并能形成一层保护性金属氟化物。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法:

比色法《简易快速水质检验手册》吴静贤等主编
气体速测管（德国德尔格公司产品）

4.实验室监测方法:

监测方法 | 来源 | 类别
氟试剂分光光度法， 离子选择电极法 | GB7483-87 | 水质
离子色谱法 | GB13580.5-92 | 大气降水
离子色谱法 | GB/T15555.11-95 | 固废浸出液
滤膜法； 石灰滤纸法； 离子选择电极法 | 《空气和废气监测分析方法》国家环保局编 | 空气和废气

5.环境标准:

中国(TJ36-79) 车间空气中有害物质的最高容许浓度 1mg/m3；
中国(TJ36-79) 居住区大气中有害物质的最高容许浓度0.02mg/m3(一次值)；0.007mg/m3(日均值)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。从上风处进入现场。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。将残余气或漏出气用排风机送至水洗塔或与塔相连的通风橱内。漏气容器要妥善处理，修复、检验后再用。储罐区最好设稀酸喷洒设施。
废弃物处置方法：建议把含氟废气通过活性炭床，生成的四氟化碳直接排空，剩余的氟气在氟-烃空气燃烧器中燃烧，再通过碱溶液洗涤后经烟囱排空。

二、防护措施

呼吸系统防护：正常工作情况下，佩带过滤式防毒面具(全面罩)。高浓度环境中，必须佩戴空气呼吸器或氧气呼吸器。紧急事态抢救或撤离时，建议佩戴隔离式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：本品不燃。消防人员必须穿特殊防护服，在掩蔽处操作。切断气源。须有无人操纵的定点水塔或雾状水保持火场中容器冷却，切不可将水直接喷到漏气的地方，否则会助长火势。


1.物质的理化常数:

国标编号 | 23002
CAS号 | 7782-50-5
中文名称 | 氯
英文名称 | chlorine
别 名 | 氯气；液氯
分子式 | Cl2 | 外观与性状 | 黄绿色有刺激性气味的气体
分子量 | 70.91 | 蒸汽压 | 506.62kPa(10.3℃)
熔 点 | -101℃ 沸点：-34.5℃ | 溶解性 | 易溶于水、碱液
密 度 | 相对密度(水=1)1.47；相对密度(空气=1)2.48 | 稳定性 | 稳定
危险标记 | 6(有毒气体) | 主要用途 | 用于漂白，制造氯化合物、盐酸、聚氯乙烯等

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：对眼、呼吸道粘膜有刺激作用。
急性中毒：轻度者有流泪、咳嗽、咳少量痰、胸闷，出现气管炎的表现；中度中毒发生支气管肺炎或间质性肺水肿，病人除有上述症状的加重外，出现呼吸困难、轻度紫绀等；重者发生肺水肿、昏迷和休克，可出现气胸、纵隔气肿等并发症。吸入极高浓度的氯气，可引起迷走神经反射性心跳骤停或喉头痉挛而发生“电击样”死亡。皮肤接触液氯或高浓度氯，在暴露部位可有灼伤或急性皮炎。
慢性影响：长期低浓度接触，可引起慢性支气管炎、支气管哮喘等；可引起职业性痤疮及牙齿酸蚀症。

二、毒理学资料及环境行为

毒性：属高毒类。是一种强烈的刺激性气体。
急性毒性：LC50850mg/m3，1小时(大鼠吸入)
亚急性和慢性毒性：家兔吸入2～5mg/m3，5小时/天，1～9个月，出现消瘦、上呼吸道炎、肺炎、胸膜炎及肺气肿等。大鼠吸入41～97mg/m3，2小时/天，3～4周，引起严重但非致死性的肺气肿与气管病变。
致突变性：细胞遗传学分析：人淋巴细胞20ppm。精子形态学分析：小鼠经口20mg/kg(5天)，连续。

污染来源：氯多用食盐电解而得，主要用于冶金、造纸、纺织、染料、制药、农药、橡胶、塑料及其它化工生产的氯化工序，并用于制造漂白粉、光气、颜料，用以鞣皮以及饮用水的消毒等。在氯的制造或使用过程中，若设备管道密闭不严或当检修时均可接触到氯。液氯灌注、运输和贮存时，若钢瓶口密封不良或有故障，可有大量氯气逸散。生产管理不良，也可造成大气污染。

危险特性：本品不会燃烧，但可助燃。一般可燃物大都能在氯气中燃烧，一般易燃气体或蒸气也都能与氯气形成爆炸性混合物。氯气能与许多化学品如乙炔、松节油、乙醚、氨、燃料气、烃类、氢气、金属粉末等猛烈反应发生爆炸或生成爆炸性物质。它几乎对金属和非金属都有腐蚀作用。
燃烧(分解)产物：氯化氢。

3.现场应急监测方法:

①便携式气体检测仪器：定电位电解式 ②常用快速化学分析方法：萤光黄检测管法、联苯胺指示纸法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

甲基橙分光光度法(HJ/T30-1999，固定污染源排气)

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.10mg/m3(一次值) 0.03mg/m3(日均值)
中国(GB16297-1996) | 大气污染物综合排放标准 | ①最高允许排放浓度(mg/m3)： 65(表2)；8(表1) ②最高允许排放速率(kg/h)： 二级0.52～15(表2)；0.60～18(表1) 三级0.78～23(表2)；0.90～28(表1) ③无组织排放监控浓度限值(mg/m3)： 0.40(表2)；0.50(表1)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即进行隔离，小泄漏时隔离150米，大泄漏时隔离450米，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，用管道将泄漏物导至还原剂(酸式硫酸钠或酸式碳酸钠)溶液。也可以将漏气钢瓶浸入石灰乳液中。漏气容器要妥善处理，修复、检验后再用。
废弃物处置方法：建议把废气通入过量的还原性溶液中(亚硫酸氢盐、亚铁盐、硫代亚硫酸钠溶液)，中和后用水冲支下水道。废水中的氯气和氯化铝电解中氯气回收。

二、防护措施

呼吸系统防护：空气中浓度超标时，建议佩戴空气呼吸器或氧气呼吸器。紧急事态抢救或撤离时，必须佩戴氧气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿带面罩式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量清水冲洗。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸心跳停止时，立即进行人工呼吸和胸外心脏按压术。就医。

灭火方法：本品不燃。消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、干粉。


1.物质的理化常数:

国标编号 | 23003
CAS号 | 7664-41-7
中文名称 | 氨
英文名称 | ammonia
别 名 | 氨气(液氨)
分子式 | NH3 | 外观与性状 | 无色有刺激性恶臭的气体
分子量 | 17.03 | 蒸汽压 | 506.62kPa(4.7℃)
熔 点 | -77.7℃ 沸点：-33.5℃ | 溶解性 | 易溶于水、乙醇、乙醚
密 度 | 相对密度(水=1)0.82(-79℃)；相对密度(空气=1)0.6 | 稳定性 | 稳定
危险标记 | 6(有毒气体) | 主要用途 | 用作致冷剂及制取铵盐和氮肥

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：低浓度氨对粘膜有刺激作用，高浓度可造成组织溶解坏死。
急性中毒：轻度者出现流泪、咽痛、声音嘶哑、咳嗽、咯痰等；眼结膜、鼻粘膜、咽部充血、水肿；胸部X线征象符合支气管炎或支气管周围炎。中度中毒上述症状加剧，出现呼吸困难、紫绀；胸部X线征象符合肺炎或间质性肺炎。严重者可发生中毒性肺水肿，或有呼吸窘迫综合征，患者剧烈咳嗽、咯大量粉红色泡沫痰、呼吸窘迫、谵妄、昏迷、休克等。可发生喉头水肿或支气管粘膜坏死脱落窒息。高浓度氨可引起反射性呼吸停止。液氨或高浓度氨可致眼灼伤；液氨可致皮肤灼伤。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50350mg/kg(大鼠经口)；LC501390mg/m3，4小时，(大鼠吸入)。
刺激性：家兔经眼：100ppm，重度刺激。
亚急性慢性毒性：大鼠，20mg/m3，24小时/天，84天，或5～6小时/天，7个月，出现神经系统功能紊乱，血胆碱酯酶活性抑制等。
致突变性：微生物致突变性：大肠杆菌1500ppm(3小时)。细胞遗传学分析：大鼠吸入19800µg/m3，16周。

污染来源：在石油精炼、氮肥工业、合成纤维、鞣皮、人造冰、油漆、塑料、树脂、染料、医药以及制造氰化物和有机腈的生产中都有氨的使用和排放，氨系用氢和氮在触媒作用下合成，为制取各种含氨产品的主要原料。

危险特性：与空气混合能形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氟、氯等接触会发生剧烈的化学反应。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氧化氮、氨。

3.现场应急监测方法:

①便携式气体检测仪器：氨气敏电极检测仪；②常用快速化学分析方法：溴酚蓝检测管法、百里酚蓝检测管法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

纳氏试剂比色法(GB/T14668-93，空气)
次氯酸钠-水杨酸分光光度法(GB/T14679-93，空气)

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 30mg/m3
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.20mg/m3(一次值)
中国(GB14554-93) | 恶臭污染物厂界标准(mg/m3) | 一级1.0 二级1.5～2.0 三级4.0～5.0
中国(GB14554-93) | 恶臭污染物排放标准 | 4.9～75kg/h

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即进行隔离150米，严格限制出入，切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源。合理通风，加速扩散。高浓度泄漏区，喷含盐酸的雾状水中和、稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将残余气或漏出气用排风机送至水洗塔或与塔相连的通风橱内。储罐区最好设稀酸喷洒设施。漏气容器要妥善处理，修复、检验后再用。
废弃物处置方法：建议废料液用水稀释，加盐酸中和后，排入下水道。造纸、纺织、肥料工业中的含氨废料回收使用。

二、防护措施

呼吸系统防护：空气中浓度超标时，建议佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，必须佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，应用2%硼酸液或大量流动清水彻底冲洗。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、抗溶性泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 23004
CAS号 | 10035-10-6
中文名称 | 溴化氢
英文名称 | Hydrogen bromide
别 名 | 氢溴酸
分子式 | HBr | 外观与性状 | 无色有辛辣刺激气味的气体
分子量 | 80.91 | 蒸汽压 | 53.32kPa(-78.0℃)
熔 点 | -86.9℃ 沸点：-66.8℃ | 溶解性 | 易溶于水、乙醇
密 度 | 相对密度(空气=1)2.71 | 稳定性 | 稳定
危险标记 | 6(有毒气体),41(腐蚀品) | 主要用途 | 作为有机及无机溴化物制造的原料，也用于制触媒及药物

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：人吸入的最小中毒浓度为5ppm。溴化氢可引起皮肤、粘膜的刺激或灼伤。长期低浓度接触可引起呼吸道刺激症状和消化功能障碍。

二、毒理学资料及环境行为

急性毒性：LC502858ppm，1小时，(大鼠吸入)
危险特性：具有较强的腐蚀必。能与一些活性金属粉末发生反应。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

品红比色法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 2mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并隔离直于气体散尽。建议应急处理人员戴自给正压式呼吸器，穿厂商特别推荐的化学防护服(完全隔离)。切断气源。喷氨水或其它稀碱液中和，注意收集并处理废水。然后抽排(室内)或强力通风(室外)。如有可能，将残余气或漏出气用排风机送至水洗 塔或与塔相连的通风橱内。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。
废弃物处置方法：废料加碱液-石灰水生成溴化物溶液，用水稀释后，排入下水道或河流。

二、防护措施

呼吸系统防护：空气中浓度超标时，必须佩戴防毒面具。紧急事态抢救或逃生时，建议佩戴正压自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。注意保暖，保持呼吸道通畅。必要时进行人工呼吸。就医。

灭火方法：不燃。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。雾状水。


1.物质的理化常数:

国标编号 | 23005
CAS号 | 7803-51-2
中文名称 | 磷化氢
英文名称 | hydrogen phosphide；Phosphine
别 名 | 磷化三氢；膦
分子式 | PH3 | 外观与性状 | 无色，有类似大蒜气味的气体
分子量 | 34.04 | 蒸汽压 | 53.32kPa/-98.3℃ 闪点：<-50℃
熔 点 | -132.5℃ 沸点：-87.5℃ | 溶解性 | 不溶于热水，微溶于冷水，溶于乙醇、乙醚
密 度 | 相对密度(空气＝1)1.2 | 稳定性 | 稳定
危险标记 | 6(有毒气体)，32(易燃气体) | 主要用途 | 胜于缩合催化剂，聚合引发剂及制备磷的有机化合物

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：磷化氢作用于细胞酶，影响细胞代谢，发生内窒息。其主要损害神经系统、呼吸系统、心脏、肾脏及肝脏。10mg/m3接触6小时，有中毒症状；409-846mg/m3时，半至1小时发生死亡。
急性中毒：轻度中毒，病人有头痛、乏力、恶心、失眠、口渴、鼻咽发干、胸闷、咳嗽和低热等；中度中毒，病人出现轻度意识障碍、呼吸困难、心肌损伤；重度中毒则出现昏迷、抽搐、肺水肿及明显的心肌、肝脏及肾脏损害。
磷化氢经呼吸道吸入或磷化物在胃肠道发生气体后吸收，主要用途于神经系统、心脏、肝脏及肾脏。人接触时在1.4～4.2mg/m3即闻到其烂鱼气味，10mg/m3接触6小时有中毒症状，在409～846mg/m3，30分钟至1小时致死。

二、毒理学资料及环境行为

毒性：属高毒类。作用于细胞酶，影响细胞代谢使其内窒息。
急性毒性：LC5015.3mg/m3，4小时(大鼠吸入)
亚急性和慢性毒性：大鼠吸入7mg/m3，27～36小时，死亡；3.5mg/m3，存活；1.4mg/m3，3天，存活。

磷化氢污染主要来源于工业上制备镁粉，含有磷酸钙水泥遇水时，含有磷的矿砂遇水或湿空气潮解，用黄磷制备赤磷过程中磷蒸气与水蒸气结合时都可产生磷化氢。含有磷的锌、锡、铝、镁遇弱酸或受水作用时及饲料发酵时，也可产生磷化氢。磷化锌用作灭鼠药及粮仓熏蒸杀虫剂时，磷化锌遇酸迅速分解产生磷化氢。杀虫剂遇水与阳光能缓慢分解产生磷化氢。磷化铝用作粮仓熏蒸杀虫剂，遇水分解亦可产生磷化氢。

危险特性：极易燃，具有强还原性。遇热源和明火有燃烧爆炸的危险。暴露在空气中能自燃。与氧接触会爆炸，与卤素接触激烈反应。与氧化剂能发生强烈反应。
燃烧(分解)产物：氧化磷。

3.现场应急监测方法:

①便携式气体检测仪器：定电位电解式；②常用快速化学分析方法：硝酸银检测管法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

钼酸铵比色法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79) 车间空气中有害物质的最高容许浓度 0.3mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即隔离450米，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将漏出气用排风机送至空旷的地方或装设适当喷头烧掉。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：正常工作情况下，佩带过滤式防毒面具(全面罩)。高浓度环境中，必须佩戴空气呼吸器或氧气呼吸器。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿面罩式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 23006
CAS号 | 7784-42-1
中文名称 | 砷化氢
英文名称 | arsenic hydride；arsine
别 名 | 砷化三氢；胂
分子式 | AsH3 | 外观与性状 | 无色气体，在大蒜臭味
分子量 | 77.93 | 闪 点 | <-50℃
熔 点 | -113.5℃ 沸点：-55℃ | 溶解性 | 溶于水，微溶于乙醇、碱液
密 度 | 相对密度(空气=1)2.66 | 稳定性 | 稳定
危险标记 | 6(有毒气体)，32(易燃气体) | 主要用途 | 用于有机合成、军用毒气，及应用于科研或某些特殊实验中

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品为强烈溶血毒物，红细胞溶解后的产物可堵塞肾小管，引起急性肾功衰竭。
急性中毒：一般在十多小时内即出现溶血症状和体征。累者全身无力、恶心、呕吐、腰痛、巩膜轻度黄染、尿色深暗；较重者出现寒战，体温升高，尿呈酱油色甚至黑色，黄疸加深，肝脏肿大；严重导致急性肾功衰竭，病人全身症状加重，体温升高，出现尿闭，可因急性心力衰竭和尿毒症而死亡。
慢性影响：长期在低浓度环境中作业主要表现为头痛、乏力、恶心、呕吐，较重者可有多发性神经炎，常伴有贫血。

二、毒理学资料及环境行为

急性毒性：LC50390mg/m3，10分钟(大鼠吸入)；250mg/m3，10分钟(小鼠吸入)。
亚急性和慢性毒性：各种动物在反复吸入12-36mg/m3本品时，可见血红蛋白和红细胞减少，其体征有溶血、贫血和黄疸。
致癌性：IARC致癌性评论：人为阳性反应。

污染来源：砷化氢在工业上无直接用途。有砷夹杂的金属矿石与工业硫酸或盐酸相遇可发生砷化氢。含砷的硅铁等冶炼和贮存时，接触潮湿空气，或用水浇熄炽热含砷矿物的炉渣时，均可产生砷化氢。

危险特性：强还原剂。与空气混合能形成爆炸性混合物。遇吸火、高热能引起燃烧爆炸。
燃烧(分解)产物：氧化砷。

3.现场应急监测方法:

①便携式气体检测仪器：定电位电解式；②常用快速化学分析方法：氯化汞指示纸法、氯化金检测管法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体速测管（德国德尔格公司产品）

4.实验室监测方法:

二乙氨基二硫代甲酸银比色法《作业环境空气中有毒物质检测方法》，陈安之主编
结晶紫-砷钼酸比色法《作业环境空气中有毒物质检测方法》，陈安之主编

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.3mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即隔离450米，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将漏出气用排风机送至空旷的地方或装设适当喷头烧掉。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：正常工作情况下，佩带过滤式防毒面具(全面罩)。高浓度环境中，必须佩戴空气呼吸器或氧气呼吸器。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿面罩式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、干粉。


1.物质的理化常数:

国标编号 | 23007
CAS号 | 7783-07-5
中文名称 | 硒化氢
英文名称 | Hydrogen selenide
别 名 |
分子式 | H2Se | 外观与性状 | 无色有恶臭的气体
分子量 | 80.98 | 蒸汽压 | 53.32kPa/-53.6℃ 闪点：<-50℃
熔 点 | -66.1℃ 沸点：-41.1℃ | 溶解性 | 溶于水、二硫化碳
密 度 | 相对密度(水=1)2.12(-42℃) | 稳定性 | 稳定
危险标记 | 6,32(有毒气体) | 主要用途 | 半导体用料，及制金属硒化物和含硒的有机化合物等

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：对上呼吸道粘膜和眼结膜有强烈的刺激作用。
急性中毒：接触数分钟至3小时内，陆续出现中毒症状：流泪、回痛、咳嗽，伴有胸闷、胸痛。重者进一步发展为化学性肺炎或中毒性肺水肿，患者出现呼吸困难，心跳加快，面色苍白，皮肤粘膜紫绀。接触本品可引起皮疹。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LC50300ppb，8小时(豚鼠吸入)
危险特性：与空气混合能形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。

3.现场应急监测方法:

气体检测管法

4.实验室监测方法:

原子吸收法(EPA方法 7740、7741)
等离子体光谱法(EPA方法 200.7)

5.环境标准:

美国 车间卫生标准 0.16mg/m3[Se]

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并隔离直至气体散尽。切断火源。建议应急处理人员戴自给正压式呼吸器，穿厂商特别推荐的化学防护服(完全隔离)。切断气源。喷氨水或其它稀碱液中和，注意收集并处理废水。然后抽排(室内)或强力通风(室外)。如有可能，将残余气或漏出气用排风机送至水洗 塔或与塔相连的通风橱内。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：空气中浓度超标时，必须佩带防毒面具。紧急事态抢救或逃生时，建议佩带正压自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。雾状水。


1.物质的理化常数:

国标编号 | 23008
CAS号 | 7803-52-3
中文名称 | 锑化氢
英文名称 | antimonous htdride；antimony hydride
别 名 | 锑化三氢
分子式 | SbH3 | 外观与性状 | 无色剧毒气体，有恶臭，在空气中缓慢分解
分子量 | 124.77 | 沸 点 | -18.4℃
熔 点 | -88℃ | 溶解性 | 微溶于水，溶于醇、多数有机溶剂
密 度 | 相对密度(水=1)4.36 | 稳定性 | 稳定
危险标记 | 6(有毒气体) | 主要用途 | 用于制有机锑化合物，分析上常用于区别砷和锑，还用作熏蒸剂

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：吸入较高浓度的锑化氢，可发生溶血。表现头痛、恶心、呕吐、无力、呼吸减慢、微弱、脉不规则，腹绞痛以及血红蛋白尿。最后可造成急性溶血性贫血和仇性肾功能衰竭。吸入高浓度可迅速致死。

二、毒理学资料及环境行为

危险特性：易燃气体。与空气混合能形成爆炸性混合物。遇吸火、高热通报引起燃烧爆炸。遇热分解出易燃的氢气和金属锑。与氧化剂、氯气、硝酸、臭氧、氨剧烈反应。
燃烧(分解)产物：氧化锑。

3.现场应急监测方法:

4.实验室监测方法:

石墨炉原子吸收法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

前苏联 车间卫生标准 0.3mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即进行隔离，小泄漏时隔离150米，大泄漏时隔离450米，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源。合理通风，加速扩散。如有可能，将残余气或漏出气用排风机送至水洗塔或与塔相连的通风橱内。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：正常工作情况下，佩带过滤式防毒面具(全面罩)。高浓度环境中，必须佩戴空气呼吸器或氧气呼吸器。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意检测毒物。车间应配备急救设备及药品。

三、急救措施

皮肤接触：脱去污染的衣服，用流动清水冲洗15分钟。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 23009
CAS号 | 10102-43-9
中文名称 | 一氧化氮
英文名称 | netrogen monoxide;nitric oxide
别 名 | 氧化氮
分子式 | NO | 外观与性状 | 无色气体
分子量 | 30.01 | 沸 点 | -151℃
熔 点 | -163.6℃ | 溶解性 | 微溶于水
密 度 | 相对密度(水=1)1.27/-151℃ | 稳定性 | 不稳定
危险标记 | 6(有毒气体) | 主要用途 | 制硝酸、人造丝漂白剂、丙烯及二甲醚的安定剂

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品不稳定，在空气中很快转变为二氧化氮产生刺激作用。氮氧化物主要损害呼吸道。吸入初期仅有轻微的眼及呼吸道刺激症状，如咽部不适、干咳等。常经数小时至十几小时或更长时间潜伏期后发生迟发性肺水肿、成人呼吸窘迫综合征，出现胸闷、呼吸窘迫、咳嗽、咯泡沫痰、紫绀等。可并发气胸及纵隔气肿。肺水肿消退后两周左右可出现迟发性阻塞性细支气管炎。一氧化氮浓度高可致高铁血红蛋白血症。
慢性影响：主要表现为神经衰弱综合征及慢性呼吸道炎证。个别病例出现肺纤维化。可引起牙齿酸蚀症。

二、毒理学资料及环境行为

急性毒性：LC501068mg/m3，4小时，(大鼠吸入)
致突变性：微生物致突变：鼠伤寒沙门氏菌30ppm。哺乳动物体细胞突变：大鼠吸入27ppm(3小时，连续)。

危险特性：具有强氧化性。与易燃物、有机物接触易着火燃烧。遇到氢气会发生爆炸性化合。接触空气会散发出棕色有氧化性的烟雾。一氧化氮较不活泼，但在空气中易被氧化成二氧化氮，而后者有强烈毒性。
燃烧(分解)产物：氧化氮。

3.现场应急监测方法:

联邻甲苯胺检气管比长度法《空气中有害物质的测定方法》，杭士平主编
气体检测管法

4.实验室监测方法:

紫外分光光度法(HJ/T42-1999，固定污染源排气)（氮氧化物）
盐酸萘乙二胺分光光度法(HJ/T43-1999，固定污染源排气)（氮氧化物）
Saltzman法(GB/T15436-95，空气)

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 5mg/m3 [NO2]
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.15mg/m3(一次值，换算成NO2)
中国(GB16297-1996) | 大气污染物综合排放标准(氮氧化物) | ①最高允许排放浓度(mg/m3)： 420～1700(表1)；240～1400(表2) ②最高允许排放速率(kg/h)： 二级：0.91～612(表1)；0.77～52(表2) 三级：0.14～92(表1)；1.2～78(表2) ③无组织排放监控浓度限值(mg/m3)：0.12(表2)；0.15(表1)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即隔离150米，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟、进食和饮水。保持良好的卫生习惯。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水。


1.物质的理化常数:

国标编号 | 23011
CAS号 |
中文名称 | 三氧化二氮
英文名称 | nitrogen trioxide；nitrous anhydride
别 名 | 亚硝酐
分子式 | N2O3 | 外观与性状 | 红棕色气体，低温时为深蓝色液体或固体
分子量 | 76.02 | 沸 点 | -10℃/分解
熔 点 | -102℃ | 溶解性 | 溶于苯、甲苯、乙醚、氯仿、四氯化碳、酸碱
密 度 | 相对密度(水=1)1.45(0.27kPa)；相对密度(空气=1)1.45 | 稳定性 | 不稳定
危险标记 | 6(有毒气体) | 主要用途 |

2.对环境的影响:

该物质对环境有危害，应特别注意对地表水、土壤、大气和饮用水的污染。本品不稳定，遇热转变为二氧化氮。

一、健康危害

侵入途径：吸入。
健康危害：氮氧化物主要损害呼吸道。吸入初期仅有轻微的眼及呼吸道刺激症状，如咽部不适、干咳等。常数小时至十几小时或更长时间潜伏期后发生迟发性肺水肿、成人呼吸窘迫综合征，出现胸闷、呼吸窘迫、咳嗽、咯泡沫痰、紫绀等。可并发气胸及纵隔气肿。肺水肿消退后两周左右可出现迟发性阻塞性细支气管炎。
慢性影响：主要表现为神经衰弱综合征及慢性呼吸道炎证。个别病例出现肺纤维化。可引起牙齿酸蚀症。

二、毒理学资料及环境行为

危险特性：本品不燃烧，但有强氧化性，遇有机物可引起燃烧。若遇高热可发生剧烈分解，引起容器破裂或爆炸事故。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 5mg/m3 [NO2]

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即进行隔离，小泄漏时隔离150米，大泄漏时隔离450米，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿密闭型防毒服。
手防护：戴橡胶手套。
其它：工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

眼睛接触：立即翻开上下眼睑，用流动清水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 23012
CAS号 | 10102-44-0
中文名称 | 四氧化二氮
英文名称 | nitrogen dioxide；dinitrogen tetroxide
别 名 | 二氧化氮
分子式 | NO2 | 外观与性状 | 黄褐色液体或气体，有刺激性气味
分子量 | 46.01 | 蒸汽压 | 101.32kPa(22℃)
熔 点 | -9.3℃ 沸点：22.4℃ | 溶解性 | 溶于水
密 度 | 相对密度(水=1)1.45；相对密度(空气=1)3.2 | 稳定性 | 稳定
危险标记 | 6(有毒气体)，38(氧化剂) | 主要用途 | 用于制硝酸、硝化剂、氧化剂、催化剂、丙烯酸酯聚合抑制剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：氮氧化物主要损害呼吸道。吸入初期仅有轻微的眼及上呼吸道刺激症状，如咽部不适、干咳等。常数小时至十几小时或更长时间潜伏期后发生迟发性肺水肿、成人呼吸窘迫综合征，出现胸闷、呼吸窘迫、咳嗽、咯泡沫痰、紫绀等。可并发气胸及纵隔气肿。肺水肿消退后两周左右可出现迟发性阻塞性细支气管炎。
慢性影响：主要表现为神经衰弱综合征及慢性呼吸道炎证。个别病例出现肺纤维化。可引起牙齿酸蚀症。

二、毒理学资料及环境行为

急性毒性：LC50126mg/m3，4小时(大鼠吸入)
致突变性：微生物致突变：鼠伤寒沙门氏菌6ppm。哺乳动物体细胞突变：大鼠吸入15ppm(3小时)，连续。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：8.5µg/m3，24小时(孕1-22天)，引起胚胎毒性和死胎。

危险特性：本品不燃烧，但可助燃。具有强氧化性，遇衣物、锯末、棉花或其它可燃物能立即燃烧。与一般燃料或火箭燃料以及氯代烃等猛烈反应引起爆炸。遇水有腐蚀性，腐蚀作用随水分含量增加而加剧。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

气体检测管法
气体速测管（德国德尔格公司产品）

4.实验室监测方法:

紫外分光光度法(HJ/T42-1999，废气)
盐酸萘乙二胺分光光度法(HJ/T43-1999，废气)
改进的Saltzman法(GB/T15435-95，空气)

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 5mg/m3 [NO2]
中国(GB3092-1996) | 环境空气质量标准(mg/m3) | 一级0.04；二级0.04；三级0.08(年平均) 一级0.08；二级0.08；三级0.12(日平均) 一级0.12；二级0.12；三级0.24(小时平均)
中国(GB16297-1996) | 大气污染物综合排放标准(氮氧化物) | ①最高允许排放浓度(mg/m3)： 420～1700(表1)；240～1400(表2) ②最高允许排放速率(kg/h)： 二级0.91～612(表1)；0.77～52(表2) 三级0.14～92(表1)；1.2～78(表2) ③无组织排放监控浓度限值(mg/m3)： 0.12(表2)；0.15(表1)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源。若是气体，合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。漏气容器要妥善处理，修复、检验后再用。若是液体，用大量水冲洗，洗水稀释后放入废水系统。若大量泄漏，构筑围堤或挖坑收容；喷雾状水冷却和稀释蒸气。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。保持良好的卫生习惯。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：本品不燃。消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服。在上风处灭火。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：干粉、二氧化碳、禁止用水、卤代烃灭火剂灭火。


1.物质的理化常数:

国标编号 | 23013
CAS号 | 7446-09-5
中文名称 | 二氧化硫
英文名称 | sulfur dioxide
别 名 | 亚硫酸酐
分子式 | SO2 | 外观与性状 | 无色气体，具有窒息性特臭
分子量 | 64.06 | 蒸汽压 | 338.42kPa/21.1℃
熔 点 | -75.5℃ 沸点：-10℃ | 溶解性 | 溶于水、乙醇
密 度 | 相对密度(水=1)1.43；相对密度(空气=1)2.26 | 稳定性 | 稳定
危险标记 | 6(有毒气体)，11(氧化剂) | 主要用途 | 用于制造硫酸和保险粉等

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：易被湿润的粘膜表面吸收生成亚硫酸、硫酸。对眼及呼吸道粘膜有强烈的刺激作用。大量吸入可引起肺水肿、喉水肿、声带痉挛而致窒息。
急性中毒：轻度中毒时，发生流泪、畏光、咳嗽，咽喉灼痛等；严重中毒可在数小时 内发生肺水肿；极高浓度吸入可引起反射性声门痉挛而致窒息。皮肤或眼接触发生炎症或灼伤。
慢性影响：长期低浓度接触，可有头痛、头昏、乏力等全身症状以及慢性鼻炎、咽喉炎、支气管炎、嗅觉及味觉减退等。少数工人有牙齿酸蚀症。

二、毒理学资料及环境行为

急性毒性：LC506600mg/m3，1小时(大鼠吸入)
刺激性：家兔经眼：6ppm/4小时，32天，轻度刺激。
致突变性：DNA损伤：人淋巴细胞5700ppb。DNA抑制：人淋巴细胞5700ppb。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：4mg/m3，24小时(交配前72天)，引起月经周期改变或失调，对分娩有影响，对雌性生育指数有影响。小鼠吸入最低中毒浓度(TCL0)：25ppm(7小时)，(孕6-15天)，引起胚胎毒性。
致癌性：小鼠吸入最低中毒浓度(TCL0)：500ppm(5分钟)，30周(间歇)，疑致肿瘤。

危险特性：不燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氧化硫。

3.现场应急监测方法:

仪器法；气体检测管法
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

四氯汞盐-盐酸副玫瑰苯胺比色法(GB8970-88，空气)
甲醛吸收副玫瑰苯胺分光光度法(GB/T15262-94，空气)

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 15mg/m3
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.50mg/m3(一次值)；0.15mg/m3(日均值)
中国(GB3092-1996) | 环境空气质量标准(mg/m3) | 一级0.02；二级0.06；三级0.10(年平均) 一级0.05；二级0.15；三级0.25(日平均) 一级0.15；二级0.50；三级0.70(1小时平均)
中国(GB16297-1996) | 大气污染物综合排放标准 | ①最高允许排放浓度(mg/m3)： 550～960(表2)；700～1200(表1) ②最高允许排放速率(kg/h)： 二级2.5～170(表2)；3.0～200(表1) 三级3.5～270(表2)；4.1～310(表1) ③无组织排放监控浓度限值(mg/m3)： 0.40(表2)；0.50(表1)
中国(GWKB3-2000) | 生活垃圾焚烧污染控制标准焚烧炉大气污染物排放限值 | 260mg/m3(小时均值)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即进行隔离，小泄漏时隔离150米，大泄漏时隔离450米，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。从上风处进入现场。尽可能切断泄漏源。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，用一捉捕器使气体通过次氯酸钠溶液。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴自给正压式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：本品不燃。消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服。在上风处灭火。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳。


1.物质的理化常数:

国标编号 | 23014
CAS号 | 7783-41-7
中文名称 | 二氟化氧
英文名称 | difluorine monoxide；oxygen difluoride
别 名 | 一氧化二氟
分子式 | F2O | 外观与性状 | 无色有轻微刺激的气体，或黄褐色液体，与水的反应极慢
分子量 | 54.00 | 沸 点 | -114.8℃
熔 点 | -223.8℃ | 溶解性 |
密 度 | 相对密度(水=1)1.90(-224℃，液体)；相对密度(空气=1)1.43 | 稳定性 | 稳定
危险标记 | 6(有毒气体) | 主要用途 | 用于氧化的氟化反应

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：较高浓度接触本品一定时间，可发生迟发性刺激症状，表现有头痛、头昏、胸闷、恶心、咳嗽、气急等。严重者可导致肺水肿。高浓度本品在一定压力下接触皮肤可造成灼伤。

二、毒理学资料及环境行为

急性毒性：LC50300mg/m3，1小时(大鼠吸入)；137mg/m3，1小时(小鼠吸入)
危险特性：氧化性极强。与许多物质包括水蒸气和空气可产生强力的或爆炸性的反应。受热分解产生有毒的烟气。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法:

速测管法；离子选择性电极法

4.实验室监测方法:

离子选择性电极法(GB7484-87，水质)
滤膜氟离子选择电极法(GB/T15434-95，空气)

5.环境标准:

中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度(氟化物) | 0.02mg/m3(一次值) 0.007mg/m3(日均值)
中国(GB5048-92) | 农田灌溉水质标准(氟化物) | 2.0～3.0mg/L(水作，旱作，蔬菜)
中国(GB11607-89) | 渔业水质标准 | 1mg/L(氟化物)
中国(GB5749-85) | 生活饮用水卫生标准 | 1.0mg/L(氟化物)
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 50mg/L(氟化物)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即隔离450米，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源。勿使泄漏物与可燃物质(如木材、纸、油等)接触。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将残余气或漏出气用排风机送至水洗塔或与塔相连的通风橱内。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度较高时，必须佩戴空气呼吸器、氧气呼吸器或长管面具。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿密闭型防毒服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：若有灼伤，就医治疗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、干粉。


1.物质的理化常数:

国标编号 | 23015
CAS号 | 7990-91-2
中文名称 | 三氟化氯
英文名称 | Chlorine trifluoride
别 名 |
分子式 | ClF3 | 外观与性状 | 无色气体或绿色液体
分子量 | 92.45 | 沸 点 | 11.3℃
熔 点 | -76.3℃ | 溶解性 |
密 度 | 相对密度(空气=1)3.14 | 稳定性 | 稳定
危险标记 | 6(有毒气体)，38(氧化剂) 41(腐蚀品) | 主要用途 | 用作氟化剂、燃烧剂、推进剂中的氧化剂、高温金属的切割油

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：对皮肤、粘膜有刺激作用。

二、毒理学资料及环境行为

急性毒性：LC50299ppm，1小时(大鼠吸入)；178ppm，1小时(小鼠吸入)
危险特性：若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氟化氢、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准：

前苏联(1975) 作业环境空气中有害物质的允许浓度 0.4mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并隔离直至气体散尽。切断火源。建议应急处理人员戴自给正压式呼吸器，穿厂商特别推荐的化学防护服(完全隔离)。切断气源。喷氨水或其它稀碱液中和，注意收集并处理废水。然后抽排(室内)或强力通风(室外)。如有可能，将残余气或漏出气用排风机送至水洗 塔或与塔相连的通风橱内。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：空气中浓度超标时，必须佩戴防毒面具。紧急事态抢救或逃生时，建议佩带正压自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。进入罐或其它高浓度区作业，须有人监护。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。若有冻伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。

灭火方法：不燃。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。雾状水。


1.物质的理化常数:

国标编号 | 23016
CAS号 | 7783-54-2
中文名称 | 三氟化氮
英文名称 | nitrogen trifluoride；nitrogen fluoride
别 名 |
分子式 | NF3 | 外观与性状 | 无色带霉味的气体
分子量 | 70.01 | 沸 点 | -129℃
熔 点 | -208.5℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)1.89/沸点，液体 | 稳定性 | 稳定
危险标记 | 6(有毒气体) | 主要用途 | 用作高能燃料

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：尚未见职业性中毒报道。大鼠吸入引起高铁血红蛋白血症，肝、肾损害、脾肿大等。遇热分解释放出剧毒的烟雾，能严重刺激眼睛、皮肤和呼吸系统。经常与低浓度气体接触，能使牙齿生黄斑，使骨骼产生畸形。

二、毒理学资料及环境行为

急性毒性：LC5019000mg/m3，1小时(大鼠吸入)；5600mg/m3，4小时(小鼠吸入)
刺激性：对皮肤、粘膜有刺激作用。
亚急性和慢性毒性：大鼠于308mg/m3浓度下，每天吸入7小时，共4-5个月，见肝、肾有轻至中度病理改变，脾肿大，尿氟增高。

危险特性：强氧化剂。受热或与火焰、电火化、有机物等接触会引起燃烧，甚至爆炸。与易燃物(如苯)和可燃物(如糖、纤维等)接触会发生剧烈反应，甚至引起燃烧。与还原剂能发生剧烈反应，引起燃烧爆炸。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法:

速测管法；离子选择性电极法

4.实验室监测方法:

离子选择性电极法(GB7484-87，水质)
滤膜氟离子选择电极法(GB/T15434-95，空气)

5.环境标准:

中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度(氟化物) | 0.02mg/m3(一次值) 0.007mg/m3(日均值)
中国(GB5048-92) | 农田灌溉水质标准(氟化物) | 2.0～3.0mg/L(水作，旱作，蔬菜)
中国(GB11607-89) | 渔业水质标准 | 1mg/L(氟化物)
中国(GB5749-85) | 生活饮用水卫生标准 | 1.0mg/L(氟化物)
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 50mg/L(氟化物)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。尽可能切断泄漏源。合理通风，加速扩散。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫。


1.物质的理化常数:

国标编号 | 23018
CAS号 | 7637-07-2
中文名称 | 三氟化硼
英文名称 | boron trifluoride；boron fluoride
别 名 | 氟化硼
分子式 | BF3 | 外观与性状 | 无色气体，有窒息性，在潮湿空气中产生浓密白烟
分子量 | 67.82 | 蒸汽压 | 1013.25kPa(-58℃)
熔 点 | -126.8℃ 沸点：-100℃ | 溶解性 | 溶于冷水
密 度 | 相对密度(空气=1)2.35 | 稳定性 | 稳定
危险标记 | 6(有毒气体) | 主要用途 | 用作有机合成中的催化剂，也用于制造火箭的高能燃料

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：急性中毒：主要症状有干咳、气急、胸闷、胸部紧迫感；部分患者出现恶心、食欲减退、流涎；吸入量多时，有震颤及抽搐，亦可引起肺炎。皮肤接触可致灼伤。

二、毒理学资料及环境行为

急性毒性：LC501180mg/m3，4小时(大鼠吸入)
亚急性和慢性毒性：动物亚急性和慢性毒性实验，主要引起呼吸道刺激、肺炎及肾小管变性；尿氟含量增加；可发生氟斑牙。

危险特性：化学反应活性很高，遇水发生爆炸性分解。与铜及其合金有可能生成具有爆炸性的氯乙炔。暴露在空气中遇潮气时迅速水解成氟硼酸与硼酸，产生白色烟雾。腐蚀性很强，冷时也能腐蚀玻璃。
燃烧(分解)产物：氟化氢、氧化硼。

3.现场应急监测方法:

速测管法

4.实验室监测方法:

离子选择性电极法(GB7484-87，水质)
滤膜氟离子选择电极法(GB/T15434-95，空气)

5.环境标准:

美国 车间卫生标准 100ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即隔离150米，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将残余气或漏出气用排风机送至水洗塔或与塔相连的通风橱内。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：正常工作情况下，佩带过滤式防毒面具(全面罩)。高浓度环境中，必须佩戴空气呼吸器或氧气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿带面罩式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：本品不燃。消防人员必须穿戴全身防火防毒服。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 23019
CAS号 | 7783-60-0
中文名称 | 四氟化硫
英文名称 | Sulphur tetrafluoride；Sulfur tetrafluoride
别 名 |
分子式 | SF4 | 外观与性状 | 无色带刺激性气味的气体，在600℃时仍很稳定
分子量 | 108.05 | 沸 点 | -38℃
熔 点 | -124℃ | 溶解性 | 易溶于苯
密 度 | 相对密度(水=1)1.95(液)，2.35(固)；相对密度(空气=1)3.7 | 稳定性 | 稳定
危险标记 | 6(有毒气体) | 主要用途 | 用作氟化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：具有强烈毒性的刺激性气体，可引起类似光气的呼吸道损害。

二、毒理学资料及环境行为

急性毒性：LC5096mg/m3，19ppm(大鼠吸入)
危险特性：遇水或水蒸气、酸或酸气产生剧毒的烟气。腐蚀性很强，可腐蚀玻璃和大多数金属。
燃烧(分解)产物：氟化氢、氧化硫。

3.现场应急监测方法:

速测管法；离子选择性电极法

4.实验室监测方法:

离子选择性电极法(GB7484-87，水质)
滤膜氟离子选择电极法(GB/T15434-95，空气)

5.环境标准:

中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度(氟化物) | 0.02mg/m3(一次值) 0.007mg/m3(日均值)
中国(GB11607-89) | 渔业水质标准 | 1mg/L(氟化物)
中国(GB5749-85) | 生活饮用水卫生标准 | 1.0mg/L(氟化物)
中国(GB/T14848-93) | 地下水质量标准(mg/L) | I类1.0；II类1.0；III类1.0；IV类2.0；V类2.0以上(氟化物)
中国(GHZB1-1999) | 地表水环境质量标准(mg/L) | I类1.0以下；II类1.0；III类1.0；IV类1.5；V类1.5(氟化物)
中国(GB8978-1996) | 污水综合排放标准(mg/L) | 一级10；二级10～20；三级20～30(氟化物)
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 50mg/L(氟化物)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并隔离直至气体散尽，应急处理人员戴正压自给式呼吸器，穿厂商特别推荐的化学防护服(完全隔离)。切断火源。在确保安全情况下堵漏。勿使泄漏物与可燃物质(木材、纸、油等)接触，抽排(室内)或强力通风(室外)。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒面具。紧急事态抢救或撤离时，佩戴自给式呼吸器。
眼睛防护：必要时戴安全防护眼镜。
身体防护：穿胶布防毒服。
手防护：必要时戴防化学品手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。就医。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。注意防治肺水肿。

灭火方法：切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。


1.物质的理化常数:

国标编号 | 23020
CAS号 | 7783-61-1
中文名称 | 四氟化硅
英文名称 | silicon tetrafluoride；silicon fluoride
别 名 | 氟化硅
分子式 | SiF4 | 外观与性状 | 无色刺激性气体，易潮解，在潮湿空气中生成浓烟雾
分子量 | 104.06 | 沸 点 | -65℃(24.1kPa)
熔 点 | -90.2℃(175.6kP) | 溶解性 | 溶于乙醇、醚、硝酸、氢氟酸
密 度 | 相对密度(水=1)4.67(℃)；相对密度(空气=1)3.6 | 稳定性 | 稳定
危险标记 | 6(有毒气体)，20(腐蚀品) | 主要用途 | 用于氟硅酸及氟化铅的制取，也用作水泥和人造大理石的硬化剂，有机硅化合物的合成材料

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品对眼、皮肤、粘膜和呼吸道有严重损害。局部腐蚀作用强。严重中毒者可致肺炎、肺水肿。

二、毒理学资料及环境行为

毒性：属高毒。
急性毒性：LC501275mg/m3(大鼠吸入)
危险特性：在潮湿空气中产生白色有腐蚀性和刺激性的氟化氢烟雾。遇水剧烈反应，生成硅酸及氟化氢。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法:

速测管法；离子选择性电极法

4.实验室监测方法:

离子选择性电极法(GB7484-87，水质)
滤膜氟离子选择电极法(GB/T15434-95，空气)

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3[F]
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度(氟化物) | 0.02mg/m3(一次值)；0.007mg/m3(日均值)
中国(GB5048-92) | 农田灌溉水质标准(氟化物) | 2.0～3.0mg/L(水作，旱作，蔬菜)
中国(GB11607-89) | 渔业水质标准 | 1mg/L(氟化物)
中国(GB5749-85) | 生活饮用水卫生标准 | 1.0mg/L(氟化物)
中国(GB/T14848-93) | 地下水质量标准(mg/L) | I类1.0；II类1.0；III类1.0；IV类2.0；V类2.0以上(氟化物)
中国(GHZB1-1999) | 地表水环境质量标准(mg/L) | I类1.0以下；II类1.0；III类1.0；IV类1.5；V类1.5(氟化物)
中国(GB8978-1996) | 污水综合排放标准(mg/L) | 一级10；二级10～20；三级20～30(氟化物)
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 50mg/L(氟化物)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即隔离450米，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。从上风处进入现场。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水或泡沫冷却和稀释蒸气、保护现场人员。构筑围堤或挖坑收容产生的大量废水。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿密闭型防毒服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用流动清水冲洗。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、干粉、砂土。


1.物质的理化常数:

国标编号 | 23022
CAS号 | 7647-19-0
中文名称 | 五氟化磷
英文名称 | phosphorus pentafluoride
别 名 | 氟化磷
分子式 | PF5 | 外观与性状 | 无色、有刺激性恶臭味的气体 ，在潮湿空气中剧烈发烟
分子量 | 126.0 | 沸 点 | -84.6℃
熔 点 | -93.8℃ | 溶解性 |
密 度 | 相对密度(水=1)5.81(气体)；相对密度(空气=1)4.3 | 稳定性 | 稳定
危险标记 | 6(有毒气体，无机剧毒品) | 主要用途 | 用于发生气体，并用作聚合反应催化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：在潮湿空气中产生有毒和腐蚀性的氟化氢。本品对皮肤、眼睛、粘膜有强烈刺激作用，吸入后可引起呼吸道炎症，肺水肿。

二、毒理学资料及环境行为

毒性：具刺激性。
危险特性：在潮湿空气中产生白色有腐蚀性和刺激性的氟化氢烟雾。在水中分解放出剧毒的腐蚀性气体。遇碱分解。
燃烧(分解)产物：氧化磷、磷烷、氟化氢。

3.现场应急监测方法:

速测管法；离子选择性电极法

4.实验室监测方法:

离子选择性电极法(GB7484-87，水质)
滤膜氟离子选择电极法(GB/T15434-95，空气)

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3[F]
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度(氟化物) | 0.02mg/m3(一次值) 0.007mg/m3(日均值)
中国(GB5048-92) | 农田灌溉水质标准(氟化物) | 2.0～3.0mg/L(水作，旱作，蔬菜)
中国(GB11607-89) | 渔业水质标准 | 1mg/L(氟化物)
中国(GB5749-85) | 生活饮用水卫生标准 | 1.0mg/L(氟化物)
中国(GB/T14848-93) | 地下水质量标准(mg/L) | I类1.0；II类1.0；III类1.0；IV类2.0；V类2.0以上(氟化物)
中国(GHZB1-1999) | 地表水环境质量标准(mg/L) | I类1.0以下；II类1.0；III类1.0；IV类1.5；V类1.5(氟化物)
中国(GB8978-1996) | 污水综合排放标准(mg/L) | 一级10；二级10～20；三级20～30(氟化物)
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 50mg/L(氟化物)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即进行隔离，小泄漏时隔离300米，大泄漏时隔离450米，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源。合理通风，加速扩散。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴自吸过滤式防毒面具(全面罩)。必要时，佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 23023
CAS号 | 7783-79-1
中文名称 | 六氟化硒
英文名称 | Selenium hexafluoride；Selenium fluoride
别 名 |
分子式 | SeF6 | 外观与性状 | 无色带有气味的气体
分子量 | 192.95 | 蒸汽压 | 86.8kPa(-48.7℃)
熔 点 | -39℃/升华 沸点：-34.5℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)3.25(-25℃)；相对密度(空气=1)7.1 | 稳定性 | 稳定
危险标记 | 6(有毒气体) | 主要用途 | 用作氟化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：对粘膜有刺激作用。动物吸入引起呼吸困难，可因肺水肿而致死。

二、毒理学资料及环境行为

毒性：剧毒。
危险特性：不燃的剧毒气体。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

前苏联(1975) 作业环境空气中有害物质的允许浓度 0.4mg/m3
美国 车间卫生标准 0.16mg/m3[Se]

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并隔离直至气体散尽，应急处理人员戴正压自给式呼吸器，穿化学防护服。在确保安全情况下堵漏。喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。抽排(室内)或强力通风(室外)。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴防毒面具。紧急事态抢救或撤离时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿工作服。
手防护：高浓度接触时戴防护手套。
其它：工作现场严禁吸烟。避免高浓度吸入。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。

灭火方法：切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。雾状水。


1.物质的理化常数:

国标编号 | 23024
CAS号 | 7783-80-4
中文名称 | 六氟化碲
英文名称 | Tellurium hexafluoride
别 名 |
分子式 | TeF6 | 外观与性状 | 无色具有蒜臭的气体，化学性质类似六氟化硫和六氟化硒，在水中慢慢水解为碲酸
分子量 | 241.61 | 沸 点 | 35.5℃
熔 点 | -37.6℃ | 溶解性 |
密 度 | 相对密度(水=1)4.01(固)，2.50(液)；相对密度(空气=1)7.2 | 稳定性 | 稳定
危险标记 | 6(有毒气体) | 主要用途 | 用作化学药品

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：吸入高浓度可引起头痛、头晕、无力、恶心、呕吐、呼吸困难、呼气蒜臭味、口内金属味等症状，严重时肝、肾受损。对皮肤、眼睛、粘膜有强烈刺激性。

二、毒理学资料及环境行为

危险特性：有腐蚀性。在水中分解放出剧毒的腐蚀性气体。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

天然水中无机碲成分的测定[刊,英]/Andreae M.O.//Anal.Chem.-1984,56(12).-2064～2066 《分析化学文摘》1986.10

5.环境标准:

前苏联(1975) 作业环境空气中有害物质的允许浓度 0.02mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并隔离直至气体散尽，应急处理人员戴正压自给式呼吸器，穿化学防护服。在确保安全情况下堵漏。喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。抽排(室内)或强力通风(室外)。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴防毒面具。必要时佩戴自给式呼吸器。
眼睛防护：必要时戴化学安全防护眼镜。
身体防护：穿工作服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 23025
CAS号 | 7783-82-6
中文名称 | 六氟化钨
英文名称 | Tungsten hexafluoride；Tungstenfluoride
别 名 |
分子式 | WF6 | 外观与性状 | 无色气体或浅黄色液体，固体为易潮解的白色结晶，在潮湿空气中冒烟
分子量 | 297.8 | 沸 点 | 17.5℃
熔 点 | 2.3℃ | 溶解性 | 溶于多数有机溶剂
密 度 | 相对密度(水=1)3.44(15℃) | 稳定性 | 稳定
危险标记 | 6(有毒气体) | 主要用途 | 用于钨的化学蒸镀，用作氟化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：遇潮湿、空气或水分解，散发也剧毒和有腐蚀性的氟化氢烟雾。本品对眼睛、皮肤和粘膜能引起非常严重的烧伤。

二、毒理学资料及环境行为

毒性：具有剧烈刺激性。
危险特性：能与许多物质发生化学反应。遇潮气、空气或水解，放出剧毒的腐蚀性氟化氢气体。腐蚀性很强，能侵蚀几乎所有的金属，能迅速腐蚀湿的玻璃。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法:

速测管法；离子选择性电极法

4.实验室监测方法:

离子选择性电极法(GB7484-87，水质)
滤膜氟离子选择电极法(GB/T15434-95，空气)

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3[F]
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度(氟化物) | 0.02mg/m3(一次值) 0.007mg/m3(日均值)
中国(GB5048-92) | 农田灌溉水质标准(氟化物) | 2.0～3.0mg/L(水作，旱作，蔬菜)
中国(GB11607-89) | 渔业水质标准 | 1mg/L(氟化物)
中国(GB5749-85) | 生活饮用水卫生标准 | 1.0mg/L(氟化物)
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 50mg/L(氟化物)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，禁止无关人员进入污染区，应急处理人员戴正压自给式呼吸器，穿厂商特别推荐的化学防护服(完全隔离)。在确保安全情况下堵漏。喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。勿使水进入包装容器内，抽排(室内)或强力通风(室外)。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：可能接触毒物时，必须佩戴防毒面具。
眼睛防护：戴安全防护眼镜。
身体防护：穿胶布防毒服。
手防护：戴防化学品手套。
其它：工作后，淋浴更衣。定期体检。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。在灼伤处涂敷氧化镁甘油软膏或稀氨水。就医。
眼睛接触：立即翻开上下眼睑，立即用大量流动清水彻底冲洗至少15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。立即就医。
食入：误服者用水漱口，饮牛奶或蛋清，立即就医。

灭火方法：泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 23026
CAS号 | 7646-78-8
中文名称 | 氯化溴
英文名称 | bromine chloride；chlorine bromide
别 名 | 溴化氯
分子式 | BrCl | 外观与性状 | 桔红色挥发性不稳定的液体或气体
分子量 | 115.4 | 沸 点 | 10℃
熔 点 | -66℃ | 溶解性 | 溶于水，溶于醚
密 度 | 相对密度(空气=1)4.1 | 稳定性 | 稳定
危险标记 | 6(有毒气体)，11(氧化剂)，20(腐蚀品) | 主要用途 | 用作工业消毒剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品在10℃分解放出剧毒有腐蚀性的氯和溴烟雾。吸潮或遇水反应放出有毒烟雾。对皮肤、眼睛和粘膜有强烈的刺激性和腐蚀性。

二、毒理学资料及环境行为

毒性：具强烈腐蚀性。
危险特性：具有强氧化性。与易燃物、可燃物接触能引起剧烈燃烧。具有较强的腐蚀性。室温下迅速分解，放出剧毒的氯和溴的烟雾。吸潮或遇水会产生大量的腐蚀性烟雾。
燃烧(分解)产物：氯气、溴气。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即隔离150米，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：正常工作情况下，佩带过滤式防毒面具(全面罩)。高浓度环境中，必须佩戴空气呼吸器、氧气呼吸器或长管面具。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿带面罩式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 23027
CAS号 | 506-77-4
中文名称 | 氯化氰
英文名称 | cyanogen chloride;chlorocyan
别 名 | 氰化氯；氯甲腈
分子式 | CNCl | 外观与性状 | 无色液体或气体，有催泪性
分子量 | 61.47 | 蒸汽压 | 134.63kPa(20℃)
熔 点 | -6.5℃ 沸点：13.1℃ | 溶解性 | 溶于水、乙醇、乙醚等
密 度 | 相对密度(水=1)1.22；相对密度(空气=1)1.98 | 稳定性 | 不稳定
危险标记 | 6(有毒气体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品在体内代谢形成氢氰酸，作用与氢氰酸相似，但对眼和呼吸道还有强烈的刺激作用，引起气管炎和支气管炎；高浓度时，引起眩晕、恶心、大量流泪、咳嗽、呼吸困难、肺水肿，甚至迅速死亡。
慢性影响：可有不同程度的呕吐、腹泻、尿痛、咳嗽、头痛、体重减轻等。

二、毒理学资料及环境行为

毒性：属高毒类。
危险特性：化学反应活性较高，能与许多物质发生化学反应。受热分解或接触水、水蒸气会发生剧烈反应，释出剧毒和腐蚀性的烟雾。
燃烧(分解)产物：氯化氢、氰化氢、氮氧化物。

3.现场应急监测方法:

气体检测管法

4.实验室监测方法:

气相色谱法测定环境中氯化氰[刊]/邹镭；宋继萍//上海环境科学.-1990,9(2).-30～31 《分析化学文摘 》1991.9.
气相色谱法《食品中添加剂的分析方法》第42～43页，马家骧等译

5.环境标准:

美国 车间卫生标准 0.75mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即隔离150米，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源。合理通风，加速扩散。如有可能，将残余气或漏出气用排风机送至水洗塔或与塔相连的通风橱内。漏气容器要妥善处理，修复、检验后再用。若是液体，用砂土或其它不燃材料吸附或吸收。若大量泄漏，构筑围堤或挖坑收容；用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：正常工作情况下，佩带过滤式防毒面具(全面罩)。高浓度环境中，必须佩戴空气呼吸器、氧气呼吸器或长管面具。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿带面罩式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏 按压术。给吸入亚硝酸异戊酯，就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：本品不燃。消防人员必须穿戴全身防火防毒服。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 23028
CAS号 | 460-19-5
中文名称 | 氰[液化的]
英文名称 | Cyanogen
别 名 |
分子式 | C2N2 | 外观与性状 | 无色气体，具有类似杏仁的气味
分子量 | 52.04 | 蒸汽压 | 53.32kPa(-33℃)
熔 点 | -34.4℃ 沸点：-21.2℃ | 溶解性 | 溶于水，易溶于乙醇、乙醚等
密 度 | 相对密度(水=1)0.96；相对密度(空气=1)2.34 | 稳定性 | 稳定
危险标记 | 6(有毒气体),32(易燃气体) | 主要用途 | 用作熏蒸剂及有机合成原料

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：对皮肤、粘膜有刺激作用。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LC50350ppm，1小时(大鼠吸入)
危险特性：与空气混合能形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。遇水或水蒸气、酸或酸气产生剧毒的烟气。若遇高热、容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氰化氢、氧化氮。

3.现场应急监测方法:

检测管法《简易快速水质检验手册》吴静贤等主编

4.实验室监测方法:

氰化氢和氰的气相色谱法测定——(steba,V.K.;Zrazhevskii,V.I.;Parkhomenko,V.D.;Pivovarov ,A.A.), 《Khim、Prom-st.,Ser.:Metody Anal. Kontrolya Kach.Prod.Khim.Prom-sti.》，1979，No11，6-8(俄文)。《分析化学文摘》，1982.5

5.环境标准：

美国 车间卫生标准 21mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并隔离直至气体散尽。切断火源。建议应急处理人员戴自给正压式呼吸器，穿厂商特别推荐的化学防护服(完全隔离)。切断气源。喷雾状水稀释、溶解，通风对流，稀释扩散。如有可能，将残余气或漏出气用排风机送至水洗 塔或与塔相连的通风橱内。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：可能接触毒物时，应该佩带供气式防毒面具。紧急事态抢救或逃生时，佩带正压自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。保持良好的卫生习惯。车间应配备急救设备及药品。有关人员应学会自救互救。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸(勿用口对口)。给吸入亚硝酸异戊酯。立即就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。二氧化碳。


1.物质的理化常数:

国标编号 | 23031
CAS号 | 10036-47-2
中文名称 | 四氟(代)肼
英文名称 | Tetrafluorohydrazine;Dinitrogen tetrafluoride
别 名 |
分子式 | N2F4；F2NNF2 | 外观与性状 | 无色气体或液体
分子量 | 104.0 | 沸 点 | -73℃
熔 点 | -163℃ | 溶解性 |
密 度 | 相对密度(水=1)1.5(-100℃) | 稳定性 | 不稳定
危险标记 | 6(有毒气体) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品剧毒。热解放出高毒的F-和NOx烟雾。

二、毒理学资料及环境行为

毒性：剧毒。
危险特性：对热、光、空气十分敏感的不稳定爆炸性气体，在容器中受压可发生爆炸。与碳氢化合物、氢气、有机物、还原剂、氧气能发生爆炸性的反应。
燃烧(分解)产物：氮氧化物、氟化氢。

3.现场应急监测方法:

速测管法；离子选择性电极法

4.实验室监测方法:

离子选择性电极法(GB7484-87，水质)
滤膜氟离子选择电极法(GB/T15434-95，空气)

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3[F]
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度(氟化物) | 0.02mg/m3(一次值) 0.007mg/m3(日均值)
中国(GB5048-92) | 农田灌溉水质标准(氟化物) | 2.0～3.0mg/L(水作，旱作，蔬菜)
中国(GB11607-89) | 渔业水质标准 | 1mg/L(氟化物)
中国(GB5749-85) | 生活饮用水卫生标准 | 1.0mg/L(氟化物)
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 50mg/L(氟化物)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并隔离直至气体散尽，应急处理人员戴正压自给式呼吸器，穿厂商特别推荐的化学防护服(完全隔离)。切断火源。在确保安全情况下堵漏。喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。勿使水进入包装容器内，抽排(室内)或强力通风(室外)。或用管路导至炉中、凹地焚之。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：可能接触毒物时，必须佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴正压自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用水漱口，立即就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体，喷水冷却容器，可能的话将容器从火场移至空旷处。


1.物质的理化常数:

国标编号 | 23032
CAS号 | 684-16-2
中文名称 | 六氟丙酮
英文名称 | Hexafluoroacetone
别 名 |
分子式 | C3F6O；CF3CF2CFO | 外观与性状 | 无色气体
分子量 | 166.03 | 沸 点 | -27.3℃
熔 点 | -125.5℃ | 溶解性 | 溶于氯代烃
密 度 | 相对密度(水=1)1.32 | 稳定性 | 稳定
危险标记 | 6(有毒气体) | 主要用途 | 用作溶剂，用于医药、农药和一些化学品的合成

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：对眼睛、皮肤、粘膜和呼吸道有强烈的刺激作用。吸入后可能因咽喉、支气管的痉挛、水肿，化学性肺炎、肺水肿而致死。症状有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

毒性：中毒动物呼吸加深，频率减少，部分动物血压降低。尸体解剖见肺部充血、水肿。
急性毒性：LC50275ppm，3小时(大鼠吸入)
致畸性：大鼠经皮最小中毒剂量11mg/kg(妊娠期6～16日)阳性。

危险特性：若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法:

速测管法

4.实验室监测方法:

六氟丙酮及其光解产物的气相色谱测定——(Bondarenko，M.A.；Pichuzhkin，V.I.；Knyazev ，D.A.)，《Ж.анал.хим.》，1983，38，No2，297-299(俄文)《分析化学文摘》，1984.11

5.环境标准：

美国 车间卫生标准 0.68mg/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并隔离直至气体散尽。切断火源。建议应急处理人员戴自给正压式呼吸器，穿厂商特别推荐的化学防护服(完全隔离)。切断气源。喷水雾稀释溶解，但不要对泄漏点直接喷水。然后抽排(室内)或强力通风(室外)。如有可能，将残余气或漏出气用排风机送至水洗 塔或与塔相连的通风橱内。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：空气中浓度超标时，必须佩戴防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。注意个人清洁卫生。

三、急救措施

吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。

灭火方法：不燃。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。雾状水。


1.物质的理化常数:

国标编号 | 23033
CAS号 | 463-58-1
中文名称 | 羰基硫
英文名称 | Carbonyl sulfide；Carbon oxysulfide
别 名 | 硫化碳酰；硫化羰；氧硫化碳
分子式 | COS | 外观与性状 | 无色恶臭气体，易潮解，300℃分解为一氧化碳和硫。可被氢氧化钾迅速吸收而分解
分子量 | 60.07 | 蒸汽压 | 1204.23kPa/21℃ 闪点：＜-50℃
熔 点 | -138.2℃ 沸点：-50.2℃ | 溶解性 | 易溶于水，易溶于乙醇、甲苯
密 度 | 相对密度(水=1)1.24(-87℃，液体)；相对密度(空气=1)2.1 | 稳定性 | 稳定
危险标记 | 6(有毒气体) | 主要用途 | 合成含硫的有机化合物

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品对肺有轻微刺激性，主要作用于中枢神经系统，严重中毒时可引起抽搐，乃至发生呼吸麻痹而死亡。

二、毒理学资料及环境行为

危险特性：与空气混合能形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。遇水或水蒸气反应放出有毒的或易燃的气体。
燃烧(分解)产物：一氧化碳、硫化氢、氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并隔离直至气体散尽，应急处理人员戴自给式呼吸器，穿一般消防防护服。切断火源。在确保安全情况下堵漏。喷雾状水稀释、溶解，抽排(室内)或强力通风(室外)。如无危险，就地燃烧，同时喷雾状水使周围冷却，以防其它可燃物着火。或用管路导至炉中、凹地焚之。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：空气中浓度较高时，必须佩戴防毒面具。紧急事态抢救或撤离时，佩戴自给式呼吸器。
眼睛防护：必要时戴安全防护眼镜。
身体防护：穿工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。密切观察。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体，喷水冷却容器，可能的话将容器从火场移至空旷处。


1.物质的理化常数:

国标编号 | 23034
CAS号 | 2699-79-8
中文名称 | 硫酰氟
英文名称 | Sulfuryl fluoride；Sulfuric oxyfluoride
别 名 | 氟化磺酰；氟氧化硫；熏灭净
分子式 | F2O2S；O2SF2 | 外观与性状 | 无色、无臭气体
分子量 | 102.1 | 蒸气压 | 1.79mPa/25℃
熔 点 | -137℃ 沸点：-55℃ | 溶解性 | 溶于乙醇、苯、四氯化碳
密 度 | 相对密度(水=1)1.7(液体)；相对密度(空气=1)3.5 | 稳定性 | 稳定
危险标记 | 6(有毒气体) | 主要用途 | 用作分析试剂、药品、染料、杀虫剂及熏蒸剂的成分

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼睛、皮肤粘膜有强烈的刺激作用。可引起恶心、呕吐、腹痛、皮肤搔痒等症状。

二、毒理学资料及环境行为

毒性：对人畜毒性中等。
急性毒性：LD50100mg/kg(豚鼠经口)
危险特性：遇水或水蒸气反应发热放出有毒的腐蚀性气体。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氧化硫、氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

美国 车间卫生标准 20mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并隔离直至气体散尽，应急处理人员戴正压自给式呼吸器，穿化学防护服。切断火源。在确保安全情况下堵漏。喷雾状水减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。抽排(室内)或强力通风(室外)。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴防毒面具。紧急事态抢救或撤离时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟，就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。

灭火方法：切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。


1.物质的理化常数:

国标编号 | 23035
CAS号 |
中文名称 | 羰基氟
英文名称 | Carbonyl fluoride；Carbon oxyfluoride
别 名 | 氟化碳酰；氟氧化碳
分子式 | COF2 | 外观与性状 | 带有刺激性的无色气体
分子量 | 66.01 | 沸 点 | -83℃
熔 点 | -114℃ | 溶解性 | 溶于水，溶于乙醇
密 度 | 相对密度(水=1)1.14(-114℃)；相对密度(空气=1)2.3 | 稳定性 | 稳定
危险标记 | 6(有毒气体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品对眼睛、皮肤和粘膜有强烈的刺激性。

二、毒理学资料及环境行为

毒性：具刺激性，剧毒。
急性毒性：LC50360ppm，1小时(大鼠吸入)
危险特性：遇水或水蒸气反应发热放出有毒的腐蚀性气体。若遇高热，容器内压增大，有开裂和爆炸的危险。受热分解放出有毒的氟化物气体。
燃烧(分解)产物：一氧化碳、氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并隔离直至气体散尽，应急处理人员戴正压自给式呼吸器，穿厂商特别推荐的化学防护服(完全隔离)。在确保安全情况下堵漏。喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。勿使水进入包装容器内，抽排(室内)或强力通风(室外)。或用管路导至炉中、凹地焚之。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：可能接触毒物时，必须佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴正压自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。注意防治肺水肿。

灭火方法：切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。


1.物质的理化常数:

国标编号 | 23037
CAS号 | 354-32-5
中文名称 | 三氟乙酰氯
英文名称 | Trifluoroacetyl chloride
别 名 | 氯化三氟乙酰
分子式 | C2ClF3O；CF3COCl | 外观与性状 | 无色、有刺激性的气体
分子量 | 132.5 | 沸 点 | -27℃
熔 点 | -146℃ | 溶解性 |
密 度 | 相对密度(空气=1)4.6 | 稳定性 | 稳定
危险标记 | 6(有毒气体) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：对眼睛、皮肤、粘膜和上呼吸道具有剧烈的刺激作用。吸入后可引起喉、支气管的炎症、水肿和痉挛，化学性肺炎、肺水肿。接触后可有烧灼感、咳嗽、喘息、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

毒性：具刺激性。
危险特性：遇水或水蒸气反应发热放出有毒的腐蚀性气体。若遇高热，容器内压增大，有开裂的爆炸的危险。
燃烧(分解)产物：一氧化碳、氯化氢、氟化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并隔离直至气体散尽，应急处理人员戴正压自给式呼吸器，穿厂商特别推荐的化学防护服(完全隔离)。在确保安全情况下堵漏。喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。抽排(室内)或强力通风(室外)。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：可能接触毒物时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴正压自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。

灭火方法：切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。


1.物质的理化常数:

国标编号 | 23038
CAS号 | 75-44-5
中文名称 | 碳酰氯
英文名称 | Phlsgene；carbonyl chloride
别 名 | 光气；氯代甲酰氯
分子式 | COCl2 | 外观与性状 | 纯品为无色有特殊气味的气体，低温时为黄绿色液体
分子量 | 98.92 | 蒸汽压 | 202.65kPa(27.3℃)
熔 点 | -118℃ 沸点：8.3℃ | 溶解性 | 微溶于水，溶于芳烃、苯、四氯化碳、氯仿、乙酸等多数有机溶剂
密 度 | 相对密度(水=1)1.37；相对密度(空气=1)3.5 | 稳定性 | 稳定
危险标记 | 6(有毒气体)，20(腐蚀品) | 主要用途 | 用于有机合成，制造染料、橡胶、农药和塑料等

2.对环境的影响:

一、健康危害

侵入途径：吸入、经皮吸收。
健康危害：主要损害呼吸道，导致化学性支气管炎、肺炎、肺水肿。
急性中毒：轻度中毒，患者有流泪、畏光、咽部不适、咳嗽、胸闷等；中度中毒，除上述症状加重外，患者出现轻度呼吸困难、轻度紫绀；重度中毒出现肺水肿或成人呼吸窘迫综合征，患者剧烈咳嗽、咯大量泡沫痰、呼吸窘迫、明显紫绀。肺水肿发生前有一段时间的症状缓解期(一般1-24小时)。可并发纵隔及皮下气肿。

二、毒理学资料及环境行为

急性毒性：LC501400mg/m3，1/2小时(大鼠吸入)；人吸入3200mg/m3，致死；人吸入25ppm×30分钟，最小致死浓度。
亚急性和慢性毒性：动物吸入0.0008mg/L，5小时 (5天)，40%出现肺气肿。

污染来源：光气用作聚氨酯制品处理剂、增塑剂、聚碳酸酯原料，纤维处理剂、除草剂、炸药稳定剂、染料、染料中间体和药品原料，在生产中的跑、冒、滴、漏或意外泄漏都可带来污染。

危险特性：不燃。化学反应活性较高，遇水后有强烈腐蚀性。
燃烧(分解)产物：氯化氢。

3.现场应急监测方法:

快速化学分析方法：对硝基苄基吡啶检测管、二甲基苯胺指示纸法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

紫外分光光度法(HJ/T31-1999，固定污染源排气)
碘量法《空气和废气监测分析方法》，国家环保局编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 0.5mg/m3
中国(GB16297-1996) | 大气污染物综合排放标准 | ①最高允许排放浓度(mg/m3)： 5.0(表1)；3.0(表2) ②最高允许排放速率(kg/h)： 二级0.12～1.2(表1)；0.10～1.0(表2) 三级0.18～1.8(表1)；0.15～1.5(表2) ③无组织排放监控浓度限(mg/m3)： 0.080(表2)；0.10(表1)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即进行隔离，小泄漏时隔离150米，大泄漏时隔离450米，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。从上风处进入现场。尽可能切断泄漏源。合理通风，加速扩散。喷氨水或其它稀碱液中和。构筑围堤或挖坑收容产生的大量废水。漏气容器要妥善处理，修复、检验后再用。
光气很容易水解，即使在冷水中，光气的水解速度也很快。水源、含水食物以及易吸水的物质均不会染毒。光气与氨很快反应，主要生成脲和氯化铵等无毒物质，因此，浓氨水可对光气消毒。光气与有机胺作用，生成二苯脲白色沉淀和苯胺盐酸盐。可用此反应来检验光气。光气在碱溶液中很快被分解，生成无毒物质。各种碱、碱性物质均可对光气进行消毒。

二、防护措施

呼吸系统防护：正常作业时，应该佩戴过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用流动清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：本品不燃。消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。万一有光气漏逸，微量时可用水蒸气冲散，较大时，可用液氨喷雾冲洗。灭火剂：雾状水、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 23039
CAS号 | 2696-92-6
中文名称 | 亚硝酰氯
英文名称 | nitrosyl chloride；nitrogen oxychloride
别 名 | 氯化亚硝酰；氧氯化氮
分子式 | ClNO | 外观与性状 | 红褐色液体或黄色气体，具有刺鼻恶臭味，遇水和潮气分解
分子量 | 65.5 | 蒸汽压 | 10.1kPa(-50℃)
熔 点 | -64.5℃ 沸点：-5.5℃ | 溶解性 | 溶于浓硫酸
密 度 | 相对密度(水=1)1.25(30℃,液体)；相对密度(空气=1)2.3 | 稳定性 | 稳定
危险标记 | 6，20(有毒气体，有机剧毒品) | 主要用途 | 用于合成清洁剂、触媒及中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品对眼睛、皮肤和粘膜有强烈刺激性，具有类似氯气和氮氧化物的毒作用。吸入后可引起肺水肿及出血。

二、毒理学资料及环境行为

危险特性：强氧化剂。本品不会燃烧，但可助燃。与丙酮、铝接触剧烈反应。与易燃物、有机物接触易着火燃烧。遇水或潮气分解。对钢铁有腐蚀性。
燃烧(分解)产物：氮氧化物、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即进行隔离，小泄漏时隔离150米，大泄漏时隔离300米，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。避免与可燃物或易燃物接触。从上风处进入现场。尽可能切断泄漏源。合理通风，加速扩散。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(全面罩)或自给式呼吸器。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。保持良好的卫生习惯。注意检测毒物。

三、急救措施

皮肤接触：脱去被污染的衣着，用流动清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：消防人员必须穿戴特殊防护服，在掩蔽处操作。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、干粉。


1.物质的理化常数:

国标编号 | 23040
CAS号 | 74-87-3
中文名称 | 氯甲烷
英文名称 | chloromethane；methyl chloride
别 名 | 甲基氯；R40；氯代甲烷；一氯甲烷
分子式 | CH3Cl | 外观与性状 | 无色气体，具有醚样的微甜气味
分子量 | 50.49 | 蒸汽压 | 506.62kPa/22℃ 闪点：<-50℃
熔 点 | -97.7℃ 沸点：-23.7℃ | 溶解性 | 易溶于水、乙醇、氯仿等
密 度 | 相对密度(水=1)0.92；相对密度(空气=1)1.78 | 稳定性 | 稳定
危险标记 | 6(有毒气体)，7(易燃液体) | 主要用途 | 用作致冷剂、甲基化剂，还用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品有刺激和麻醉作用，严重损伤中枢神经系统，亦能损害肝、肾和睾丸。
急性中毒：轻度者有头痛、眩晕、恶心、呕吐、视力模糊、步态蹒跚、精神错乱等。严重中毒时，可出现谵妄、躁动、抽搐、震颤、视力障碍、昏迷，呼气中有酮体味。尿中检出甲酸盐和酮体有助于诊断。皮肤接触可因氯甲烷在体表迅速蒸发而致冻伤。
慢性影响：低浓度长期接触，可发生困倦、嗜睡、头痛、感觉异常、情绪不稳等症状，较重者有步态蹒跚、视力障碍及震颤等症状。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LC505300mg/m3，4小时(大鼠吸入)
致突变性：微生物致突变：鼠伤寒沙门氏菌2500ppm，微粒体致突变：鼠伤凌晨沙门氏菌2500ppm。

危险特性：与空气混合能形成爆炸性混合物。遇火花或高热能引起爆炸，并生成剧毒的光气。接触铝及其合金能生成自燃性的铝化合物。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、光气。

3.现场应急监测方法:

便携式气相色谱法

4.实验室监测方法:

气相色谱法《城市和工业废水中有机化合物分析》王克欧等译
气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译
色谱/质谱法 美国EPA524.2方法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3
嗅觉阈浓度 21mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将残余气或漏出气用排风机送至水洗塔或与塔相连的通风橱内。漏气容器要妥善处理，修复、检验后再用。
废弃物处置方法：建议用控制焚烧法处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，必须佩戴正压自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。注意个人清洁卫生。

三、急救措施

皮肤接触：若有冻伤，就医治疗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳。


1.物质的理化常数:

国标编号 | 23041
CAS号 | 74-83-9
中文名称 | 溴甲烷
英文名称 | bromomethane；methyl bromide
别 名 | 甲基溴
分子式 | CH3Br | 外观与性状 | 无色气体，有甜味
分子量 | 94.94 | 蒸汽压 | 243.18kPa/25℃ 闪点：-40℃
熔 点 | -93℃ 沸点：3.6℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、氯仿等多数有机溶剂
密 度 | 相对密度(水=1)1.72；相对密度(空气=1)3.27 | 稳定性 | 稳定
危险标记 | 6(有毒气体，有毒剧毒品) | 主要用途 | 农业上用作杀虫熏剂、冷冻剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：主要损害中枢及周围神经系统；对皮肤、粘膜、肺、肾、肝、心血管等也有损害。以中枢神经系统和肺最早受到损害，最为严重。
急性中毒：轻度有头痛、头晕、恶心、全身无力、嗜睡、咳嗽、咯痰等；较重者出现兴奋、谵妄、共济失调、肌痉挛，并可伴有多发性神经炎和肝、肾损害；严重中毒时，因及水肿出现抽搐、躁狂、昏迷；或因肺水肿或循环衰竭而出现紫绀。可因肺水肿、神经系统严重损害或循环衰竭而死亡。接触极高浓度可迅速死亡。皮肤接触其液体可致灼伤。
慢性影响：常有头痛、全身乏力、嗜睡、记忆力减退等，亦可伴有周围神经炎和植物神经功能紊乱。可出现视神经萎缩。

二、毒理学资料及环境行为

毒性：为较强的神经毒物。致死毒作用带狭窄。
急性毒性：LD50214mg/kg(大鼠经口)；LC505300mg/m3，4小时(大鼠吸入)；大鼠吸入2000mg/m3×6小时，致死。
亚急性和慢性毒性：大鼠吸入389mg/m3，98次，肺部可购买到很严重的肺炎；猴出现严重抽搐。
致突变性：微生物致突变：鼠伤寒沙门氏菌400ppm。姊妹染色单体交换：人淋巴细胞5mg/L。微核试验：大鼠吸入338ppm(6小时)，14天。
致癌性：IARC致癌性评论：动物可疑阳性，人类不明确。

危险特性：与空气混合能形成爆炸性混合物。遇明火、高热以及铝粉、二甲亚砜有燃烧爆炸的危险。与活性金属粉末(如镁、铝等)能发生反应。引起分解。与碱金属接触受冲击时会着火燃烧。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

便携式气相色谱法；水质检测管法
气体检测管法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体速测管（德国德尔格公司产品）

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | 《城市和工业废水中有机化合物分析》 王克欧等译 | 废水
1，2-萘醌-4-磺酸钠比色法 | 《空气中有害物质的测定方法》(第二版)，杭士平编 | 空气
硝酸盐比浊法 | 《空气中有害物质的测定方法》(第二版)，杭士平编 | 空气
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
色谱/质谱法 | 美国EPA524.2方法 | 水质

5.环境标准:

中国(TJ36-79) 车间空气中有害物质的最高容许浓度 1mg/m3[皮]
前苏联(1978) 环境空气中最高容许浓度 0.02mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离150米，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水稀释。如有可能，将残余气或漏出气用排风机送至水洗塔或与塔相连的通风橱内。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，必须佩戴正压自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳。


1.物质的理化常数:

国标编号 | 23042
CAS号 | 4109-96-0
中文名称 | 二氯硅烷
英文名称 | dichlorosilane
别 名 |
分子式 | H2Cl2Si | 外观与性状 | 无色气体
分子量 | 101.01 | 蒸汽压 | 167.16kPa(20℃)
熔 点 | -122℃ 沸点：8.3℃ | 溶解性 | 溶于苯、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.26；相对密度(空气=1)3.59 | 稳定性 | 稳定
危险标记 | 6(有毒气体)，7(易燃液体) | 主要用途 | 用于合成硅的有机化合物

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：对上下呼吸道、皮肤和眼睛有腐蚀性和刺激性。本品遇水或空气中的水分迅速水解形成氯化氢(盐酸)。盐酸可致皮肤灼伤和粘膜刺激。接触后表现有流泪、咳嗽、咳痰、呼吸困难、流涎等。可引起肺炎或肺水肿。眼接触可致灼伤，导致失明。

二、毒理学资料及环境行为

危险特性：易燃，其蒸气能与空气形成范围广阔的爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与卤素及其它氧化剂剧烈反应。遇水或水蒸气剧烈反应，生成盐酸烟雾。
燃烧(分解)产物：氯化氢、氧化硅。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并立即隔离150米，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源。合理通风，加速扩散。喷雾状水稀释。如有可能，将残余气或漏出气用排风机送至水洗塔或与塔相连的通风橱内。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：正常工作情况下，佩带过滤式防毒面具(全面罩)。高浓度环境中，必须佩戴氧气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。进入罐、限制性空间或其它高浓度区作业，须有人监护。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 31001
CAS号 | 8006-61-9
中文名称 | 汽油
英文名称 | gasoline；petrol
别 名 |
分子式 | C5H12-C12H26(脂肪烃和环烃) | 外观与性状 | 无色或淡黄色易挥发液体，具有特殊臭味
分子量 | 72-170 | 闪 点 | -50℃
熔 点 | <-60℃ 沸点：40～200℃ | 溶解性 | 不溶于水，易溶于苯、二硫化碳、醇、脂肪
密 度 | 相对密度(水=1)0.70～0.79；相对密度(空气=1)3.5 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 主要用作汽油机的燃料，用于橡胶、制鞋、印刷、制革、颜料等行业，也可用作机械零件的去污剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：急性中毒：对中枢神经系统有麻醉作用。轻度中毒症状有头晕、头痛、恶心、呕吐、步态不稳、共济失调。高浓度吸入出现中毒性脑病。极高浓度吸入引起意识突然丧失、反射性呼吸停止。可伴有中毒性周围神经病及化学性肺炎。部分患者出现中毒性精神病。液体吸入呼吸道可引起吸入性肺炎。溅入眼内可致角膜溃疡、穿孔，甚至失明。皮肤接触致急性接触性皮炎，甚至灼伤。吞咽引起急性胃肠炎，重者出现类似急性吸入中毒症状，并可引起肝、肾损害。
慢性中毒：神经衰弱综合征、植物神经功能症状类似精神分裂症。皮肤损害。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD5067000mg/kg(小鼠经口)；LC50103000mg/m3，2小时(小鼠吸入)
刺激性：人经眼：140ppm(8小时)，轻度刺激。
亚急性和慢性毒性：大鼠吸入3g/m3,12-24小时/天,78天(120号溶剂汽油),未见中毒症状。大鼠吸入2500mg/m3,130号催化裂解汽油，4小时/天，6天/周，8周，体力活动能力降低，神经系统发生机能性改变。

危险特性：极易燃烧。其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

水质检测管法
检气管法《化工企业空气中有害物质测定方法》，化学工业出版社
气体速测管（北京劳保所产品）

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平编
比色法《化工企业空气中有害物质测定方法》，化学工业出版社

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 350mg/m3[溶剂汽油]
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 0.3mg/L
前苏联(1975) | 污水中有机物最大允许浓度 | 3mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。或在保证安全的情况下，就地焚烧。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：给饮牛奶或用植物油洗胃和灌肠。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、干粉、二氧化碳。用水灭火无效。


1.物质的理化常数:

国标编号 | 31002
CAS号 | 109-66-0
中文名称 | 正戊烷
英文名称 | n-pentane
别 名 | 戊烷
分子式 | C5H12；CH3(CH2)3CH3 | 外观与性状 | 无色液体，有微弱的薄荷香味
分子量 | 72.15 | 蒸汽压 | 53.32kPa/18.5℃ 闪点：-40℃
熔 点 | -129.8℃ 沸点：36.1℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、丙酮、苯、氯仿等多数 有机溶剂
密 度 | 相对密度(水=1)0.63；相对密度(空气=1)2.48 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂，制造人造冰、麻醉剂，合成戊醇、异戊烷等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：高浓度可引起眼与呼吸道粘膜轻度刺激症状和麻醉状态，甚至意识丧失。慢性作用为眼和呼吸道的轻度刺激。可引起轻度皮炎。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50446mg/kg(小鼠经口)
刺激性：人经眼：140ppm(8小时)，轻度刺激。
亚急性和慢性毒性：动物吸入25.2，116，332，800mg/m3，117天，未见中毒反应。

危险特性：极易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂能发生强烈反应，甚至引起燃烧。液体比水轻，不溶于水，可随水漂流扩散到远处，遇明火即引起燃烧。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

气体检测管法

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度300mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，空气中浓度较高时，建议佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31002
CAS号 | 78-78-4
中文名称 | 2-甲基丁烷
英文名称 | isopentane；2-methylbutane
别 名 | 异戊烷
分子式 | C5H12；(CH3)2CHCH2CH3 | 外观与性状 | 无色透明的易挥发液体，有令人愉快的芳香气味
分子量 | 72.15 | 蒸汽压 | 79.31kPa/21.1℃ 闪点：-56℃
熔 点 | -159.4℃ 沸点：27.8℃ | 溶解性 | 不溶于水，可数量级溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.62；相对密度(空气=1)2.48 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于有机合成，也作溶剂

2.对环境的影响:

该物质对环境有危害，应特别注意对地表水、土壤、大气和饮用水的污染，在环境中能被生物降解。

一、健康危害

侵入途径：吸入、食入。
健康危害：主要有麻醉及轻度刺激作用。可引起眼和呼吸道的刺激症状，重者有麻醉症状，甚至意识丧失。
慢性影响：眼和呼吸道的轻度刺激。皮肤长期接触可发生轻度皮炎。

二、毒理学资料及环境行为

急性毒性：LC501000mg/m3(小鼠吸入)
危险特性：极易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂能发生强烈反应，甚至引起燃烧。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 300mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，但建议特殊情况下，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31003
CAS号 | 287-92-3
中文名称 | 环戊烷
英文名称 | cyclopentane；pentamethylene
别 名 | 五亚甲基
分子式 | C5H10；(CH2)5 | 外观与性状 | 无色透明液体，有苯样的气味
分子量 | 70.08 | 蒸汽压 | 53.32kPa/31℃ 闪点：-25℃
熔 点 | -93.7℃ 沸点：49.3℃ | 溶解性 | 不溶于水溶于醇、醚、苯、四氯化碳、丙酮等多数有机溶剂
密 度 | 相对密度(水=1)0.75；相对密度(空气=1)2.42 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂和色谱分析的标准物质

2.对环境的影响:

该物质对环境有危害，应特别注意对地表水、土壤、大气和饮用水的污染，在环境中能被生物降解。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入后可引起头痛、头晕、定向力障碍、兴奋、倦睡、、共济失调和麻醉作用。呼吸系统和心脏可受到影响。对眼有轻度刺激作用。口服致中枢神经系统抑制、粘膜出血和腹泻。

二、毒理学资料及环境行为

毒性：属低毒类。有刺激和麻醉作用。
急性毒性：LC38000ppm×2小时(小鼠吸入)
危险特性：极易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂接触发生强 烈反应，甚至引起燃烧。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间卫生标准 1720mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31004
CAS号 | 110-82-7
中文名称 | 环己烷
英文名称 | cyclohexane；hexahydrobenzene
别 名 | 六氢化苯
分子式 | C6H12；CH2(CH2)4CH2 | 外观与性状 | 无色液体，有刺激性气味
分子量 | 84.16 | 蒸汽压 | 13.33kPa/60.8℃ 闪点：-16.5℃
熔 点 | 6.5℃ 沸点：80.7℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、苯、丙酮等多数有机溶剂
密 度 | 相对密度(水=1)0.78；相对密度(空气=1)2.90 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作一般溶剂、色谱分析标准物质及用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼和上呼吸道有轻度刺激作用。持续吸入可引起头晕、恶心、倦睡和其它一些麻醉症状。液体污染皮肤可引起痒感。

二、毒理学资料及环境行为

毒性：属低毒类。有刺激和麻醉作用。
急性毒性：LD5012705mg/kg(大鼠经口)
刺激性：家兔经皮：1548mg(2天)，间歇，皮肤刺激。
亚急性和慢性毒性：家兔分别吸入65g/m3，6小时/天，2周；44g/m3，6小时/天，2周；32g/m3，6小时/天，5周，分别出现3/4，1/4，3/4死亡。表现有足爪节律性痉挛、麻醉、暂时轻瘫、流涎、结膜刺激等症状。
致突变性：DNA损伤：大肠杆菌10µmol/L。

危险特性：极易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂接触发生强烈反应，甚至引起燃烧。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

气体检测管法

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 100mg/m3
前苏联(1977) | 居民区大气中有害物最大允许浓度 | 1.4mg/m3(最大值、昼夜均值)
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.1mg/L
前苏联(1975) | 污水排放标准 | 100mg/L
 | 嗅觉阈浓度 | 1.4mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：空气中浓度超标时，戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31005
CAS号 | 110-54-3
中文名称 | 正己烷
英文名称 | n-hexane；Hexyl hydride
别 名 | 己烷
分子式 | C6H14；CH3(CH2)4CH3 | 外观与性状 | 无色液体，有微弱的特殊气味
分子量 | 86.17 | 蒸汽压 | 13.33kPa/15.8℃ 闪点：-25.5℃
熔 点 | -95.6℃ 沸点：68.7℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.66；相对密度(空气=1)2.97 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于有机合成，用作溶剂、化学试剂、涂料稀释剂、聚合反应的介质等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有麻醉和刺激作用。长期接触可致周围神经炎。
急性中毒：吸入高浓度本品出现头痛、头晕、恶心、共济失调等，重者引起神志丧失甚至死亡。对眼和上呼吸道有刺激性。
慢性中毒：长期接触出现头痛、头晕、乏力、胃纳减退；其后四肢远端逐渐发展成感觉异常，麻木，触、痛、震动和位置等感觉减退，尤以下肢为甚，上肢较少受累。进一步发展为下肢无力，肌肉疼痛，肌肉萎缩及运动障碍。神经-肌电图检查示感神经及运动神经传导速度减慢。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD5028710mg/kg(大鼠经口)；人吸入12.5g/m3，轻度中毒、头痛、恶心、眼和呼吸刺激症状。
亚急性和慢性毒性：大鼠吸入2.76g/m3/天，143天，夜间活动减少，网状内皮系统轻度异常反应，末梢神经有髓鞘退行性变，轴突轻度变化腓肠肌肌纤维轻度萎缩。

危险特性：极易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂接触发生强烈反应，甚至引起燃烧。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

气体检测管法
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

气相色谱法《食品中添加剂的分析方法》马家骧等译
气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 300mg/m3
前苏联(1978)环境空气中最高容许浓度 60mg/m3(一次值)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31005
CAS号 | 107-83-5
中文名称 | 2-甲基戊烷
英文名称 | 2-methylpentane；dimethylpropylmethane
别 名 | 异己烷；二甲基丙基甲烷
分子式 | C6H14；CH3(CH2)2CH(CH3)2 | 外观与性状 | 无色透明液体
分子量 | 86.17 | 蒸汽压 | 53.32kPa/41.6℃ 闪点：<-20℃
熔 点 | -153℃ 沸点：60℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、苯等多数有机溶剂
密 度 | 相对密度(水=1)0.65；相对密度(空气=1)2.97 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂、有机合成中间体、化学试剂

2.对环境的影响:

该物质对环境有危害，应特别注意对地表水、土壤、大气和饮用水的污染，在环境中能被生物降解。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对眼和上呼吸道有刺激性。对皮肤有刺激性。接触后出现烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

毒性：有麻醉和刺激作用。
危险特性：极易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂接触发生强烈反应，甚至引起燃烧。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

气体速测管（德国德尔格公司产品）

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间卫生标准 1760mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31005
CAS号 | 75-83-2
中文名称 | 2，2-二甲基丁烷
英文名称 | 2,2-dinethyl butane
别 名 | 新己烷
分子式 | C6H14；(CH3)3CCH2CH3 | 外观与性状 | 常温下微有异臭的液体
分子量 | 86.18 | 蒸汽压 | 40kPa/23.4℃ 闪点：-47.8℃
熔 点 | -98.2℃ 沸点：49.7℃ | 溶解性 | 不溶于水，溶于醇、醚，可混溶于苯
密 度 | 相对密度(水=1)0.65；相对密度(空气=1)3.0 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 作为航空汽油和车用汽油的添加剂，也用于有机合成及用作气相色谱对比试样

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：高浓度吸入出现呼吸道刺激、轻度恶心、头痛、头晕等；极高浓度吸入可致昏迷甚至死亡。液体对眼和皮肤有刺激性。皮肤长期接触可致皮炎。

二、毒理学资料及环境行为

毒性：属低毒类。
危险特性：极易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂接触发生强烈反应，甚至引起燃烧。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间卫生标准 1800mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：1211灭火剂、泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31006
CAS号 | 109-67-1
中文名称 | 1-戊烯
英文名称 | 1-pentene
别 名 | 正戊烯,α-戊烯
分子式 | C5H10；CH3(CH2)2CHCH2 | 外观与性状 | 无色液体，有恶臭
分子量 | 70.14 | 蒸汽压 | 53.32kPa/12.8℃ 闪点：-28℃
熔 点 | -124℃ 沸点：30.1℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚等
密 度 | 相对密度(水=1)0.64；相对密度(空气=1)2.42 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成和制取异戊二烯，也用作高辛烷汽油的添加剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有麻醉作用，对眼、呼吸道和皮肤有刺激性。吸入后引起头痛、头晕、恶心、虚弱、四肢无力等。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LC49000～96000ppm(小鼠吸入)
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂接触发生强烈反应，甚至引起燃烧。若遇高热，可发生聚合反应，放出大量热量而引起容器破裂和爆炸事故。由于流动、搅拌等，可能产生静电。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 100mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31006
CAS号 | 109-68-2
中文名称 | 2-戊烯
英文名称 | 2-pentene
别 名 | ß-戊烯
分子式 | C5H10；CH3CH2CHCHCH3 | 外观与性状 | 无色液体
分子量 | 70.14 | 蒸气压 | 66.9kPa/25℃ 闪点：-45℃
熔 点 | -179℃/顺 沸点：37℃/顺 | 溶解性 | 不溶于水,溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.65；相对密度(空气=1)2.41 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于有机合成及用作聚合抑制剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有麻醉作用，对眼睛、呼吸道和皮肤有刺激性。吸入后引起头痛、头晕、恶心、虚弱、四肢无力等。

二、毒理学资料及环境行为

危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂接触发生强烈反应，甚至引起燃烧。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 100mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31007
CAS号 | 563-46-2
中文名称 | 2-甲基-1-丁烯
英文名称 | 2-methylbutene
别 名 | 2-甲基丁烯
分子式 | C5H10；(CH3)2CCHCH3 | 外观与性状 | 无色易挥发的液体，有不愉快的气味
分子量 | 70.14 | 闪 点 | -45℃
熔 点 | -137℃ 沸点：38℃ | 溶解性 | 不溶于水，溶于乙醇等多数有机溶剂
密 度 | 相对密度(水=1)0.65；相对密度(空气=1)2.4 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害，有刺激作用。

二、毒理学资料及环境行为

危险特性：极易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂接触发生强烈反应。遇水分解产生有毒气体。若遇高热，可发生聚合反应，放出大量热量而引起容器破裂和爆炸事故。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：1211灭火剂、泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31007
CAS号 | 513-35-9
中文名称 | 2-甲基-2-丁烯
英文名称 | 2-methyl-2-butene
别 名 | ß-异戊烯；3-甲基-2-丁烯 ；三甲基丁烯；三甲基乙烯
分子式 | C5H10；(CH3)2CCHCH3 | 外观与性状 | 无色易挥发的液体，有不愉快的气味
分子量 | 70.14 | 蒸汽压 | 53.32kPa/21.6℃ 闪点：-34℃
熔 点 | -133℃ 沸点：38.1℃ | 溶解性 | 不溶于水，溶于乙醇等多数有机溶剂
密 度 | 相对密度(水=1)0.66；相对密度(空气=1)2.4 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、粘膜、呼吸道及皮肤有刺激性，可引起化学性肺炎，对中枢神经系统有抑制作用。

二、毒理学资料及环境行为

毒性：有刺激作用。
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火极易燃烧爆炸。与氧化剂接触发生强烈反应。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：1211灭火剂、泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31008
CAS号 | 142-29-0
中文名称 | 环戊烯
英文名称 | cyclopentene
别 名 |
分子式 | C5H8；(CH2)3CHCH | 外观与性状 | 无色液体
分子量 | 68.13 | 蒸汽压 | 10.13kPa/-10℃ 闪点：-30℃
熔 点 | -93.3℃ 沸点：44.2℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、苯等多数有机溶剂
密 度 | 相对密度(水=1)0.77；相对密度(空气=1)2.35 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于有机合成，作树脂的交联剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品恶臭，较低浓度时已难耐受，因此一般不易发性中毒。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501656mg/kg(大鼠经口)；1231mg/kg(兔经皮)
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。与氧化剂接触发生强烈反应，甚至引起燃烧。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

嗅觉阈浓度36.14mg/m3；嗅感为13g/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31009
CAS号 | 542-41-6
中文名称 | 1-己烯
英文名称 | 1-hexene；butylethene
别 名 | 丁基乙烯
分子式 | C6H12；CH3(CH2)3CHCH2 | 外观与性状 | 无色易挥发液体
分子量 | 84.16 | 蒸汽压 | 41.32kPa/38℃ 闪点：-20℃
熔 点 | -139.9℃ 沸点：64.5℃ | 溶解性 | 不溶于水，溶于醇、醚等多数有机溶剂
密 度 | 相对密度(水=1)0.67；相对密度(空气=1)3.0 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于制造香料、染料及合成树脂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有麻醉和刺激作用。吸入后引起头痛、咳嗽、呼吸困难；大量吸入出现中枢神经系统抑制、精神错乱、神志丧失。

二、毒理学资料及环境行为

毒性：属低毒类，有麻醉作用。
急性毒性：人吸入0.1%，粘膜刺激、麻醉作用，对中枢神经系统有影响。
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂接触会猛烈反应。若遇高热，可发生聚合反应，放出大量热量而引起容器破裂和爆炸事故。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

色谱-质谱法
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水冷却火场容器，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31010
CAS号 | 625-27-4
中文名称 | 2-甲基-2-戊烯
英文名称 | 2-Methyl-2-pentene
别 名 |
分子式 | C6H12；(CH3)2CCHCH2CH3 | 外观与性状 | 无色液体
分子量 | 84.16 | 蒸汽压 | 43.46kPa/38℃ 闪点：-23℃
熔 点 | -135℃ 沸点：66.9℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.69(15℃)；相对密度(空气=1)2.9 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入或摄入对身体有害。蒸气或雾对眼、粘膜和上呼吸道有刺激性。对皮肤有刺激性。接触后出现烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：其蒸气与空气形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。在确保安全情况下堵漏。禁止泄漏物进入受限制的空间(如下水道等)，以避免发生爆炸。喷水雾可减少蒸发。用不燃性分散剂制成的乳液刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，撒湿冰或冰水冷却，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒面具。紧急事态抢救或撤离时，佩带供气式呼吸器。
眼睛防护：必要时戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：一般不需要特殊防护，高浓度接触时可戴防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 31010
CAS号 | 922-61-2
中文名称 | 3-甲基-2-戊烯
英文名称 | 3-Methyl-2-pentene
别 名 |
分子式 | C6H12；CH3CHCCH3CH2CH3 | 外观与性状 | 无色液体
分子量 | 84.16 | 闪 点 | -6℃
熔 点 | -138.4～138.8℃ 沸点：69℃ | 溶解性 | 不溶于水，溶于乙醇、苯、氯仿
密 度 | 相对密度(水=1)0.70 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入或摄入对身体有害。蒸气或雾对眼、粘膜和上呼吸道有刺激性。对皮肤有刺激性。

二、毒理学资料及环境行为

危险特性：其蒸气与空气形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。在确保安全情况下堵漏。禁止泄漏物进入受限制的空间(如下水道等)，以避免发生爆炸。喷水雾可减少蒸发。用不燃性分散剂制成的乳液刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒面具。紧急事态抢救或撤离时，佩带供气式呼吸器。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：必要时戴防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 31010
CAS号 | 691-37-2
中文名称 | 4-甲基-1-戊烯
英文名称 | 4-Methyl-1-pentene
别 名 |
分子式 | C6H12；CH2CHCH2CH(CH3)2 | 外观与性状 | 无色液体
分子量 | 84.16 | 蒸汽压 | 56.52/38℃ 闪点：-31℃
熔 点 | -53.6℃ 沸点：54℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.67；相对密度(空气=1)2.90 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于有机合成，用作塑料单体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入或摄入对身体有害。蒸气或雾对眼、粘膜和上呼吸道有刺激性。对皮肤有刺激性。接触后出现烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：其蒸气与空气形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。在使用和贮存过程中，易发生自聚反应，酿成事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。在确保安全情况下堵漏。禁止泄漏物进入受限制的空间(如下水道等)，以避免发生爆炸。喷水雾可减少蒸发。用不燃性分散剂制成的乳液刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，撒湿冰或冰水冷却，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒面具。紧急事态抢救或撤离时，应该佩带供气式呼吸器。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：必要时戴防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 31010
CAS号 | 691-38-3
中文名称 | 4-甲基-2-戊烯
英文名称 | 4-Methyl-2-pentene
别 名 |
分子式 | C6H12；CH3CHCHCH(CH3)2 | 外观与性状 | 无色液体
分子量 | 84.16 | 闪 点 | -33℃
熔 点 | -134.4℃ 沸点：58℃ | 溶解性 | 不溶于水，溶于乙醇、丙酮、乙醚等
密 度 | 相对密度(水=1)0.67；相对密度(空气=1)2.90 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入或摄入对身体有害。蒸气或雾对眼、粘膜和上呼吸道有刺激性。对皮肤有刺激性。接触后出现烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：其蒸气与空气形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。在确保安全情况下堵漏。禁止泄漏物进入受限制的空间(如下水道等)，以避免发生爆炸。喷水雾可减少蒸发。用不燃性分散剂制成的乳液刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，撒湿冰或冰水冷却，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒面具。紧急事态抢救或撤离时，佩带供气式呼吸器。
眼睛防护：必要时戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：一般不需要特殊防护，高浓度接触时可戴防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 31012
CAS号 | 78-75-9
中文名称 | 2-甲基-1，3-丁二烯
英文名称 | 2-methyl-1,3-butadiene；Isoprene
别 名 | 异戊间二烯；异戊二烯
分子式 | C5H8；CH2CHC(CH3)CH2 | 外观与性状 | 无色易挥发液体
分子量 | 68.11 | 蒸汽压 | 53.32kPa/15.4℃ 闪点：-54℃
熔 点 | -146.7℃ 沸点：34.0℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.68；相对密度(空气=1)2.35 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 重要的有机化学品，用作合成橡胶、丁基橡胶单体等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有麻醉和刺激作用。
急性中毒：大量高浓度吸入，可迅速出现头痛，头昏、耳鸣、无力、恶心、眼痛、流泪、喷嚏、喉痛、咳嗽、胸闷甚至呼吸困难。不久出现中枢神经系统麻醉前的兴奋症状，如烦躁不安、大声哭闹、肌肉抽搐、震颤等；严重者昏迷。一般在数小时后逐步清醒。通常无后遗症。本品可引起皮肤充血与水肿，其后可有轻度剥脱。可经完整皮肤吸收。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LC50180000mg/m3，4小时(大鼠吸入)
亚急性和慢性毒性：大鼠、小鼠、兔慢性毒性表现为：中枢神经系统改变、肝脏功能改变。处死动物尸检发现卡他一剥脱性支气管炎，有的为化脓性支气管炎。大鼠有甲状腺功能亢进反应。
致突变性：微核试验：小鼠吸入438ppm(6小时)，12天(连续)。姊妹染色单体交换：小鼠吸入438ppm(6小时)，12天(连续)。

危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂、发烟硫酸、硝酸、硫酸、氯磺酸接触剧烈反应。若遇高热，可发生聚合反应，放出大量热量而引起容器破裂和爆炸事故。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

色谱-质谱法
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 40mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.005mg/L
 | 嗅觉阈浓度 | 10mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水冷却火场容器，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31013
CAS号 | 126-99-8
中文名称 | 2-氯-1，3-丁二烯
英文名称 | 2-chloro-1,3-butadiene
别 名 | 氯代丁二烯
分子式 | C4H5Cl；CH2CHCClCH2 | 外观与性状 | 无色液体，有辛辣气味
分子量 | 88.54 | 蒸气压 | 28.7kPa/25℃ 闪点：-20℃
沸 点 | 59.4℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.96；相对密度(空气=1)3.0 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体)，40(有毒品) | 主要用途 | 重要有机化学品，用作有机合成中间体、氯丁橡胶的单体等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：以中枢神经系统抑制和呼吸道刺激作用为主。
急性中毒：短期吸入高浓度蒸气出现流泪、咽干痛、胸闷、呼吸困难；结膜及咽部充血；肺部散在罗音；并有头昏、头痛、乏力、四肢麻木、步态不稳、恶心、呕吐、昏迷、抽搐等。个别发生急性肺水肿而死亡。急性期后可出现肝、肾损害及脱发。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50900mg/kg(大鼠经口)；260mg/kg(小鼠经口)；大鼠吸入17500mg/m3×8小时，致死；兔静脉96mg/kg，致死。
亚急性和慢性毒性：大、小鼠吸入100-350mg/m3，8小时/天，3个月，发生阑尾溃疡，肝心肌改变，淋巴组织和脾、髓网状细胞增殖等。
致突变性：微生物致突变：鼠伤寒沙门氏菌70µmd/L。微粒体诱变：鼠伤寒沙门氏菌2pph(4小时)。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：1mg/kg(孕3～4天)引起胚胎毒性。大鼠吸入最低中毒浓度(TCL0)4mg/m3，24小时(孕3～4天)，引起死胎。
致癌性：IARC致癌性评论：人和动物均不明确。
致畸性：小/大鼠吸入100ppm骨髓细胞染色体畸变。

危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。受高热分解产生有毒的氯化物气体。与强氧化剂反应，可引起燃烧。若遇高热，可发生聚合反应，放出大量热量而引起容器破裂和爆炸事故。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

气体检测管法
气体速测管（德国德尔格公司产品）

4.实验室监测方法:

气相色谱法《空气和废气监测分析方法》，国家环保局编

5.环境标准:

中国(TJ36-79) | 车间空气中最高容许浓度 | 2mg/m3(皮)
中国(TJ36-79) | 居住区大气中最高容许浓度 | 0.1mg/m3(一次值)
前苏联(1975) | 水体中有害有机物的最大允许浓度 | 0.1mg/L
前苏联(1975) | 污水中有机物最大允许浓度 | 10mg/L
 | 嗅觉阈浓度 | 0.11ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。废料同其他燃料混合后焚烧。燃烧要充分，防止生成光气。焚烧炉排气中的卤化氢通过酸洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水冷却火场容器，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31014
CAS号 | 592-45-0
中文名称 | 1，4-己二烯
英文名称 | 1,4-hexadiene；1-allylpropene
别 名 | 1-烯丙基丙烯
分子式 | C6H10；CH3CHCHCH2CHCH2 | 外观与性状 | 无色液体
分子量 | 82.15 | 蒸汽压 | 99.31kPa/64℃ 闪点：-21℃
沸 点 | 64℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)0.70；相对密度(空气=1)2.8 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：如吸入或口服，对身体有害。对眼、粘膜和上呼吸道有刺激性。

二、毒理学资料及环境行为

危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂能发生强烈反应，引起燃烧或爆炸。若遇高热，可发生聚合反应，放出大量热量而引起容器破裂和爆炸事故。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水冷却火场容器，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31014
CAS号 |
中文名称 | 1，5-己二烯
英文名称 | 1,5-hexadiene；Diallyl
别 名 | 双烯丙基
分子式 | C6H10；H2CCHCH2CH2CHCH2 | 外观与性状 | 无色液体
分子量 | 82.15 | 闪 点 | -21℃
熔 点 | -141℃ 沸点：60℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)0.69 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于有机合成及用作色谱分析标准物质

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：如吸入或口服，对身体有害。对眼、粘膜和上呼吸道有刺激性。

二、毒理学资料及环境行为

危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂能发生强烈反应，引起燃烧或爆炸。若遇高热，可发生聚合反应，放出大量热量而引起容器破裂和爆炸事故。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水冷却火场容器，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31016
CAS号 | 121-46-0
中文名称 | 二环庚二烯
英文名称 | Dicycloheptadiene；2,5-Norbornadiene
别 名 | 2，5-降冰片二烯
分子式 | C7H8 | 外观与性状 | 无色液体，有特臭味
分子量 | 92.1 | 闪 点 | -11℃
熔 点 | -19℃ 沸点：89℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)0.85 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于制环戊二烯系农药及不饱和聚酯树脂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品可由呼吸道和消化道进入体内，引起头痛、咳嗽、迟钝、呼吸困难、恶心、皮肤及眼睛充血、疼痛等症状，并能去皮脂。

二、毒理学资料及环境行为

急性毒性：LD50890mg/kg(大鼠经口)；LC5014100ppm，8小时(大鼠吸入)
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，可能发生聚合反应，出现大量放热现象，引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾可减少蒸发。用砂土或其它不燃性吸附剂混合吸收。然后运至空旷的地方掩埋、蒸发、或焚烧。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用水漱口，饮足量温水，催吐，立即就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 31017
CAS号 | 503-17-3
中文名称 | 2-丁炔
英文名称 | 2-butyne；crotonylene
别 名 | 巴豆炔；二甲基乙炔
分子式 | C4H6；CH3CCCH3 | 外观与性状 | 无色液体
分子量 | 54.09 | 闪 点 | <-20℃
熔 点 | -32.2℃ 沸点：27℃ | 溶解性 | 不溶于水，溶于醚
密 度 | 相对密度(水=1)0.69；相对密度(空气=1)1.91 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮吸收，对机体可能产生危害。有刺激性。

二、毒理学资料及环境行为

危险特性：极易燃，其蒸气与空气可形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氧化剂能发生强烈反应，引起燃烧或爆炸。若遇高热，可发生聚合反应，放出大量热量从而引起容器破裂或爆炸事故。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间卫生标准 1650mg/m3(丁炔)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31018
CAS号 | 627-19-0
中文名称 | 1-戊炔
英文名称 | 1-pentyne；n-propyl acetylene
别 名 | 丙基乙炔；正丙基乙炔
分子式 | C5H8；CH3CH2CH2CCH | 外观与性状 | 无色液体
分子量 | 68.11 | 闪 点 | -34℃
熔 点 | -95℃ 沸点：40℃ | 溶解性 | 不溶于水，易溶于乙醇、醇
密 度 | 相对密度(水=1)0.69；相对密度(空气=1)2.35 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：如吸入或口服，对机体有害。蒸气或雾对眼和上呼吸道有刺激性。对皮肤有刺激性。接触后出现烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂能发生强烈反应，引起燃烧或爆炸。若遇高热，可发生聚合反应，放出大量热量而引起容器破裂和爆炸事故。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水冷却火场容器，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31019
CAS号 | 540-54-5
中文名称 | 1-氯丙烷
英文名称 | 1-chloropropane；n-propyl chloride
别 名 | 氯(正)丙烷；丙基氯
分子式 | C3H7Cl；CH3(CH2)2Cl | 外观与性状 | 无色液体，有氯仿气味
分子量 | 78.54 | 蒸汽压 | 40.00kPa/25.5℃ 闪点：<-20℃
熔 点 | -122.8℃ 沸点：47.2℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.89；相对密度(空气=1)2.71 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用作有机合成中间体及溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：高浓度下抑制中枢神经系统。长期过量接触对肝、肾有损害。

二、毒理学资料及环境行为

急性毒性：小鼠吸入81g/m3×4/3小时，侧倒，未死亡；大鼠经口3g/kg，致死。
亚急性和慢性毒性：大鼠吸入4000ppm，1小时/天，4天，肺充血，肝局部性坏死。
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解主生有毒的氯化物气体。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联(1975) 车间空气中有害物质的最高容许浓度 790mg/m3(2-氯丙烷)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水冷却火场容器，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31020
CAS号 | 75-29-6
中文名称 | 2-氯丙烷
英文名称 | 2-chloropropane；isopropyl chloride
别 名 | 氯异丙烷；异丙基氯
分子式 | C3H7Cl；CH3ClCHCH3 | 外观与性状 | 无色液体
分子量 | 78.54 | 蒸汽压 | 40.00kPa/25.5℃ 闪点：-32℃
熔 点 | -117.6℃ 沸点：35.3℃ | 溶解性 | 微溶于水，溶于甲醇、乙醚
密 度 | 相对密度(水=1)0.86；相对密度(空气=1)2.71 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂和用于异丙胺制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有很强的麻醉作用；对肝和肾脏有损害；对皮肤和粘膜有轻度刺激作用；溅入眼内引起疼痛和刺激症状。

二、毒理学资料及环境行为

急性毒性：豚鼠经口10g/kg，致死；豚鼠以口3g/kg，存活。
亚急性和慢性毒性：大鼠、兔、小鼠、豚鼠和猴吸入3.21g/m3，7小时/天，每周5天，127次，动物均存活，生长及外观无异常。部分动物有肝、肾病理学改变。
致突变性：Ames试验沙门氏菌阳性。

危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解主生有毒的氯化物气体。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联(1975) 车间空气中有害物质的最高容许浓度 790mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水冷却火场容器，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31021
CAS号 | 557-98-2
中文名称 | 2-氯丙烯
英文名称 | 2-chloropropene
别 名 | 异丙烯基氯
分子式 | C3H5Cl；CH2CClCH3 | 外观与性状 | 无色液体
分子量 | 76.53 | 闪 点 | -34℃
熔 点 | -138.6℃ 沸点：22.5℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.90；相对密度(空气=1)2.63 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有强烈刺激性。高浓度严重损害粘膜、上呼吸道、眼睛和皮肤。接触后出现烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LC50267000mg/m3(小鼠吸入)
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。本品遇火焰或热会分解产生剧毒的光气和腐蚀性的氯化氢气体。在火场高温下，能发生聚合放热，使容器破裂。遇酸性催化剂如路易斯催化剂、齐格勒催化剂、硫酸、氯化铁、氯化铝等都能产生猛烈聚合，放出大量热量。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。对很多金属尤其是潮湿空气存在下具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

气相色谱法(直接进样)《作业环境空气中有毒物质检测方法》陈安之主编

4.实验室监测方法:

气相色谱法《作业环境空气中有毒物检测方法》，陈安之主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.3mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水冷却火场容器，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31021
CAS号 | 107-05-1
中文名称 | 3-氯丙烯
英文名称 | 3-chloropropene；allyl chloride
别 名 | 烯丙基氯；α-氯丙烯
分子式 | C3H5Cl；CH2CHCH2Cl | 外观与性状 | 无色透明液体，有不愉快的刺激性气味
分子量 | 76.53 | 蒸汽压 | 48.89kPa/25℃ 闪点：-32℃
熔 点 | -136.4℃ 沸点：44.6℃ | 溶解性 | 不溶于水，可数量级溶于乙醇、乙醚、氯仿、石油醚等多数有机溶剂
密 度 | 相对密度(水=1)；0.94相对密度(空气=1)2.64 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用作药品、杀虫剂、塑料等的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：高浓度对皮肤粘膜具有刺激性，并有轻度麻醉作用。接触者觉咽干、鼻子发呛、胸闷，可出现头晕、头沉、嗜睡、全身无力等。溅入眼内，出现流泪、疼痛等严重眼刺激症状。
慢性中毒：引起中毒性多发性神经炎。出现手足麻木，小腿酸痛力弱，四肢对称性手套袜套样分布痛觉、触觉、音叉振动觉障碍。跟腱反射减弱或消失。神经-肌电图示神经原性损害。可致肝损害。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50700mg/kg(大鼠经口)；2066mg/kg(兔经皮)；LC5011000mg/m3，2小时(大鼠吸入)；人吸入783mg/m3，鼻和肺部不适；人吸入156～313mg/m3，眼刺激浓度。
刺激性：家兔经眼：469mg，引起刺激。家兔经皮开放性刺激性试验：10mg(24小时)，引起刺激。
亚急性和慢性毒性：动物亚急性和慢性毒性实验见肝肾损害。
致突变性：微生物致突变：鼠伤寒沙门氏菌938µl/皿。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：300ppm(7小时)，孕前6-15天，引起肌肉骨骼发育异常。

危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。与硝酸、发烟硫酸、氯磺酸、乙烯亚胺、乙烯二胺、氢氧化钠剧烈反应。在火场高温下，能发生聚合放热，使容器破裂。遇酸性催化剂如路易斯催化剂、齐格勒催化剂、硫酸、氯化铁、氯化铝等都能产生猛烈聚合，放出大量热量。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

气相色谱法(直接进样)《作业环境空气中有毒物质检测方法》陈安之主编

4.实验室监测方法:

气相色谱法《作业环境空气中有毒物检测方法》，陈安之主编
气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.3mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.3mg/L
 | 空气中嗅觉阈浓度 | 0.21ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水冷却火场容器，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31022
CAS号 | 75-07-0
中文名称 | 乙醛
英文名称 | acetaldehyde；acetic aldehyde
别 名 | 醋醛
分子式 | C2H4O；CH3CHO | 外观与性状 | 无色液体，有强烈的刺激臭味
分子量 | 44.05 | 蒸汽压 | 98.64kPa/20℃ 闪点：-39℃
熔 点 | -123.5℃ 沸点：20.8℃ | 溶解性 | 溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.78；相对密度(空气=1)1.52 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于制造醋酸、醋酐和合成树脂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：低浓度引起眼、鼻及上呼吸道刺激症状及支气管炎。高浓度吸入尚有麻醉作用。表现有头痛、嗜睡、神志不清及支气管炎、肺水肿、腹泻、蛋白尿、肝和心肌脂肪性变。可致死。误服出现胃肠道刺激症状、麻醉作用及心、肝、肾损害。对皮肤有致敏性。反复接触蒸气引起皮炎、结膜炎。
慢性中毒：类似酒精中毒。表现有体重减轻、贫血、谵妄、视听幻觉、智力丧失和精神障碍。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LD501930mg/kg(大鼠经口)；LC5037000mg/m3，1/2小时(大鼠吸入)
致突变性：微粒体致突变：鼠伤寒沙门氏菌10µl/皿。姊妹染色单体交换：人淋巴细胞40µmol/L。
生殖毒性：小鼠静脉最低中毒剂量(TDL0)：120mg/kg(孕后7～9天用药)，胚泡植入后死亡率增高，对胎鼠有毒性。

危险特性：极易燃，甚至在低温下的蒸气也能与空气形成爆炸性混合物，遇火星、高温、氧化剂、易燃物、氨、硫化氢、卤素、磷、强碱、胺类、醇、酮、酐、酚等有燃烧爆炸的危险。在空气中久置后能生成具有爆炸性的过氧化物。受热可能发生剧烈的聚合反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

气体检测管法
气体速测管（德国德尔格公司产品）

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | HJ/T35-1999 | 固定污染源排气
气相色谱法 | 《水质分析大全》 张宏陶等主编 | 水质
3-甲基苯并醛础酮腙(酚试剂)分光光度法 | 《水质分析大全》张宏陶等主编 | 水质
品红亚硫酸比色法 | 《化工企业空气中有害物质测定方法》，化学工业出版社 | 化工企业空气

5.环境标准:

中国 (TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.01mg/m3(一次值)
前苏联 | 车间空气中有害物质的最高容许浓度 | 5mg/m3
中国(GB16297-1996) | 大气污染物综合排放标准 | ①最高允许排放浓度： 125mg/m3(表2)；150mg/m3(表1) ②最高允许排放速率(kg/h)： 二级0.050～1.1(表2)；0.060～1.3(表1) 三级0.080～1.6(表2)；0.090～2.0(表1) ③无组织排放监控浓度限值： 0.040mg/m3(表2)；0.050mg/m3(表1)
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 0.05mg/L
前苏联(1975) | 污水中有机物最大允许浓度 | 1mg/L
 | 嗅觉阈浓度 | 0.056mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：遇到大火，消防人员须在有防爆掩蔽处操作。抗溶性泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31023
CAS号 | 78-84-2
中文名称 | 异丁醛
英文名称 | isobutylaldehyde
别 名 | 二甲基乙醛；2-甲基丙醛
分子式 | C4H8O；(CH3)2CHCHO | 外观与性状 | 无色透明液体，有较强的刺激性气味
分子量 | 72.11 | 蒸汽压 | 15.3kPa/20℃ 闪点：<-15℃
熔 点 | -65℃ 沸点：64℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、苯、氯仿
密 度 | 相对密度(水=1)0.79；相对密度(空气=1)2.48 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于制造硫化促进剂和防老剂、异丁酸等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：低浓度对眼、鼻和呼吸道有轻微刺激；高浓度吸入有麻醉作用。脱离接触后，迅速恢复正常。有致敏性。

二、毒理学资料及环境行为

急性毒性：LD502810mg/kg(大鼠经口)；7130mg/kg(兔经皮)；LC5039500mg/m3，2小时(小鼠吸入)
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

热解吸气相色谱法(WS/T135-1999，作业场所空气)

5.环境标准:

前苏联(1975)车间空气中有害物质的最高容许浓度 5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：遇到大火，消防人员须在有防爆掩蔽处操作。抗溶性泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31024
CAS号 | 107-02-8
中文名称 | 丙烯醛
英文名称 | acrolein；allylaldehyde
别 名 | 烯丙醛
分子式 | C3H4O；CH2CHCHO | 外观与性状 | 无色或淡黄色液体，有恶臭
分子量 | 56.06 | 蒸汽压 | 28.53kPa/20℃ 闪点：-26℃
熔 点 | -87.7℃ 沸点：52.5℃ | 溶解性 | 溶于水，易溶于醇、丙酮等多数有机溶剂
密 度 | 相对密度(水=1)0.84；相对密度(空气=1)1.94 | 稳定性 | 不稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 为合成树脂工业的重要原料之一，也大量用于有机合成与药物合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有强烈刺激性。吸入蒸气损害呼吸道，出现咽喉炎、胸部压迫感、支气管炎；大量吸入可致肺炎、肺水肿，尚可出现休克、肾炎及心力衰竭。可致死。液体及蒸气损害眼睛；皮肤接触可致灼伤。口服引起口腔及胃刺激或灼伤。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD5046mg/kg(大鼠经口)；562mg/kg(兔经皮)；LC50300mg/m3，1/2小时(大鼠吸入)人吸入2.3mg/m3×5分钟，不能忍受；人吸入153ppm×10分钟，最小致死浓度；人经口5mg/kg最小致死剂量。
刺激性：家兔经眼：1mg，重度刺激。家兔经皮：5mg，重度刺激。
亚急性和慢性毒性：大鼠持续接触本品浓度低至4.8mg/m3，40小时后，其肝脏的碱性磷酸酶活性升高。
致突变性：微生物致突变性：鼠伤寒沙门氏菌20nL/皿。微粒体致突变：鼠伤寒沙门氏菌50µl/皿。
生殖毒性：大鼠静脉最低中毒剂量(TDL0)：6mg/kg(孕后用药9天)，胚泡植入后死亡率升高。
致癌性：IARC致癌性评论：动物为不肯定性反应。

危险特性：其蒸气与空气可形成爆炸性混合物，遇明火、高热极易燃烧爆炸。受热分解释出高毒蒸气。在空气中久置后能生成具有爆炸性的过氧化物。与酸类、碱类、氨、胺类、二氧化硫、硫脲、金属盐类、氧化剂等猛烈反应。在火场高温下能发生聚合放热，使容器破裂。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

检气管法《化工企业空气中有害物质测定方法》，化学工业出版社

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | HJ/T39-1999 | 固定污染源排气
气相色谱法 | 《水质分析大全》张宏陶等主编 | 水质
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
4-已基间苯二酚分光光度法 | 《空气和废气监测分析方法》国家环保局编 | 空气和废气

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 0.3mg/m3
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.10mg/m3(一次值)
中国(GB16297-1996) | 大气污染物综合排放标准 | ①最高允许排放浓度(mg/m3)： 16(表2)；20(表1) ②最高允许排放速率(kg/h)： 二级0.52～11(表2)；0.61～13(表1) 三级0.78～17(表2)；0.92～20(表1) ③无组织排放监控浓度限值(mg/m3)： 0.40(表2)；0.50(表1)
中国(GB11607-89) | 渔业水质标准 | 0.02mg/L
中国(GB5048-92) | 农田灌溉水质标准 | 0.5mg/L(水作、旱作、蔬菜)
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 0.1mg/L
 | 嗅觉阈浓度 | 0.48～4.1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并立即进行隔离，小泄漏时隔离150米，大泄漏时隔离300米，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性面料或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴自吸过滤式防毒面具(全面罩)。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员须戴好防毒面具，在安全距离以外，在上风向灭火。灭火剂：在抗溶性泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31025
CAS号 | 67-64-1
中文名称 | 丙酮
英文名称 | acetone
别 名 | 二甲(基)酮；阿西通
分子式 | C3H6O；CH3COCH3 | 外观与性状 | 无色透明易流动液体，有芳香气味，极易挥发
分子量 | 58.08 | 蒸汽压 | 53.32kPa/39.5℃ 闪点：-20℃
熔 点 | -94.6℃ 沸点：56.5℃ | 溶解性 | 与水混溶，可混溶于乙醇、乙醚、氯仿、油类、烃类等多数有机溶剂
密 度 | 相对密度(水=1)0.80；相对密度(空气=1)2.00 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 地基本的有机原料和低沸点溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：急性中毒主要表现为对中枢神经系统的麻醉作用，出现乏力、恶心、头痛、头晕、易激动。重者发生呕吐、气急、痉挛，甚至昏迷。对眼、鼻、喉有刺激性。口服后，口唇、咽喉有烧灼感，然后出现口干、呕吐、昏迷、酸中毒和酮症。
慢性影响：长期接触该品出现眩晕、灼烧感、咽炎、支气管炎、乏力、易激动等。皮肤长期接触可致皮炎。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD505800mg/kg(大鼠经口)；20000mg/kg(兔经皮)；人吸入12000ppm×4小时，最小中毒浓度。人经口200ml，昏迷，12小时恢复。
刺激性：家兔经眼：3950µg，重度刺激。家兔经皮开放性刺激试验：395mg，轻度刺激。
致突变性：细胞遗传学分析：拷贝酒酵母菌200mmol/管。
对生物降解的影响：水中含量4g/L以上时污泥消化受到抑制。水中含量840mg/L时，活性污泥对氨氮的硝化作用降低75%。

危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

气体检测管法；便携式气相色谱法；直接进水样气相色谱法
快速比色法《化工企业空气中有害物质测定方法》，化学工业出版社
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

气相色谱法《空气和废气监测分析方法》，国家环保局编
糖醛比色法《空气和废气监测分析方法》，国家环保局编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 400mg/m3
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.80mg/m3(一次值)
 | 嗅觉阈浓度 | 1.2～2.44mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：建议用焚烧法处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31026
CAS号 | 60-29-7
中文名称 | 乙醚
英文名称 | ethyl ether
别 名 | 二乙(基)醚
分子式 | C4H10O；(CH3CH2)2O | 外观与性状 | 无色透明液体，有芳香气味，极易挥发
分子量 | 74.12 | 蒸汽压 | 58.92kPa/20℃ 闪点：-45℃
熔 点 | -116.2℃ 沸点：34.6℃ | 溶解性 | 微溶于水，溶于乙醇、苯、氯仿等多数有机溶剂
密 度 | 相对密度(水=1)0.71；相对密度(空气=1)2.56 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用作溶剂，医药上用作麻醉剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品的主要作用为全身麻醉。急性大量接触，早期出现兴奋，继而嗜睡、呕吐、面色苍白、脉缓、体温下降和呼吸不规则，而有生命危险。急性接触后的暂时后作用有头痛、易激动或抑郁、流涎、呕吐、食欲下降和多汗等。液体或高浓度蒸气对眼有刺激性。
慢性影响：长期低浓度吸入，有头痛、头晕、疲倦、嗜睡、蛋白尿、红细胞增多症。长期皮肤接触，可发生皮肤干燥、皲裂。

二、毒理学资料及环境行为

毒性：主要用途于中枢神经系统。
急性毒性：LD501215mg/kg(大鼠经口)；LC50221190mg/m3，2小时(大鼠吸入)人吸入200ppm，最小中毒浓度(刺激)；人经口420mg/kg，最小致死剂量。
刺激性：家兔经眼：40mg，重度刺激。家兔经皮开放性刺激试验：500mg，轻度刺激。

危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂能发生强烈反应。在空气中久置后能生成具有爆炸性的边氧化物。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

气体检测管法
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

重铬酸钾法《空气中有害物质的测定方法》(第二版)，杭士平主编
气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 500mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.3mg/L
前苏联 | 污水中有害物质最高允许浓度 | 5mg/L
 | 嗅觉阈浓度 | 1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：不含过氧化物的废料液控制一定的速度燃烧。含过氧化物的废料在安全距离以外敞口燃烧。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31027
111-43-3 | 111-43-3
中文名称 | 正丙醚
英文名称 | n-propyl ether；di-n-propyl ether
别 名 | 二(正)丙醚
分子式 | C6H14O；(CH3CH2CH2)2O | 外观与性状 | 无色液体，有醚香味，极易挥发
分子量 | 102.18 | 蒸汽压 | 7.33kPa/20℃ 闪点：-12℃
熔 点 | -122℃ 沸点：90℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.74；相对密度(空气=1)3.5 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于有机合成，也用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。具有刺激性。

二、毒理学资料及环境行为

急性毒性：LD50204mg/kg(小鼠静脉)
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂能发生强烈反应。在空气中久置后能生成具有爆炸性的边氧化物。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法(EPA方法 1624)
气相色谱法(EPA方法 8015、EPA方法 5030)
高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间卫生标准 1050mg/m3(异丙醚)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：高浓度环境中，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31027
CAS号 | 108-20-3
中文名称 | 异丙醚
英文名称 | isopropyl ether；diisopropyl ether
别 名 | 二异丙(基)醚
分子式 | C6H14O；(CH3)2CHOCH(CH3)2 | 外观与性状 | 无色液体，有类似乙醚的气味
分子量 | 102.18 | 蒸汽压 | 16.00kPa/20℃ 闪点：-21℃
熔 点 | -85.9℃ 沸点：68.5℃ | 溶解性 | 不溶于水，可混溶于醇、醚、苯、氯仿等多数有机溶剂
密 度 | 相对密度(水=1)0.73；相对密度(空气=1)3.52 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用作溶剂，还用于乙酸或丁酸稀溶液的浓缩回收

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对眼睛、粘膜、皮肤和上呼吸道有刺激性。接触后能引起恶心、头痛、呕吐和麻醉作用。反复皮肤接触，可引起接触性皮炎。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LD508470mg/kg(大鼠经口)；20000mg/kg(兔经皮)；LC50162000mg/m3(大鼠吸入)；兔吸入250g/m3，均因呼吸衰竭死亡；人吸入800ppm×5分钟，最小中毒浓度(刺激)。
亚急性和慢性毒性：豚鼠吸入125g/m3×几周，肝严重毒性变化，红细胞数和血红蛋白下降。
刺激性：家兔经眼：500mg(24小时)，轻度刺激。家兔经皮：100mg(24小时)，中度刺激。

危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂能发生强烈反应。在空气中久置后能生成具有爆炸性的过氧化物。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

热解吸气相色谱法(WS/T136-1999，作业场所空气)
色谱-质谱法(EPA方法 1624)

5.环境标准:

美国 车间卫生标准 1050mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31028
CAS号 |
中文名称 | 甲基丙基醚
英文名称 | Methyl propyl ether；1-Methoxypropane
别 名 | 甲丙醚
分子式 | C4H10O；CH3OCH2CH2CH3 | 外观与性状 | 无色流动液体，有特殊臭味
分子量 | 74.1 | 蒸汽压 | 69.8kPa/28℃ 闪点：<-20℃
熔 点 | -69℃ 沸点：39℃ | 溶解性 | 微溶于水，溶于水，可混溶于醇、醚
密 度 | 相对密度(水=1)0.74(13℃)；相对密度(空气=1)2.56 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用作溶剂、麻醉剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为麻醉剂。大量接触本品对眼睛、粘膜有刺激作用。对神经系统有影响。

二、毒理学资料及环境行为

毒性：对狗、猴、大鼠不引起毒作用。
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。接触空气或在光照条件下可生成具有潜在爆炸危险性的过氧化物。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾可减少蒸发。用砂土、蛭石或其它惰性不燃材料吸收，然后收集运至废物处理场所处置。或在保证安全情况下，就地焚烧。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴防毒口罩。高浓度环境中，建议佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：一般不需要特殊防护，高浓度接触时可戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即翻上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：1211灭火剂、泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 31028
CAS号 | 628-32-0
中文名称 | 乙基丙基醚
英文名称 | ethyl propyl ether；1-ethoxypropane
别 名 | 乙丙醚；1-乙氧基丙烷；丙基乙基醚
分子式 | C5H12O；CH3CH2OCH2CH2CH3 | 外观与性状 | 无色液体
分子量 | 88.14 | 蒸汽压 | 13.33kPa/7℃ 闪点：<-20℃
熔 点 | -127℃ 沸点：64℃ | 溶解性 | 溶于水、多数有机溶剂
密 度 | 相对密度(水=1)0.8 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于有机合成。

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：大量接触本品对眼睛、粘膜有刺激作用。对神经系统有影响。

二、毒理学资料及环境行为

毒性：具刺激作用。
刺激性：家兔经眼：100mg(24小时)，重度刺激。家兔经皮：500mg(24小时)，中度刺激。
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂能发生强烈反应。接触空气或在光照条件下可生成具有潜在爆炸危险性的过氧化物。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：高浓度接触时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31029
CAS号 | 109-92-2
中文名称 | 乙烯基乙醚
英文名称 | Vinyl ethyl ether；Ethoxyethylene
别 名 | 乙基乙烯醚；乙氧基乙烯
分子式 | C4H8O；CH2CHOCH2CH3 | 外观与性状 | 无色液体
分子量 | 72.11 | 蒸汽压 | 57.05kPa/20℃ 闪点：-45℃
熔 点 | -115.3℃ 沸点：35.6℃ | 溶解性 | 微溶于水，溶于丙酮、苯、四氯化碳等多数有机溶剂
密 度 | 相对密度(水=1)0.75；相对密度(空气=1)2.5 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用作化学中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入或口服后，先兴奋，随之神志不清、呼吸麻痹。蒸气对呼吸道有刺激性，可致角膜损伤。液体对皮肤有轻度刺激作用。
慢性影响：反复接触可能引起肝损害。长期皮肤接触，可因脱脂作用而发生皮炎。

二、毒理学资料及环境行为

急性毒性：LD506153mg/kg(大鼠经口)
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热极易燃烧爆炸。与氧化剂能发生强烈反应。接触空气或在光照条件下可生成具有潜在爆炸危险性的过氧化物。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，可能发生聚合反应，出现大量放热现象，引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗 水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒口罩。高浓度环境中，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：必要时戴防护手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用流动清水冲洗皮肤。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31030
CAS号 | 109-93-3
中文名称 | 二乙烯基醚
英文名称 | divinyl ether；vinyl ether
别 名 | 乙烯基醚
分子式 | C4H6O；CH2CHOCHCH2 | 外观与性状 | 无色液体，带有特殊不舒适气味，具有挥发性
分子量 | 70.09 | 蒸汽压 | 57.32kPa/20℃ 闪点：-30℃
沸 点 | 29℃ | 溶解性 | 不溶于水，可混溶于乙醇、醚、油类、多数有机溶剂
密 度 | 相对密度(水=1)0.77(20℃)；相对密度(空气=1)2.41 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用作麻醉剂，用于生产乙烯-氯乙烯共聚物

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品用作麻醉剂。全身麻醉为其主要作用。人吸入0.2%(v/v)本品即可产生麻醉作用；2%～4%，意识不清；10%～12%，呼吸抑制，心律失常。对粘膜有刺激作用。对肝有损害。

二、毒理学资料及环境行为

毒性：吸入属微毒类，有麻醉作用，对肝有损害。
急性毒性：LC5038610mg/m3，3小时(大鼠吸入)
危险特性：极易燃，甚至在低温下的蒸气也能与空气形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂能发生强烈反应。在空气中久置后能生成具有爆炸性的过氧化物。在使用和贮存过程中，易发生自聚反应而酿成事故。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

乙烯基醚、乙烯基酯、某些缩醛及环酮的分光光度测定—(Obtemperanskaya,S.I.；MohamedEl, Hasin Reda),《Zh.Anal.Khim.》,1981,36,No9，1824～1827(俄文)《分析化学文摘》1983.6

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特殊防护，但建议特殊情况下，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31031
CAS号 | 109-87-5
中文名称 | 二甲氧基甲烷
英文名称 | dimethoxymethane；Methylal
别 名 | 甲撑二甲醚；二甲醇缩甲醛；甲缩醛
分子式 | C3H8O2；CH3OCH2OCH3 | 外观与性状 | 无色液体，有类似氯仿的气味
分子量 | 76.10 | 蒸汽压 | 43.99kPa/20℃ 闪点：-17℃
熔 点 | 104.8℃ 沸点：42.3℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.86；相对密度(空气=1)2.63 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用作溶剂、分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜有刺激性，有麻醉作用。吸入蒸气可引起鼻和喉刺激；高浓度吸入出现头晕等。对眼有损害，损害可持续数天。长期皮肤接触可致皮肤干燥。

二、毒理学资料及环境行为

毒性：对粘膜有明显刺激。对豚鼠眼有中等刺激作用。
急性毒性：LD505708mg/kg(兔经口)；LC5046650mg/m3(大鼠吸入)
亚急性和慢性毒性：小鼠吸入58g/m3×2小时/日×2次，80%死亡；小鼠吸入34100g/m3×7小时×15次，6/50死亡。

危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热及强氧化剂易引起燃烧。与氧化剂接触会猛烈反应。接触空气或在光照条件下可生成具有潜在爆炸危险性的过氧化物。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法(用活性碳吸附、已烷脱附)

5.环境标准:

美国 车间卫生标准 3110mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31031
CAS号 | 105-57-7
中文名称 | 1，1-二乙氧基乙烷
英文名称 | 1,1-diethoxyethane；Acetal
别 名 | 乙叉二乙基醚；二乙醇缩乙醛；乙缩醛
分子式 | C6H14O2；CH3CH(OCH2CH3)2 | 外观与性状 | 无色易挥发液体，有芳香气味
分子量 | 118.17 | 蒸汽压 | 1.33kPa/8.0℃ 闪点：-21℃
熔 点 | -100℃ 沸点：102.7℃ | 溶解性 | 溶于水、乙醇、乙醚
密 度 | 相对密度(水=1)0.83；相对密度(空气=1)4.08 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用作溶剂，以及用于有机合成和化妆品、香料的制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮吸收，对机体可能产生危害。具有刺激性。

二、毒理学资料及环境行为

急性毒性：LD504600mg/kg(大鼠经口)；2582mg/kg(兔经口)；人经口500mg/kg，最小致死剂量。
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热及强氧化剂易引起燃烧。与氧化剂接触会猛烈反应。接触空气或在光照条件下可生成具有潜在爆炸危险性的过氧化物。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31032
CAS号 | 75-56-9
中文名称 | 1，2-环氧丙烷
英文名称 | 1,2-epoxypropane；propylene oxide
别 名 | 氧化丙烯；甲基环氧乙烷
分子式 | C3H6O；CH3CHOCH2 | 外观与性状 | 无色液体，有类似乙醚的气味
分子量 | 58.08 | 蒸汽压 | 75.86kPa/25℃ 闪点：-37℃
熔 点 | -104.4℃ 沸点：33.9℃ | 溶解性 | 溶于水、乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.83；相对密度(空气=1)2.0 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 是有机合成的重要原料。用于润滑剂合成、表面活性剂、去垢剂，及制造杀虫剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：为一种原发性刺激剂，轻度中枢神经系统抑制剂和原浆毒。接触高浓度蒸气，出现眼及呼吸道刺激症状，呼吸困难；并伴有头胀、头晕、步态不稳、共济失调、恶心和呕吐。重者烦躁不安、谵妄，甚至昏迷。少数有血压升高、心肌损害、肠麻痹、消化道出血，以及肝、肾损害。液体可致眼和皮肤灼伤。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501140mg/kg(大鼠经口)；1245mg/kg(兔经皮)；LC504127mg/m3，4小时(小鼠吸入)
亚急性和慢性毒性：0.3g/kg灌胃，每周5次，18次，大鼠体重减轻，出现胃刺激和肝脏损害。
致突变性：微生物致突变：鼠伤寒沙门氏菌350µg/皿。DNA损伤：大肠杆菌1µmol/L。显性致死实验：大鼠吸入300ppm(5天)，间歇。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：500ppm(7小时)，孕后7～16天用药，致胚胎毒性，致肌肉骨骼发育异常。
致癌性：IARC致癌性评论：动物阳性，人类可疑。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。与铁、锡、铝的无水氯化物，铁、铝的过氧化物以及碱金属氢氧化物等催化剂的活性表面接触能致聚合放热，使容器爆破。遇氨水、氯磺酸、盐酸、氟化氢、硝酸、硫酸、发烟硫酸猛烈反应，有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

便携式气相色谱法

4.实验室监测方法:

变色酸法《化工企业空气中有害物质测定方法》，化学工业出版社
气相色谱法《化工企业空气中有害物质测定方法》，化学工业出版社

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 1mg/m3
前苏联(1978) | 地面水中最高容许浓度 | 0.01mg/L
前苏联(1978) | 渔业用水中最高容许浓度 | 5μg/L
 | 空气中嗅觉阈浓度 | 35ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、垤石或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：不含过氧化物的废料液经浓缩后，在控制的速度下燃烧。含过氧化物的废料经浓缩后，在安全距离外敞口燃烧。

二、防护措施

呼吸系统防护：或能接触其蒸气时，佩戴自吸过滤式防毒面具(全面罩)。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31033
CAS号 | 75-18-3
中文名称 | 甲硫醚
英文名称 | dimethyl sulfide
别 名 | 二甲硫；二甲硫醚；二甲基硫
分子式 | C2H6S；(CH3)2S | 外观与性状 | 无色液体，有不愉快的气味
分子量 | 62.13 | 蒸汽压 | 64.64kPa/25℃ 闪点：-36℃
熔 点 | -83.2℃ 沸点：38℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.85；相对密度(空气=1)2.14 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用作多数无机物的溶剂、催化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气对鼻、喉有刺激性，引起咳嗽和胸部不适。持续或高浓度吸入出现头痛、恶心和呕吐。液体或雾对眼有刺激性。可引起皮炎。

二、毒理学资料及环境行为

急性毒性：LD50535mg/kg(大鼠经口)；LC50102235mg/m3(大鼠吸入)
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。受高热分解产生有毒的硫化物烟气。与氧化剂能发生强烈反应。与水、水蒸气、酸类反应产生有毒和易燃气体。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、硫化物。

3.现场应急监测方法:

气体检测管法；便携式气相色谱法
气体速测管（德国德尔格公司产品）

4.实验室监测方法:

气相色谱法(GB/T14678-93，空气)

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 50mg/m3
前苏联(1978) | 居民区大气中最高容许浓度 | 0.08mg/m3(最大值)
前东德(1977) | 大气质量标准 | 0.03mg/m3
中国(GB14554-93) | 恶臭污染物厂界标准 | 一级：0.03 mg/m3 二级：0.07～0.15mg/m3 三级：0.55～1.10mg/m3
中国(GB14554-93) | 恶臭污染物排放标准 | 0.33～5.2kg/h
前苏联(1975) | 生活饮用水中有害物质最高允许浓度 | 0.01mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，建议佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，必须佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31034
CAS号 | 75-08-1
中文名称 | 乙硫醇
英文名称 | ethyl mercaptan；ethanethiol
别 名 | 硫氢乙烷；巯基乙烷
分子式 | C2H6S；CH3CH2SH | 外观与性状 | 无色液体，有强烈 的蒜气味
分子量 | 62.13 | 蒸汽压 | 53.32kPa/17.7℃ 闪点：-45℃
熔 点 | -147℃ 沸点：36.2℃ | 溶解性 | 微溶于水，深于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.84；相对密度(空气=1)2.14 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用作粘合剂的稳定剂和化学合成的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品主要作用于中枢神经系统。吸入低浓度蒸气时可引起头痛、恶心；较高浓度出现麻醉作用。高浓度可引起呼吸麻痹致死。中毒者可发生呕吐、腹泻，尿中出现蛋白、管型及血尿。

二、毒理学资料及环境行为

急性毒性：LD50682mg/kg(大鼠经口)；LC5011227mg/m3，4小时(大鼠吸入)
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂接触会猛烈反应。接触酸和酸雾产生有毒气体。与水、水蒸气反应放出有毒的或易燃的气体。与次氯酸钙、氢氧化钙发生剧烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硫。

3.现场应急监测方法:

便携式气相色谱法

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平编
对二甲胺基苯胺比色法《空气中有害物质的测定方法》(第二版)，杭士平编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。焚烧炉排出的气体要经过碱溶液洗涤处理。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。必要时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31035
CAS号 | 107-03-9
中文名称 | 正丙硫醇
英文名称 | n-propyl mercaptan；1-propanethiol
别 名 | 硫代正丙醇；1-巯基丙烷；硫氢丙烷
分子式 | C3H8S；CH3CH2CH2SH | 外观与性状 | 无色或淡黄色液体，有刺激气味
分子量 | 76.15 | 蒸汽压 | 16.26kPa/20℃ 闪点：-34℃
熔 点 | -133.3℃ 沸点：67～68℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚等
密 度 | 相对密度(水=1)0.84；相对密度(空气=1)2.54 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用作化学中间体，除草剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对眼及上呼吸道有刺激性。对皮肤有刺激性。接触后出现头痛、恶心、呕吐。

二、毒理学资料及环境行为

急性毒性：LD502360mg/kg(大鼠经口)；LC5022703mg/m3，4小时(大鼠吸入)
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂、次氯酸钙接触会发生剧烈反应。遇强酸能分解释出有毒气体。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硫。

3.现场应急监测方法:

便携式气相色谱法

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，必须佩戴空气呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31036
CAS号 | 75-66-1
中文名称 | 叔丁基硫醇
英文名称 | t-butyl mercaptan
别 名 | 叔丁硫醇；第三丁硫醇
分子式 | C4H10S；(CH3)3CSH | 外观与性状 | 无色液体，有不愉快气味
分子量 | 90.19 | 闪 点 | -24℃
熔 点 | -0.5℃ 沸点：62～67℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚等
密 度 | 相对密度(水=1)0.80；相对密度(空气=1)3.1 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体)，40(有毒品) | 主要用途 | 用作有机合成中间体，制备合成橡胶

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：如吸入或口服，对身体有害。蒸气或雾对眼和上呼吸道有刺激性。对皮肤有刺激性。接触后引起头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD504729mg/kg(大鼠经口)；LC5081696mg/m3，4小时(大鼠吸入)
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热氧化剂有引起燃烧的危险。受热分解产生有毒的烟气。与氧化剂能发生强烈反应。接触酸和酸雾产生有毒气体。与水、水蒸气反应放出有毒的或易燃的气体。与次氯酸钙、氢氧化钙发生剧烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、硫化氢、氧化硫。

3.现场应急监测方法:

便携式气相色谱法

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(全面罩)。支急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31037
CAS号 | 107-31-3
中文名称 | 甲酸甲酯
英文名称 | methyl formate
别 名 | 蚁酸甲酯
分子式 | C2H4O2；HCOOCH3 | 外观与性状 | 无色液体，有芳香气味
分子量 | 60.05 | 蒸汽压 | 53.32kPa/16℃ 闪点：-32℃
熔 点 | -99.8℃ 沸点：32.0℃ | 溶解性 | 溶于水、乙醇、乙醚、甲醇
密 度 | 相对密度(水=10.98)；相对密度(空气=1)2.07 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于有机合成，乙酸纤维的溶剂，分析试剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有麻醉和刺激作用。人接触一定浓度的本品，发生明显的刺激作用；反复接触可致痉挛甚至死亡。

二、毒理学资料及环境行为

急性毒性：LD501622mg/kg(兔经口)
亚急性和慢性毒性：猫吸入2300mg/m3，25小时，1小时30分钟后运动失调，侧卧2～3小时内死亡(肺水肿)；豚鼠吸入25g/m3×3～4小时，致死；人经口500mg/kg，最小致死剂量。

危险特性：极易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

直接进样气相色谱法(WS/T166-1999，作业场所空气)
空气中：样品用活性炭管收集，再用气相色谱法分析
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 250mg/m3
空气中嗅觉阈浓度 66～72ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31038
CAS号 | 109-94-4
中文名称 | 甲酸乙酯
英文名称 | ethyl formate
别 名 | 蚁酸乙酯
分子式 | C3H6O2；HOOCCH2CH3 | 外观与性状 | 无色易流动液体，有芳香气味
分子量 | 74.08 | 蒸汽压 | 13.33kPa/5.4℃ 闪点：-20℃
熔 点 | -79℃ 沸点：54.3℃ | 溶解性 | 微溶于水，溶于苯、乙醇、乙醚等多数 有机溶剂
密 度 | 相对密度(水=1)0.92；相对密度(空气=1)2.55 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用作醋酸或硝酸纤维的溶剂，以及用于香精合成和医药生产

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：具有麻醉和刺激作用。吸入后，引起上呼吸道刺激、头痛、头晕、恶心、呕吐、倦睡、神志丧失。对眼和皮肤有刺激性。口服刺激口腔和胃，引起中枢神经系统抑制。

二、毒理学资料及环境行为

毒性：毒作用较甲酸甲酯稍弱。
急性毒性：LD501850mg/kg(大鼠经口)；20000mg/kg(兔经口)；人吸入330ppm×5分钟，眼鼻刺激。
刺激性：家兔经皮开放性刺激试验：460mg，轻度刺激。
致癌性：小鼠经皮最低中毒剂量(TDL0)：10mg/kg，10周(间断)，致肿瘤阳性。

危险特性：极易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

直接进样气相色谱法(WS/T166-1999，作业场所空气)
空气中：样品用活性炭吸附，二硫化碳洗脱，再用气相色谱法分析(NIOSH法)
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 | 车间卫生标准 | 303mg/m3
 | 空气中嗅觉阈浓度 | 17.8～20.1ppm
 | 水中嗅觉阈浓度 | 17mg/kg(觉察阈)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31039
CAS号 | 109-95-5
中文名称 | 亚硝酸乙酯醇
英文名称 | ethy nitrite；nitrosyl ethoxide
别 名 | 亚硝酸乙酯
分子式 | C2H5NO2；CH3CH2ONO | 外观与性状 | 无色至淡黄色澄清液体，有特殊气味，味甜，极易挥发
分子量 | 75.08 | 蒸汽压 |
沸 点 | 17.2℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.90(15.5℃)；相对密度(空气=1)2.59 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于医药，工业上用作有机合成的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品主要使血管扩张，引起血压降低及心动过速。大剂量可引起高铁血红蛋白血症。人急性中毒的特点为头痛、心动过速、高铁血红蛋白血症，可致死。

二、毒理学资料及环境行为

急性毒性：LC50491mg/m3，4小时(大鼠吸入)；狗吸入46mg/m3×2分钟，血压下降。
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。受热或光照易发生分解，分解时有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：1211灭火剂、干粉、砂土。禁止用水或泡沫灭火。


1.物质的理化常数:

国标编号 | 31040
CAS号 | 110-00-9
中文名称 | 呋喃
英文名称 | Furan；Divinylene oxide
别 名 | 氧杂茂
分子式 | C4H4O；CHCHCHCHO | 外观与性状 | 无色液体，有温和的香味
分子量 | 68.07 | 闪 点 | -35℃
熔 点 | -85.6℃ 沸点：31.4℃ | 溶解性 | 不溶于水，溶于丙酮、苯，易溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.94；相对密度(空气=1)2.35 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于有机合成或用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有麻醉和弱刺激作用。吸入后可引起头痛、头晕、血压下降、呼吸衰竭。
慢性影响：肝、肾损害。

二、毒理学资料及环境行为

急性毒性：LC50120mg/m3，1小时(小鼠吸入)
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能性强烈反应。在空气中能形成不稳定的过氧化物，蒸馏时易引起爆炸。本品与酸液接触，能发生强烈的放热反应。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

比色法《化工企业空气中有害物质测定方法》，化学工业出版社

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.5mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.2mg/L
前苏联 | 污水中有害物质最高允许浓度 | 20mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需特殊防护。必要时，戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31042
CAS号 | 109-99-9
中文名称 | 四氢呋喃
英文名称 | tetrahydrofuran
别 名 | 氧杂环戊烷；四甲撑氧
分子式 | C4H8O；CH2CH2OCH2CH2 | 外观与性状 | 无色易挥发液体，有类似乙醚的气味
分子量 | 72.11 | 蒸汽压 | 15.20kPa/15℃ 闪点：-20℃
熔 点 | -108.5℃ 沸点：65.4℃ | 溶解性 | 溶于水、乙醇、乙醚、丙酮、苯等多数有机溶剂
密 度 | 相对密度(水=1)0.89；相对密度(空气=1)2.5 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用作溶剂、化学合成中间体、分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有刺激和麻醉作用。吸入后引起上呼吸道刺激、恶心、头晕、头痛和中枢神经系统抑制。能引起肝、肾损害。液体或高浓度蒸气对眼有刺激性。

二、毒理学资料及环境行为

毒性：吸入为微毒类，经口属低毒类。
急性毒性：LD502816mg/kg(大鼠经口)；LC5061740mg/m3，3小时(大鼠吸入)；人经口50mg/kg最小致死浓度。
致突变性：DNA损伤：哺乳动物淋巴细胞100mmol/L。

危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热及强氧化剂易引起燃烧。接触空气或在光照条件下可生成具有潜在爆炸危险性的过氧化物。与酸类接触能发生反应。与氢氧化钾、氢氧化钠反应剧烈。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

空气中：样品用活性炭吸附，二硫化碳洗脱，再用气相色谱法分析(NIOSH法)
气相色谱法《水质分析》张曼平等译

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 100mg/m3
前苏联(1977) | 居民区大气中有害物最大允许浓度 | 0.2mg/m3(最大值，昼夜均值)
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.5mg/L
 | 嗅觉阈浓度 | 30ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。喷雾状水冷却和稀释蒸气、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：建议把废料浓缩，再在一定的安全距离之外敞口燃烧。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴过滤式防毒面具(半面罩)。必要时，建议佩戴自给式呼吸器。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31046
CAS号 | 109-89-7
中文名称 | 二乙胺
英文名称 | diethylamine
别 名 | 二乙基胺；氨基二乙胺
分子式 | C4H11N；(CH3CH2)2NH | 外观与性状 | 无色液体，有氨臭
分子量 | 73.14 | 蒸汽压 | 53.32kPa/38℃ 闪点：-23℃
熔 点 | -38.9℃ 沸点：55.5℃ | 溶解性 | 溶于水、醇、醚
密 度 | 相对密度(水=1)0.71；相对密度(空气=1)2.53 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于有机合成和环氧树脂固化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有强烈刺激性和腐蚀性。吸入本品蒸气或雾，可引起喉头水肿、支气管炎、化学性肺炎、肺水肿；高浓度吸入可致死。蒸气对眼有刺激性，可致角膜水肿。液体或雾引起眼刺激或灼伤。长时间皮肤接触可致灼伤。口服灼伤消化道。
慢性影响：反复皮肤接触，可引起变应性皮炎。

二、毒理学资料及环境行为

急性毒性：LD50540mg/kg(大鼠经口)；820mg/kg(兔经皮)；LC5011960mg/m3，4小时(大鼠吸入)
亚急性和慢性毒性：兔吸入150mg/m3，7小时/次，5次/周，6周，见支气管淋巴细胞灶性集聚，心、肝变性，角膜点状糜烂和水肿。300mg/m3尚有肾炎和肾小管轻度病变。

危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热及强氧化剂易引起燃烧。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。有腐蚀性，能腐蚀玻璃。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

二硫化碳比色法《空气中有害物质的测定方法》(第二版)，杭士平主编
气相色谱法(大气)《现代环境监测方法》张晓林等主编

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 30mg/m3
前苏联(1977) | 居民区大气中有害物最大允许浓度 | 0.05mg/m3(最大值，昼夜均值)
前苏联(1975) | 水体中有害物质最高允许浓度 | 2.0mg/L
前苏联(1975) | 污水中有机物最大允许浓度 | 10mg/L
 | 嗅觉阈浓度 | 4.3mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。从上风处进入现场。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。喷雾状水冷却和稀释蒸气、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：建议用焚烧法处置。焚烧炉排出的氮氧化物通过洗涤器或高温装置除去。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防静电工作服。尽可能减少直接接触。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31047
CAS号 | 107-10-8
中文名称 | 1-氨基丙烷
英文名称 | 1-aminopropane；propylamine
别 名 | 正丙胺；丙胺
分子式 | C3H9N；CH3CH2CH2NH2 | 外观与性状 | 无色碱性液体，有强烈的氨味
分子量 | 59.11 | 蒸汽压 | 33.06kPa/20℃ 闪点：-37℃
熔 点 | -83℃ 沸点：48.5℃ | 溶解性 | 与水混溶，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.72；相对密度(空气=1)2.03 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用作有机合成中间体、实验试剂及溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入本品对呼吸道有刺激性，引起支气管炎、肺炎、肺水肿。能引起眼部严重损害。皮肤接触可致灼伤。口服腐蚀胃肠道。

二、毒理学资料及环境行为

急性毒性：LD50570mg/kg(大鼠经口)；560mg/kg(兔经皮)；LC505586mg/m3，4小时(大鼠吸入)
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》，杭士平主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3
前苏联(1975)水体中有害物质最高允许浓度 0.5mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。喷雾状水冷却和稀释蒸气、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31047
CAS号 | 75-31-0
中文名称 | 2-氨基丙烷
英文名称 | 2-aminopropane；isopropylamine
别 名 | 异丙胺；2-丙胺
分子式 | C3H9N；(CH3)2CHNH2 | 外观与性状 | 无色易挥发液体，带有鱼腥的氨臭
分子量 | 59.11 | 蒸汽压 | 29.73kPa/4.5℃ 闪点：-32℃
熔 点 | -101.2℃ 沸点：31.7℃ | 溶解性 | 与水混溶，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.69；相对密度(空气=1)2.03 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用作溶剂、有机合成的中间体、乳化剂、表面活性剂、橡胶硫化促进剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本吸入本品蒸气或雾，对呼吸道有刺激性；持续高浓度吸入引起肺水肿。蒸气对眼有强烈刺激性；液体或雾严重损害眼睛，重者可致失明。可致皮肤灼伤。口服灼伤消化道，大量口服引起死亡。

二、毒理学资料及环境行为

急性毒性：LD50820mg/kg(兔经口)；380mg/kg(兔经皮)；LC509672mg/m3，4小时(大鼠吸入)
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》，杭士平主编

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 1mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 2mg/L
前苏联 | 污水中有害物质最高允许浓度 | 6mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用控制焚烧法。焚烧炉排出的氮氧化物通过洗涤器或高温装置除去。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴自吸过滤式防毒面具(全面罩)。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31048
CAS号 | 107-11-9
中文名称 | 3-氨基丙烯
英文名称 | 3-aminopropene；allylamine
别 名 | 烯丙胺
分子式 | C3H7N；H2CCHCH2NH2 | 外观与性状 | 无色液体，有强烈的氨和焦灼味
分子量 | 57.09 | 蒸汽压 | 26.39kPa/20℃ 闪点：-29℃
熔 点 | -88.2℃ 沸点：55.2℃ | 溶解性 | 溶于水、乙醇、乙醚、氯仿
密 度 | 相对密度(水=1)0.76；相对密度(空气=1)2.00 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，40(有毒品) | 主要用途 | 用于制造药品的中间体以及有机合成和制作溶剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气对眼及上呼吸道有强刺激性，严重者伴有恶心、眩晕、头痛等。接触本品的生产工人可发生接触性皮炎。

二、毒理学资料及环境行为

急性毒性：LD50102mg/kg(大鼠经口)；35mg/kg(兔经皮)；LC50413mg/m3，8小时(大鼠吸入)
亚急性和慢性毒性：亚急性及慢性毒性表现为心肌炎、肝肾充血及肺部病变等。
致突变性：细胞遗传学分析：大鼠经口2500mg/kg。

危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。燃烧时，放出剧毒的氰化氢气体。在火场高温下，能发生聚合放热，使容器破裂。在酸性催化剂存在下会发生猛烈聚合而爆炸。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.5mg/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并立即隔离150米，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打混合。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，应该佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防静电工作服。尽可能减少直接接触。
手防护：戴乳胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 31049
CAS号 | 75-76-3
中文名称 | 四甲基硅烷
英文名称 | tetramethylsilane
别 名 | 四甲基硅
分子式 | C4H12Si；(CH3)4Si | 外观与性状 | 无色液体，易挥发
分子量 | 88.23 | 蒸汽压 | 74.65kPa/20℃ 闪点：-27℃
熔 点 | -99℃ 沸点：26.5℃ | 溶解性 | 不溶于水，溶于醚等多数有机溶剂
密 度 | 相对密度(水=1)0.65 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用作试剂、航空燃料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。具有刺激性。

二、毒理学资料及环境行为

危险特性：遇高热、明火、氧化剂有引起燃烧爆炸的危险。与强氧化剂发生反应，可引起燃烧。若遇高热可发生剧烈分解，引起容器破裂或爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硅。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

前苏联(1975) 车间卫生标准 3500mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打混合。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴过滤式防毒面具(全面罩)、自给式呼吸器或通风式呼吸器。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 31050
CAS号 | 75-15-0
中文名称 | 二硫化碳
英文名称 | carbon disulfide
别 名 |
分子式 | CS2 | 外观与性状 | 无色或淡黄色透明液体，有刺激性气味，易挥发
分子量 | 76.14 | 蒸汽压 | 53.32kPa/28℃ 闪点：-30℃
熔 点 | -110.8℃ 沸点：46.5℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.26；相对密度(空气=1)2.64 | 稳定性 | 稳定
危险标记 | 7(低闪点易燃液体) | 主要用途 | 用于制造人造丝，杀虫剂，促进剂M、D，也用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：二硫化碳是损害神经和血管的毒物。是一种气体麻醉剂。生产中以呼吸道吸入为主。经皮肤也能吸收。
急性中毒：轻度中毒有头晕、头痛、眼及鼻粘膜刺激症状；中度中毒尚有酒醉表现；重度中毒可呈短时间的兴奋状态，继之出现谵妄、昏迷、意识丧失，伴有强直性及阵挛性抽搐。可因呼吸中枢麻痹而死亡。严重中毒后可遗留神衰综合征，中枢和周围神经永久性损害。
慢性中毒：表现有神经衰弱综合征，植物神经功能紊乱，多发性周围神经病，中毒性脑病。眼底检查：视网膜微动脉瘤，动脉硬化，视神经萎缩。

二、毒理学资料及环境行为

急性毒性：LD503188mg/kg(大鼠经口)
亚急性和慢性毒性：家兔吸入1.28g/m3，5个月，引起慢性中毒；0.5-0.6g/m3，6.5个月，引起血清胆固醇增加。
致突变性：微生物致突变：鼠伤寒沙门氏菌100µg/皿。姊妹染色单体交换：人类淋巴细胞10200µg/L。
生殖毒性：男性吸入最低中毒浓度(TCL0)：40mg/m3(91周)，引起精子生成变化。大鼠吸入最低中毒浓度(TCL0)：100mg/m3，8小时(孕1-21天用药)，引起死胎，颅面部发育异常。

污染来源：二硫化碳主要作为磺化剂用于制造粘胶纤维和玻璃纸，也用于硫化橡胶的轧制，以及制造橡胶加速剂、四氯化碳、黄原酸盐等，作为油脂、蜡、漆、树脂、樟脑、橡胶等溶剂，羊毛的去脂剂，衣服去渍剂等。

由于本品具有不溶水易溶于脂肪的特性，故其对血的亲和性显著地高于水；对组织的亲和性又高于血。吸入的二硫化碳首先使血饱和，这时只有一小部分进入组织。约2小时血中达到完全饱和。此后体内的二硫化碳进入组织，最后使组织饱和，组织中饱和度与接触时间成正比，随着时间增加，在各组织中分布趋于均衡。

水中浓度为0.0026mg/L时，有微臭。

代谢和降解：在人体内，二硫化碳在碱性条件下与血中的甘氨酸结合而生成具有以游离-SH基为特征的甘氨酸硫代氨基甲酸酯，与苯丙氨酸，甲基甘氨酸和天门冬氨酸也发生同样的反应。经气相色谱和光电比色的研究证实，二硫化碳与人体内带有一对自由电子的基团(如氨基、巯基)有较大的亲和力，能与其开成二硫代碳酸和噻唑烷酮，即二硫化碳分别与氨基酸和膘的反应产物。二硫化碳可以在肝微粒体内脱硫徨成硫化碳(Carbonyl Salfide)，并进一步氧化生成二氧化碳。二硫化碳生物转 化的其它最终产物是各种硫酸盐，主要是无机硫酸盐，而二价硫则是其中的一小部分。

残留与蓄积：吸入是人体吸收二硫化碳的主要途径，吸入气与呼出气中二硫化碳含量约在1至2小时内达到平衡，此时约有40%-50%在体内存留。皮肤吸收比呼吸途径的重要性小，其它途径则更不重要。二硫化碳随血流分布于体内，在血中，红细胞和血浆的摄取比例为2:1。它易溶于脂肪和脂质中，并与氨基碳和蛋白质相结合，因此它易从血液体中消失，而对各种组织和器字具有很大的亲和力。由于二硫化碳的快速消失，它在人体内的分布形式尚未完全清楚。所吸收的二硫化碳有10%-30%被呼出，小于1%从尿中排出，其余的70%-90%二硫化碳进行生物转化后，以代谢产物形式从尿中排出。所以二硫化碳在人体内的残留时间不长。

迁移转化：二硫化碳在工业上最重要的用途是制造粘胶纤维，二硫化碳的释放量取决于生产过程，生产1kg粘胶释放0.02-0.03kg二硫化碳。在生产粘胶短纤维和粘胶薄膜中，每台机器每小时生产70-100kg和1800-2000kg，释放二硫化碳量分别是1.0-1.5kg和38-42kg。二硫化碳主要通过大气扩散时进入空间，也有部分随工业废水排入水体中，部分被动植物吸收。

危险特性：极易燃，其蒸气能与空气形成范围广阔的爆炸性混合物。接触热、火星、火焰或氧化剂易燃烧爆炸。受热分解产生有毒的硫化物烟气。与铝、锌、钾、氟、氯、迭氮化物等反应剧烈，有燃烧爆炸危险。高速冲击、流动、激荡后可因产生静电火花放电引起燃烧爆炸。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硫。

3.现场应急监测方法:

直接进水样气相色谱法；气体检测管法
常用快速化学分析方法：醋酸铜指示剂法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

监测方法 | 来源 | 类别
二乙胺分光光度法 | GB/T14680-93 | 空气
二乙胺醋酸铜分光光度法 | GB/T15504-95 | 水质
色谱/质谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物
气相色谱法 | 《农药残留量气相色谱法》国家商检局编 | 粮食

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 10mg/m3[皮]
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.04mg/m3(一次值)
中国(GB14554-93) | 恶臭污染物厂界标准 | 一级2.0mg/m3 二级3.0～5.0mg/m3 三级8.0～10mg/m3
中国(GB14554-93) | 恶臭污染物排放标准 | 1.5～97kg/h
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 2.0mg/L
前苏联(1978) | 渔业水中最高容许浓度 | 1.0mg/L
 | 空气中嗅觉阈浓度 | 0.017～0.88 ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石灰或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容；喷雾状水冷却和稀释蒸气、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：废料在安全距离外燃烧。若排出的废料量大，应考虑蒸馏回收。(所有装二硫化碳废米的设备及接触面应接地，以防静电着火。)

二、防护措施

呼吸系统防护：或能接触其蒸气时，必须佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32001
CAS号 |
中文名称 | 氯化环已烷
英文名称 | Cyclohexyl chloride
别 名 | 环已基氯
分子式 | C6H11Cl；(CH2)5CHCl | 外观与性状 | 无色液体
分子量 | 118.61 | 闪 点 | 28℃
熔 点 | -43℃ 沸点：142℃ | 溶解性 | 不溶于水，溶于醇
密 度 | 相对密度(水=1)：0.99；相对密度(空气=1)：4.0 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成，如环已烯的合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。对眼和皮肤有刺激性。接触后可引起恶心、头痛和呕吐。

二、毒理学资料及环境行为

急性毒性：LC5031000mg/m3，2小时(小鼠吸入)
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。受高热分解产生有毒的腐蚀性烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《水和废水标准检验方法》19版译文，江苏省监测中心

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。在确保安全情况下堵漏。喷水雾可减少蒸发。用砂土、蛭石或其它惰性材料吸收，然后收集于密闭容器中作好标记，等待处理。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒口罩。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新生鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者立即漱口，饮牛奶或蛋清，就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 32002
CAS号 | 8032-32-4
中文名称 | 石油醚
英文名称 | petroleun ether
别 名 | 石油精
分子式 | 成分为戊烷、己烷 | 外观与性状 | 无色透明液体，有煤油气
分子量 |  | 蒸汽压 | 53.32kPa/20℃ 闪点：<-20℃
熔 点 | <-73℃ 沸点：40～80℃ | 溶解性 | 不溶于水，溶于无水乙醇、苯、氯仿、油类等多数有机溶剂
密 度 | 相对密度(水=1)0.64～0.66；相对密度(空气=1)2.50 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 主要用作溶剂及作为油脂的抽提用

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：其蒸气或雾对眼睛、粘膜和呼吸道有刺激性。中毒表现可有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。本品可引起周围神经炎。对皮肤有强烈刺激性。

二、毒理学资料及环境行为

急性毒性：LD5040mg/kg(小鼠静脉)；LC503400ppm，4小时(大鼠吸入)
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。燃烧时产生大量烟雾。与氧化剂能发生强烈反应。高速冲击、流动、激荡后可因产生静电火花放电引起燃烧爆炸。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间卫生标准 100ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32004
CAS号 | 8030-30-6
中文名称 | 石脑油
英文名称 | Grude oil
别 名 | 溶剂油；粗汽油；石油英
分子式 | 主要为烷烃的C4～C6成分 | 外观与性状 | 无色或浅黄色液体
分子量 |  | 闪 点 | <-18℃
沸 点 | 20～160℃ | 溶解性 | 不溶于水，溶于多数有机溶剂
密 度 | 相对密度(水=1)0.78～0.97 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 可分离出多种有机原料，如汽油、苯、煤油、沥青等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：石脑油蒸气可引起眼及上呼吸道刺激症状，如浓度过高，几分钟即可引起呼吸困难、紫绀等缺氧症状。

二、毒理学资料及环境行为

急性毒性：LC5016000mg/m3，4小时(大鼠吸入)
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

碳-13核磁共、振谱法分析烃混合物的溶剂位移和组分鉴定[刊，英]/Brekke T.；Aksnes D.W.；Sletten E.…//Anal. Chem. -1988，60(6).-591 ～596 《分析化学文摘》1989.8

5.环境标准:

美国 车间卫生标准 1590mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32005
CAS号 | 96-14-0
中文名称 | 3-甲基戊烷
英文名称 | 3-methyl pentane
别 名 |
分子式 | C6H14；(CH3CH2)2CHCH3 | 外观与性状 | 无色透明液体
分子量 | 86.18 | 蒸汽压 | 13.33kPa/10.5℃ 闪点：-6.6℃
熔 点 | -118℃ 沸点：63.3℃ | 溶解性 | 不溶于水，微溶于乙醚、丙酮、苯，溶于乙醇
密 度 | 相对密度(水=1)0.66；相对密度(空气=1)2.97 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成及用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、粘膜和呼吸道及皮肤有刺激性。接触后可引起烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

毒性：属低毒类。
水中生物平均忍受限量1000ppm×96小时(鱼)
危险特性：其蒸气与空气可形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氧化剂接触发生化学反应或引起燃烧。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间卫生标准 1760mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32006
CAS号 | 142-82-5
中文名称 | 正庚烷
英文名称 | n-heptane
别 名 | 庚烷
分子式 | C7H16；CH3(CH2)5CH3 | 外观与性状 | 无色易挥发液体
分子量 | 100.21 | 蒸汽压 | 5.33kPa/22.3℃ 闪点：-4℃
熔 点 | -90.5℃ 沸点：98.5℃ | 溶解性 | 不溶于水，溶于醇，可混溶于乙醚、氯仿
密 度 | 相对密度(水=1)0.68；相对密度(空气=1)3.45 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作辛烷值测定的标准、溶剂，以及用于有机合成，实验试剂的制备

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有麻醉作用和刺激性。
急性中毒：吸入本品蒸气可引起眩晕、恶心、厌食、欣快感和步态蹒跚，甚至出现意识丧失和木僵状态。对皮肤有轻度刺激性。
慢性影响：长期接触可引起神经衰弱综合征。少数人有轻度中性白细胞减少，消化不良。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50222mg/kg(小鼠静脉)；LC507500mg/m3，2小时(小鼠吸入)； LC75g/m3×2小时(小鼠吸入)；人吸入20.45g/m3×15分钟，恶心、厌食、步态不稳；人吸入20.45g/m3×4分钟，明显眩晕；人吸入0.93g/m3，刺激。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氧化剂接触发生化学反应或引起燃烧。高速冲击、流动、激荡后可因产生静电火花放电引起燃烧爆炸。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法(WS/T169-1999，作业场所空气)
气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 300mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32007
CAS号 | 31394-54-4
中文名称 | 2-甲基己烷
英文名称 | 2-methylhexane；isoheptane
别 名 | 异庚烷
分子式 | C7H16；CH3(CH2)3CH(CH3)2 | 外观与性状 | 无色易挥发液体
分子量 | 100.21 | 蒸汽压 | 5.33kPa/14.9℃ 闪点：-18℃
熔 点 | -118.2℃ 沸点：90.0℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.68；相对密度(空气=1)3.45 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作色谱分析标准物质及用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有刺激和麻醉作用。

二、毒理学资料及环境行为

毒性：属低毒类。
刺激性：家兔经眼：20mg(24小时)，重度刺激。家兔经皮：500mg(24小时)，中度刺激。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氧化剂接触发生化学反应或引起燃烧。在火场中，受热的容器有爆炸危险。高速冲击、流动、激荡后可因产生静电火花放电引起燃烧爆炸。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，但建议特殊情况下，佩戴过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32007
CAS号 | 590-35-2
中文名称 | 2，2-二甲基戊烷
英文名称 | 2,2-dimethylpentane；Neoheptane
别 名 | 新庚烷
分子式 | C7H16；CH3CH2CH2C(CH3)3 | 外观与性状 | 无色液体
分子量 | 100.21 | 蒸汽压 | 99.04kPa/78℃ 闪点：15℃
熔 点 | -123.8℃ 沸点：79.2℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、丙酮、苯等
密 度 | 相对密度(水=1)0.67(20℃) | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作化学试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：无本品吸入中毒资料。本品属烃类，吸入高浓度烃类化合物蒸气可引起轻度呼吸道刺激、头晕、欣快感、精神错乱、恶心和呼吸困难；极高浓度吸入可致昏迷甚至死亡。液体进入肺部，可能引起吸入性肺炎或肺水肿。高浓度蒸气对眼有轻度刺激性；液体可引起眼暂时性红肿和疼痛。对皮肤有轻度刺激性；反复接触可致皮炎。口服引起恶心、呕吐、腹胀和头痛。

二、毒理学资料及环境行为

危险特性：其蒸气与空气可形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氧化剂接触发生化学反应或引起燃烧。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。或在保证安全情况下，就地焚烧。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32007
CAS号 | 565-59-3
中文名称 | 2，3-二甲基戊烷
英文名称 | 2,3-dimethylpentane
别 名 | 2-乙基-3-甲基丁烷
分子式 | C7H16；CH3CH2CHCH3CH(CH3)2 | 外观与性状 | 无色液体
分子量 | 100.21 | 蒸汽压 | 5.33kPa/13.9℃ 闪点：<-7℃
熔 点 | -135℃ 沸点：89.8℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、苯
密 度 | 相对密度(水=1)0.69(20℃)；相对密度(空气=1)3.45 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作色谱分析标准物质以及用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：无本品吸入中毒资料。本品属烃类，吸入高浓度烃类化合物蒸气可引起轻度呼吸道刺激、头晕、欣快感、精神错乱、恶心和呼吸困难；极高浓度吸入可致昏迷甚至死亡。液体进入肺部，可能引起吸入性肺炎或肺水肿。高浓度蒸气对眼有轻度刺激性；液体可引起眼暂时性红肿和疼痛。对皮肤有轻度刺激性；反复接触可致皮炎。口服引起恶心、呕吐、腹胀和头痛。

二、毒理学资料及环境行为

急性毒性：LC75g/m3×2小时(小鼠吸入)；人吸入20.45g/m3×15分钟，恶心、厌食、步态不稳；人吸入20.45g/m3×4分钟，明显眩晕；人吸入0.93g/m3，刺激。
危险特性：其蒸气与空气可形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氧化剂接触发生化学反应或引起燃烧。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。或在保证安全情况下，就地焚烧。大量泄漏：构筑围堤或挖坑收容；撒湿冰或冰水冷却。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32007
CAS号 | 108-08-7
中文名称 | 2，4-二甲基戊烷
英文名称 | 2,4-dimethylpentane
别 名 | 二异丙基甲烷
分子式 | C7H16；(CH3)2CHCH2CH(CH3)2 | 外观与性状 | 无色液体
分子量 | 100.21 | 蒸汽压 | 1.09kPa/21℃ 闪点：-12℃
熔 点 | -123.4℃ 沸点：80.5℃/101.3kPa | 溶解性 | 不溶于水，溶于乙醇、乙醚、苯
密 度 | 相对密度(水=1)0.67(20℃)；相对密度(空气=1)3.48 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：无本品吸入中毒资料。本品属烃类，吸入高浓度烃类化合物蒸气可引起轻度呼吸道刺激、头晕、欣快感、精神错乱、恶心和呼吸困难；极高浓度吸入可致昏迷甚至死亡。液体进入肺部，可能引起吸入性肺炎或肺水肿。高浓度蒸气对眼有轻度刺激性；液体可引起眼暂时性红肿和疼痛。对皮肤有轻度刺激性；反复接触可致皮炎。口服引起恶心、呕吐、腹胀和头痛。

二、毒理学资料及环境行为

急性毒性：LC75g/m3×2小时(小鼠吸入)；人吸入20.45g/m3×15分钟，恶心、厌食、步态不稳；人吸入20.45g/m3×4分钟，明显眩晕；人吸入0.93g/m3，刺激。
危险特性：其蒸气与空气可形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氧化剂接触发生化学反应或引起燃烧。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。或在保证安全情况下，就地焚烧。大量泄漏：构筑围堤或挖坑收容；撒湿冰或冰水冷却。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32007
CAS号 | 562-49-2
中文名称 | 3，3-二甲基戊烷
英文名称 | 3,3-dimethylpentane
别 名 | 2，2-二乙基丙烷；二乙基二甲基甲烷
分子式 | C7H16；CH3CH2C(CH3)2CH2CH3 | 外观与性状 | 无色液体
分子量 | 100.21 | 闪 点 | -6℃
熔 点 | -135℃ 沸点：86～87℃ | 溶解性 | 不溶于水，溶醇、醚
密 度 | 相对密度(水=1)0.69(20℃) | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作气相色谱对比样品以及用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品属烃类，吸入高浓度烃类化合物蒸气可引起轻度呼吸道刺激、头晕、欣快感、精神错乱、恶心和呼吸困难；极高浓度吸入可致昏迷甚至死亡。液体进入肺部，可能引起吸入性肺炎或肺水肿。高浓度蒸气对眼有轻度刺激性；液体可引起眼暂时性红肿和疼痛。对皮肤有轻度刺激性；反复接触可致皮炎。口服引起恶心、呕吐、腹胀和头痛。

二、毒理学资料及环境行为

危险特性：其蒸气与空气可形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氧化剂接触发生化学反应或引起燃烧。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。或在保证安全情况下，就地焚烧。大量泄漏：构筑围堤或挖坑收容；撒湿冰或冰水冷却。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32008
CAS号 | 111-65-9
中文名称 | 正辛烷
英文名称 | 1-octane
别 名 | 辛烷
分子式 | C8H18；CH3(CH2)6CH3 | 外观与性状 | 无色透明液体
分子量 | 114.22 | 蒸汽压 | 1.33kPa/19.2℃ 闪点：12℃
熔 点 | -56.5℃ 沸点：125.8℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、苯、丙酮等多数有机溶剂
密 度 | 相对密度(水=1)0.70；相对密度(空气=1)3.86 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作溶剂及色谱分析标准物质，也用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对人的眼睛、呼吸道粘膜有刺激作用，有麻醉和肺部刺激作用。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LC80g/m3×2小时(小鼠吸入)；小鼠经口0.2ml/只，惊厥、呼吸麻痹、心脏停搏、死亡；人吸入1g/m3×5分钟，粘膜刺激症状。
亚急性和慢性毒性：接触浓度为每立方米数克，连续接触4个月，大鼠甲状腺和肾上腺皮质功能发生可逆性减退。

危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。高速冲击、流动、激荡后可因产生静电火花放电引起燃烧爆炸。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

水质检测管法

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 300mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32009
CAS号 | 564-02-3
中文名称 | 2，2，3-三甲基戊烷
英文名称 | 2,2,3-trimethylpentane
别 名 |
分子式 | C8H18；(CH3)3CCHCH2CH2CH3 | 外观与性状 | 无色液体
分子量 | 114.2 | 蒸汽压 | 4kPa/23.69℃ 闪点：-3℃
熔 点 | -112.27℃ 沸点：109.84℃ | 溶解性 | 不溶于水，微溶于乙醇，溶于乙醚
密 度 | 相对密度(水=1)0.72 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 作溶剂用

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有刺激性。吸入属低毒。

二、毒理学资料及环境行为

毒性：属低毒类。
危险特性：其蒸气与空气可形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氧化剂能发生强烈反应。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。然后运至空旷的地方掩埋、蒸发、或焚烧。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32009
CAS号 | 540-84-1
中文名称 | 2，2，4-三甲基戊烷
英文名称 | 2,2,4-trimethylpentane；isooctane
别 名 | 异辛烷
分子式 | C8H18；(CH3)3CCH2CH(CH3)2 | 外观与性状 | 无色、透明液体
分子量 | 114.2 | 蒸气压 | 5.41kPa 闪点：-7℃
熔 点 | 107.4℃ 沸点：99.2℃ | 溶解性 | 不溶于水，溶于醚，易溶于醇、丙酮、苯、氯仿等
密 度 | 相对密度(水=1)0.69；相对密度(空气=1)3.9 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成，用作溶剂及气相色谱的对比样品

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入或口服对身体有害。对皮肤有刺激性。本品蒸气或雾对眼睛、粘膜和上呼吸道有刺激作用。

二、毒理学资料及环境行为

毒性：具刺激作用。属低毒类。
急性毒性：LC80g/m3×2小时(小鼠吸入)；小鼠经口0.2ml/只，惊厥、呼吸麻痹、心脏停搏、死亡；人吸入1g/m3×5分钟，粘膜刺激症状。

危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。遇强氧化剂会引起燃烧爆炸。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。然后运至空旷的地方掩埋、蒸发、或焚烧。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32009
CAS号 | 565-75-3
中文名称 | 2，3，4-三甲基戊烷
英文名称 | 2,3,4-trimethylpentane
别 名 |
分子式 | C8H18；(CH3)2CHCHCH3CH(CH3)2 | 外观与性状 | 无色液体
分子量 | 114.2 | 闪 点 | 5℃
熔 点 | -110～109℃ 沸点：113～114℃ | 溶解性 | 不溶于水，溶于乙醚、氯仿、苯
密 度 | 相对密度(水=1)0.72 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作溶剂及气相色谱对比样品

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入本品蒸气有毒，有刺激作用。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LC80g/m3×2小时(小鼠吸入)；小鼠经口0.2ml/只，惊厥、呼吸麻痹、心脏停搏、死亡；人吸入1g/m3×5分钟，粘膜刺激症状。

危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。遇强氧化剂会引起燃烧爆炸。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。然后运至空旷的地方掩埋、蒸发、或焚烧。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32009
CAS号 | 590-73-8
中文名称 | 2，2-二甲基己烷
英文名称 | 2,2-dimethyl hexane；n-butyltrimethylmathane
别 名 | 正丁基三甲基甲烷
分子式 | C8H18；CH3(CH2)3C(CH3)3 | 外观与性状 | 无色液体
分子量 | 114.23 | 闪 点 | -3℃
熔 点 | -121.2℃ 沸点：106.8℃/101.3kPa | 溶解性 | 不溶于水，易溶于乙醇，可混溶于乙醚、丙酮、氯仿、苯
密 度 | 相对密度(水=1)0.69 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作化学试剂、气相色谱对比样品

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入或口服对身体有害。对粘膜、皮肤和上呼吸道有刺激性。

二、毒理学资料及环境行为

毒性：属低毒类。
危险特性：其蒸气与空气可形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氧化剂能发生强烈反应。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32009
CAS号 | 584-94-1
中文名称 | 2，3-二甲基己烷
英文名称 | 2,3-dimethylhexane
别 名 |
分子式 | C8H18；(CH3)2CHCHCH3CH2CH2CH3 | 外观与性状 | 无色澄清液体
分子量 | 114.23 | 闪 点 | 5.3℃
沸 点 | 115.6℃(101.3kPa) | 溶解性 | 不溶于水，溶于乙醇、乙醚、丙酮、苯等
密 度 | 相对密度(水=1)0.72；相对密度(空气=1)4.1 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作化学试剂，用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入或口服对身体有害。对粘膜、皮肤和上呼吸道有刺激性。

二、毒理学资料及环境行为

毒性：属低毒类。
危险特性：其蒸气与空气可形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氧化剂能发生强烈反应。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32009
CAS号 | 589-43-5
中文名称 | 2，4-二甲基己烷
英文名称 | 2,4-dimethylhexane
别 名 |
分子式 | C8H18；(CH3)2CHCH2CHCH3CH2CH3 | 外观与性状 | 无色澄清液体
分子量 | 114.23 | 闪 点 | 10℃(开杯)
沸 点 | 109℃ | 溶解性 | 不溶于水，溶于醇、乙醚
密 度 | 相对密度(水=1)0.71；相对密度(空气=1)3.9 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作色谱分析标准物质及用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入或口服对身体有害。对粘膜、皮肤和上呼吸道有刺激性。

二、毒理学资料及环境行为

毒性：属低毒类。
危险特性：其蒸气与空气可形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氧化剂能发生强烈反应。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32010
CAS号 | 3522-94-9
中文名称 | 2，2，5-三甲基己烷
英文名称 | 2,2,5-trimethylhexane
别 名 |
分子式 | C9H2O；(CH3)3CCH2CH2CH(CH3)2 | 外观与性状 | 无色液体
分子量 | 128.26 | 蒸汽压 | 1.72kPa/21℃ 闪点：12.8℃
熔 点 | -116.8℃ 沸点：137.7℃ | 溶解性 | 不溶于水，易溶于醇
密 度 | 相对密度(水=1)0.71；相对密度(空气=1)4.4 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 作为发动机燃料，也用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：尚无本品吸入中毒的报道。但吸入高浓度烃类化合物蒸气可引起呼吸道刺激、头晕、倦睡、精神错乱、震颤、共济失调；极高浓度吸入可致死亡。液体进入呼吸道可能引起吸入性肺炎、肺水肿。高浓度蒸气或液体对眼有刺激性。液体对皮肤有刺激性。长期反复接触可致皮炎。

二、毒理学资料及环境行为

急性毒性：LC503200ppm×4小时(大鼠吸入)
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。与氧化剂能发生强烈反应，引起燃烧或爆炸。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32011
CAS号 | 96-37-7
中文名称 | 甲基环戊烷
英文名称 | methylcyclopentane
别 名 |
分子式 | C6H12；CH3CH(CH2)4 | 外观与性状 | 无色液体，有刺激性气味
分子量 | 84.16 | 蒸汽压 | 13.33kPa/17.9℃ 闪点：-18℃
熔 点 | -142.5℃ 沸点：71.8℃ | 溶解性 | 不溶于水，溶于醇、乙醚、苯、丙酮等多数有机溶剂
密 度 | 相对密度(水=1)0.75；相对密度(空气=1)2.9 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作溶剂及色谱分析标准物质，也用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。其蒸气或雾对眼睛、皮肤、粘膜和上呼吸道有刺激性。

二、毒理学资料及环境行为

急性毒性：LC28000～35000ppm×2小时(小鼠吸入)；小鼠吸入95～120mg/L×2小时，致死。
危险特性：其蒸气与空气可形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氧化剂能发生强烈反应。在火场中，受热的容器有爆炸危险。高速冲击、流动、激荡后可因产生静电火花放电引起燃烧爆炸。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32011
CAS号 | 1640-89-7
中文名称 | 乙基环戊烷
英文名称 | ethylcyclopentane
别 名 |
分子式 | C7H14；(CH2)4CHCH2CH3 | 外观与性状 | 无色液体
分子量 | 98.18 | 闪 点 | <21℃
熔 点 | -137.9℃ 沸点：103.5℃ | 溶解性 | 不溶于水，可混溶于醇、酮、醚、苯、四氯化碳
密 度 | 相对密度(水=1)0.77；相对密度(空气=1)2.64 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作化学中间体、分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：无本品吸入中毒资料。本品属烃类，吸入烃类化合物可引起呼吸道轻度刺激、头晕、恶心和倦睡；极高浓度吸入引起昏迷甚至死亡。液体进入肺部，对肺组织产生强烈刺激和损伤，甚至引起死亡。蒸气或液体对眼睛有刺激性。液体对皮肤有轻度刺激性；反复接触可致皮炎。口服引起恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LC11000ppm×2小时(小鼠吸入)；小鼠吸入40mg/L×2小时，侧卧。
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应，引起燃烧或爆炸。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需特殊防护。必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32011
CAS号 | 2452-99-5
中文名称 | 1，2-二甲基环戊烷
英文名称 | 1,2-dimethylcyclopentane
别 名 |
分子式 | C7H14；CH2CH2CH2CHCH3CHCH3 | 外观与性状 | 无色液体
分子量 | 98.19 | 闪 点 | 21℃
熔 点 | -62℃/顺；-120℃/反 沸点：99.5℃/顺；91.8℃/反 | 溶解性 | 不溶于水，可混溶于多数有机溶剂
密 度 | 相对密度(水=1)0.77(顺)0.75(反)；相对密度(空气=1) | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品属烃类，吸入高浓度烃类化合物蒸气可引起轻度呼吸道刺激、头晕、恶心、倦睡；极高浓度吸入引起昏迷甚至死亡。液体进入肺部，或引起吸入性肺炎或肺水肿。高浓度蒸气对眼睛有刺激性。液体可引起眼部暂时性红肿和疼痛。液体对皮肤有轻度刺激性；反复接触可致皮炎。口服引起恶心和腹泻。

二、毒理学资料及环境行为

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。在火场中，受热的容器有爆炸危险。与氧化剂能发生强烈反应，引起燃烧或爆炸。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液体稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32012
CAS号 | 108-87-2
中文名称 | 甲基环己烷
英文名称 | methylcyclohexane
别 名 | 六氢(化)甲苯；环己基甲烷
分子式 | C7H14；CH3CH(CH2)4CH2 | 外观与性状 | 无色液体
分子量 | 98.18 | 蒸汽压 | 5.33kPa/22℃ 闪点：-4℃
熔 点 | -126.4℃ 沸点：100.3℃ | 溶解性 | 不溶环境污染 ，溶于乙醇、乙醚、丙酮、苯、石油醚、四氯化碳等
密 度 | 相对密度(水=1)0.79；相对密度(空气=1)3.39 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作溶剂、色谱分析标准物质，以及作为校正温度计的标准，也用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：皮肤接触可引起发红、干燥、皲裂、溃疡等。至今无中毒报道。动物实验本品毒性类似环己烷，但麻醉作用比环己烷强。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD502250mg/kg(小鼠经口)；LC5041500mg/m3，2小时(小鼠吸入)
亚急性和慢性毒性：兔暴露于40g/m3，6小时/天，每周5天，2周后全部死亡；13.3g/m3，10周共300小时，出现肝肾轻微损害。

危险特性：其蒸气与空气可形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氧化剂能发生强烈反应，引起燃烧或爆炸。在火场中，受热的容器有爆炸危险。高速冲击、流动、激荡后可因产生静电火花放电引起燃烧爆炸。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 50mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32012
CAS号 | 590-66-9
中文名称 | 1，1-二甲基环己烷
英文名称 | 1,1-dimethyl cyclohexane
别 名 |
分子式 | C8H16；(CH2)5CCH3CH3 | 外观与性状 | 无色液体
分子量 | 112.21 | 蒸汽压 | 1.33kPa/10.2℃ 闪点：7℃
熔 点 | -33.5℃ 沸点：119.5℃/101.3kPa | 溶解性 | 不溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.78；相对密度(空气=1)3.02 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作化学中间体、分析试剂，用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：无人吸入中毒资料。动物吸入有麻醉作用。

二、毒理学资料及环境行为

急性毒性：人经口500mg/kg，最小致死剂量；小鼠吸入40～50g/m3，强直性痉挛，死亡。
危险特性：其蒸气与空气可形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氧化剂能发生强烈反应，引起燃烧或爆炸。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法《有毒化学品研究与管理技术》国家环保局编
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用流动清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32013
CAS号 | 291-64-5
中文名称 | 环庚烷
英文名称 | cycloheptane；Heptamethylene
别 名 | 软木烷
分子式 | C7H14；(CH2)7 | 外观与性状 | 无色、油状液体
分子量 | 98.2 | 闪 点 | 6℃
熔 点 | -12℃ 沸点：118.5℃ | 溶解性 | 不溶于水，溶于醇、醚、苯
密 度 | 相对密度(水=1)0.81；相对密度(空气=1)3.39 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成，用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入本品有麻醉作用。对眼睛、皮肤有刺激性。

二、毒理学资料及环境行为

毒性：属低毒类。
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氧化剂能发生强烈反应，引起燃烧或爆炸。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。然后运至空旷的地方掩埋、蒸发、或焚烧。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32015
CAS号 |
中文名称 | 1-庚烯
英文名称 | 1-heptene
别 名 | 正庚烯；正戊基乙烯
分子式 | C7H14；CH3(CH2)4CHCH2 | 外观与性状 | 无色透明液体
分子量 | 98.18 | 蒸汽压 | 7.52kPa/25℃ 闪点：<0℃
熔 点 | -119℃ 沸点：93.6℃ | 溶解性 | 不溶于水，溶于乙醚、乙醇、丙酮等多数有机溶剂
密 度 | 相对密度(水=1)0.70；相对密度(空气=1)3.39 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入或口服对身体有害，可引起麻醉，伴有眼和呼吸道粘膜刺激、眩晕、呕吐及紫绀。对皮肤有刺激性。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：小鼠吸入60mg/L×2小时，侧倒。
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂接触会猛烈反应。若遇高热，可发生聚合反应，放出大量热量而引起容器破裂和爆炸。高速冲击、流动、激荡后可因产生静电火花放电引起燃烧爆炸。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32015
CAS号 | 6443-92-1
中文名称 | 2-庚烯
英文名称 | 2-heptene；2-heptylene
别 名 |
分子式 | C7H14；CH3(CH2)3CHCHCH3 | 外观与性状 | 无色液体
分子量 | 98.2 | 闪 点 | -2℃
熔 点 | -109.5℃ 沸点：97～99℃ | 溶解性 | 不溶于水，溶于乙醇、丙酮、乙醚、石油醚
密 度 | 相对密度(水=1)0.70～0.71(20℃)；相对密度(空气=1)3.4 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼睛、皮肤和上呼吸道有刺激作用。具有麻醉性，对小鼠最小麻醉浓度为60000mg/m3。

二、毒理学资料及环境行为

毒性：属低毒类。
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂接触会猛烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。然后运至空旷的地方掩埋、蒸发、或焚烧。大量泄漏：构筑围堤或挖坑收容；撒湿冰或冰水冷却，用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32015
CAS号 | 7462-10-6
中文名称 | 3-庚烯
英文名称 | 3-heptylene；1-ethyl-2-propylethylene
别 名 | 1-乙基-2-丙基乙烯
分子式 | C7H14；CH3CH2CH2CHCHCH2CH3 | 外观与性状 | 无色液体
分子量 | 98.2 | 闪 点 | -6.7℃
熔 点 | -119.2℃ 沸点：95.7℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚、丙酮、石油醚
密 度 | 相对密度(水=1)0.71(15.5℃) 相对密度(空气=1)3.38 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成，用作植物生长抑制剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入或口服对身体有害。对皮肤有刺激作用。其蒸气或雾对眼睛、粘膜和上呼吸道有刺激作用，高浓度有麻醉作用。

二、毒理学资料及环境行为

毒性：具刺激作用。
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂接触会猛烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。然后运至空旷的地方掩埋、蒸发、或焚烧。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


.

1.物质的理化常数:

国标编号 | 32016
CAS号 | 111-66-0
中文名称 | 1-辛烯
英文名称 | 1-octene
别 名 |
分子式 | C8H16；CH3(CH2)5CHCH2 | 外观与性状 | 无色液体
分子量 | 112.21 | 蒸汽压 | 4.83kPa/38℃ 闪点：21℃/开杯
熔 点 | -101.9℃ 沸点：121.3℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、丙酮等多数有机溶剂
密 度 | 相对密度(水=1)0.72；相对密度(空气=1)3.87 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成，及增塑剂、表面活性剂的制备

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入或口服对身体有害。对呼吸道粘膜和眼结膜有轻度刺激作用。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂接触会猛烈反应。若遇高热，可发生聚合反应，放出大量热量而引起容器破裂和爆炸事故。高速冲击、流动、激荡后可因产生静电火花放电引起燃烧爆炸。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 100mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，建议佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32016
CAS号 | 111-67-1
中文名称 | 2-辛烯
英文名称 | 2-octene；2-octylene
别 名 |
分子式 | C8H16；CH3(CH2)4CHCHCH3 | 外观与性状 | 无色液体
分子量 | 112.2 | 沸 点 | 125.2℃ 闪点：21.11℃/开杯
熔 点 | -94.04℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、丙酮
密 度 | 相对密度(水=1)0.72；相对密度(空气=1)3.87 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成，用作润滑剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入、口服或经皮肤吸收后对身体有害。有刺激性，高浓度时有麻醉作用。

二、毒理学资料及环境行为

毒性：具刺激作用和麻醉作用。
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂接触会猛烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 100mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。然后运至空旷的地方掩埋、蒸发、或焚烧。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，建议佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32017
CAS号 | 5026-76-7
中文名称 | 异辛烯
英文名称 | isooctene；6-methyl-1-heptene
别 名 |
分子式 | C8H16；(CH3)2CHCH2CH2CH2CHCH2 | 外观与性状 | 无色澄清液体
分子量 | 112.2 | 蒸汽压 | 13.6kPa/21℃ 闪点：<-6.67℃
沸 点 | 102～107℃ | 溶解性 |
密 度 | 相对密度(水=1)0.72(15.5℃) | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有刺激作用，高浓度时有麻醉作用。

二、毒理学资料及环境行为

毒性：具刺激性和麻醉性。
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂接触会猛烈反应。或遇高热，可发生聚合反应，放出大量热量而引起容器破裂和爆炸事故。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 100mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。然后运至空旷的地方掩埋、蒸发、或焚烧。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32019
CAS号 | 2738-18-3
中文名称 | 2，6-二甲基-3-庚烯
英文名称 | 2,6-Dimethyl-3-heptene
别 名 |
分子式 | C9H18；(CH3)2CHCHCH2CH(CH3)2 | 外观与性状 | 无色液体
分子量 | 126.23 | 蒸汽压 | 3.79kPa/38℃ 闪点：15.4℃
沸 点 | 128.5～129℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)0.72(15.5℃)；相对密度(空气=1)4.38 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：高浓度蒸气具有麻醉性。

二、毒理学资料及环境行为

危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。禁止泄漏物进入受限制的空间(如下水道等)，以避免发生爆炸。喷水雾可减少蒸发。在保证安全情况下，就地焚烧。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，撒湿冰或冰水冷却，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩戴供气式头盔。
眼睛防护：必要时戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：一般不需要特殊防护，高浓度接触时可戴防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者漱口，饮牛奶或蛋清，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32021
CAS号 | 542-92-7
中文名称 | 1，3-环戊二烯
英文名称 | 1,3-cyclopentadiene
别 名 | 茂
分子式 | C5H6；CH2CHCHCHCH | 外观与性状 | 无色液体，有类似萜烯气味
分子量 | 66.10 | 蒸气压 | 19.3kPa/0℃ 闪点：＜0℃
熔 点 | -85℃ 沸点：42.5℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、苯等多数有机溶剂
密 度 | 相对密度(水=1)0.80 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作有机合成中间体，及制造农药杀虫剂氯丹

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有麻醉作用，对皮肤及粘膜有强烈刺激作用。
急性中毒：先出现呼吸道刺激症状及兴奋症状，继而转入麻醉期，患者进入沉睡状态。若抢救治疗及时，2～3天痊愈。

二、毒理学资料及环境行为

急性毒性：LC503900mg/m3(大鼠吸入)
亚急性和慢性毒性：大鼠暴露于1.5g/m3，2.5个月，出现体重下降，血红蛋白和红细胞数减少，病理检查见实质性器官的脂肪性或颗粒性变。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。高温时能强烈分解。与氧化剂能发生强烈反应。高速冲击、流动、激荡后可因产生静电火花放电引起燃烧爆炸。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

空气中：样品用活性炭管收集，再用气相色谱法分析
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用干燥的砂土或类似的物质吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(全面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32022
CAS号 | 110-83-8
中文名称 | 环己烯
英文名称 | cyclohexene；tetrahydrobenzene
别 名 | 1，2，3，4-四氢化苯；甲氢化苯，四氢化苯
分子式 | C6H10；CHCH(CH2)4 | 外观与性状 | 无色液体，有特殊刺激性气味
分子量 | 82.15 | 蒸汽压 | 21.33kPa/38℃ 闪点：<-20℃
熔 点 | -103.7℃ 沸点：83.0℃ | 溶解性 | 不溶于水，溶于乙醇、醚
密 度 | 相对密度(水=1)0.81；相对密度(空气=1)2.8 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成、油类萃取及用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有麻醉作用，吸入后引起恶心、呕吐、头痛和神志丧失。对眼和皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：小鼠吸入45～50g/m3×2小时，血压下降，严重者死亡。
亚急性和慢性毒性：大鼠豚鼠吸入0.25g/m3，6小时/天，每周5天，引起碱性磷酸酶增加。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂能发生强烈反应，引起燃烧或爆炸。长期储存，可生成具有潜在爆炸危险性的过氧化物。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 50mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.02mg/L
前苏联(1975) | 污水排放标准 | 0.1mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32023
CAS号 | 100-40-3
中文名称 | 4-乙烯-1-环己烯
英文名称 | 4-Vinyl-1-Cyclohexene
别 名 |
分子式 | C8H12；CH2CH2CHCHCH2CHCHCH2 | 外观与性状 | 无色液体
分子量 | 108.18 | 蒸汽压 | 3.44kPa/38℃ 闪点：16℃
熔 点 | -108.9℃ 沸点：128℃ | 溶解性 | 溶于多数有机溶剂
密 度 | 相对密度(水=1)0.83；相对密度(空气=1)3.76 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于聚合物制造和有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮吸收对身体有害。蒸气或雾对眼、粘膜和上呼吸道有刺激性。对皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：LD502563mg/kg(大鼠经口)；16640mg/kg(兔经皮)；LC5027000mg/m3，1小时(小鼠吸入)
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。在确保安全情况下堵漏。禁止泄漏物进入受限制的空间(如下水道等)，以避免发生爆炸。喷水雾可减少蒸发。用砂土、蛭石或其它惰性不燃材料吸收，然后收集于密闭容器中作好标记，等待处理。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩戴防毒面具。紧急事态抢救或撤离时，应该佩戴供气式呼吸器。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：必要时戴防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：给饮足量温水，催吐，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32024
CAS号 | 592-57-4
中文名称 | 1，3-环己二烯
英文名称 | 1,3-cyclohexadiene
别 名 | 1，2-二氢苯
分子式 | C6H8；(CH)4CH2CH2 | 外观与性状 | 无色液体
分子量 | 80.13 | 闪 点 | 26.7℃
熔 点 | -98℃ 沸点：79～84℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.84 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。对眼睛和皮肤有刺激作用。动物实验有麻醉作用。

二、毒理学资料及环境行为

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。高速冲击、流动、激荡后可因产生静电火花放电引起燃烧爆炸。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32024-2
CAS号 | 628-41-1
中文名称 | 1，4-环己二烯
英文名称 | 1,4-cyclohexadiene
别 名 | 1，4-二氢苯
分子式 | C6H8；CH2CHCHCH2CHCH | 外观与性状 | 无色液体
分子量 | 80.13 | 闪 点 | -6.7℃
熔 点 | -90℃ 沸点：85.6℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.85 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。对眼睛和皮肤有刺激作用。动物实验有麻醉作用。

二、毒理学资料及环境行为

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂接触会猛烈反应。本品易聚合，只有经过稳定化处理才允许储运。高速冲击、流动、激荡后可因产生静电火花放电引起燃烧爆炸。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32025
CAS号 | 628-92-2
中文名称 | 环庚烯
英文名称 | cycloheptene；Suberene
别 名 |
分子式 | C7H12；(CH2)5CHCH | 外观与性状 | 无色油状液体
分子量 | 96.17 | 闪 点 | -6℃
熔 点 | -56℃ 沸点：114.7℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.82 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。对眼睛和皮肤有刺激性。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。若遇高热，可发生聚合反应，放出大量热量而引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32027
CAS号 | 931-87-3
中文名称 | 环辛烯
英文名称 | cyclooctene
别 名 |
分子式 | C8H14；(CH2)6CHCH | 外观与性状 | 无色液体
分子量 | 110.19 | 蒸汽压 | 2.40kPa；10.40kPa/反 闪点：25℃
熔 点 | -12℃/顺；-59℃/反 沸点：138℃/顺；143℃/反 | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.85 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。对眼睛和皮肤有刺激性。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。若遇高热，可发生聚合反应，放出大量热量而引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴过滤式防毒面具(全面罩)或自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32028
CAS号 | 629-20-9
中文名称 | 1，3，5，7-环辛四烯
英文名称 | cyclooctatetraene
别 名 | 环辛四烯
分子式 | C8H8；(CH)8 | 外观与性状 | 无色至黄色液体
分子量 | 104.14 | 蒸汽压 | 1.05kPa/25℃ 闪点：22℃
熔 点 | -27℃ 沸点：142～143℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、丙酮、苯
密 度 | 相对密度(水=1)0.93 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于制合成纤维、染料和药物等，也广泛用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。对眼睛和皮肤有刺激性。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32029
CAS号 | 693-02-7
中文名称 | 1-己炔
英文名称 | 1-hexyne；Butyl acetyne
别 名 | 正丁基乙炔
分子式 | C6H10；CH3CH2CH2CH2CCH | 外观与性状 | 水白色液体，有特殊气味
分子量 | 82.15 | 闪 点 | <10℃
熔 点 | -132℃ 沸点：71.4℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、苯等
密 度 | 相对密度(水=1)0.72 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。其蒸气或雾对眼睛、粘膜、呼吸道有刺激性。

二、毒理学资料及环境行为

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。若遇高热，可发生聚合反应，入出大量热量而引起容器破裂和爆炸事故。高速冲击、流动、激荡后可因产生静电火花放电引起燃烧爆炸。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救可撤离时，佩戴空气呼吸器、氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32029
CAS号 | 928-49-4
中文名称 | 3-己炔
英文名称 | 3-hexyne；Dithylacetylene
别 名 | 二乙基乙炔
分子式 | C6H10；CH3CH2CCCH2CH3 | 外观与性状 | 无色液体
分子量 | 82.2 | 沸 点 | 81.5℃(99.2kPa)
熔 点 | -103℃ | 溶解性 |
密 度 | 相对密度(水=1)0.72 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。蒸气和液体有刺激性。

二、毒理学资料及环境行为

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。然后运至空旷的地方掩埋、蒸发、或焚烧。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救或郭时，佩戴空气呼吸器或氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32030
CAS号 | 628-71-7
中文名称 | 1-庚炔
英文名称 | 1-heptyne
别 名 | 正庚炔
分子式 | C7H12；CH3(CH2)3CH2CCH | 外观与性状 | 无色液体
分子量 | 96.17 | 闪 点 | -10℃
熔 点 | -81℃ 沸点：99.7℃ | 溶解性 | 微溶于水，溶于苯、氯仿等
密 度 | 相对密度(水=1)0.73 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。对皮肤有刺激性。其蒸气或雾对眼睛、粘膜、呼吸道有刺激作用。

二、毒理学资料及环境行为

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。若遇高热，可发生聚合反应，入出大量热量而引起容器破裂和爆炸事故。高速冲击、流动、激荡后可因产生静电火花放电引起燃烧爆炸。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救可撤离时，佩戴空气呼吸器、氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32031
CAS号 | 629-05-0
中文名称 | 1-辛炔
英文名称 | 1-octyne
别 名 |
分子式 | C8H14；CH3(CH2)4CH2CCH | 外观与性状 | 无色液体
分子量 | 110.20 | 闪 点 | 16℃
熔 点 | -73.9℃ 沸点：125.2℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等。
密 度 | 相对密度(水=1)0.75 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。其蒸气或雾对眼睛、粘膜、呼吸道有刺激性。

二、毒理学资料及环境行为

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。若遇高热，可发生聚合反应，入出大量热量而引起容器破裂和爆炸事故。高速冲击、流动、激荡后可因产生静电火花放电引起燃烧爆炸。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救可撤离时，佩戴空气呼吸器、氧气呼吸器。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32031
CAS号 | 2809-67-8
中文名称 | 2-辛炔
英文名称 | 2-octyne；methyl pentyl acetylene
别 名 |
分子式 | C8H14；CH3(CH2)4CCH3 | 外观与性状 | 无色液体
分子量 | 110.2 | 沸 点 | 137.2℃
熔 点 | -60.2℃ | 溶解性 | 不溶于水，溶于醇、醚
密 度 | 相对密度(水=1)0.76 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品具有刺激作用，有轻度麻醉作用。高浓度时有窒息效应。

二、毒理学资料及环境行为

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。然后运至空旷的地方掩埋、蒸发、或焚烧。构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救或郭时，佩戴空气呼吸器或氧气呼吸器。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32031
CAS号 | 15232-76-5
中文名称 | 3-辛炔
英文名称 | 3-octyne；butylethyl acetylene
别 名 |
分子式 | C8H14 ；CH3(CH2)3CCCH2CH3 | 外观与性状 | 无色液体
分子量 | 110.2 | 沸 点 | 133℃
熔 点 | -105℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.75(20℃) | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品具有刺激作用，有轻度麻醉作用。高浓度时有窒息效应。

二、毒理学资料及环境行为

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。然后运至空旷的地方掩埋、蒸发、或焚烧。构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救或郭时，佩戴空气呼吸器或氧气呼吸器。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32032
CAS号 | 78-80-8
中文名称 | 异丙烯基乙炔
英文名称 | Isopropenylancetylene；2-Methyl-1-buten-3-yne
别 名 | 2-甲基-1-丁烯-3-炔
分子式 | C5H6；H2CC(CH3)CCH | 外观与性状 | 无色液体，有催泪性
分子量 | 66.10 | 闪 点 | -7℃/开杯
熔 点 | -113℃ 沸点：33～34℃ | 溶解性 | 微溶于水，可混溶于丙酮、乙醇、苯、四氯化碳
密 度 | 相对密度(水=1)0.69；相对密度(空气=1)2.3 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作化学中间体、特殊燃料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体有害。其蒸气或烟雾对眼睛、粘膜和上呼吸道及皮肤有刺激作用，中毒表现可能有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD50350mg/kg(小鼠经口)
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇炎源引着回燃。若遇高热，可能发生聚合反应，出现大量放热现象，引起容器破裂和爆炸事故。流速过快，容易产生和积聚静电。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区。切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。撒湿水或冰水冷却，用沙土或其它不燃性吸附剂混合吸收，然后使用无火花工具收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32033
CAS号 | 109-63-3
中文名称 | 1-氯丁烷
英文名称 | 1-chlorobutane；butyl chloride
别 名 | 正丁基氯；氯代正丁烷；丁基氯
分子式 | C4H9Cl；CH3CH2CH2CH2Cl | 外观与性状 | 无色液体
分子量 | 92.57 | 蒸汽压 | 10.57kPa/20℃ 闪点：-12℃
熔 点 | -123.1℃ 沸点：78℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.89；相对密度(空气=1)3.20 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成及用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品加热分解时，可产生光气，应注意。吸入、口服或经皮肤吸收对身体有害。

二、毒理学资料及环境行为

急性毒性：LD502670mg/kg(大鼠经口)
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。受高热分解产生有毒的腐蚀性烟气。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.5mg/m3(2-氯丁烷)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救可撤离时，佩戴隔离式呼吸器。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32033
CAS号 | 78-86-4
中文名称 | 2-氯丁烷
英文名称 | 2-chlorobutane；sec-butylchloride
别 名 | 仲丁基氯；氯代仲丁烷
分子式 | C4H9Cl；CH3CH2CHClCH3 | 外观与性状 | 无色透明液体，有类似醚的气味
分子量 | 92.57 | 闪 点 | <0℃
熔 点 | -131.3℃ 沸点：68.2℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚、氯仿等多数有机溶剂
密 度 | 相对密度(水=1)0.87；相对密度(空气=1)3.2 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成，及用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。对眼睛、皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：LD5017460mg/kg(大鼠经口)；20000mg/kg(兔经皮)
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。受高热分解产生有毒的腐蚀性烟气。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救可撤离时，佩戴隔离式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32034-2
CAS号 |
中文名称 | 1-氯-3-甲基丁烷
英文名称 | 1-chloro-3-methylbutane；isoamyl chloride
别 名 | 异戊基氯；氯代异戊烷
分子式 | C5H11Cl；ClCH2CH2CH(CH3)2 | 外观与性状 | 无色到黄色液体
分子量 | 106.60 | 闪 点 | <21℃
沸 点 | 100℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.88；相对密度(空气=1)3.67 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于制造有机化合物，以及用作硝基纤维素和漆等的溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。

二、毒理学资料及环境行为

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂接触会猛烈反应。受热分解产生有毒的烟气。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救可撤离时，佩戴隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32035
CAS号 | 75-34-3
中文名称 | 1，1-二氯乙烷
英文名称 | 1,1-dichloroethane；ethylidene chloride
别 名 | 乙叉二氯
分子式 | C2H4Cl2；CH3CHCl2 | 外观与性状 | 无色带有醚味的油状液体
分子量 | 98.97 | 蒸汽压 | 15.33kPa/10℃ 闪点：-10℃
熔 点 | -96.7℃ 沸点：57.3℃ | 溶解性 | 溶于多数有机溶剂
密 度 | 相对密度(水=1)1.17；相对密度(空气=1)3.42 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作溶剂及制造1，1，1-三氯乙烷的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：具有麻醉作用。迄今未见本品引起中毒的报道。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50725mg/kg(大鼠经口)；LC5017300ppm，2小时(小鼠吸入)；16000ppm，8小时(大鼠吸入)
亚急性和慢性毒性：大鼠、豚鼠吸入1000ppm，6小时/天，5天/周，3个月，肾损害，尿素氮量增高。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。受高热分解产生有毒的腐蚀性烟气。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、光气。

3.现场应急监测方法:

便携式气相色谱法

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | 《城市和工业废水中有机化合物分析》 王克欧等译 | 废水
气相色谱法； 吡啶-碱比色法 | 《空气中有害物质的测定方法》(第二版)，杭士平编 | 空气
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
硫氰酸汞比色法 | 《化工企业空气中有害物质测定方法》，化学工业出版社 | 化工企业空气
色谱/质谱法 | 美国EPA524.2方法 | 水质

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 25mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救可撤离时，佩戴隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32035
CAS号 | 107-06-2
中文名称 | 1，2-二氯乙烷
英文名称 | 1,2-dichloroethane
别 名 | 乙撑二氯；亚乙基二氯；1，2-二氯化乙烯；二氯乙烷(对称)
分子式 | C2H4Cl2；Cl(CH2)2Cl | 外观与性状 | 无色或浅黄色透明液体，有类似氯仿的气味
分子量 | 98.97 | 蒸汽压 | 13.33kPa/29.4℃ 闪点：13℃
熔 点 | -35.7℃ 沸点：83.5℃ | 溶解性 | 微溶于水，可混溶于醇、醚、氯仿
密 度 | 相对密度(水=1)1.26；相对密度(空气=1)3.35 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作蜡、脂肪、橡胶等的溶剂及谷物杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛及呼吸道有刺激作用；吸入可引起肺水肿；抑制中枢神经系统、刺激胃肠道和引起肝、肾和肾上腺损害。皮肤与液体反复接触能引起皮肤干燥、脱屑和裂隙性皮炎。液体和蒸气还能刺激眼，引起严重操作，角膜混浊。吸入高浓度的蒸气能刺激粘膜，抑制中枢神经系统，引起眩晕、恶心、呕吐、精神错乱，有的可致肺水肿。还能刺激胃肠道，引起肝和肾的脂肪性病变，严重的直至死亡。
急性中毒：其表现有二种类型，一为头痛、恶心、兴奋、激动，严重者很快发生中枢神经系统抑制而死亡；另一类型以胃肠道症状为主，呕吐、腹痛、腹泻，严重者可发生肝坏死和肾病变。急性暴露能导致呼吸和循环衰竭而死亡。其尸体剖检呈现出大多数内脏损伤和广泛性出血。

二、毒理学资料及环境行为

毒性：属高毒类，蒸气有剧毒。
急性毒性：LD50670mg/kg(大鼠经口)；2800mg/kg(兔经皮)；LC504050mg/m3，7小时(大鼠吸入)
刺激性：家兔经眼：63mg，重度刺激。家兔经皮开放性刺激试验：625mg，轻度刺激。
亚急性和慢性毒性：猴吸入0.22g/m3，7小时/天，5天/周，125次，无症状；4.11g/m3，7小时/天，5天/周，25～50次，死亡率较高；大鼠吸入4.11g/m3×7小时/日×5日/周×3～14次，致死；豚鼠吸入4.113×7小时/日×2次，致死。
致突变性：DNA抑制：人淋巴细胞5ml/L。哺乳动物体细胞突变：人淋巴细胞100mg/L。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：300ppm(7小时，孕6-15天)，引起植入死亡率增加。
致癌性：IARC致癌性评论：动物阳性，人类可疑。小/大鼠吸入250ppm×7小时/日×18月，终身未见肿瘤发病率增高；大鼠经口25ppm×5天/周×78周，致癌阳性。

污染来源：1，2-二氯乙烷用于制造乙二醇、乙二胺、聚氯乙烯、尼龙、粘胶人造纤维、苯乙烯-丁二烯橡胶和各种塑料、香料、肥皂、粘合剂、润肤剂、药物及假漆；用作树脂、沥青、橡胶、醋酸纤维素、纤维素酯、油漆、油脂、蜡及聚合物（如聚苯乙烯的溶剂），豆油和咖啡因的提取剂；浸渍剂、湿润剂、渗透剂、熏蒸剂；还用于照像术、静电印刷、水软化中。裂解法制造氯乙烯单体时可产生二氯乙烷；二氯乙烷也是某些有机化学合成中的副产品。在以上生产和使用1，2-二氯乙烷的企业在生产和贮运过程中由于意外事故均可对环境造成污染，对人体造成危害。

代谢和降解：氯乙醇是1，2-氯乙烷在温血动物体内的主要代谢物之一。进入体内的1，2-二氯乙 烷首先贮存于脂肪组织中，以后(2天内)从脂肪组织转移进入血液，由于酶的脱氢作用，代谢转化变成氯乙醇，氯乙醇系一种高毒化学物质。它进一步代谢可变成一氯乙酸，氯乙醛是介于氯乙烷与一氯乙酸之间的又一个中间代谢产物。在1，2-二氯乙烷代谢产物中，氯乙醇和一氯乙酸的毒性比二氯乙烷本身更大。CH2Cl-CH2Cl-CH2Cl-CH2OH-CH2Cl-CHO-CH2Cl-COOH 在环境中，二氯乙烷代谢生成氯乙酸的速度，随湿度与温度的增加而加快，在90℃的湿空气中，二氯乙烷有0.66%分解生成氯乙酸，当温度升高到110℃和140℃时，氯乙酸含量分别为4%和7%-12%。1，2-二氯乙烷在常温和干燥的环境中较难被降解。光与大气中氧对纯品二氯乙烷很少发生影响，而含有杂质的工业品二氯乙烷受到光与所的联合作用可产生光气和某些聚合化学物。

残留、蓄积与扩散：二氯乙烷能迅速透进无损伤皮肤吸收并在血液中达很高水平。不论染毒剂量和途径怎样，二氯乙烷在人体和动物体各个器官内的含量关系基本上是个常数，例如假定在血液中的含量为1，那么在其它各器官中相应比率为：肝脏0.8；肾脏0.44；心脏0.7；延脑0.57；小脑、脑皮质和皮质下的中枢为0.15-0.2，显然这与该组织中的脂肪含量有关，因为二氯乙烷在脂肪中的溶解度是很大的。氯乙烷可以通过以代谢物的形式从人体和动物各个系统排出，二氯乙烷可以经肾脏从尿中排出，出可以通过呼气排出。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。受高热分解产生有毒的腐蚀性烟气。与氧化剂接触发生反应，遇明火、高热易引起燃烧，并放出有毒气体。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、光气。

3.现场应急监测方法:

直接进水样气相色谱法
快速检测管法；便携式气相色谱法《突发性环境污染事故应急监测与处理处置技术》万本太主编

4.实验室监测方法:

监测方法 | 来源 | 类别
溶剂解吸气相色谱法 | WS/T138-1999 | 作业场所空气
无泵型采样气相色谱法 | WS/T154-1999 | 作业场所空气
气相色谱法； 吡啶-碱比色法 | 《空气中有害物质的测定方法》(第二版)，杭士平编 | 空气
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
硫氰酸汞比色法 | 《化工企业空气中有害物质测定方法》，化学工业出版社 | 化工企业空气
吹扫捕集-气相色谱法 | 中国环境监测总站 | 水质
色谱/质谱法 | 美国EPA524.2方法 | 水质

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 25mg/m3
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 0.03mg/L
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域) | 0.005mg/L
日本(1993) | 环境标准 | 地面水：0.004mg/L 废水：0.004mg/L 土壤浸出液：0.004mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。1，2-二氯乙烷与四氯化碳的物理特征相似，故在土壤和水体受到其污染后可用相同的处置技术。

⑴1，2-二氯乙烷，发生于地面上的污染事故紧急处理方法：
①迅速用土、沙子或其它可以取到的材料筑成坝以阻止液体的流动，特别要防止其流入附近的水体中，用土壤将其覆盖并将其吸收。也可以在其流动的下方向挖一坑，将其收集在坑内以防四处扩散，然后将液体收集到合适的容器中。
②在处理过程中不要用铁器(如铁勺、铁容器、铁铲等)，应改用其它工具，因为铁有助于1，2-二氯乙烷分解生成毒性更大的光气。有条件的话，操作人员在处理过程中应戴上防毒面具，或其它防护设备。
③将受污染的土壤清除剥离后集中进行处理，有以下几种方法可视情况选用：
a.加热土壤并加水，使1，2-二氯乙烷生成甲酸、一氧化碳和盐酸；
b.将浓碱液加入到土壤中使其与1，2-二氯乙烷反应生成一氧化碳；
c.将稀的氢氧化钠或氢氧化钾加入土壤中，使其与1，2-二氯乙烷反应生成甲酸钠或甲酸钾；
以上操作应避免在光照条件下进行。
d.对土壤进行焚烧处理，要保证完全燃烧，以防止光气产生。
⑵由于1，2-二氯乙烷在环境中很稳定，可利用其易挥发的特点进行自然或人工强制性挥发至大气中。当有大量气态1，2-二氯乙烷挥发弥散时，应疏散污染源下风向的人群，以防中毒。
⑶水体中受到污染时的处理处置技术：当1，2-二氯乙烷液体进入水体后，应设法阻断受污染水域与其它水域的通道，其方法为筑坝使其停止流动；开沟使其流向另一水体(如排污渠)等等。由于四氯甲烷属挥发性卤代烃类，对受其污染的水体最为简便易行处理方法是使用曝气(包括深进曝气)法，使其迅速从水体中逸散到大气中。另外，处理土壤的几种方法也可酌情使用。
废弃物处置方法：用焚烧法。废料同其他燃料混合后焚烧。燃烧要充分，防止生成光气。焚烧炉排气中的卤化氢通过酸洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救可撤离时，佩戴隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：洗胃。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32036
CAS号 | 78-87-5
中文名称 | 1，2-二氯丙烷
英文名称 | 1,2-Dichloropropane
别 名 | 氯化丙烯
分子式 | C3H6Cl2；ClCH2CHClCH3 | 外观与性状 | 无色液体，有类似氯仿的气味
分子量 | 112.99 | 蒸汽压 | 5.33kPa/19.4℃ 闪点：15℃
熔 点 | -80℃ 沸点：96.8℃ | 溶解性 | 不溶于水，溶于多数有机溶剂
密 度 | 相对密度(水=1)1.16；相对密度(空气=1)3.9 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作脂肪、油、蜡、树脂和树胶的溶剂及杀虫剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体有害。1，2-二氯丙烷对中枢神经系统有抑制作用；可使皮肤干燥，脱屑和皲裂；对粘膜有刺激作用；可引起肝、肾和心肌脂肪性变。

二、毒理学资料及环境行为

急性毒性：LD502196mg/kg(大鼠经口)；8750mg/kg(兔经皮)；小鼠吸入4.6g/m3×3～4小时，致死；小鼠经口860mg/kg，致死。
亚急性和慢性毒性：小鼠吸入1.85g/m3×4～7小时/2～12次，肝细胞轻度脂肪变性；大鼠吸入4.4g/m3×7小时×6～32次，半数动物死亡。
致突变性：Ames试验沙门氏菌株TA1535、TA1978、TA100，10～50mg/皿阳性。

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。受高热分解产生有毒的腐蚀性气体。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、光气。

3.现场应急监测方法:

便携式气相色谱法

4.实验室监测方法:

吹扫捕集-气相色谱法(中国环境监测总站，水质)
气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译
色谱/质谱法 美国EPA524.2方法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 10mg/m3
嗅觉阈浓度 50ppm

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾能减少蒸发，但不不能降低泄漏物在受限制家间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。
废弃物处置方法：用焚烧法。废料同其它燃料混合后焚烧。燃烧要充分，防止生成光气。焚烧炉排气中的卤化氢通过酸洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：必要时戴防化学品手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，洗胃，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 32037
CAS号 | 930-28-9
中文名称 | 氯化环戊烷
英文名称 | Cyclopentylchloride；Chloro cyclopentane
别 名 | 环戊基氯
分子式 | C5H9Cl；(CH2)4CHCl | 外观与性状 | 无色液体
分子量 | 104.58 | 闪 点 | 15℃
沸 点 | 113.5℃ | 溶解性 | 不溶于水溶于乙醇等
密 度 | 相对密度(水=1)1.01；相对密度(空气=1)3.5 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 作为有机合成的原料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品蒸气有毒。本品经受热分解出有毒气体。对眼睛和皮肤可能有刺激作用。

二、毒理学资料及环境行为

危险特性：其蒸气与空气形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴自给式呼吸器，穿防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾或减少蒸发。用砂土、蛭石或其它惰性材料吸收，然后收集于密闭容器中作好标记，等待处理。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒口罩。紧急事态抢救或撤离时，建议佩戴供气式头盔。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者用水漱口，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32039
CAS号 | 563-47-3
中文名称 | 1-氯-2-甲基-2-丙烯
英文名称 | Methylallyl chloride；3-Chloro-2-methylpropene
别 名 | 2-甲基-3-氯丙烯；甲基烯丙基氯；氯化异丁烯
分子式 | C4H7Cl；ClCH2C(CH3)CH2 | 外观与性状 | 无色或淡黄色易挥发的液体，有刺激性气味
分子量 | 90.6 | 蒸汽压 | 13.6kPa/20℃ 闪点：-12℃
熔 点 | -70℃ 沸点：71～72℃ | 溶解性 | 微溶于水
密 度 | 相对密度(水=1)0.93；相对密度(空气=1)3.12 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作杀虫剂、塑料、药品等的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品受高热分解释出高毒的氯化物气体。误服、吸入或与皮肤接触会中毒。蒸气的刺激性很强，能对眼睛、皮肤、粘膜造成危害。

二、毒理学资料及环境行为

危险特性：其蒸气与空气形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，可能发生聚合反应，出现大量放热现象，引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾或减少蒸发。用砂土、蛭石或其它惰性材料吸收，然后收集运至废物处理场所。或在保证安全情况下，就地焚烧。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：必要时戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用水漱口，立即就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32040
CAS号 | 75-35-4
中文名称 | 1，1-二氯乙烯
英文名称 | 1,1-dichloroethylene；vinylidene chloride
别 名 | 偏二氯乙烯、乙烯叉二氯
分子式 | C2H2Cl2；CH2CCl2 | 外观与性状 | 无色液体，带有不愉快气味
分子量 | 96.94 | 蒸汽压 | 65.98kPa/20℃ 闪点：-28℃
熔 点 | -122.6℃ 沸点：31.6℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)1.21；相对密度(空气=1)3.4 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作辅聚剂、粘合剂和用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：主要影响中枢神经系统，并有眼及上呼吸道刺激症状。
急性中毒：短时间接触低浓度，眼及咽喉部烧灼感；浓度增高，有眩晕、恶心、呕吐甚至酩酊状；吸入高浓度还可致死。可致角膜损伤及皮肤灼伤。
慢性影响：长期接触，除粘膜刺激症状外，常伴有神经衰弱综合征。

二、毒理学资料及环境行为

毒性：对动物和人有致瘤作用。以吸入最为危险。
急性毒性：LD50200mg/kg(大鼠经口)；LC5025210mg/m3，4小时(大鼠吸入)；人吸入<5ppm，肝功能略有影响。
亚急性和慢性毒性：动物接触0.397g/m3和0.199g/m3，8小时/天，5天/周，数月后出现肝肾损害。接触低于0.099g/m3，出现轻度肝肾病变。
致突变性：微生物致突变：鼠伤寒沙门氏菌5pph。DNA损伤：大鼠吸入10ppm。
致癌性：IARC致癌性评论：动物阳性，人类无可靠数据。大鼠吸入55ppm×6小时/日×12月，肝血管肉瘤。
致畸性：大鼠吸入200ppm(妊娠)致畸胎作用。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。受高热分解产生有毒的腐蚀性烟气。与氧化剂接触会猛烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、光气。

3.现场应急监测方法:

4.实验室监测方法:

监测方法 | 来源 | 类别
吹扫捕集-气相色谱法 | 中国环境监测总站 | 水质
气相色谱法 | 《水和废水标准检验法》第19版译文，江苏省环境监测中心 | 水质
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
色谱/质谱法 | 美国EPA524.2方法 | 水质

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 50mg/m3
中国(GHZB1-1999) | 地面水环境质量标准(I、II、III类水域特定值) | 0.007mg/L
日本(1993) | 环境标准 | 地面水：0.002mg/L 废水：0.02mg/L 土壤浸出液：0.02mg/L
 | 嗅觉阈浓度 | 500ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：建议用焚烧法处理。废弃物和其它燃料混合焚烧，燃烧要充分，防止生成光气。焚烧炉排出的卤化氢通过酸洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救可撤离时，佩戴隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：尽可能将容器从火场移至空旷处。时节水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：雾状水、泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32040
CAS号 | 540-59-0
中文名称 | 1，2-二氯乙烯
英文名称 | 1,2-dichloroethylene
别 名 | 二氯化乙炔、均二氯乙烯
分子式 | C2H2Cl2；ClHCCHCl | 外观与性状 | 无色略带刺激气味的易挥发液体
分子量 | 96.94 | 蒸汽压 | 14.7kPa/10℃ 闪点：6℃
熔 点 | -80.5℃ 沸点：60.2℃ | 溶解性 | 不溶于水，溶于醇、醚等
密 度 | 相对密度(水=1)1.29；相对密度(空气=1)3.4 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作萃取剂、冷冻剂，也用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：主要影响中枢神经系统，并有眼及上呼吸道刺激症状。
急性中毒：短时间接触低浓度，眼及咽喉部烧灼感；浓度增高，有眩晕、恶心、呕吐甚至酩酊状；吸入高浓度还可致死。可致角膜损伤及皮肤灼伤。
慢性影响：长期接触，除粘膜刺激症状外，常伴有神经衰弱综合征。

二、毒理学资料及环境行为

急性毒性：LD50770mg/kg(大鼠经口)；人吸入3.3g/m3×15分钟，中度眩晕；人吸入3.8～8.8g/m3×2～3分钟，恶心，脱离80分钟后仍有恶心。
亚急性和慢性毒性：大鼠吸入200ppm×8小时/日×5日/周×16周，白细胞总数降低，肝肺损害。
刺激性：家兔经皮：100mg(24小时)，中度刺激。
致突变性：性染色缺失和不分离：构巢曲霉750ppm。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。在空气中受热分解释出剧毒的光气和氯化氢气体。与氧化剂能发生强烈反应。与铜及其合金有可能生成具有爆炸性的氯乙炔。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、光气。

3.现场应急监测方法:

便携式气相色谱法

4.实验室监测方法:

吹扫捕集-气相色谱法(中国环境监测总站，水质)
气相色谱法《水和废水标准检验法》第19版译文，江苏省环境监测中心
色谱/质谱法 美国EPA524.2方法

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 10mg/m3
日本(1993) | 环境标准 | 地面水：0.004mg/L 废水：0.04mg/L 土壤浸出液：0.004mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。从上风处时入现场。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，抑制蒸发。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：建议用焚烧法处理。废弃物和其它燃料混合焚烧，燃烧要充分，防止生成光气。焚烧炉排出的卤化氢通过酸洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救可撤离时，佩戴隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：尽可能将容器从火场移至空旷处。时节水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：雾状水、泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32042
CAS号 | 75-26-3
中文名称 | 2-溴丙烷
英文名称 | 2-bromopropane；isopropyl bromide
别 名 | 异丙基溴；溴化异丙烷
分子式 | C3H7Br；CH3CHBrCH3 | 外观与性状 | 无色液体
分子量 | 122.99 | 蒸汽压 | 31.50kPa/20℃ 闪点：19℃
熔 点 | -90℃ 沸点：58.5～60.5℃ | 溶解性 | 微溶于水，可混溶于丙酮、苯、四氯化碳
密 度 | 相对密度(水=1)1.30；相对密度(空气=1)4.27 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于药物、染料及其它有机化合物合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：其蒸气或雾对眼睛、粘膜和上呼吸道有刺激作用。接触后有可能引起神经系统功能紊乱。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热易引起燃烧，并放出有毒气体。受高热分解产生有毒的溴化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法(参照EPA 524.2)

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救可撤离时，佩戴隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：尽可能将容器从火场移至空旷处。时节水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：雾状水、泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32043
CAS号 | 109-65-9
中文名称 | 1-溴丁烷
英文名称 | 1-bromobutane；butyl bromide
别 名 | 正丁基溴；溴代正丁烷；溴正丁烷；溴化正丁基
分子式 | C4H9Br；BrCH2CH2CH2CH3 | 外观与性状 | 无色液体
分子量 | 137.03 | 蒸汽压 | 5.33kPa/25℃ 闪点：23℃
熔 点 | -112.4℃ 沸点：100～104℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.27；相对密度(空气=1)4.72 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作烷化剂、溶剂、稀有元素萃取剂和用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入本品蒸气可引起咳嗽、胸痛和呼吸困难。高浓度时有麻醉作用，引起神志障碍。眼和皮肤接触可致灼伤。

二、毒理学资料及环境行为

急性毒性：LD504450mg/kg(大鼠腑腔内)；6680mg/kg(小鼠腑腔内)；LC50 237mg/m3，1/2小时(大鼠吸入)
危险特性：易燃，遇明火、高热易引起燃烧，并放出有毒气体。受高热分解产生有毒的溴化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.3mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救可撤离时，佩戴隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。注意检测毒物。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：尽可能将容器从火场移至空旷处。时节水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：雾状水、泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32045
CAS号 | 106-95-6
中文名称 | 3-溴-1-丙烯
英文名称 | allyl bromide；3-bromopropene
别 名 | 烯丙基溴
分子式 | C3H5Br；CH2CHCH2Br | 外观与性状 | 无色到淡黄色液体，有令有不愉快的刺激性气味
分子量 | 120.98 | 闪 点 | -1℃
熔 点 | -119.4℃ 沸点：71.3℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、氯仿、四氯化碳、二硫化碳等多数有机溶剂
密 度 | 相对密度(水=1)1.40；相对密度(空气=1)4.17 | 稳定性 | 稳定
危险标记 | 7,14(易燃液体) | 主要用途 | 用于有机合成，用作树脂和香料中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对皮肤、粘膜有刺激作用。可引起严重眼刺激。接触后可引起烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。随接触的浓度和时间的不同，其影响可由较轻刺激到严重的组织损伤。

二、毒理学资料及环境行为

急性毒性：LD5030mg/kg(豚鼠经口)；LC501000mg/m3，1/2小时(大鼠吸入)
刺激性：家兔经眼：50mg(20秒)，重度刺激。家兔经皮：500mg(24小时)，重度刺激。
危险特性：易燃，遇明火、高热、氧化剂能燃烧，并放出有毒气体。受高热分解产生有毒的溴化物气体。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏缘，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，抑制蒸发。喷雾状水冷却和稀释蒸气、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内。回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面罩(全面罩)。紧急事态抢救或撤离时，佩戴隔离式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：雾状水、泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32046
CAS号 | 106-96-7
中文名称 | 3-溴丙炔
英文名称 | 3-Bromo-1-propyne；Propargyl bromide
别 名 | 3-溴-1-丙炔；炔丙基溴
分子式 | C3H3Br；CHCCH2Br | 外观与性状 | 无色至亮黄色液体，有特殊刺激性气味
分子量 | 118.97 | 闪 点 | 18℃
熔 点 | -61.1℃ 沸点：88～90℃ | 溶解性 | 溶于乙醇、乙醚、苯
密 度 | 相对密度(水=1)1.52；相对密度(空气=1)6.87 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于土壤杀虫剂、化学中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收可致死。本品有强烈刺激性。蒸气或雾对眼、粘膜和上呼吸道有刺激性。接触后引起民烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。受高热分解产生有毒的溴化物气体。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾能减少蒸发但不要使水进入储存容器内。用砂土或其它不燃性吸附剂混合吸收，然后收集于密闭容器中作好标记，等待处理。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：必要时戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。

三、急救措施

皮肤接触：脱去污染的衣着，立即用大量流动清水彻底冲洗，至少15分钟。就医。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 32047
CAS号 | 107-08-4
中文名称 | 1-碘丙烷
英文名称 | proopyl iodide；1-iodopropane
别 名 | 丙基碘；碘丙烷
分子式 | C3H7I；ICH2CH2CH3 | 外观与性状 | 无色至黄色液体
分子量 | 169.99 | 闪 点 | <22℃
熔 点 | -98℃ 沸点：103℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.75 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：其蒸气或雾对皮肤、粘膜和上呼吸道有刺激作用。接触后可引起烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LC5073000mg/m3，1/2小时(小鼠吸入)
危险特性：易燃，遇明火、高热、氧化剂能燃烧，并放出有毒气体。
燃烧(分解)产物：一氧化碳、二氧化碳、碘化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内。回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触毒物时，应该佩戴过滤式防毒面罩(全面罩)或自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反处长接触。注意检测毒物。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：雾状水、泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32048
CAS号 | 513-38-2
中文名称 | 1-碘-2-甲基丙烷
英文名称 | 1-iodo-2-methylpropane；1-iodo-iso-butane
别 名 | 碘化异丁烷
分子式 | C4H9I；ICH2CH(CH3)2 | 外观与性状 | 无色或微黄色液体，露光变成棕色
分子量 | 184.0 | 闪 点 | <10℃
熔 点 | -93℃ 沸点：120℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.5～1.6 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 可作为溶剂，并用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对呼吸道、眼睛和皮肤有刺激性。热解可放出有毒气体。接触后可引起烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐等。

二、毒理学资料及环境行为

急性毒性：LC506700mg/m3，1/2小时(大鼠吸入)
危险特性：易燃，遇明火、高热、氧化剂能燃烧，并放出有毒气体。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、碘化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内。回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面罩(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。注意检测毒物。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：雾状水、泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32048
CAS号 | 558-17-8
中文名称 | 2-碘-2-甲基丙烷
英文名称 | tert-Butyl iodide；Trimethyliodomethane
别 名 | 叔丁基碘；碘代叔丁烷；碘叔丁烷
分子式 | C4H9I；CH3ICCH3CH3 | 外观与性状 | 无色或带微黄色液体
分子量 | 184.02 | 闪 点 | 7℃
熔 点 | -34℃ 沸点：99～100℃/部分分解 | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.57(0℃) | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于分析及用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。蒸气或雾对眼、粘膜和上呼吸道有刺激性。对皮肤有刺激性。接触后引起民烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。受热分解放出有毒的碘化物烟气。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、碘化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾能减少蒸发但不要使水进入储存容器内。用砂土或其它不燃性吸附剂混合吸收，然后收集于密闭容器中作好标记，等待处理。如大量泄漏，利用围堤收容，撒湿冰水冷却，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒面具。
眼睛防护：必要时戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：必要时戴防护手套。
其它：工作现场严禁吸烟。注意监测毒物。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：给饮足量温水，催吐，就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 32049
CAS号 | 556-56-9
中文名称 | 3-碘-1-丙烯
英文名称 | Allyl iodide；3-Iodo-1-propene
别 名 | 丙烯基碘；碘代丙烯；碘丙烯
分子式 | C3H5I；CH2CHCH2I | 外观与性状 | 黄色液体，有刺激性气味
分子量 | 167.99 | 闪 点 | 18℃
熔 点 | -99.3℃ 沸点：103.1℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.83；相对密度(空气=1)5.8 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，40(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品蒸气及其雾对眼、皮肤和上呼吸道系统有强烈的刺激性。

二、毒理学资料及环境行为

危险特性：遇高热、明火或与氧化剂能燃烧。并散发出有毒气体。
燃烧(分解)产物：一氧化碳、二氧化碳、碘化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿防护服。在确保安全情况下堵漏。禁止泄漏物进入受限制的空间(如下水道等)，以避免发生爆炸。喷水雾能减少蒸发。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触毒物时，必须佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 32050
CAS号 | 71-43-2
中文名称 | 苯
英文名称 | benzene
别 名 | 纯苯；苯查儿安息油；净苯；动力苯；溶剂苯；困净苯；炝；困；氢化苯
分子式 | C6H6 | 外观与性状 | 无色透明液体，有强烈芳香味
分子量 | 78.11 | 蒸汽压 | 13.33kPa/26.1℃ 闪点：-11℃
熔 点 | 5.5℃ 沸点：80.1℃ | 溶解性 | 不溶于水，溶于醇、醚、丙酮等多数有机溶剂
密 度 | 相对密度(水=1)0.88；相对密度(空气=1)2.77 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂及合成苯的衍生物、香料、染料、塑料、医药、炸药、橡胶

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：高浓度苯对中枢神经系统有麻醉作用，引起急性中毒；长期接触苯对造血系统有损害，引起慢性中毒。
急性中毒：轻者有头痛、头晕、恶心、呕吐、轻度兴奋、步态蹒跚等酒醉状态；严重者发生昏迷、抽搐、血压下降，以致呼吸和循环衰竭。
慢性中毒：主要表现有神经衰弱综合征；造血系统改变：白细胞、血小板减少，重者出现再生障碍性贫血；少数病例在慢性中毒后可发生白血病(以急性粒细胞性为多见)。皮肤损害有脱脂、干燥、皲裂、皮炎。可致月经量增多与经期延长。

二、毒理学资料及环境行为

毒性：属中等毒性。
急性毒性：LD503306mg/kg(大鼠经口)；LC5048mg/kg(小鼠经皮)；人吸入64g/m3×5～10分钟，头昏、呕吐、昏迷、抽搐、呼吸麻痹而死亡；人吸入24g/m3×0.5～1小时，危及生命。
刺激性：家兔经眼：2mg/m3(24小时)，重度刺激。家长兔经皮：500mg(24小时)，中度刺激。
亚急性和慢性毒性：家兔吸入10mg/m3，数天到几周，引起白细胞减少，淋巴细胞百分比相对增加。慢性中毒动物造血系统改变，严重者骨髓再生不良。
致突变性：DNA抑制：人白细胞2200µmol/L。姊妹染色单体交换：人淋巴细胞200µmol/L。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：150ppm(24小时)(孕7-14天)，引起植入后死亡率增加和骨骼肌肉发育异常。
致癌性：IARC致癌性评论：人类致癌物质。

代谢和降解：苯在大鼠体内的代谢产物为苯酚、氢醌、儿苯酚、羟基氯醌及苯巯基尿酸。有人报道苯在人体内可氧化为无毒的已二烯二酸和非常有毒的酚、邻-苯二酚、对-苯二酚和1，2，4-苯三酚。

残留与蓄积：进入人体的苯可迅速排出，主要途径是通过呼吸与尿液排出。当人体苯中毒时在尿中立即可发现上述酚类，其排泄极快，吸入苯后最多在2小时以内，尿中就可发现苯的代谢物，此外，一部分酚类也以有机硫酸盐类的形式排出。在人体保留苯的研究中，Nomiyama等(1974)报道连续接触含苯浓度180-215mg/m3的空气4小时，人体可保留30%的苯。Hunter和Blair报道连续接触含苯浓度为80-100mg/m3的空气6小时，人体可保留230mg的苯。已证明了3-氯基-1，2，4-三唑能抑制苯的代谢。苯能积蓄于鱼的肌肉与肝中，但一旦脱离苯污染的水体，鱼体内苯排出也比较快。

迁移转化：苯从焦炉气和煤焦油分馏、裂解石油等制取，也可人工合成如乙炔合成苯。苯广泛地应用在化工生产中，它是制造染料、香料、合成纤维、合成洗涤剂、聚苯乙烯塑料、丁苯橡胶、炸药、农药杀虫剂(如六六六)等的基本原料。它也是制造油基漆、硝基漆等的原料。它作为溶剂，在医药工业中用作提取生药，橡胶加工中用作粘合剂 的溶剂，印刷、油墨、照像制版等行籽也常用苯作溶剂。所有机动车辆汽油中，都含有大量的苯，一般在5%左右，而特制机动车辆燃料中，含苯量高达30%。在汽油加油站和槽车装卸站的空气中，苯平均浓度为0.9～7.2mg/m3(加油站)和0.9～19.1mg/m3(装汽油时)。苯主要通过化工生产的废水和废气进入水环境和大气环境。在焦化厂废水中苯的浓度为100～160mg/L范围内。由于苯微溶于水，在自然界也能通过蒸发和降水循环，最后挥发至大气中被光解，这是主要的迁移过程。另外的转移转化过程包括生物降解和化学降解，但这种过程的速率比挥发过程的速率低。

苯是一种应用极为广泛的化工原料。化工厂超标排放的废水、废气是造成环境中苯污染事故的主要根源。贮运过程中的意外事故，如翻车、容跑龙套破裂，泄漏等，也会造成严重污染。苯还是机动车燃料的万分，汽车加油站和槽车装卸站是苯的另一个污染源。苯能与乙醇、乙醚、丙酮、氯仿、甲苯等许多有机溶剂互溶，在血液中的溶解度很大，在水中的溶解度很小，20℃时，仅为0.05%。进入人体的苯可迅速通过呼吸和尿液排出。苯能积蓄于鱼的肌肉与肝脏中，但一量脱离苯污染的水体，鱼体内的苯排出也比较快。苯微溶于水，水中的苯可迅速挥发至大气，最后被光解。苯为易燃、易爆有机物，一量发生泄漏，遇明火极易发生爆炸起火。苯燃烧时，冒出浓烈的黑烟，伴有刺激性气味。因苯蒸气比空气重，火焰会沿地面燃烧。水中排入大量苯时，由于苯难溶于水，水面会出现漂浮液体，并有刺激性气味，还会出现鱼类及其它水生生物死亡。苯有毒，人员进入事故现场接触苯后，眼部粘膜受到刺激，会发红流泪，皮肤受到刺激会发红发痒。摄入、吸入或皮肤吸收大量苯后，会出现头痛，恶心，腹痛，麻醉症状，甚至死亡。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂能发生强烈反应。易产生和聚集静电，有燃烧爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

水质检测管法；气体检测管法；便携式气相色谱法
快速检测管法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | GB11890-89 | 水质
气相色谱法 | GB/T14677-93 | 空气
无泵型采样气相色谱法 | WS/T151-1999 | 作业场所空气
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
色谱/质谱法 | 美国EPA524.2方法 | 水质

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 40mg/m3 (皮)
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 2.40mg/m3(一次值) 0.80mg/m3(日均值)
中国(GB16297-1996) | 大气污染物综合排放标准 | 最高允许排放浓度(mg/m3)： 12(表2)；17(表1) 最高允许排放速率(kg/h)： 二级0.50～5.6(表2)；0.60～6.0(表1)三级0.80～7.6(表2)；0.90～9.0(表1) 无组织排放监控浓度限值(mg/m3)：0.40(表2)；0.50(表1)
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 0.01mg/L
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域) | 0.01mg/L
中国(GB5048-92) | 农田灌溉水质标准 | 2.5mg/L(水作、旱作、蔬菜)
中国(GB8978-1996) | 污水综合排放标准 | 一级：0.1mg/L 二级：0.2mg/L 三级：0.5mg/L
 | 嗅觉阈浓度 | 0.516mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。喷雾状水冷却和稀释蒸气、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内。回收或运至废物处理场所处置。当苯泄漏进水体应立即构筑堤坝，切断受污染水体的流动，或使用围栏将苯液限制在一定范围内，然后再作必要处理；当苯泄漏进土壤中时，应立即将被沾溻土壤全部收集起来，转移到空旷地带任其挥发。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面罩(半面罩)。紧急事态抢救或撤离时，应该佩戴空气呼吸器或氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：雾状水、泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32052
CAS号 | 108-88-3
中文名称 | 甲基苯
英文名称 | methylbenzene；Toluene
别 名 | 甲苯
分子式 | C7H8；CH3C6H5 | 外观与性状 | 无色透明液体，有类似苯的芳香气味
分子量 | 92.14 | 蒸汽压 | 4.89kPa/30℃ 闪点：4℃
熔 点 | -94.4℃ 沸点：110.6℃ | 溶解性 | 不溶于水，可混溶于苯、醇、醚等多数有机溶剂
密 度 | 相对密度(水=1)0.87；相对密度(空气=1)3.14 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于掺合汽油组成及作为生产甲苯衍生物、炸药、染料中间体、药物的主要原料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对皮肤、粘膜有刺激性，对中枢神经系统有麻醉作用。
急性中毒：短时间内吸入较高浓度本品可出现眼及上呼吸道明显的刺激症状、眼结膜及咽部充血、头晕、头痛、恶心、呕吐、胸闷、四肢无力、步态蹒跚、意识模糊。重症者可有躁动、抽搐、昏迷。
慢性中毒：长期接触可发生神经衰弱综合征，肝肿大，女工月经异常等。皮肤干燥、皲裂、皮炎。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD505000mg/kg(大鼠经口)；LC5012124mg/kg(兔经皮)；人吸入71.4g/m3，短时致死；人吸入3g/m3×1～8小时，急性中毒；人吸入0.2～0.3g/m3×8小时，中毒症状出现。
刺激性：人经眼：300ppm，引起刺激。家兔经皮：500mg，中度刺激。
亚急性和慢性毒性：大鼠、豚鼠吸入390mg/m3 ,8小时/天,90～127天,引起造血系统和实质性脏器改变。
致突变性：微核试验：小鼠经口200mg/kg。细胞遗传学分析：大鼠吸入5400µg/m3，16周(间歇)。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：1.5g/m3，24小时(孕1～18天用药)，致胚胎毒性和肌肉发育异常。小鼠吸入最低中毒浓度(TCL0)：500mg/m3，24小时(孕6～13天用药)，致胚胎毒性。

代谢和降解：吸收在体内的甲苯，80%在NADP(转酶II)的存在下，被氧化为苯甲醇，再在NAD(转酶I)的存在下氧化为苯甲醛，再经氧化成苯甲酸。然后在转酶A及三磷酸腺苷存在下与甘氨酸结合成马尿酸。所以人体吸收和甲苯16%-20%由呼吸道以原形呼出，80%以马尿酸形式经肾脏而被排出体外，所以人体接触甲苯后，2小时后尿中马尿酸迅速升高，以后止升变慢，脱离接触后16-24小时恢复正常。一小部分苯甲酸与葡萄醛酸结合生成无毒物。甲苯代谢为邻甲苯酚的量不到1%。在环境中，甲苯在强氧化剂作用或催化剂存在条件中与空气作用，都被氧化为苯甲酸或直接分解成二氧化碳和水。

残留与蓄积：据WHO1983年报道，甲苯约有80%的剂量人人和兔的尿口以马尿液(苯甲酰甘氨酸)形式被排泄，而剩余物的绝大部分则被呼出。这些作者还报告，0.4%～1.1%的甲苯以邻甲酸被排泄。加一研究表明，主要代谢产物马尿酸从尿中迅速排出，在通常职业性接触条件下，马尿酸在接触终止24小时后几乎全部被排出。但由于每天工作中要重复接触8小时，继以16小时的不接触间隙，在工作周中马尿酸可能有一些蓄积，周末以后，马尿酸的浓度恢复至接触前的水平。政党代 尿中马尿酸的会计师因食物种类的摄入量不同而就化颇大(0.3～2.5g)，且有个体差异。因此，不能完全以尿中马尿酸会计师来推断甲苯的吸收量，但在群体调查中，对正确判别有无甲苯吸收有一定准确度。大鼠用苯巴比妥作预处理，可增加甲苯从血中的消失率(Ikeda和Ohtsuji，1971)缩短注射甲苯后的睡眠时间，因此肝微粒酶系统的诱发作用可能刺激甲苯的代谢。

迁移转化：甲苯主要由原油经石油化工过程而制行。作为溶剂它用于油类、树脂、天然橡胶和合成橡胶、煤焦油、沥青、醋酸纤维素，也作为溶剂用于纤维素油漆和清漆，以及用为照像制版、墨水的溶剂。甲苯也是有机合成，特别是氯化苯酰和苯基、糖精、三硝基甲苯和许多染料等有机合成的生要原料。它也是航空和汽车汽油的一种成分。甲苯具有挥发性，在环境中比较不易发生反应。由于空气的运动使其广泛分布在环境中，并且通过雨和从水表面的蒸发使其在空气和水体之间水断地再循环，最终可能因生物的和微生物的氧化而被降解。对世界上很多城市空气中的平均浓度进行汇总，结果表明甲苯浓度通常为112.5-150µg/m3，这主要来自与汽油有关的排放(汽车废气、汽油加工)，也来自于工业活动所造成的溶剂损失和排放。

甲苯是重要的化工原料。也是燃料的重要万分，使用甲苯的工厂、加油站，汽车尾气是主要污染源。城市空气中的甲苯，主要来自与汽油有关的排放及工业活动造成的溶剂损失和排放。贮运过程中的意外事故是甲苯的又一个污染源。甲苯能被强氧化剂氧化，为一级易燃品。进入人体的甲苯，可迅速排出体外。甲苯易挥发，在环境中比较稳定，不易发生反应。由于空气的运动，使其广泛分布在环境中。水中的甲苯可迅速挥发至大气中。甲苯毒性小于苯，但刺激症状比苯严重，吸入可出现咽喉刺痛感、发痒和灼烧感；刺激眼粘膜，可引起流泪、发红、充血；溅在皮肤上局部可出现发红、刺痛及泡疹等。重度甲苯中毒后，或呈兴奋状：躁动不安，哭笑无常；或呈压抑状：嗜睡，木僵等，严重的会出现虚脱、昏迷。甲苯微溶于水，当倾倒入水中时，可漂浮在水面，或呈油状分布在水面，会引起鱼类及其它水生生物的死亡。受污染水体散发出苯系物特有刺鼻气味。甲苯为一级易燃物，其蒸气与空气的混合物具爆炸性。发生爆炸起火时，冒出黑烟，火焰沿地面扩散。进入现场，眼睛、咽喉会感到刺痛、流泪、发痒，并可闻到特殊的芳香气味。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热极易燃烧爆炸。与氧化剂能发生强烈反应。流速过快，容易产生和积聚静电。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

水质检测管法；气体检测管法；便携式气相色谱法
快速检测管法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | GB11890-89 | 水质
气相色谱法 | GB/T14677-93 | 空气
无泵型采样气相色谱法 | WS/T152-1999 | 作业场所空气
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
色谱/质谱法 | 美国EPA524.2方法 | 水质

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 100mg/m3
中国(GB16297-1996) | 大气污染物综合排放标准 | 最高允许排放浓度(mg/m3)： 40(表2)；60(表1) 最高允许排放速率(kg/h)： 二级3.1～30(表2)；3.6～36(表1) 三级4.7～46(表2)；5.5～54(表1) 无组织排放监控浓度限值： 2.4mg/m3(表2)；3mg/m3(表1)
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 0.7mg/L
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域) | 0.1mg/L
中国(GB8978-1996) | 污水综合排放标准 | 一级：0.1mg/L 二级：0.2mg/L 三级：0.5mg/L
 | 嗅觉阈浓度 | 140mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转达移至专用收集器内，回收或运至废物处理场所处置。如有大量甲苯洒在地面上，应立即用砂土、泥块阴断液体的蔓延；如倾倒在水里，应立即筑坝切断受污染水体的流动，或用围栏阴断甲苯的蔓延扩散；如甲洒在土壤里，应立即收集被污染土壤，迅速转移到安全地带任其挥发。事故现场加强通风，蒸发残液，排除蒸气。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面罩(半面罩)。紧急事态抢救或撤离时，应该佩戴空气呼吸器或氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒渗透工作服。
手防护：戴乳胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水保持火场容器冷却。尽可能将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32053
CAS号 | 100-41-4
中文名称 | 乙基苯
英文名称 | ethylbenzene
别 名 | 乙苯
分子式 | C8H10；C6H5CH2CH3 | 外观与性状 | 无色液体，有芳香气味
分子量 | 10.16 | 蒸汽压 | 1.33/25.9℃ 闪点：15℃
熔 点 | -94.9℃ 沸点：1.36.2℃ | 溶解性 | 不溶于水，可混溶于乙醇、醚等多数有机溶剂
密 度 | 相对密度(水=1)0.87；相对密度(空气=1)3.66 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成和用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对皮肤、粘膜有较强刺激性，高浓度有麻醉作用。
急性中毒：轻度中毒有头晕、头痛、恶心、呕吐、步态蹒跚、轻度意识障碍及眼和上呼吸道刺激症状。重者发生昏迷、抽搐、血压下降及呼吸循环衰竭。可有肝损害。直接吸入本品液体可致化学性肺炎和肺水肿。
慢性中毒：眼及上呼吸道刺激症状、神经衰弱综合征。皮肤出现粘糙、皲裂、脱皮。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD503500mg/kg(大鼠经口)；17800mg/kg(兔经皮)
亚急性和慢性毒性：动物慢性毒性表现为肝肾及睾丸轻度损害。
致突变性：姊妹染色单体交换：人淋巴细胞10mmol/L。哺乳动物体细胞突变：小鼠淋巴细胞80mg/L。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：985ppm(7小时，孕1～19天)，致胚胎毒性(如胚胎发育迟缓)。家兔吸入最低中毒浓度(TCL0)：99ppm(7小时，孕1～18天)，影响每窝胎数。
吸入人体内的乙苯，约有40%～60%未经转化即由呼气排出体外，经肾排出的不到2%，约40%在体内被氧化，首先转化为苯乙醇，第二步转化为酚(主要是对乙基苯酚，小量邻乙基苯酚)。所形成的乙基苯酚与硫酸根和葡萄糖醛酸结合后排出体外，小部分乙苯直接与谷胱甘肽结合生成苯基硫醚氨酸亦由尿排出，另一小部分被积蓄在体内含脂肪较多的组织内，以缓慢的速度同样转化为上述代谢物而排出。所以一次性吸入或接触乙苯后，大部分代谢物在2小时内被排出，少部分代谢物约在48小时后排出，反复多次吸入时，则随立脚点蓄积量的增加，排出的时间也就更长。

污染来源：乙苯主要用于生产苯乙烯，并广泛用作化工原料和溶剂，使用乙苯的工厂是环境中乙苯的主要污染源。贮运过程中发生的翻车、容器破裂等意外事故，也会造成严重的乙苯污染。

残留与蓄积：乙苯可以通过呼吸道被人体吸入，皮肤可吸收少量，经肠胃道虽可完成完全吸收，但实际意义不大。上面已经说过，乙苯50%以上仍由肺呼出，其余可通过体内各组织系统被氧化后以代谢物的形式排出体外，在体内残留和蓄积较少，时间也不长，一般情况吓一次性接触在两天左右几乎被全部排出体外。由于乙苯易溶于脂肪，而血液中脂肪会计师不高，所以高浓度乙苯进入血液后，极易接近或达到平衡状态。乙苯在人体组织内的分布情况是：若以血液中含量为1，则骨髓为18，腹腔脂肪中为10，心脏为15，脑组织内2.5，红细胞中的乙苯浓度比血浆中的含量大2倍。由于乙苯在水溶液中挥发趋势大，废水的乙苯很快挥发到大气中，因此在水体中残留也较少，在空气中的乙苯也会光解，故而生物富集量不多。

迁移转化：乙苯通过石油精炼、煤焦油蒸馏等方法制得，主要用来脱氢制造苯乙烯，也是一种良好的溶剂，在化工生产中应用较为广泛。乙苯主要通过工业废水和废气进入环境，在地表水体中的乙苯主要迁移过程是挥发和在空气中的光解。也有可能包括生物降解和化学降解和迁移转化过程。由于乙苯在水溶液中挥发趋势大，废水中的乙苯很快挥发至大气中。在水体中的残留也很少。乙苯是一种易燃易爆有机物，与空气混合形成爆炸性混和物。由于其蒸气比空气重，可沿地面扩散到相当距离外的火源点燃，并将火焰引回来。乙苯毒性较低，但对皮肤、眼睛和呼吸道的刺激作用比甲苯强。吸入、食入或经皮肤吸收可引起中毒，出现头痛、咳嗽、呼吸困难，神志不清、腹痛、视力模糊、肌肉抽搐或肢体痉挛等症状，很快昏迷不醒，甚至死亡。大量乙苯泄漏进入水中时，由于比水轻，漂浮在水面。可造成鱼类和水生生物死亡，被污染水体散发出异味。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。与氧化剂接触会猛烈反应。流速过快，容易产生和积聚静电。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

便携式气相色谱法；直接进水样气相色谱法
气体检测管法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

气相色谱法(GB11890-89，水质)
气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译
色谱/质谱法 美国EPA524.2方法

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 50mg/m3
前苏联(1977) | 大气质量标准 | 0.02mg/m3
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 0.3mg/L
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域) | 0.01mg/L
中国(GB8978-1996) | 污水综合排放标准 | 一级：0.4mg/L 二级：0.6mg/L 三级：1.0mg/L
 | 饮水中的嗅觉阈浓度 | 0.1～0.14mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。迅速用砂土、泥块阻断洒在地上的乙苯向四周扩散。筑坝切断被污染的水体的流动，或用围栏限制水面乙苯的蔓延。配戴防毒面具、手套，将漏液收集在适当容器内封存，并用砂土或其它惰性材料吸附玩世不恭液，转移到安全地带。当乙苯洒到土壤中时，立即将被污染土壤收集起来，转移到安全地带。对污染地带加强通风，蒸发残液，排除乙苯蒸气。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面罩(半面罩)。紧急事态抢救或撤离时，应该佩戴空气呼吸器或氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒渗透工作服。
手防护：戴乳胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水保持火场容器冷却。尽可能将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32054
CAS号 | 462-06-6
中文名称 | 氟代苯
英文名称 | fluorobenzene
别 名 | 氟苯
分子式 | C6H5F | 外观与性状 | 无色液体，有苯样的气味
分子量 | 96.11 | 蒸汽压 | 19.92kPa/39.4℃ 闪点：-15℃
熔 点 | -41.9℃ 沸点：82.8℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚、丙酮、苯
密 度 | 相对密度(水=1)1.03；相对密度(空气=1)3.31 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作杀虫、杀卵剂及用于塑料和树指聚合物的鉴定

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害，其毒性作用可能近似苯。

二、毒理学资料及环境行为

急性毒性：LD504399mg/kg(大鼠经口)；LC5026908mg/kg(大鼠吸入)
危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法(参照EPA 524.2)
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内。回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面罩(半面罩)。紧急事态抢救或撤离时，应该佩戴空气呼吸器或氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水保持火场容器冷却。尽可能将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32055
CAS号 | 367-11-3
中文名称 | 1,2-二氟苯
英文名称 | 1,2-difluorobenzene；o-difluorobenzene
别 名 | 邻二氟苯
分子式 | C6H4F2；CFCF(CH)4 | 外观与性状 | 无色有刺激性气味的液体
分子量 | 114.09 | 闪 点 | 2℃
熔 点 | -34℃ 沸点：92℃ | 溶解性 | 不溶于水，溶于乙醇等
密 度 | 相对密度(水=1)1.16 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害，有刺激性。其毒性作用比氟苯低。

二、毒理学资料及环境行为

急性毒性：LC5055000g/kg(小鼠吸入)
危险特性：易燃，遇明火能燃烧。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法(参照EPA 524.2)
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内。回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面罩(半面罩)。紧急事态抢救或撤离时，应该佩戴空气呼吸器或氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水保持火场容器冷却。尽可能将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32055
CAS号 | 372-18-9
中文名称 | 1,3-二氟苯
英文名称 | 1,3-difluorobenzene；m-difluorobenzene
别 名 | 间二氟苯
分子式 | C6H4F2；CFCHCFCHCHCH | 外观与性状 | 无色有刺激性气味的液体
分子量 | 114.09 | 闪 点 | 2℃
熔 点 | -59℃ 沸点：82℃ | 溶解性 | 不溶于水，溶于乙醇等
密 度 | 相对密度(水=1)1. 16 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害，其毒性作用可能近似苯。

二、毒理学资料及环境行为

急性毒性：LC5055000mg/kg，2小时(小鼠吸入)
危险特性：易燃，遇明火能燃烧。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法(参照EPA 524.2)
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内。回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面罩(半面罩)。紧急事态抢救或撤离时，应该佩戴空气呼吸器或氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水保持火场容器冷却。尽可能将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32055
CAS号 | 540-36-3
中文名称 | 1,4-二氟苯
英文名称 | 1,4-difluorobenzene；p-difluorobenzene
别 名 | 对二氟苯
分子式 | C6H4F2；CFCHCHCFCHCH | 外观与性状 | 无色有刺激性气味的液体
分子量 | 114.09 | 闪 点 | 2℃
熔 点 | -23.7℃ 沸点：88.8℃ | 溶解性 | 不溶于水，溶于乙醇等
密 度 | 相对密度(水=1)1.17 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害，其毒性作用可能近似苯。

二、毒理学资料及环境行为

急性毒性：LC5055000mg/kg，2小时(小鼠吸入)
危险特性：易燃，遇明火能燃烧。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

色谱-质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内。回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面罩(半面罩)。紧急事态抢救或撤离时，应该佩戴空气呼吸器或氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水保持火场容器冷却。尽可能将容器从火场移至空旷处。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32056
CAS号 | 95-52-3
中文名称 | 2-氟甲苯
英文名称 | 2-Fluorotoluene；o-Fluorotoluene
别 名 | 邻氟甲苯
分子式 | C7H7F；CH3CCF(CH)4 | 外观与性状 | 无色液体
分子量 | 110.13 | 蒸汽压 | 1.33kPa/8.9℃ 闪点：12℃
熔 点 | -62℃ 沸点：113～114℃ | 溶解性 | 溶于乙醇、乙醚、丙酮、苯等
密 度 | 相对密度(水=1)1.00 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入，经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体有害。引起眼睛、皮肤、粘膜和呼吸道的刺激作用。

二、毒理学资料及环境行为

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用砂土、干燥石灰或苏打灰混合，然后使用无火花工具收集至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩戴防毒面具。
眼睛防护：可采用安全面罩。
身体防护：穿工作服。
手防护：必要时戴防化学品手套。
其它：工作现场严禁吸烟。工作毕，沐浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给充分漱口、饮水，尽快洗胃。就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32056
CAS号 | 352-70-5
中文名称 | 3-氟甲苯
英文名称 | 3-Fluorotoluene；m-Fluorotoluene
别 名 | 间氟甲苯
分子式 | C7H7F；CH3CCHCF(CH)3 | 外观与性状 | 无色至浅黄色液体
分子量 | 110.13 | 蒸汽压 | 1.33kPa/11.0℃ 闪点：9℃
熔 点 | -87℃ | 溶解性 | 溶于乙醇、乙醚、丙酮、苯等
密 度 | 相对密度(水=1)0.99 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体有害。其蒸气或烟雾对眼睛、皮肤、粘膜和呼吸道有刺激作用。

二、毒理学资料及环境行为

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用砂土、干燥石灰或苏打灰混合，然后使用无火花工具收集至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩戴防毒面具。
眼睛防护：可采用安全面罩。
身体防护：穿工作服。
手防护：必要时戴防化学品手套。
其它：工作现场严禁吸烟。工作毕，沐浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给充分漱口、饮水，尽快洗胃。就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32056
CAS号 | 352-32-9
中文名称 | 4-氟甲苯
英文名称 | 4-Fluorotoluene；p-Fluorotoluene
别 名 | 对氟甲苯
分子式 | C7H7F；CH3CCHCHCFCHCH | 外观与性状 | 无色至浅棕色液体
分子量 | 110.13 | 蒸汽压 | 1.33kPa/11.8℃ 闪点：<23℃
熔 点 | -56℃ 沸点：116℃ | 溶解性 | 溶于乙醇、乙醚、丙酮、苯等
密 度 | 相对密度(水=1)1.00 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体有害。其蒸气或烟雾对眼睛、皮肤、粘膜和呼吸道有刺激作用。

二、毒理学资料及环境行为

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用砂土、干燥石灰或苏打灰混合，然后使用无火花工具收集至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩戴防毒面具。
眼睛防护：可采用安全面罩。
身体防护：穿工作服。
手防护：必要时戴防化学品手套。
其它：工作现场严禁吸烟。工作毕，沐浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给充分漱口、饮水，尽快洗胃。就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32058
CAS号 | 67-56-1
中文名称 | 甲醇
英文名称 | methyl alcohol；Methanol
别 名 | 木酒精
分子式 | CH4O；CH3OH | 外观与性状 | 无色澄清液体，有刺激性气味
分子量 | 32.04 | 蒸汽压 | 13.33kPa/21.2℃ 闪点：11℃
熔 点 | -97.8℃ 沸点：64.8℃ | 溶解性 | 溶于水，可混溶于醇、醚等多数有机溶剂
密 度 | 相对密度(水=1)0.79；相对密度(空气=1)1.11 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 主要用于制甲醛、香精、染料、医药、火药、防冻剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对中枢神经系统有麻醉作用；对视神经和视网膜有特殊选择作用，引起病变；可致代谢性酸中毒。
急性中毒：短时大量吸入出现轻度眼及上呼吸道刺激症状(口服有胃肠道刺激症状)；经一段时间潜伏期后出现头痛、头晕、乏力、眩晕、酒醉感、意识朦胧、谵妄，甚至昏迷。视神经及视网膜病变，可有视物模糊、复视等，重者失明。代谢性酸中毒时出现二氧化碳结合力下降、呼吸加速等。
慢性影响：神经衰弱综合征，植物神经功能失调，粘膜刺激，视力减退等。皮肤出现脱脂、皮炎等。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD505628mg/kg(大鼠经口)；15800mg/kg(兔经皮)；LC5082776mg/kg，4小时(大鼠吸入)；人经口5～10ml，潜伏期8～36小时，致昏迷；人经口15ml，48小时内产生视网膜炎，失明；人经口30～100ml中枢神经系统严重损害，呼吸衰弱，死亡。
亚急性和慢性毒性：大鼠吸入50mg/m3，12小时/天，3个月，在8～10周内可见到气管、支气管粘膜损害，大脑皮质细胞营养障碍等。
致突变性：微生物致突变：啤酒酵母菌12pph。DNA抑制：人类淋巴细胞300mmol/L。
生殖毒性：大鼠经口最低中毒浓度(TDL0)：7500mg/kg(孕7～19天)，对新生鼠行为有影响。大鼠吸入最低中毒浓度(TCL0)：20000ppm(7小时)，(孕1～22天)，引起肌肉骨骼、心血管系统和泌尿系统发育异常。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂接触发生化学反应或引起燃烧。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

气体检测管法； 便携式气相色谱法；直接进水样气相色谱法
气体速测管（北京劳保所产品）

4.实验室监测方法:

监测方法 | 来源 | 类别
溶剂解吸气相色谱法 | WS/T143-1999 | 作业场所空气
气相色谱法 | HJ/T33-1999 | 固定污染源排气
变色酸比色法； 气相色谱法 | 《空气中有害物质的测定方法》(第二版)，杭士平编 | 空气
气相色谱法 | 《水质分析大全》张宏陶主编 | 水质
品红亚硫酸法 | 《化工企业空气中有害物质测定方法》，化学工业出版社 | 化工企业空气

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 50mg/m3
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 3.00mg/m3(一次值) 1.00mg/m3(日均值)
中国(GB16297-1996) | 大气污染物综合排放标准 | ①最高允许排放浓度(mg/m3)： 190(表2)；220(表1) ②最高允许排放速率(kg/h)： 二级5.1～100(表2)；6.1～130(表1) 三级7.8～170(表2)；9.2～200(表1) ③无组织排放监控浓度限值： 12mg/m3(表2)；15mg/m3(表1)
前苏联(1978) | 地面水中有害物质最高允许浓度 | 3.0mg/L
前苏联(1978) | 渔业用水中最高允许浓度 | 0.1mg/L
前苏联 | 污水中有害物质最高允许浓度 | 20mg/L
 | 嗅觉阈浓度 | 140mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内。回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴过滤式防毒面罩(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用清水或1%硫代硫酸钠溶液洗胃。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32061
CAS号 | 64-17-5
中文名称 | 乙醇
英文名称 | ethyl alcohol；ethanol
别 名 | 酒精
分子式 | C2H6O；CH3CH2OH | 外观与性状 | 无色液体，有酒香
分子量 | 46.07 | 蒸汽压 | 5.33kPa/19℃ 闪点：12℃
熔 点 | -114.1℃ 沸点：78.3℃ | 溶解性 | 与水混溶，可混溶于醚、氯仿、甘油等多数有机溶剂
密 度 | 相对密度(水=1)0.79；相对密度(空气=1)1.59 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于制酒工业、有机合成、消毒以用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为中枢神经系统抑制剂。首先引起兴奋，随后抑制。
急性中毒：急性中毒多发生于口服。一般可分为兴奋、催眠、麻醉、窒息四阶段。患者进入第三或第四阶段，出现意识丧失、瞳孔扩大、呼吸不规律、休克、心力循环衰竭及呼吸停止。
慢性影响：在生产中长期接触高浓度本品可引起鼻、眼、粘膜刺激症状，以及头痛、头晕、疲乏、易激动、震颤、恶心等。长期酗酒可引起多发性神经病、慢性胃炎、脂肪肝、肝硬化、心肌损害及器质性精神病等。皮肤长期接触可引起干燥、脱屑、皲裂和皮炎。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LD507060mg/kg(兔经口)；7340mg/kg(兔经皮)；LC5037620mg/m3，10小时(大鼠吸入)；人吸入4.3mg/L×50分钟，头面部发热，四肢发凉，头痛；人吸入2.6mg/L×39分钟，头痛，无后作用。
刺激性：家兔经眼：500mg，重度刺激。家兔经皮开放性刺激试验：15mg/24小时，轻度刺激。
亚急性和慢性毒性：大鼠经口10.2g/(kg·天)，12周，体重下降，脂肪肝。
致突变性：微生物致突变：鼠伤寒沙门氏菌阴性。显性致死试验：小鼠经口1～1.5g/(kg·天),2周,阳性。
生殖毒性：大鼠腹腔最低中毒浓度(TDL0)：7.5g/kg(孕9天)，致畸阳性。
致癌性：小鼠经口最低中毒剂量(TDL0)：340mg/kg(57周，间断)，致癌阳性。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂接触发生化学反应或引起燃烧。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

气体检测管法；便携式气相色谱法
气体速测管（北京劳保所产品）

4.实验室监测方法:

气相色谱法《空气和废气监测分析方法》国家环保局编
气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译
重铬酸钾法《化工企业空气中有害物质测定方法》，化学工业出版社

5.环境标准：

前苏联 | 车间空气中有害物质的最高容许浓度 | 1000mg/m3
前苏联(1977) | 大气质量标准 | 5.0mg/m3
 | 嗅觉阈浓度 | 50ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内。回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴滤式防毒面罩(半面罩)。
眼睛防护：一般不需特殊防护。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。

三、急救措施

皮肤接触：脱去被污染的衣着，用流动清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32064
CAS号 | 71-23-8
中文名称 | 1-丙醇
英文名称 | 1-propyl alcohol；n-propanol
别 名 | 正丙醇
分子式 | C3H7O；CH3CH2CH2OH | 外观与性状 | 无色液体
分子量 | 60.10 | 蒸汽压 | 1.33kPa/14.7℃ 闪点：15℃
熔 点 | -127℃ 沸点：97.1℃ | 溶解性 | 与水混溶，可混溶于醇、醚等多数有机溶剂
密 度 | 相对密度(水=1)0.80；相对密度(空气=1)2.07 | 稳定性 | 稳定
危险标记 | 5(不燃气体)，7(易燃液体) | 主要用途 | 用作溶剂及用于制药、油漆和化妆品等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：接触高浓度蒸气出现头痛、倦睡、共济失调以及眼、鼻、喉刺激症状。口服可致恶心、呕吐、腹痛、腹泻、倦睡、昏迷甚至死亡。长期皮肤接触可致皮肤干燥、皲裂。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501870mg/kg(大鼠经口)；5040mg/kg(兔经皮)；LC5048000mg/m3(小鼠吸入)
亚急性和慢性毒性：兔经皮38ml/kg/日×30天，1/3死亡。
致癌性：大鼠经口最小中毒剂量50g/kg，间断，致癌阳性；大鼠皮下最小中毒剂量6g/kg，间断，致癌阳性。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂接触发生化学反应或引起燃烧。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编
重铬酸钾氧化滴定法《化工企业空气中有害物质测定方法》，化学工业出版社

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 200mg/m3
前苏联(1977) | 大气质量标准 | 0.3mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.25mg/L
 | 嗅觉阈浓度 | 30ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内。回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴滤式防毒面罩(半面罩)。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：洗胃。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32064
CAS号 | 67-63-0
中文名称 | 2-丙醇
英文名称 | 2-propanol；isopropyl alcohol
别 名 | 异丙醇
分子式 | C3H8O；(CH3)2CHOH | 外观与性状 | 无色透明液体，有似乙醇和丙酮混合物的气味
分子量 | 60.10 | 蒸汽压 | 4.40kPa/20℃ 闪点：12℃
熔 点 | -88.5℃ 沸点：80.3℃ | 溶解性 | 溶于水、醇醚、苯、氯仿等多数有机溶剂
密 度 | 相对密度(水=1)0.79；相对密度(空气=1)2.07 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 是重要的化工产品和原料。主要用于制药、化妆品、塑料、香料、涂料等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：接触高浓度蒸气出现头痛、倦睡、共济失调以及眼、鼻、喉刺激症状。口服可致恶心、呕吐、腹痛、腹泻、倦睡、昏迷甚至死亡。长期皮肤接触可致皮肤干燥、皲裂。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LD505045mg/kg(大鼠经口)；12800mg/kg(兔经皮)；人吸入980mg/m3×3～5分钟，眼鼻粘膜轻度刺激；人经口22.5ml头晕、面红，吸入2～3小时后头痛、恶心。
亚急性和慢性毒性：大鼠吸入1.0ppm×24小时/日×3个月，肝、肾功能异常；大鼠吸入8.4ppm×24小时/日×3个月，肝、肾严重损害。
致突变性：细胞遗传学分析：制酒酵母菌200mmol/管。
致癌性：小鼠吸入3000ppm×3～7小时/日×5日/周×5～8月肿瘤发病率增高。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂接触会猛烈反应。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

气体检测管法

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 10mg/m3
前苏联(1975) | 居民区大气中有害物最大允许浓度 | 0.6mg/m3(最大值、昼夜均值)
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.25mg/L
 | 嗅觉阈浓度 | 1.1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内。回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴过滤式防毒面罩(半面罩)。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即 进行人工呼吸。就医。
食入：洗胃。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32065
CAS号 | 107-18-6
中文名称 | 2-丙烯-1-醇
英文名称 | Allyl alcohol；2-Propen-1-ol
别 名 | 烯丙醇 ；蒜醇；丙烯醇；乙烯甲醇
分子式 | C3H6O；CH2CHCH2OH | 外观与性状 | 无色液体，有类似芥子样的刺激性气味
分子量 | 58.08 | 蒸汽压 | 2.26kPa/20℃ 闪点：21℃
熔 点 | -129℃ 沸点：96～97℃ | 溶解性 | 与水混溶，可混溶于乙醇、乙醚、石油醚、氯仿
密 度 | 相对密度(水=1)0.86；相对密度(空气=1)2.00 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于丙烯化合物制备、树脂、塑料合成，分析上用于测定汞及作显微分析等，也用于制备甘油以及军用毒气、试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对鼻、特别是眼有强烈的刺激性，具有全身毒性，有微弱的麻醉作用。接触本品蒸气可致鼻刺激；可致急性结膜炎，点状角膜炎，并可使角膜发生迟发性坏死。液体沾染眼睛可致严重灼伤。皮肤较长时间接触后可引起疼痛及接触性皮炎或灼伤。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD5099mg/kg(大鼠经口)；96mg/kg(小鼠经口)；75400mg/kg(兔经皮)；LC50390mg/m3(大鼠吸入)4小时；兔吸入1000ppm×4小时，致死；人吸入100～300mg/m×1分钟，鼻、眼粘膜刺激；人吸入1.85mg/m3以下；鼻刺激阈；人吸入>25ppm，出现胸部不适感。
亚急性和慢性毒性：大鼠经口42～70mg/kg/日×90日，体重减轻，肝肾重量增加；兔经口2.5mg/kg/日置饮水中8个月，肝肾组织出血及细胞变性坏死。

水中浓度为0.017mg/L时，有微臭。

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。在使用和贮存过程中，易发生自聚反应，酿成事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

对二甲基苯苯比色法《空气中有害物质的测定方法》(第二版)杭士平主编
空气中：样品经活性炭吸附后，用二硫化碳洗脱，再用气相色谱法分析(NIOSH法)

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 2mg/m3(皮)
前苏联(1978) | 地面水容许浓度 | 0.1mg/L
 | 嗅觉阈浓度 | 0.5ppm

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。禁止泄漏物进入受限制的空间(如下水道等)，以避免发生爆炸。喷水雾能减少蒸发。用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。
废弃物处置方法：用焚烧法。废料用易燃的溶剂稀释后再焚烧。

二、防护措施

呼吸系统防护：可能接触蒸气时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴供气式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用大量流动清水彻底冲洗至少15分钟。就医。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 32067
CAS号 | 123-38-6
中文名称 | 丙醛
英文名称 | propanal；propionaldehyde
别 名 | 正丙醛
分子式 | C3H6O；CH3CH2CHO | 外观与性状 | 无色液体，有刺激性臭味
分子量 | 58.08 | 蒸汽压 | 34.4kPa/20℃ 闪点：-30℃
熔 点 | -81℃ 沸点：48℃ | 溶解性 | 溶于水，可混溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.80；相对密度(空气=1)2.0 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于制合成树脂、橡胶促进剂和防老剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：低浓度接触对眼、鼻有刺激性。高浓度接触有麻醉作用，以及引起支气管炎、肺炎、肺水肿。可致眼、皮肤灼伤。易经完整皮肤吸收。

二、毒理学资料及环境行为

急性毒性：LD501410mg/kg(大鼠经口)；5040mg/kg(兔经皮)；LC5021800mg/kg，2小时(小鼠吸入)
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂接触会猛烈反应。若遇高热，可发生聚合反应，放出大量热量而引起容器破裂和爆炸事故。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气和废气监测分析方法》国家环保局编
液-液萃取气相气谱法《水和废水标准检验法》第19版译文，江苏省环境监测中心

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内。回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴过滤式防毒面罩(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32068
CAS号 | 123-72-8
中文名称 | 正丁醛
英文名称 | butyraldehyde；butanal
别 名 | 丁醛
分子式 | C4H8O；CH3(CH2)2CHO | 外观与性状 | 无色透明液体，有窒息性气味
分子量 | 72.11 | 蒸汽压 | 12.20kPa/20℃ 闪点：-22℃
熔 点 | -100℃ 沸点：75.7℃ | 溶解性 | 微溶于水，溶于乙醇、乙醇、乙醚等多数有机剂
密 度 | 相对密度(水=1)0.80；相对密度(空气=1)2.5 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作树脂、塑料增塑剂、硫化促进剂、杀虫剂等的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼、呼吸道粘膜及皮肤有强烈刺激性。吸入可引起喉、支气管的炎症、水肿和痉挛，化学性肺炎，肺水肿等疾病。长期或反复接触对个别敏感者可引起变态反应。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD505900mg/kg(大鼠经口)；3560mg/kg(兔经皮)；LC50174000mg/kg，1/2小时(大鼠吸入)
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂会猛烈反应。若遇高热，可发生聚合反应，放出大量热量而引起容器破裂和爆炸事故。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭世平主编
液-液萃取气相色谱法《水和废水标准检验法》19版译文，江苏省环境监测中心

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 10mg/m3
饮用水中容许浓度 0.01mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内。回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面罩(全面罩)。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用清水或1%硫代硫酸钠溶液洗胃。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32069
CAS号 | 110-62-3
中文名称 | 正戊醛
英文名称 | pentanal；valeraldehyde
别 名 | 戊醛
分子式 | C5H10O；CH3CH2CH2CH2CHO | 外观与性状 | 无色液体
分子量 | 86.13 | 蒸汽压 | 3.5kPa/20℃ 闪点：-8℃
熔 点 | -91.1℃ 沸点：103℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.81；相对密度(空气=1)2.96 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作香料、橡胶促进剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气对眼及上呼吸道粘膜有刺激作用。

二、毒理学资料及环境行为

急性毒性：LD503200mg/kg(大鼠经口)；4857mg/kg(兔经皮)
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂会猛烈反应。若遇高热，可发生聚合反应，放出大量热量而引起容器破裂和爆炸事故。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

液-液萃取气相色谱法《水和废水标准检验法》19版译文，江苏省环境监测中心

5.环境标准:

美国 车间卫生标准 175mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内。回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面罩(全面罩)。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用清水或1%硫代硫酸钠溶液洗胃。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32069
CAS号 | 590-86-3
中文名称 | 3-甲基丁醛
英文名称 | 3-methyl butyraldehyde；Isopentaldehyde
别 名 | 异戊醛
分子式 | C5H10O；(CH3)2CHCH2CHO | 外观与性状 | 无色液体，有苹果香味
分子量 | 86.13 | 蒸汽压 | 6.7kPa/25℃ 闪点：4℃
熔 点 | -51℃ 沸点：92.5℃ | 溶解性 | 微溶于水，溶于醇、醚
密 度 | 相对密度(水=1)0.81；相对密度(空气=1)2.96 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作食品原料、香精、试剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：接触本品蒸气可引起胸部压迫感、上呼吸道刺激、眩晕、头痛、恶心、呕吐、疲倦无力等。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LD508910mg/kg(大鼠经口)；3180mg/kg(兔经皮)
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

液-液萃取气相色谱法《水和废水标准检验法》19版译文，江苏省环境监测中心

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。喷雾状水冷却和稀释蒸气、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内。回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴过滤式防毒面罩(全面罩)。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用清水或1%硫代硫酸钠溶液洗胃。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32070
CAS号 | 97-96-1
中文名称 | 2-乙基丁醛
英文名称 | 2-Ethylbutyraldehyde；Diethylacetaldehyde
别 名 | 二乙基乙醛
分子式 | C6H12O；CH3CHCH2CH3CH2CHO | 外观与性状 | 无色液体
分子量 | 100.16 | 蒸汽压 | 1.83kPa/20℃ 闪点：21.1℃
熔 点 | -89℃ 沸点：117℃ | 溶解性 | 不溶于水，可混溶于醇、醚
密 度 | 相对密度(水=1)0.81～0.84；相对密度(空气=1)3.45 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对皮肤有刺激作用。其蒸气或烟雾对眼睛、上呼吸道粘膜有刺激作用。

二、毒理学资料及环境行为

急性毒性：LD503980mg/kg(大鼠经口)；大鼠吸入32.8g/m3×4小时，5/6死亡。
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴自给式呼吸器，穿化学防护服。在确保安全情况下堵漏。喷水雾可减少蒸发。用不燃性分散剂制成的乳液刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，撒湿冰或冰水冷却，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触蒸气时，应该佩戴防毒口罩。必要时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。定期体检。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：抗溶性泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32071
CAS号 | 4170-30-3
中文名称 | 2-丁烯醛
英文名称 | 2-butenal；crotonaldehyde
别 名 | 巴豆醛
分子式 | C4H6O；CH3CHCHCHO | 外观与性状 | 无色或淡黄色液体，有窒息性刺激臭味
分子量 | 70.09 | 蒸汽压 | 4.00kPa/20℃ 闪点：13℃
熔 点 | -76℃ 沸点：104℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚、苯、甲苯等多数有机溶剂
密 度 | 相对密度(水=1)0.85；相对密度(空气=1)2.41 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于制正丁醇、正丁醛、硫化促进剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼结膜及上呼吸道粘膜有强烈刺激作用。长期接触引起慢性鼻炎、神经系统机能障碍。

二、毒理学资料及环境行为

急性毒性：LD50240mg/kg(小鼠经口)；380mg/kg(兔经皮)；LC504000mg/m3，1/2小时(大鼠吸入)；人吸入40～100mg/m3×10秒，轻度刺激；人吸入12mg/m3×10分钟，最小中毒浓度(刺激)。
刺激性：人经眼：45ppm，引起刺激。家兔经皮开放性刺激试验：500mg，轻度刺激。
致突变性：微生物致突变性：鼠伤寒沙门氏菌100µL/L。精子形态学：小鼠腹腔30mg/kg。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸的危险。在空气中非常容易氧化生成过氧化物，当受热或撞击、甚至轻微摩擦即可发生爆炸。在火场高温下，能发生聚合反应，使容器破裂。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

空气中：样品用活性炭管收集，再用气相色谱法测定
色谱/质谱法《水和有害废物的监测分析方法》周文敏等编译

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.5mg/m3
前苏联 | 居民区大气中容许浓度 | 2ppm
 | 嗅觉阈浓度 | 0.6mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内。回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面罩(全面罩)。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用清水或1%硫代硫酸钠溶液洗胃。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32072
CAS号 | 78-85-3
中文名称 | 2-甲基丙烯醛
英文名称 | 2-Methyl propenal；Metharolein
别 名 | 异丁烯醛 | 沸 点 | 68℃
分子式 | C4H6O；CH2C(CH3)CHO | 外观与性状 | 无色液体，有强烈刺激性臭味
分子量 | 70.09 | 蒸汽压 | 16.13kPa/20℃ 闪点：-15℃
熔 点 | -81℃ | 溶解性 | 微溶于水，易溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.85；相对密度(空气=1)2.42 | 稳定性 | 稳定
危险标记 | 7(易燃液体)；40(有毒品) | 主要用途 | 用于共聚物和树脂制造，是甲基丙燃酸的生产原料和热塑性塑料单体原料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、以皮吸收。
健康危害：对眼、呼吸道粘膜皮肤有强烈刺激作用。吸入可引起喉、支气管的炎症、水肿和痉挛，化学性肺炎或肺水肿。

二、毒理学资料及环境行为

急性毒性：LD50111mg/kg(大鼠经口)，364mg/kg(兔经皮)
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，可能发生聚合反应，出现大量放热现象，引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿厂商特别推荐的化学防护服(完全隔离)。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用活性炭或其它惰性材料吸收，收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟。工作毕，沐浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐。就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32073
CAS号 | 78-93-3
中文名称 | 2-丁酮
英文名称 | 2-butanone；methyl ethyl ketone
别 名 | 甲基乙基酮；甲乙酮；甲基丙酮
分子式 | C4H8O；CH3COCH2CH3 | 外观与性状 | 无色液体，有似丙酮的气味
分子量 | 72.11 | 蒸汽压 | 9.49kPa/20℃ 闪点：-9℃
熔 点 | -85.9℃ 沸点：79.6℃ | 溶解性 | 溶于水、乙醇、乙醚，可混溶于油类
密 度 | 相对密度(水=1)0.81；相对密度(空气=1)2.42 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂、脱蜡剂，也用于多种有机合成，及作为合成香料和医药的原料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼、鼻、喉、粘膜有刺激性。长期接触可致皮炎。本品常与2-己酮混合应用，能加强2-己酮引起的周围神经病现象，但单独接触丁酮未发现有周围神经病现象。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD503400mg/kg(大鼠经口)；6480mg/kg(兔经皮)；LC5023520mg/m3，8小时(大鼠吸入)；人吸入30g/m3，感到强烈气味和刺激；人吸入1g/m3，略有刺激。
刺激性：家兔经眼：80mg，引起刺激。家兔经皮开放性刺激试验：13780µg(24小时)，轻度刺。
致突变性：性染色体缺失和不分离：啤酒酵母菌33800ppm。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：3000ppm(7小时)，(孕6～15天)，致颅面部(包括鼻、舌)发育异常，致泌尿生殖系统发育异常，致凝血异常。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

气体检测管法；便携式气相色谱法
气体速测管（北京劳保所产品）

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编
色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 200mg/m3
前苏联(1978) | 地面水最高容许浓度 | 1.0mg/L
前苏联(1975) | 污水排放标准 | 50mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内。回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面罩(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用清水或1%硫代硫酸钠溶液洗胃。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32074
CAS号 | 563-80-4
中文名称 | 3-甲基-2-丁酮
英文名称 | 3-Methylbutanone；1,1-Dimethyl acetone
别 名 | 甲基异丙基(甲)酮；1，1-二甲基丙酮，3-甲基丁酮
分子式 | C5H10O；CH3COCH(CH3)2 | 外观与性状 | 无色液体
分子量 | 86.13 | 蒸汽压 | 1.33kPa/8.3℃
熔 点 | -92℃ 沸点：94.2℃ | 溶解性 | 溶于多数有机溶剂
密 度 | 相对密度(水=1)0.81 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂、脱蜡剂，也用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对眼、粘膜及上呼吸道有刺激性。对皮肤有刺激作用。

二、毒理学资料及环境行为

急性毒性：LD50148mg/kg(大鼠经口)；6350mg/kg(兔经皮)
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用砂土、干燥石灰或苏打灰混合，收集至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴防毒口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：高浓度接触时，戴防护手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。避免长期反复接触。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐。就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32074
CAS号 | 107-87-9
中文名称 | 2-戊酮
英文名称 | 2-pentanone；methyl propyl ketone
别 名 | 甲基丙基酮
分子式 | C5H10O；CH3COCH2CH2CH3 | 外观与性状 | 无色液体，有丙酮气味
分子量 | 86.13 | 蒸汽压 | 3.59kPa/20℃ 闪点：7℃
熔 点 | -77.5℃ 沸点：102.3℃ | 溶解性 | 微溶于水，溶于醇、乙醚
密 度 | 相对密度(水=1)0.81；相对密度(空气=1)3.0 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 主要用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜具有刺激作用，高浓度可致麻醉。吸入后引起上呼吸刺激、头痛、头晕、恶心、呕吐、嗜睡、昏迷。对眼及皮肤有刺激性。未见慢性中毒病例。长期接触可致皮炎。

二、毒理学资料及环境行为

急性毒性：LD503700mg/kg(大鼠经口)；LC506500mg/kg(兔经皮)；人吸入5.2g/m3，感到有强烈的气味和眼、鼻刺激；人吸入3g/m3，部分人感到刺激。
刺激性：家兔经皮开放性刺激试验：405mg，轻度刺激。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 200mg/m3
空气中嗅觉阈浓度 2.84ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32074
CAS号 | 96-22-0
中文名称 | 3-戊酮
英文名称 | 3-pentanone；diethyl ketone
别 名 | 二乙基甲酮；二乙基酮
分子式 | C5H10O；CH3CH2COCH2CH3 | 外观与性状 | 无色液体，有丙酮气味
分子量 | 86.13 | 蒸汽压 | 1.67kPa/20℃ 闪点：13℃/开杯
熔 点 | -42℃ 沸点：101℃ | 溶解性 | 可混溶于醇、醚
密 度 | 相对密度(水=1)0.82；相对密度(空气=1)2.96 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于医药、有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入中等浓度引起头晕、恶心、倦睡；吸入高浓度蒸气引起昏迷，甚至死亡。对眼及皮肤有强烈刺激性。口服引起恶心、呕吐、腹泻及昏睡。

二、毒理学资料及环境行为

急性毒性：LD502140mg/kg(大鼠经口)；20000mg/kg(兔经皮)
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂接触会猛烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间卫生标准 705mg/m3
嗅觉阈浓度 33mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。避免长期反复接触。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32075
CAS号 | 108-10-1
中文名称 | 4-甲基-2-戊酮
英文名称 | methyl isobutyl ketone；4-methyl-2-pentanone
别 名 | 甲基异丁基甲酮；异己酮；2-异己酮；甲基异戊酮
分子式 | C6H12O；CH3COCH2CH(CH3)2 | 外观与性状 | 水样透明液体，有令人愉快的酮样香味
分子量 | 100.16 | 蒸汽压 | 2.13kPa/20℃ 闪点：15.6℃
熔 点 | -83.5℃ 沸点：115.8℃ | 溶解性 | 微溶于水，易溶于多数有机溶剂
密 度 | 相对密度(水=1)0.80(25℃)；相对密度(空气=1)3.45 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作喷漆、硝基纤维、某些纤维醚、樟脑、油脂、天然和合成橡胶的溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有麻醉和刺激作用。人吸入4.1g/m3时引起中枢神经系统的抑制和麻醉；吸0.41～2.05g/m3时，可引起胃肠道反应，如恶心、呕吐、食欲不振、腹泻，以及呼吸道刺激症状；低于84mg/m3时没有不适感。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD502080mg/kg(大鼠经口)；LC5032720mg/kg(大鼠吸入)；人吸入410mg/m3，头痛、恶心和呼吸道刺激；人吸入0.82～1.64g/m3，1/2人有眼鼻刺激感。
亚急性和慢性毒性：小鼠吸入82g/m3×20分钟/日×15日，4/9死亡；大鼠吸入4000ppm×15月，致死。
刺激性：家兔经眼：40mg，重度刺激。家兔经皮：500mg(24小时)，中度刺激。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热、氧化剂有引起燃烧有危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

便携式气相色谱法

4.实验室监测方法:

热解吸气相色谱法(WS/T140-1999，作业场所空气)
气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译
色谱/质谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3
嗅觉阈浓度 8ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：可能接触其蒸气时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32075-3
CAS号 | 565-69-5
中文名称 | 2-甲基-3-戊酮
英文名称 | Ethyl isoptopyl ketone；2-Methyl-3-Pentanone
别 名 | 乙基异丙基(甲)酮
分子式 | C6H12O；(CH3)2CHCOCH2CH3 | 外观与性状 | 无色液体
分子量 | 110.16 | 蒸汽压 | 99.31kPa(114.5℃)
沸 点 | 114.5～115℃(99.31kPa) | 溶解性 | 微溶于水，易溶于乙醇、苯，可混溶于丙酮
密 度 | 相对密度(水=1)0.83 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体可能有害。可能有刺激作用。

二、毒理学资料及环境行为

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。禁止泄漏物进入受限制的空间(如下水道等)，以避免发生爆炸。喷水雾能减少蒸发。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，建议佩戴防毒口罩。高浓度环境中，应该佩戴自给式呼吸器。
眼睛防护：可能接触其蒸气时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：高浓度接触时，戴防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 32077
CAS号 | 123-42-2
中文名称 | 4-羟基-4-甲基-2-戊酮
英文名称 | 4-Hydroxy-4-methyl-2-pentanone
别 名 | 双丙酮醇
分子式 | C6H12O2；CH3COCH2COH(CH3)2 | 外观与性状 | 无色液体，具有芳香气味
分子量 | 116.2 | 蒸汽压 | <0.13kPa/20℃ 闪点：<23℃
熔 点 | -44℃ 沸点：164℃ | 溶解性 | 与水混溶，可混溶于醇、芳烃、氯代烃、酯
密 度 | 相对密度(水=1)0.94；相对密度(空气=1)4.0 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作溶剂、金属清洗剂、木材防腐剂、照相软片、药物防腐剂、抗冻剂、电镀添加剂等，并用于有机合成和电泳分析

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼睛、皮肤、粘膜有刺激作用。吸入、摄入可影响神经系统，对肝和胃有损，吸入高浓度会引起肺水肿，甚至昏迷。长期接触能致皮炎。

二、毒理学资料及环境行为

急性毒性：LD504000mg/kg(大鼠经口)；13500mg/kg(兔经皮)
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法(NIOSH方法 1402)

5.环境标准:

美国 车间卫生标准 238 mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾能减少蒸发。用砂土、蛭石或其它惰性材料吸收，然后收集于密闭容器中作好标记，等待处理。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。废弃物用焚烧法处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，建议佩戴防毒口罩。高浓度环境中，应该佩戴自给式呼吸器。
眼睛防护：可能接触其蒸气时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：高浓度接触时，戴防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，饮牛奶或蛋清，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 32078
CAS号 | 78-94-4
中文名称 | 3-丁烯-2-酮
英文名称 | 3-buten-2-one；methyl vinyl ketone
别 名 | 丁烯酮；甲基乙烯基甲酮
分子式 | C4H6O；CH3COCHCH2 | 外观与性状 | 无色液体
分子量 | 70.09 | 蒸汽压 | 41.23kPa/55℃ 闪点：-6℃
沸 点 | 80.4℃ | 溶解性 | 溶于水，溶于乙醇等
密 度 | 相对密度(水=1)0.86；相对密度(空气=1)1.3 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 作为聚合用单体，制造离子交换树脂和药物

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼睛、皮肤、粘膜及上呼吸道有强烈刺激性。吸入后可因喉部及支气管的痉挛、水肿、炎症及化学性肺炎，肺水肿而致死。接触后可引起烧灼感、咳嗽、哮喘、喉炎、气短、头痛、恶心和呕吐。吸入、口服或经皮吸收后严重中毒者均可能致死。

二、毒理学资料及环境行为

急性毒性：LD5030mg/kg(大鼠经口)；LC507mg/m3，4小时(大鼠吸入)
危险特性：易燃，遇明火、高热、强氧化剂易引起燃烧。在火场高温下，能发生聚合放热反应，使容器破裂。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.1mg/m3(皮)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并立即进行隔离，小泄漏时隔离300m，大泄漏时隔离450m，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用干燥的砂土或类似物质吸收，也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。在专家指导下清除。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(全面罩)。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯扩毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意检测毒物。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗，至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32080
CAS号 | 814-78-8
中文名称 | 甲基异丙烯(甲)酮
英文名称 | 2-Methyl-1-butene-3-one；Methyl isoptopenyl ketone
别 名 | 甲基异丙烯基甲酮；2-甲基-1-丁烯-3-酮
分子式 | C5H8O；CH2CCH3COCH3 | 外观与性状 | 无色、透明液体，有一种辛辣的气味
分子量 | 84.06 | 蒸汽压 | 5.6kPa(25℃)
熔 点 | -53.7℃ 沸点：97.7℃ | 溶解性 | 微溶于水，易溶于多数有机溶剂
密 度 | 相对密度(水=1)0.86 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用作溶剂，也用作一些聚合物的单体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有鲜明而有警觉的气味，它能使人流泪。对眼睛、皮肤、呼吸道有刺激作用。空气中本品达2.5mg/m3时，很快嗅到气味，尚无不快感；当达到5mg/m3时，很快嗅到气味，眼睛发生明显刺激，整天接触可能较严重。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50180mg/kg(大鼠经口)；230mg/kg(兔经皮)
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，可能发生聚合反应，出现大量放热现象，引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

美国 车间卫生标准 705mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。在确保安全情况下堵漏。喷水雾能减少蒸发。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，建议佩戴防毒面具。高浓度环境中，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。就医。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 32081
CAS号 |
中文名称 | 二甲基(乙)二酮
英文名称 | 2,3-Buranedione；Diacetyl
别 名 | 双乙酰；丁二酮
分子式 | C4H6O2；CH3COCOCH3 | 外观与性状 | 微绿黄色液体，有强烈的气味
分子量 | 86.09 | 闪 点 | 6℃
沸 点 | 88℃ | 溶解性 | 溶于水、乙醇、乙醚
密 度 | 相对密度(水=1)0.99；相对密度(空气=1)3.00 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作食品香料载体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：具有刺激性。接触后可引起恶心、头痛和呕吐。

二、毒理学资料及环境行为

急性毒性：LD501580mg/kg(大鼠经口)
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用活性碳或其它惰性材料吸收，收集至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，佩戴防毒口罩。
眼睛防护：必要时戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。避免长期反复接触。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐。就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32083
CAS号 | 628-28-4
中文名称 | 甲基正丁基醚
英文名称 | methyl-n-butylether；n-butyl methyl ether
别 名 | 甲丁醚；1-甲氧基丁烷
分子式 | C5H12O；CH3(CH2）3OCH3 | 外观与性状 | 无色液体
分子量 | 88.2 | 闪 点 | -10℃
熔 点 | -115.5℃ 沸点：70～71℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1）0.74 | 稳定性 | 稳定
危险标记 | 7(易燃液体） | 主要用途 | 用作溶剂、麻醉剂，并用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有麻醉和刺激作用。

二、毒理学资料及环境行为

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热或与氧化剂接触，有引起燃烧有危险。与氧化剂能发生强烈反应。接触空气或在光照条件下可生成具有潜在爆炸危险性的过氧化物。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解）产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。然后运至空旷的地方掩埋、蒸发、或焚烧。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩戴过滤式防毒面具(半面罩）。
眼睛防护：高浓度接触时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32084
CAS号 | 1634-04-4
中文名称 | 甲基叔丁基醚
英文名称 | methyl-tert-butyl ether；tert-Butyl methyl ether
别 名 | 甲基特丁基醚；叔丁基甲醚；2-甲氧基-2-甲基丙烷
分子式 | C5H12O；(CH3)3COCH3 | 外观与性状 | 无色液体，具有醚样气味
分子量 | 88.2 | 蒸汽压 | 31.9kPa/20℃ 闪点：-10℃
熔 点 | -109℃/凝 沸点：53～56℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)0.76；相对密度(空气=1)3.1 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作汽油添加剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品蒸气或雾对眼睛、粘膜和上呼吸道有刺激作用，可引起化学性肺炎。对皮肤有刺激性。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD503030mg/kg(大鼠经口)；>7500mg/kg(兔经皮)；LC5085000mg/m3，4小时(大鼠吸入)
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热或与氧化剂接触，有引起燃烧爆炸有危险。与氧化剂接触会猛烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

便携式气相色谱法

4.实验室监测方法:

气相色谱法

5.环境标准：

美国 车间卫生标准 144mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32087
CAS号 |
中文名称 | 正丁基乙烯(基)醚
英文名称 | Vinyl butyl ether
别 名 | 正丁氧基乙烯；乙烯(基)正丁醚 | 沸 点 | 94.1℃
分子式 | C6H12O；CH2CHO(CH2)3CH3 | 外观与性状 | 无色液体
分子量 | 100.16 | 蒸汽压 | 5.60kPa/20℃ 闪点：-9.4℃
熔 点 | -112.7℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)：0.78；相对密度(空气=1)：3.45 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对眼、粘膜和上呼吸道有刺激性。对皮肤有刺激性。长时间接触本品有麻醉作用。

二、毒理学资料及环境行为

急性毒性：LD5010000mg/kg(大鼠经口)；4240mg/kg(兔经皮)；LC5062000mg/m3，2小时(小鼠吸入)
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。接触空气或在光照条件下可生成具有潜在爆炸危险性的过氧化物。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，可能发生聚合反应，出现大量放热现象，引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 20mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用活性炭或其它惰性材料吸收，收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴防毒口罩。高浓度环境中，佩带自给式呼吸器。
眼睛防护：必要时戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：必要时戴防护手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐。就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32088
CAS号 | 557-40-4
中文名称 | 二烯丙基醚
英文名称 | Diallyl ether；Allyl ether
别 名 | 烯丙基醚
分子式 | C6H10O；(H2CCHCH2)2O | 外观与性状 | 无色液体，有萝卜气味
分子量 | 98.15 | 闪 点 | -7℃/开杯
沸 点 | 94.3℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.80；相对密度(空气=1)3.38 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，40(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对眼和上呼吸道有刺激性。对皮肤有刺激性。

二、毒理学资料及环境行为

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。接触空气或在光照条件下可生成具有潜在爆炸危险性的过氧化物。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，可能发生聚合反应，出现大量放热现象，引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气液色谱分析烯丙基丁醚合成中所得的产物—(Szocik，Albin；smolik，Helena)，《Chem.Anal.(Warsaw)》，1980，25，No5，877-881(波兰文)。《分析化学文摘》，1982.9

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴防毒口罩。高浓度环境中，佩带自给式呼吸器。
眼睛防护：必要时戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：一般不需特殊防护，高浓度接触时可戴防护手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐。就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32089
CAS号 | 107-30-2
中文名称 | 氯甲基甲醚
英文名称 | chloromethyl methyl ether；methyl chloromethyl ether
别 名 | 甲基氯甲醚
分子式 | C2H5ClO；ClCH2OCH3 | 外观与性状 | 无色或微黄色液体，带有刺激性气味
分子量 | 80.51 | 蒸汽压 | 34.66kPa/20℃ 闪点：15.5℃
熔 点 | -103.5℃ 沸点：59.5℃ | 溶解性 | 溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.06 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，40(有毒品) | 主要用途 | 作为氯甲基化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品蒸气对呼吸道有强烈刺激性。吸入较高浓度后立即发生流泪、咽痛、剧烈呛咳、胸闷、呼吸困难并有发热、寒战，脱离接触后可逐渐好转。但经数小时至24小时潜伏期后，可发生化学性肺炎、肺水肿，抢救不及时可死亡。眼及皮肤接触可致灼伤。

二、毒理学资料及环境行为

毒性：吸入为高毒，经口为低毒，经皮属中等毒类。
急性毒性：LD50500mg/kg(大鼠经口)；280mg/kg(兔经皮)；LC50182mg/m3，7小时(大鼠吸入)；人吸入98.7mg/m3，不能忍受，人吸入9.87mg/m3，对眼咽喉有轻度刺激。
致突变性：DNA抑制：人淋巴细胞5mL/L。肿瘤转化：仓鼠胚胎10mg/L。
致癌性：IARC致癌性评论：人类致癌物质。

危险特性：遇明火、高热、氧化剂有引起燃烧有危险。长期储存，可生成具有潜在爆炸危险性的过氧化物。遇潮气、水份分解出有毒的甲醛气体。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物的测定方法》(第二版)，杭士平主编
气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并立即隔离150m，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。废料同其他燃料混合后焚烧。燃烧要充分，防止生成光气。焚烧炉排气中的卤化氢通过洗涤器除去。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32090
CAS号 | 3188-13-4
中文名称 | 氯甲基乙醚
英文名称 | chloromethyl ethyl ether
别 名 |
分子式 | C3H7ClO；ClCH2OCH2CH3 | 外观与性状 | 无色液体
分子量 | 94.54 | 闪 点 | -6℃
沸 点 | 82℃ | 溶解性 | 溶于多数有机溶剂
密 度 | 相对密度(水=1)1.02 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，14(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮吸收对身体有害。蒸气或雾对眼、粘膜和上呼吸道有刺激性。接触后可引起烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：遇明火、高热、氧化剂有引起燃烧有危险。接触空气或在光照条件下可生成具有潜在爆炸危险性的过氧化物。遇潮气、水份分解出有毒的甲醛气体。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏的。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可通报接触其蒸气时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳白色胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32091
CAS号 | 110-75-8
中文名称 | 乙烯(2-氯乙基)醚
英文名称 | (2-Chloroethyl)vinyl ether；Vinyl(2-chloroethyl)ether
别 名 | (2-氯乙基)乙烯醚
分子式 | C4H7ClO；H2CCHOCH2CH2Cl | 外观与性状 | 无色至淡黄色液体
分子量 | 106.55 | 蒸汽压 | 98.64kPa/109℃ 闪点：16℃
熔 点 | -70.3℃ 沸点109℃/98.6kPa | 溶解性 | 微溶于水
密 度 | 相对密度(水=1)1.05；相对密度(空气=1)3.67 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于聚合物单体，药品及纤维素酯的制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体有害。其蒸气或烟雾对眼睛、粘膜和上呼吸道有刺激作用，接触后引起烧灼石破天惊、咳嗽、喘息、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD50250mg/kg(大鼠经口)；3200mg/kg(兔经皮)
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。遇明火会引着回燃。若遇高热，可能发生聚合反应，出现大量放热现象，引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

便携式气相色谱法

4.实验室监测方法:

气相色谱法《城市和工业废水中有机化合物分析》王克欧等译
气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿防护服。不要直接接触泄漏物。在确保安全情况下堵漏。喷雾状水，减少蒸发。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒口罩。高浓度环境中，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：必要时戴防护手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32092
CAS号 |
中文名称 | 2-溴乙基乙醚
英文名称 | 2-bromoethyl ethyl ether
别 名 |
分子式 | C4H9BrO；BrCH2CH2OCH2CH3 | 外观与性状 | 无色液体
分子量 | 153.02 | 蒸汽压 | 99.98kPa/149℃
熔 点 |  | 溶解性 | 溶于多数有机溶剂
密 度 | 相对密度(水=1)1.36 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮吸收，对机体可能产生危害。对眼和皮肤有刺激性。

二、毒理学资料及环境行为

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。接触空气或在光照条件下可生成具有潜在爆炸危险性的过氧化物。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，容器内压增大，有破裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用活性炭或其它惰性材料吸收，然后使用无火花工具收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，佩带防毒面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐。就医。

灭火方法：1211灭火剂、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32093
CAS号 | 110-71-4
中文名称 | 1，2-二甲氧基乙烷
英文名称 | ethylene glycol dimethyl ether；1,2-dimethoxyethane
别 名 | 乙二醇二甲醚；二甲基溶纤剂
分子式 | C4H10O2；CH3OCH2CH2OCH3 | 外观与性状 | 无色液体，略有醚味
分子量 | 90.12 | 蒸汽压 | 6.40kPa/20℃ 闪点：1℃/开杯
熔 点 | -69℃ 沸点：83℃ | 溶解性 | 溶于水、烃类
密 度 | 相对密度(水=1)0.87；相对密度(空气=1)3.11 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作溶剂、医药抽提剂、有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：口服引起恶心、呕吐、腹绞痛、虚弱、昏迷。具有刺激性。

二、毒理学资料及环境行为

刺激性：家兔经眼：50mg，中度刺激。家兔经皮开放性刺激试验：500mg，轻度刺激。
危险特性：易燃，遇明火、高热易引起燃烧爆炸。与氧化剂能发生强烈反应。接触空气或在光照条件下可生成具有潜在爆炸危险性的过氧化物。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：高浓度蒸气接触可佩戴过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳白色胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32094
CAS号 | 77-76-9
中文名称 | 2，2-二甲氧基丙烷
英文名称 | 2,2-dimethoxypropane
别 名 |
分子式 | C5H12O2；H3CC(OCH3)2CH3 | 外观与性状 | 无色液体
分子量 | 104.15 | 蒸汽压 | 8.00kPa/15.80℃ 闪点：4.4℃
沸 点 | 83℃ | 溶解性 | 微溶于水，溶于多数有机溶剂
密 度 | 相对密度(水=1)0.85 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于生化研究、有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼睛、皮肤、粘膜和上呼吸道有刺激性。吸入具有麻醉作用。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LD5071000mg/kg(大鼠经口)
危险特性：易燃，其蒸气与空气可形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：在保证安全情况下，就地焚烧。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32095
CAS号 | 3054-95-3
中文名称 | 3，3-二乙氧基丙烯
英文名称 | acrolein；allylaldehyde
别 名 | 丙烯醛二乙缩醛；二乙基缩醛丙烯醛
分子式 | C7H14O2；H2CCHCH(OCH2CH3)2 | 外观与性状 | 无色液体
分子量 | 130.19 | 闪 点 | 4℃
沸 点 | 125℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)0.85 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有刺激性。

二、毒理学资料及环境行为

危险特性：其蒸气与空气可形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。接触空气或在光照条件下可生成具有潜在爆炸危险性的过氧化物。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，可能发生聚合反应，出现大量放热现象，引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给正压式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32096
CAS号 | 646-06-0
中文名称 | 二氧戊环
英文名称 | 1,3-dioxolane
别 名 | 1，3-二氧戊环；乙二醇缩甲醛
分子式 | C3H6O2；CH2OCH2OCH2 | 外观与性状 | 水的白色液体
分子量 | 74.08 | 蒸汽压 | 9.33kPa/20℃ 闪点：2℃/开杯
熔 点 | -95℃ 沸点：74℃ | 溶解性 | 溶于水
密 度 | 相对密度(水=1)1.06；相对密度(空气=1)2.6 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作低沸点化合物的溶剂，及油脂、蜡、染料及纤维衍生物的萃取剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为麻醉剂，蒸气有刺激作用。

二、毒理学资料及环境行为

急性毒性：LD503000mg/kg(大鼠经口)；8480mg/kg(兔经皮)；LC5020650mg/m3，4小时(大鼠吸入)
危险特性：易燃，其蒸气与空气可形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。接触空气或在光照条件下可生成具有潜在爆炸危险性的过氧化物。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

香味化合物立体异构体:X X VI、手性1，3-二氧戊环的高分辨气相色谱分析[刊，英]/Mosandl A.；Hagenauer-Hener U.//HRC CC,J.High Resolut.Chromatogr.Chromatogr.Commun.-1988,11(10).-744～749 《分析化学文摘 》1990.4.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32098
CAS号 | 123-91-1
中文名称 | 1，4-二氧杂环己烷
英文名称 | 1,4-dioxane；p-dioxane
别 名 | 二恶烷；1，4-二氧己环
分子式 | C4H8O2；CH2CH2OCH2CH2O | 外观与性状 | 无色，带有醚味的透明液体
分子量 | 88.11 | 蒸汽压 | 5.33kPa/25.2℃ 闪点：12℃
熔 点 | 11.8℃ 沸点：101.3℃ | 溶解性 | 与水混溶，可混溶于多数有机溶剂
密 度 | 相对密度(水=1)1.04；相对密度(空气=1)3.03 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 和作溶剂、乳化剂、去垢剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有麻醉和刺激作用，在体内有蓄积作用。接触大量蒸气引起眼和上呼吸道刺激，伴有头晕、头痛、嗜睡、恶心、呕吐等。可致肝、皮肤损害，甚至发生尿毒症。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LD505170mg/kg(大鼠经口)；7600mg/kg(兔经皮)；LC5046000mg/m3，2小时(大鼠吸入)；人吸入5500ppm/分，最小中毒浓度；人经口500mg/kg，致死。
致癌性：IARC列为对实验动物有足够证据的化学致癌物。小鼠经皮最小中毒剂量1440mg/kg(60周，间断)致肿瘤阳性；小鼠经口最小中毒剂量416g/kg(50周)致肿瘤阳性。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物，遇明火、高热或与氧化剂接触，有引起燃烧爆炸。与氧化剂能发生强烈反应。接触空气或在光照条件下可生成具有潜在爆炸危险性的这氧化物。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

空气中：用活性炭吸附后，用二硫化碳洗脱，再用气相色谱法分析。

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 10mg/m3
嗅觉阈浓度 9.8mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。从上风处进入现场。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；喷雾状水冷却和稀释蒸气、保护现场人员、把泄漏物稀释成不燃物。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：不含过氧化物的废料液经浓缩后，控制一定的速度燃烧。含过氧化物的废料经浓缩后，在安全距离外敞口燃烧。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32099
CAS号 |
中文名称 | 2，5-二甲基呋喃
英文名称 | 2,5-Dimethylfuran
别 名 | 2，5-二甲基氧(杂)茂
分子式 | C6H8O；(H3CCCH)2O | 外观与性状 | 无色液体
分子量 | 96.1 | 闪 点 | -1℃
熔 点 | -62℃ 沸点：92～94℃ | 溶解性 | 不溶于水，溶于醇、醚、氯仿、苯
密 度 | 相对密度(水=1)0.90；相对密度(空气=1)3.31 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 作溶剂用

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后可能对身体有害，可能有刺激作用。

二、毒理学资料及环境行为

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴自给式呼吸器，穿工作服。在确保安全情况下堵漏。禁止泄漏物进入受限制的空间(如下水道等)，以避免发生爆炸。喷水雾可减少蒸发。用砂土、蛭石或其它惰性材料吸收，然后运至空旷的地方掩埋、蒸发、或焚烧。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。注意保暖，静卧休息。严重者立即就医。
食入：误服者用水漱口，饮牛奶或蛋清，就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32100
CAS号 | 96-47-9
中文名称 | 2-甲基四氢呋喃
英文名称 | 2-Methyltetrahydrofuran
别 名 | 四氢-2-甲基呋喃
分子式 | C5H10O；H3CCH(CH2)3O | 外观与性状 | 无色挥发性液体，有类似醚的气味
分子量 | 86.1 | 沸 点 | 80.2℃ 闪点：10℃以下
熔 点 | -136℃/凝 | 溶解性 | 微溶于水，可混溶于多数有机溶剂
密 度 | 相对密度(水=1)0.85(20℃)；相对密度(空气=1)2.97 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作合成药物磷酸氯喹、磷酸伯氨喹等的原料，也可用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体有害，蒸气和烟雾对眼睛、粘膜和上呼吸道有刺激作用。

二、毒理学资料及环境行为

急性毒性：LD505720mg/kg(大鼠经口)；4500mg/kg(兔经皮)； LC506000ppm，4小时(大鼠吸入)
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。接触空气或在光照条件下可生成具有潜在爆炸危险性的过氧化物。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。禁止泄漏物进入受限制的空间(如下水道等)，以避免发生爆炸。喷水雾可减少蒸发。用砂土、蛭石或其它惰性材料吸收，然后运至空旷的地方掩埋、蒸发、或焚烧。如大量泄漏，利用围堤收容，撒湿冰或冰水冷却，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。注意保暖，静卧休息。严重者立即就医。
食入：误服者用水漱口，饮足量温水，催吐，就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32101
CAS号 | 271-89-6
中文名称 | 苯并呋喃
英文名称 | Coumarone；Benzofuran
别 名 | 氧茚
分子式 | C8H6O | 外观与性状 | 无色油状液体，具有芳香味
分子量 | 118.14 | 闪 点 | 50℃
熔 点 | <-18℃ 沸点：173～175℃ | 溶解性 | 不溶于水，可混溶于苯、石油醚、乙醚、醚
密 度 | 相对密度(水=1)1.0720 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于古马隆一茚树脂的制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后中毒。具刺激作用。

二、毒理学资料及环境行为

急性毒性：LD50500mg/kg(小鼠腹腔)
危险特性：遇高热、明火或氧化剂，有引起燃烧爆炸的危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿一般消防防护服。禁止泄漏物进入受限制的空间(如下水道等)，以避免发生爆炸。用砂土吸收，收集于一个密闭的容器中，运至废物处理场所。被污染地面用肥皂或洗涤剂刷洗，经稀释的污水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴防毒口罩。紧急事态抢救或逃生时，应该佩戴防毒面具。
眼睛防护：高浓度环境中，戴化学安全防护眼镜。
防护服：穿防静电工作服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：雾状水、抗溶性泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 32104
CAS号 | 110-86-1
中文名称 | 吡啶
英文名称 | Pyridine
别 名 | 氮杂苯
分子式 | C5H5N；(CH)5N | 外观与性状 | 无色微黄色液体，有恶臭
分子量 | 79.10 | 蒸汽压 | 1.33/13.2℃ 闪点：17℃
熔 点 | -42℃ 沸点：115.5℃ | 溶解性 | 溶于水、醇、醚等多数有溶剂
密 度 | 相对密度(水=1)0.98；相对密度(空气=1)2.73 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，40(有毒品) | 主要用途 | 用于制造维生素、磺胺类药、杀虫剂及塑料等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：有强烈刺激性；能麻醉中枢神经系统。对眼及上呼吸道有刺激作用。高浓度吸入后，轻者有欣快或窒息感，继之出现抑郁、肌无力、呕吐；重者意识丧失、大小便失禁、强直性痉挛、血压下降。误服可致死。
慢性影响：长期吸入出现头晕、头痛、失眠、步态不稳及消化道功能紊乱。可发生肝肾损害。可引起皮炎。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501580mg/kg(大鼠经口)；1121mg/kg(兔经皮)；人吸入25mg/m3×20分钟，对眼结膜和上呼吸道粘膜有刺激作用。
亚急性和慢性毒性：大鼠吸入32.3mg/m3×7小时/日×5日/周×6月，肝重量系数增加；人吸入20～40mg/m3(长期)；神衰、步态不稳、手指震颤、血压偏低、多汗，个别肝肾有影响。

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

气体检测管法
气体速测管（德国德尔格公司产品）

4.实验室监测方法:

气相色谱法(GB/T14672-93，水质)
巴比妥酸比色法《空气和废气监测分析方法》国家环保局编
巴比妥酸比色法《水质分析大全》张宏陶等主编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 4mg/m3
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.08mg/m3(一次值) 1.00mg/m3(日均值)
中国(待颁布) | 饮用水源中有害物质的最容许浓度 | 0.2mg/L
前苏联(1975) | 污水排放标准 | 0.5mg/L
 | 嗅觉阈浓度 | 0.1ppm

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区。切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾可减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。
废弃物处置方法：用控制焚烧法。焚烧炉排出的氮氧化物通过洗涤器、催化氧化装置或高温装置除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，必须佩带防毒口罩。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸及心跳停止时，立即进行人工呼吸和心脏按压术。就医。
食入：患者清醒时给饮足量温水，催吐。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土、雾状水。


1.物质的理化常数:

国标编号 | 32105
CAS号 | 694-05-3
中文名称 | 1，2，5，6-四氢吡啶
英文名称 | 1,2,5,6-Tetrahydropyridine
别 名 |
分子式 | C5H9N；CHCHCH2CH2NHCH2 | 外观与性状 | 无色液体，有特臭气味
分子量 | 83.1 | 闪 点 | 16.1℃
熔 点 | -44℃ 沸点：115.5～120℃ | 溶解性 |
密 度 | 相对密度(水=1)0.91 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体可能有害。本品对皮肤有刺激作用，其蒸气和烟雾对眼睛、粘膜和上呼吸道有刺激作用。

二、毒理学资料及环境行为

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴自给式呼吸器，穿一般消防防护服。不要直接接触泄漏物，在确保安全情况下堵漏。禁止泄漏物进入受限制的空间(如下水道等)，以避免发生爆炸。喷水雾可减少蒸发。用砂土、蛭石或其它惰性材料吸收，然后运至空旷的地方掩埋、蒸发、或焚烧。如大量泄漏，利用围堤收容撒湿冰或冰水冷却，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴供气式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：必要时戴防化学品手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。注意保暖，静卧休息。严重者立即就医。
食入：误服者用水漱口，饮足量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32106
CAS号 | 110-89-4
中文名称 | 哌啶
英文名称 | piperidine；hexahydropyridine
别 名 | 六氢吡啶；氮己环
分子式 | C5H11N；(CH2)5NH | 外观与性状 | 无色澄清液体，有类似氨的气味
分子量 | 85.15 | 蒸汽压 | 5.33kPa/29.2℃ 闪点：16℃
熔 点 | -7℃ 沸点：106℃ | 溶解性 | 溶于水、乙醇、乙醚
密 度 | 相对密度(水=1)0.86；相对密度(空气=1)3.0 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂、有机合成中间体、环氧树脂交联剂、缩合催化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛和皮肤有强烈刺激性并是升压剂。小剂量可刺激交感和副交感神经节，大剂量反而有抑制作用，误服后可引起虚弱、恶心、流涎、呼吸困难、肌肉瘫痪和窒息。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD5050mg/kg(大鼠经口)；320mg/kg(兔经皮)；LC506000mg/m3，2小时(小鼠吸入)
刺激性：家兔经眼：20mg(24小时)，重度刺激。家兔经皮：500mg(24小时)，中度刺激。

危险特性：易燃，遇明火、燃烧时会放出有毒气体。受热分解放出有毒的氧化氮烟气。与氧化剂能发生强烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.2mg/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏的。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴氧气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32107
CAS号 | 626-67-5
中文名称 | N-甲基哌啶
英文名称 | N-Methyl piperidine
别 名 | N-甲基六氢吡啶
分子式 | C6H13N；(CH2)5NCH3 | 外观与性状 | 无色液体
分子量 | 99.2 | 闪 点 | 3℃
沸 点 | 106～107℃ | 溶解性 | 与水混溶，可混溶于醇、醚
密 度 | 相对密度(水=1)0.82 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：误服、吸入或与皮肤接触对身体有害。本品对眼睛、皮肤和粘膜和有刺激作用。

二、毒理学资料及环境行为

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

用四溴代对苯醌分光光度测定环状脂肪族氮碱[刊,英]/Muralikrishna U.；Seshasayi Y.V.S.K.,Krishnamurthy M.J//Ins.tChem.(India).-1983,55(5).-183～184 《分析化学文摘》1986.1

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴自给式呼吸器，穿一般消防防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾可减少蒸发。用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，撒湿冰或冰水冷却，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴供气式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：必要时戴防化学品手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。注意保暖，静卧休息。严重者立即就医。
食入：误服者用水漱口，饮足量温水，催吐，立即就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32107
CAS号 | 109-05-7
中文名称 | 2-甲基哌啶
英文名称 | 2-methyl piperidine；2-methyl hexahydropyridine
别 名 | 2-甲基六氢吡啶
分子式 | C6H13N；(CH2)4CHCH3NH | 外观与性状 | 无色液体，有刺激性气味
分子量 | 99.18 | 闪 点 | 8℃
熔 点 | -4.2℃ 沸点：118.2℃ | 溶解性 | 与水混溶
密 度 | 相对密度(水=1)0.84 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作有机合成的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对眼、粘膜和上呼吸道有刺激作用。对皮肤有刺激性。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热及强氧化剂易引起燃烧。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

用四溴代对苯醌分光光度测定环状脂肪族氮碱[刊,英]/Muralikrishna U.；Seshasayi Y.V.S.K.,Krishnamurthy M.J//Ins.tChem.(India).-1983,55(5).-183～184 《分析化学文摘》1986.1

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂有：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32107
CAS号 | 626-56-2
中文名称 | 3-甲基哌啶
英文名称 | 3-Methylpiperidine；3-Pipecoline
别 名 | 3-甲基六氢吡啶
分子式 | C6H13N；(CH2)4CHCH3NH | 外观与性状 | 无色液体
分子量 | 99.18 | 闪 点 | 17℃
沸 点 | 125～126℃(108.3kPa) | 溶解性 | 溶于水
密 度 | 相对密度(水=1)0.84 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。蒸气或雾对眼、粘膜和上呼吸道有刺激作用。对皮肤有刺激性。

二、毒理学资料及环境行为

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

用四溴代对苯醌分光光度测定环状脂肪族氮碱[刊,英]/Muralikrishna U.；Seshasayi Y.V.S.K.,Krishnamurthy M.J//Ins.tChem.(India).-1983,55(5).-183～184 《分析化学文摘》1986.1

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾可减少蒸发。用砂土、蛭石或其它惰性材料吸收，然后收集于密闭容器中作好标记，等待处理。也可以用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴供气式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：必要时戴防化学品手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。实行就业前和定期的体检。保持良好卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者漱口，给饮牛奶或蛋清，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 32107
CAS号 | 626-58-4
中文名称 | 4-甲基哌啶
英文名称 | 4-Methylpiperidine；4-Pipecoline
别 名 | 4-甲基六氢吡啶
分子式 | C6H13N；(CH2)4CHCH3NH | 外观与性状 | 无色液体
分子量 | 99.18 | 闪 点 | 7℃
沸 点 | 124℃ | 溶解性 | 溶于水
密 度 | 相对密度(水=1)0.84 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。蒸气或雾对眼、粘膜和上呼吸道有刺激作用。对皮肤有刺激性。

二、毒理学资料及环境行为

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

胺生成带电表面活性衍生物后的质谱测定[刊,英]/Ligon W.V.,jun.；Dorn S.//Anal.Chem.-1986,58(8).-1889～1892 《分析化学文摘 》1988.2.
用四溴代对苯醌分光光度测定环状脂肪族氮碱[刊,英]/Muralikrishna U.；Seshasayi Y.V.S.K.,Krishnamurthy M.J//Ins.tChem.(India).-1983,55(5).-183～184 《分析化学文摘》1986.1

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾可减少蒸发。用砂土、蛭石或其它惰性材料吸收，然后收集于密闭容器中作好标记，等待处理。也可以用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴供气式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：必要时戴防化学品手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。实行就业前和定期的体检。保持良好卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者漱口，给饮牛奶或蛋清，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 32108
CAS号 | 766-09-6
中文名称 | N-乙基哌啶
英文名称 | N-ethyl piperidine；N-ethyl hexahydropyridine
别 名 | N-乙基六氢吡啶
分子式 | C7H15N；(CH2)5NCH2CH3 | 外观与性状 | 无色液体，有氨的气味
分子量 | 113.21 | 闪 点 | 18.9℃
沸 点 | 130.8℃ | 溶解性 | 溶于水、汽油，可混溶于醇、醚、氯仿、二硫化碳
密 度 | 相对密度(水=1)0.82 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作有机合成的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对眼、上呼吸道有刺激性。对皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：LD5056mg/kg(小鼠静脉)
危险特性：易燃，遇明火、高热及强氧化剂易引起燃烧。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏的。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32109
CAS号 | 109-02-4
中文名称 | N-甲基吗啉
英文名称 | N-methyl morpholine
别 名 |
分子式 | C5H11NO；；CH2CH2NCH3CH2CH2O | 外观与性状 | 无色液体，有氨的气味
分子量 | 101.15 | 闪 点 | 24℃
熔 点 | -66℃ 沸点：115.4℃ | 溶解性 | 与水混溶，溶于苯
密 度 | 相对密度(水=1)0.92；相对密度(空气=1)3.5 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，20(腐蚀品) | 主要用途 | 用作催化剂、萃取剂、氯烃的稳定剂、腐蚀抑制剂、分析试剂及药品制造等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入本品蒸气或雾对呼吸道有刺激性。眼和皮肤接触有刺激作用。口服对机体有害。

二、毒理学资料及环境行为

急性毒性：LD501960mg/kg(小鼠静脉)；1242mg/kg(兔经皮)；LC5025200mg/m3，2小时(小鼠吸入)
危险特性：易燃，遇明火、高热及氧化剂有引起燃烧的危险。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

聚氨酯泡沫厂空气样品中N-甲基吗啉的测定：气相色谱法和等速电泳法的比较[刊，英]/Hansen L.；Akesson B.,Sollenberg J.…//Scand.J.Work,Environ.Health.-1986,12(1).-66～69 《分析化学文摘 》1987.8.

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏的。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴服胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32110
CAS号 | 110-02-1
中文名称 | 噻吩
英文名称 | Thiofuran；Thiophene
别 名 | 硫杂茂；硫代呋喃
分子式 | C4H4S；(CH)4S | 外观与性状 | 无色液体，有类似苯的气味
分子量 | 84.13 | 蒸汽压 | 5.33kPa/12.5℃ 闪点：-9℃
熔 点 | -38.3℃ 沸点：84.2℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.06；相对密度(空气=1)2.9 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作溶剂、色谱分析标准物质，及用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：麻醉剂，也具有引起兴奋和痉挛的作用。其蒸气刺激呼吸道粘膜。对造血系统亦有毒性作用(刺激骨髓中白细胞的生成)。

二、毒理学资料及环境行为

急性毒性：LD501400mg/kg(大鼠经口)； LC509500mg/m32小时(小鼠吸入)
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，容器内压增大，有破裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、硫化氢、氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法《水和废水标准检验法》第19版译文，江苏省环境监测中心

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 20mg/m3
前东德(1977) | 大气质量标准 | 0.2mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 2.0mg/L
前苏联(1975) | 污水排放标准 | 40mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用活性炭或其它惰性材料吸收，然后使用无火花工具收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措

呼吸系统防护：可能接触其蒸气时，应该佩带防毒口罩。必要时建议佩自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防化学手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水彻底冲洗。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐。就医。 灭火方法：泡沫、干粉、二氧化碳、砂土。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 32111
CAS号 | 110-01-0
中文名称 | 四氢噻吩
英文名称 | tetrahydrothiophene
别 名 | 四甲撑硫；四氢硫杂茂
分子式 | C4H8S；(CH2)4S | 外观与性状 | 无色液体
分子量 | 88.17 | 闪 点 | 12.8℃
熔 点 | -96.2℃ 沸点：119℃ | 溶解性 | 不溶于水，可混于乙醇、乙醚、苯、丙酮
密 度 | 相对密度(水=1)1.00 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂、有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品肯有麻醉作用。小鼠吸入中毒时，出现运动性兴奋、共济失调、麻醉，最后死亡。

二、毒理学资料及环境行为

急性毒性：LC5027000mg/m3，2小时(小鼠吸入)
危险特性：遇明火、高热及强氧化剂易引起燃烧。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硫、硫化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，建议佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32112
CAS号 | 616-44-1
中文名称 | 3-甲基噻吩
英文名称 | 3-Methylthiophene
别 名 | 甲基硫茂
分子式 | C5H6S；CHCHC(CH3)CHS | 外观与性状 | 无色油状液体
分子量 | 98.17 | 蒸汽压 | 1.33kPa/9.1℃ 闪点：11℃
熔 点 | -69℃ 沸点：115.4℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚、苯、丙酮、氯仿
密 度 | 相对密度(水=1)1.02 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有刺激性。接触后能引起头痛、恶心、呕吐。

二、毒理学资料及环境行为

急性毒性：LD50800mg/kg(小鼠经口)；LC5018000mg/m32小时(小鼠吸入)
危险特性：遇明火、高热或与氧化剂接触，有引起爆炸的危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、硫化氢、氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用活性炭或其它惰性材料吸收，然后使用无火花工具收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩带防毒口罩。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防化学手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐。就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32113
CAS号 | 507-09-5
中文名称 | 硫代乙酸
英文名称 | thioacetic acid
别 名 | 硫代醋酸
分子式 | C2H4OS；CH3COSH | 外观与性状 | 无色液体，有刺激性气味
分子量 | 76.11 | 闪 点 | <1℃
熔 点 | <-17℃ 沸点：93℃ | 溶解性 | 溶于水、乙醇、乙醚等
密 度 | 相对密度(水=1)1.07 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体),20(腐蚀品) | 主要用途 | 作用化学试剂、催泪剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气对鼻、咽喉和皮肤有强烈刺激作用，并可经皮肤吸收而中毒。接触后主要出现皮肤粘膜尤其是眼和上呼吸道的刺激症状和体征。

二、毒理学资料及环境行为

急性毒性：LD50200～400mg/kg(大鼠经口)
危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解产生有毒的硫化物烟气。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硫、硫化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴过滤式防毒面具(半面罩)。必要时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿取乙烯防毒服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32114
CAS号 | 624-92-0
中文名称 | 二硫化二甲基
英文名称 | Dimethyl disulfide；Methyl disulfide
别 名 | 二甲二硫；甲基化二硫
分子式 | C2H6S2；(CH3)2S2 | 外观与性状 | 无色或微黄色液体
分子量 | 94.2 | 蒸汽压 | 3.81kPa/25℃ 闪点：24℃
熔 点 | -84.7℃ 沸点：116～118℃ | 溶解性 | 不溶于水，可混溶于醇、醚等
密 度 | 相对密度(水=1)1.06/16℃；相对密度(空气=1)3.24 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品遇热或接触酸或酸雾能分解产生有毒硫氧化物气体。误服或吸入本品可引起中毒。接触后可引起头痛、恶心和呕吐。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LC5015.85mg/m32小时(大鼠吸入)
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、硫化氢。

3.现场应急监测方法:

便携式气相色谱法

4.实验室监测方法:

气相色谱法(GB/T14678-93，空气)

5.环境标准:

前苏联(1977) | 居民区大气中有害物最大允许浓度 | 0.07mg/m3(最大值)
中国(GB14554-93) | 恶臭污染物厂界标准 | 一级0.03mg/m3 二级0.06～0.13mg/m3 三级0.42～0.71mg/m3
中国(GB14554-93) | 恶臭污染物排放标准 | 0.43～7.0kg/h
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.04mg/L

6.应急处理处置方法:

一、泄漏应急处理

戴自给式呼吸器，穿一般消防防护服。 切断火源。在确保安全情况下堵漏。喷水雾可减少蒸发。用砂土或其它不燃性吸附剂混合吸收，然后运至空旷的地方掩埋、蒸发、或焚烧。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。注意保暖，静卧休息。严重者立即就医。
食入：误服者用水漱口，饮牛奶或蛋清。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土、雾状水。


1.物质的理化常数:

国标编号 | 32115
CAS号 | 352-93-2
中文名称 | (二)乙硫醚
英文名称 | diethyl sulfide
别 名 | 二乙基硫；二乙硫；硫代乙醚
分子式 | C4H10S；CH3CH2SCH2CH3 | 外观与性状 | 无色油状液体，有大蒜样的气味
分子量 | 90.18 | 蒸汽压 | 7.78kPa/25℃ 闪点：-9.4℃
熔 点 | -102℃ 沸点：92～93℃ | 溶解性 | 微溶于口，溶于乙醇、乙醚等
密 度 | 相对密度(水=1)0.84；相对密度(空气=1)3.11 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成，用作特定溶剂，及金银电镀等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气对眼、粘膜和上呼吸道有刺激性。对皮肤有刺激性。接触后可引起头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD505930mg/kg(大鼠经口)
危险特性：易燃，遇明火极易燃烧爆炸。与强氧化剂发生反应，可引起燃烧。受热分解，遇酸及酸雾、水及水蒸气均能生成有毒和易燃的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硫、硫化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏的。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴过滤式防毒面具(半面罩)。必要时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴乳胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32116
CAS号 | 109-79-5
中文名称 | 正丁硫醇
英文名称 | n-butyl mercaptan；n-butanethiol
别 名 | 1-硫代丁醇
分子式 | C4H10S；CH3CH2CH2CH2SH | 外观与性状 | 无色液体，有恶臭
分子量 | 90.18 | 闪 点 | 0℃
熔 点 | -115.7℃ 沸点：98.4℃ | 溶解性 | 微溶于水，易溶于乙醇、乙醚等
密 度 | 相对密度(水=1)0.84；相对密度(空气=1)3.1 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作溶剂、有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入本品蒸气后，可引起头痛、恶心及麻醉作用。高浓度吸入后可因呼吸麻痹而死亡。

二、毒理学资料及环境行为

急性毒性：LD502580mg/kg(大鼠经口)；LC5014793mg/m3，4小时(大鼠吸入)
危险特性：易燃，遇明火、高热及强氧化剂易引起燃烧。受热、接触酸或酸雾会放出剧毒的烟雾。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硫、硫化氢。

3.现场应急监测方法:

便携式气相色谱法

4.实验室监测方法:

气相色谱法《空气中有害物的测定方法》(第二版)，杭士平主编
对二甲基苯甲醛比色法《空气中有害物的测定方法》(第二版)，杭士平主编

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 35mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.006mg/L
 | 空气中嗅觉阈浓度 | 0.0008ppm
 | 水中嗅觉阈浓度 | 0.006mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。焚烧炉排出的气体要先通过碱溶液洗涤。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32116
CAS号 | 513-44-0
中文名称 | 2-甲基-1-丙硫醇
英文名称 | isobutyl mercaptan；2-methyl -1-propanethiol
别 名 | 异丁硫醇
分子式 | C4H10S；(CH3)2CHCH2SH | 外观与性状 | 无色液体，有强烈的特异气味
分子量 | 90.18 | 蒸汽压 | 16.53kPa/37.8℃ 闪点：-9.4℃
熔 点 | -115.7℃ 沸点：98.4℃ | 溶解性 | 微溶于水，易溶于乙醇、乙醚等
密 度 | 相对密度(水=1)0.84；相对密度(空气=1)3.1 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 石油分析用试剂及用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：蒸气或雾对眼、粘膜和上呼吸道有刺激性。对皮肤有刺激性。接触后可引起、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD507168mg/kg(大鼠经口)
危险特性：易燃，遇明火、高热及强氧化剂易引起燃烧。受热分解。接触酸或酸气能产生有毒气体。遇水或水蒸气反应放热并产生有毒的腐蚀性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硫、硫化氢。

3.现场应急监测方法:

便携式气相色谱法

4.实验室监测方法:

气相色谱法《空气中有害物的测定方法》(第二版)，杭士平主编
对二甲基苯甲醛比色法《空气中有害物的测定方法》(第二版)，杭士平主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 35mg/m3(正丁硫醇)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32117
CAS号 | 110-66-7
中文名称 | 1-戊硫醇
英文名称 | amyl mercaptan；1-pentanethiol
别 名 | 戊硫醇
分子式 | C5H12S；CH3CH2CH2CH2CH2SH | 外观与性状 | 无色到淡黄色液体，有特殊气味
分子量 | 104.21 | 蒸汽压 | 1.84kPa/25℃ 闪点：18℃/开杯
熔 点 | -76℃ 沸点：127℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚等
密 度 | 相对密度(水=1)0.86；相对密度(空气=1)3.59 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：因本品有恶臭味，吸入后可引起恶心。对眼和皮肤有轻度刺激性。口服引起恶心、呕吐。

二、毒理学资料及环境行为

急性毒性：LC502500mg/m3(大鼠吸入)
危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受热时分解，遇酸产生有毒的硫氧化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硫、硫化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32117
CAS号 | 541-31-1
中文名称 | 3-甲基-1-丁硫醇
英文名称 | isoamyl mercaptan；3-methyl-1-butanethiol
别 名 | 异戊硫醇
分子式 | C5H12S；(CH3)2CHCH2CH2SH | 外观与性状 | 水白色到淡黄色液体，有不愉快的气味
分子量 | 104.21 | 闪 点 | 18℃/开杯
沸 点 | 117℃ | 溶解性 | 不溶于水，溶于醇
密 度 | 相对密度(水=1)0.83 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于合成硫的有机化合物

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼和皮肤有刺激作用，接触后可引起头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受热时分解，遇酸产生有毒的硫氧化物气体。与强氧化剂发生反应，可引起燃烧。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硫、硫化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32117
CAS号 | 1679-09-0
中文名称 | 2-甲基-2-丁硫醇
英文名称 | 2-Methyl-2-butanethiol；tert-Amyl mercaptan
别 名 | 叔戊硫醇；特戊硫醇
分子式 | C5H12S；(CH3)2SHCCH2CH3 | 外观与性状 | 无色液体，有强烈刺激性气味
分子量 | 104.2 | 闪 点 | -1℃
沸 点 | 99～105℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)0.84 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作硫化合物

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：热解、遇酸产生有毒的氧化硫气体。液体及其蒸气对眼睛、皮肤和呼吸道有刺激作用，吸入后影响神经系统。

二、毒理学资料及环境行为

毒性：具刺激作用。
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、硫化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物， 在确保安全情况下堵漏。喷水雾可减少蒸发。用砂土或其它不燃性吸附剂混合吸收，然后收集于密闭容器中作好标记，等待处理。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴供气式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。注意保暖，静卧休息。严重者立即就医。
食入：误服者用水漱口，饮牛奶或蛋清。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土、雾状水。


1.物质的理化常数:

国标编号 | 32118
CAS号 | 870-23-5
中文名称 | 2-丙烯-1-硫醇
英文名称 | Allyl mercaptan；2-Propene-1-thiol
别 名 | 烯丙基硫醇
分子式 | C3H6S；SHCH2CHCH2 | 外观与性状 | 无色液体，有强烈的蒜样气味
分子量 | 74.15 | 闪 点 | 21℃
沸 点 | 68℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚等
密 度 | 相对密度(水=1)0.92 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作橡胶促进剂，制造药品的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：具有刺激性。接触后可引起头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧的危险。受热分解。接触酸或酸气能产生有毒气体。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、硫化氢、氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。用活性炭或其它惰性材料吸收，然后使用无火花工具收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩带防毒口罩。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐。就医。

灭火方法：干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32119
CAS号 | 75-36-5
中文名称 | 乙酰氯
英文名称 | acetyl chloride；ethanoyl chloride
别 名 | 氯乙酰；氯(化)乙酰
分子式 | C2H3ClO；CH3CClO | 外观与性状 | 无色发烟液体，有强烈刺激性气味
分子量 | 78.50 | 蒸汽压 | 12.1kPa/0℃ 闪点：4℃
熔 点 | -112℃ 沸点：51℃ | 溶解性 | 溶于丙酮、醚、乙酸
密 度 | 相对密度(水=1)1.11；相对密度(空气=1)2.70 | 稳定性 | 稳定
危险标记 | 7(易燃液体),20(腐蚀品) | 主要用途 | 用于有机化合物、染料及药品的制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对上呼吸道有刺激性，吸入后引起咳嗽、胸痛。口服引起口腔及消化道灼伤。

二、毒理学资料及环境行为

急性毒性：LC50910mg/ kg(大鼠经口)
刺激性：20mg，重度刺激。家兔经皮开放性刺激试验：500mg，轻度刺激。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。在空气中受热分解释出剧毒的光气和氯化氢气体。遇水、水蒸气或乙醇剧烈反应甚至爆炸。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、光气。

3.现场应急监测方法:

4.实验室监测方法:

在NN-二甲基甲酰胺中用EDTA电导滴定卤化物和酰基卤的测定[刊,日]/Yoshimura C.；Hasegawa T.//日本化学会志.-1986,(6).-775～779 《分析化学文摘 》1988.1.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴过滤式防毒面具(全面罩)或自给式呼吸器。紧急事态抢救或撤离时，建议佩戴氧气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：二氧化碳、干粉、1211灭火剂、砂土。禁止用水或泡沫灭火。


1.物质的理化常数:

国标编号 | 32121
CAS号 | 141-75-3
中文名称 | 正丁酰氯
英文名称 | n-Butyryl chloride；Butanoyl chloride
别 名 | 氯(化)丁酰
分子式 | C4H7ClO；CH3CH2CH2CClO | 外观与性状 | 无色澄清液体，有特殊的酰氯辛辣气味
分子量 | 106.6 | 闪 点 | 21℃
熔 点 | -89℃ 沸点：101～102℃ | 溶解性 | 可混溶于醚
密 度 | 相对密度(水=1)1.03；相对密度(空气=1)3.7 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，20(腐蚀品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有强烈的毒性和刺激性。对眼睛、皮肤和粘膜可引起严重灼伤，吸入后可引起肺水肿，甚至死亡。加热通报分解生成剧毒的光气。本品遇水或水蒸气易分解成有毒及腐蚀性烟雾。

二、毒理学资料及环境行为

毒性：具剧烈的刺激性。
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。遇水或水蒸气反应发热放出有毒的腐蚀性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

在NN-二甲基甲酰胺中用EDTA电导滴定卤化物和酰基卤的测定[刊,日]/Yoshimura C.；Hasegawa T.//日本化学会志.-1986,(6).-775～779 《分析化学文摘 》1988.1.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物， 在确保安全情况下堵漏。喷水雾可减少蒸发但不要使水进入储存容器内。用砂土、蛭石或其它惰性材料吸收，然后收集于密闭容器中作好标记，等待处理。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触毒物时，必须佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：可能接触其蒸气时，必须戴化学安全防护眼镜。
身体防护：穿聚乙烯薄膜防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用水漱口，饮牛奶或蛋清。立即就医。

灭火方法：泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32121
CAS号 | 79-30-1
中文名称 | 异丁酰氯
英文名称 | Isoburyryl chloride；2-Methyl propionylchloride
别 名 | 2-甲基丙酰氯；氯(化)异丁酰
分子式 | C4H7ClO；(CH3)2CHCClO | 外观与性状 | 无色液体，有刺激性气味
分子量 | 106.55 | 闪 点 | 1℃
熔 点 | -90℃ 沸点：92℃ | 溶解性 | 可混溶于乙醚
密 度 | 相对密度(水=1)1.02 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，41(腐蚀品) | 主要用途 | 用作有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、上呼吸道、眼睛和皮肤有强烈刺激性。吸入后，可因喉和支气管的痉挛、炎症和水肿，化学性肺炎或肺水肿而致死。接触后出现烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：遇明火、高热易燃。与氧化剂能发生强烈反应。遇水反应发热放出有毒的腐蚀性气体。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、光气。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾会减少蒸发但不要使水进入储存容器内。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩还自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：1211灭火剂、干粉、二氧化碳、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 32122
CAS号 | 110-74-7
中文名称 | 甲酸正丙酯
英文名称 | n-propyl formate；propyl methanoate
别 名 | 蚁酸正丙酯
分子式 | C4H8O2；CH3CH2CH2COOH | 外观与性状 | 无色液体，具有特殊香味
分子量 | 88.10 | 蒸汽压 | 11.3kPa/25℃ 闪点：-3℃
熔 点 | -92.9℃ 沸点：81.3℃ | 溶解性 | 微溶于水，溶于多数有机溶剂
密 度 | 相对密度(水=1)0.91；相对密度(空气=1)3.04 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作有机溶剂，并用于制造香料、熏蒸杀虫剂和杀菌剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。对皮肤有刺激性。其蒸气或雾对眼睛、粘膜和上呼吸道有刺激性。

二、毒理学资料及环境行为

急性毒性：LC503980mg/kg(大鼠经口)；3400mg/kg(小鼠经口)
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 32123
CAS号 | 592-84-7
中文名称 | 甲酸丁酯
英文名称 | butyl formate；butyl methanoate
别 名 | 蚁酸正丁酯
分子式 | C5H10O2；CH3CH2CH2CH2COOH | 外观与性状 | 无色液体，具有果子香味
分子量 | 102.12 | 蒸汽压 | 5.33kPa/31.6℃ 闪点：18℃
熔 点 | -90.0℃ 沸点：106.8℃ | 溶解性 | 微溶于水，可混溶于苯、丙酮、石油醚
密 度 | 相对密度(水=1)0.91；相对密度(空气=1)3.52 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂，用于香料制造、有机合成、化学试剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：具有麻醉和刺激作用。

二、毒理学资料及环境行为

急性毒性：LD502656mg/kg(兔经口)；人吸入43.5g/m3×1分钟，眼明显刺激，呼吸困难。
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂接触会猛烈反应。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

嗅觉阈浓度 17ppm(70mg/m3)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：抗溶性泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 32123
CAS号 | 542-55-2
中文名称 | 甲酸异丁酯
英文名称 | isobutyl formate；iso-butyl methanoate
别 名 | 蚁酸异丁酯
分子式 | C5H10O2；(CH3)2CHCH2COOH | 外观与性状 | 无色液体，有水果香味
分子量 | 102.13 | 蒸汽压 | 4.35kPa/20℃ 闪点：10℃
熔 点 | -95.8℃ 沸点：98.4℃ | 溶解性 | 微溶于水，可混溶于醇、乙醚、苯、石油醚
密 度 | 相对密度(水=1)0.89；相对密度(空气=1)3.52 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作纤维素、树脂和漆的溶剂，还用于制造香科、杀虫剂和用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。可引起灼伤。本品对眼睛、皮肤、粘膜和上呼吸道有强烈的刺激作用，吸入后可引起喉、支气管的痉挛、炎症、水肿，化学性肺炎、肺水肿。中毒表现有烧灼感、咳嗽、喘息喉炎、气短、头痛、恶尽和呕吐。

二、毒理学资料及环境行为

急性毒性：LD503100mg/kg(兔经口)
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂接触会猛烈反应。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：抗溶性泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 32125
CAS号 | 1838-59-1
中文名称 | 甲酸烯丙酯
英文名称 | Allyl formate
别 名 |
分子式 | C4H6O2；CH2CHCH2OOCH | 外观与性状 | 无色液体
分子量 | 86.09 | 蒸汽压 |
沸 点 | 83.0℃ | 溶解性 | 不溶于水，溶于乙醇
密 度 | 相对密度(水=1)0.95 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，40(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气具有强烈的刺激粘膜作用。以各种途径进入机体均可引起严重肝损害。

二、毒理学资料及环境行为

急性毒性：LD50124mg/kg(大鼠经口)，136mg/kg(小鼠经口)；LC5014000mg/m32小时(小鼠吸入)
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低扩散到相当远的地方，遇火源引着回燃。若高热，可能发生聚合反应，出现大量放热现象，引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿厂商特别推荐的化学防护服(完全隔离)。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾会减少蒸发但不能降低泄漏物在受限制空间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒口罩。必要时佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32126
CAS号 | 79-20-9
中文名称 | 乙酸甲酯
英文名称 | methyl acetate；acetic acid methyl ester
别 名 | 醋酸甲酯
分子式 | C3H6O2；CH3COOCH3 | 外观与性状 | 无色透明液体，有香味
分子量 | 74.08 | 蒸汽压 | 13.33kPa/9.4℃ 闪点：-10℃
熔 点 | -98.7℃ 沸点：57.8℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.92；相对密度(空气=1)2.55 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作溶剂、香精、人造革、试剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：具有麻醉和刺激作用。接触本品蒸气引起眼灼痛、流泪、进行性呼吸困难、头痛、头晕、心悸、忧郁、中枢神经抑制。由其分解产生的甲醇可引起视力减退、视野缩小和视神经萎缩等。

二、毒理学资料及环境行为

急性毒性：LD505450mg/kg(大鼠经口)；3700mg/kg(兔经口)
刺激性：家兔经眼：100mg，中度刺激。家兔经皮开放性刺激试验：360mg，轻度刺激。
致突变性：性染色体缺失和不分离：啤酒酵母菌33800ppm。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂接触会猛烈反应。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物的测定方法》(第二版)，杭士平主编
羟胺-氯化铁比色法《空气中有害物的测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 100mg/m3
前苏联(1977) | 居民区大气中有害物最大允许浓度 | 0.07mg/m3(最大值，昼夜均值)
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.1mg/L
 | 空气中嗅觉阈浓度 | 0.18～122.1ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。用水灭火无效，但可用水保持火场中容器冷却。


1.物质的理化常数:

国标编号 | 32127
CAS号 | 141-78-6
中文名称 | 乙酸乙酯
英文名称 | ethyl acetate；acetic ester
别 名 | 醋酸乙酯
分子式 | C4H8O2；CH3COOCH2CH3 | 外观与性状 | 无色澄清液体，有芳香气味，易挥发
分子量 | 88.10 | 蒸汽压 | 13.33kPa/27℃ 闪点：-4℃
熔 点 | -83.6℃ 沸点：77.2℃ | 溶解性 | 微溶于水，溶于醇、酮、醚、氯仿等多数有机溶剂
密 度 | 相对密度(水=1)0.90；相对密度(空气=1)3.04 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用途很广，主要用作溶剂，及用于染料和一些医药中间体的合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼、鼻、咽喉有刺激作用。高浓度吸入可引起进行性麻醉作用，急性肺水肿，肝、肾损害。持续大量吸入，可致呼吸麻痹。误服者可产生恶心、呕吐、腹痛、腹痛、腹泻等。有致敏作用，因血管神经障碍而致牙龈出血；可致湿疹样皮炎。
慢性影响：长期接触本品有时可致角膜混浊、继发性贫血、白细胞增多等。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD505620mg/kg(大鼠经口)；4940mg/kg(兔经口)；LC505760mg/m3，8小时(大鼠吸入)；人吸入2000ppm×60分钟，严重毒性反应；人吸入800ppm，有病症；人吸入400ppm短时间，眼、鼻、喉有刺激。
亚急性和慢性毒性：豚鼠吸入2000ppm，或7.2g/m3，65资助接触，无明显影响；兔吸入16000mg/m3×1小时/日×40日，贫血，白细胞增加，脏器水肿和脂肪变性。
致突变性：性染色体缺失和不分离：啤酒酵母菌24400ppm。细胞遗传学分析：仓鼠成纤维细胞9g/L。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂接触会猛烈反应。在火场中，受热的容器有爆炸危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

气体检测管法
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

无泵型采样气相色谱法(WS/T155-1999，作业场所空气)
气相色谱法《空气中有害物的测定方法》(第二版)，杭士平主编
羟胺-氯化铁比色法《空气中有害物的测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 300mg/m3
前苏联(1977) | 大气质量标准 | 0.1mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.1mg/L
前苏联(1975) | 污水排放标准 | 10mg/L
 | 嗅觉阈浓度 | 270mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。用水灭火无效，但可用水保持火场中容器冷却。


1.物质的理化常数:

国标编号 | 32128
CAS号 | 109-60-4
中文名称 | 乙酸正丙酯
英文名称 | propyl acetate；acetic acid-n-propyl ester
别 名 | 醋酸正丙酸；乙酸丙酯
分子式 | C5H10O2；CH3COOCH2CH2CH3 | 外观与性状 | 无色澄清液体，有芳香气味
分子量 | 102.13 | 蒸汽压 | 5.33kPa/28.8℃ 闪点：14.44℃
熔 点 | -92.5℃ 沸点：101.6℃ | 溶解性 | 微溶于水，溶于醇、酮、酯、油类等多数有机溶剂
密 度 | 相对密度(水=1)0.88；相对密度(空气=1)3.52 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于制造食用香料、硝化纤维溶剂，以及用于造漆、塑料、有机物合成等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼和上呼吸道粘膜有刺激作用。吸入高浓度时，感恶心、眼部灼热感、胸闷、疲乏无力，并可引起麻醉。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LD509370mg/kg(大鼠经口)；6640mg/kg(兔经口)；LC509800mg/kg(大鼠吸入)；人吸入1000mg/m3，最小致死浓度。
刺激性：人经眼：400ppm，引起刺激。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物的测定方法》(第二版)，杭士平主编
羟胺-氯化铁比色法《空气中有害物的测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 300mg/m3
嗅觉阈浓度 20ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。用水灭火无效，但可用水保持火场中容器冷却。


1.物质的理化常数:

国标编号 | 32128
CAS号 | 108-21-4
中文名称 | 乙酸异丙酯
英文名称 | isopropyl acetate
别 名 | 醋酸异丙酯
分子式 | C5H10O2；CH3COOCH(CH3)2 | 外观与性状 | 无色透明液体，有果子样的芳香气味
分子量 | 102.13 | 蒸汽压 | 5.33kPa/17.0℃ 闪点：2℃
熔 点 | -73℃ 沸点：88.4℃ | 溶解性 | 微溶于水，可混溶于醇、乙醚、酯等多数有机溶剂
密 度 | 相对密度(水=1)0.87；相对密度(空气=1)3.52 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作医药品的萃取，制造香精、涂料等的溶剂和试剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气对呼吸道有刺激性。吸入高浓度蒸气可出现头痛、头晕、恶心、呕吐及麻醉作用。蒸气和雾对眼有刺激性，液体可致角膜损害。大量口服引起恶心、呕吐。短时接触对皮肤无刺激，长期接触有刺激性。

二、毒理学资料及环境行为

急性毒性：LD503000mg/kg(大鼠经口)；大鼠吸入32000ppm×4小时，5/6死亡；人吸入200ppm，眼刺激。
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物的测定方法》(第二版)，杭士平主编
羟胺-氯化铁比色法《空气中有害物的测定方法》(第二版)，杭士平主编

5.环境标准：

前苏联 车间空气中有害物质的最高容许浓度 200mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。用水灭火无效，但可用水保持火场中容器冷却。


1.物质的理化常数:

国标编号 | 32130
CAS号 | 123-86-4
中文名称 | 乙酸正丁酯
英文名称 | butyl acetate；butyl ethanoate
别 名 | 醋酸正丁酯；乙酸丁酯
分子式 | C6H12O2；CH3COO(CH2）3CH3 | 外观与性状 | 无色透明液体，有果子香味
分子量 | 116.16 | 蒸汽压 | 2.00kPa/25℃ 闪点：22℃
熔 点 | -73.5℃ 沸点：126.1℃ | 溶解性 | 微溶于水，溶于醇、醚等多数有机溶剂
密 度 | 相对密度(水=1）0.88；相对密度(空气=1）4.1 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体） | 主要用途 | 用作喷漆、人造革、胶片、硝化棉、树胶等溶剂及用于调制香料和药物

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼及上呼吸道均有强烈的刺激作用，有麻醉作用。吸入高浓度本品出现流泪、咽痛、咳嗽、胸闷、气短等，严重者出现心血管和神经系统的症状可引起结膜炎、角膜炎，角膜上皮有空泡形成。皮肤接触可引起皮肤干燥。

二、毒理学资料及环境行为

急性毒性：LD5013100mg/kg(大鼠经口）；LC509480mg/kg(大鼠经口）；人吸入3300ppm×短暂，对眼鼻有明显刺激；人吸入200～300ppm×短暂，对眼、鼻有轻度刺激。
刺激性：家兔经皮开放性刺激试验：500mg，轻度刺激。
亚急性和慢性毒性：猫吸入4200ppm，6小时/天，6天，衰弱，体重减轻，轻度血液变化。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解）产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

气体检测管法

4.实验室监测方法:

气相色谱法《空气和废气监测分析方法》国家环保局编
羟胺-氯化铁比色法《空气中有害物的测定方法》(第二版），杭士平主编

5.环境标准：

中国(TJ36-79） | 车间空气中有害物质的最高容许浓度 | 300mg/m3
前苏联(1975） | 居民区大气中最大允许浓度 | 0.1mg/m3(最大值） 0.1mg/m3(日均值）
前苏联(1975） | 水体中有害物质最高允许浓度 | 0.1mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩）。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。

灭火方法：灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。用水灭火无效，但可用水保持火场中容器冷却。


1.物质的理化常数:

国标编号 | 32130
CAS号 | 110-19-0
中文名称 | 乙酸异丁酯
英文名称 | isobutyl acetate
别 名 | 醋酸异丁酯
分子式 | C6H12O2；CH3COOCH2CH(CH3)2 | 外观与性状 | 无色液体，有果子香味
分子量 | 116.16 | 蒸汽压 | 1.33kPa/12.8℃ 闪点：18℃
熔 点 | -98.9℃ 沸点：118.0℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.87；相对密度(空气=1)4.0 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作硝化纤维和漆的溶剂，以及化学试剂、调制香料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气对眼及上呼吸道有刺激性。高浓度吸入有麻醉作用，引起头痛、头晕、恶心、呕吐等。大量口服引起头痛、恶心、呕吐，甚至发生昏迷。皮肤较长时间接触有刺激性。

二、毒理学资料及环境行为

急性毒性：LD5015400mg/kg(大鼠经口)；4763mg/kg(兔经口)
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

气体检测管法

4.实验室监测方法:

羟胺-氯化铁比色法《空气中有害物的测定方法》(第二版)，杭士平主编
空气中：样品用活性炭吸附后，用二硫化碳洗脱，再用气相色谱法分析

5.环境标准：

前苏联 车间空气中有害物质的最高容许浓度 200mg/m3
前苏联(1975)水体中有害物质最高允许浓度 0.1mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：灭火剂：泡沫、二氧化碳、干粉、砂土。用水灭火无效，但可用水保持火场中容器冷却。


1.物质的理化常数:

国标编号 | 32130
CAS号 | 105-46-4
中文名称 | 乙酸仲丁酯
英文名称 | sec-butyl acetate；2-butanol acetate
别 名 | 醋酸仲丁酯；醋酸第二丁酯
分子式 | C6H12O2；CH3COOCH(CH3)CH2CH3 | 外观与性状 | 无色液体，有果子样的香气
分子量 | 116.16 | 蒸汽压 | 2.00kPa/25℃ 闪点：19℃
熔 点 | -98.9℃ 沸点：112.3℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.86；相对密度(空气=1)4.00 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作溶剂，化学试剂，调制香料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼及上呼吸道粘膜有刺激性。有麻醉作用。可引起皮肤干燥并可通过完整的皮肤吸收。

二、毒理学资料及环境行为

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

羟胺-氯化铁比色法《空气中有害物的测定方法》(第二版)，杭士平主编

5.环境标准：

前苏联 车间空气中有害物质的最高容许浓度 200mg/m3
前苏联(1975)水体中有害物质最高允许浓度 0.1mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：灭火剂：泡沫、二氧化碳、干粉、砂土。用水灭火无效，但可用水保持火场中容器冷却。


1.物质的理化常数:

国标编号 | 32130
CAS号 | 540-88-5
中文名称 | 乙酸叔丁酯
英文名称 | tert-butyl acetate
别 名 | 醋酸叔丁酯
分子式 | C6H12O2；CH3COOC(CH3)3 | 外观与性状 | 无色液体
分子量 | 116.16 | 闪 点 | 31℃
沸 点 | 96℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.90 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作硝化纤维素等的溶剂及作为汽油添加剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品蒸气刺激鼻、喉、支气管，吸入后引起鼻出血、声嘶、咳嗽、胸部紧束感。可出现头痛、头晕等症状。眼及皮肤接触有刺激性。皮肤长期反复接触可发生皮疹。

二、毒理学资料及行为

刺激性：人经眼：300ppm，引起刺激。
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

羟胺-氯化铁比色法《空气中有害物的测定方法》(第二版)，杭士平主编

5.环境标准：

前苏联 车间空气中有害物质的最高容许浓度 200mg/m3
前苏联(1975)水体中有害物质最高允许浓度 0.1mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：灭火剂：泡沫、二氧化碳、干粉、砂土。用水灭火无效，但可用水保持火场中容器冷却。


1.物质的理化常数:

国标编号 | 32131
CAS号 | 108-05-4
中文名称 | 乙酸乙烯酯
英文名称 | vinyl acetate；ethenyl ethanoate
别 名 | 乙酸乙烯；乙烯基乙酸酯；醋酸乙烯酯
分子式 | C4H6O2；CH3COOCHCH2 | 外观与性状 | 无色液体，具有甜的醚味
分子量 | 86.09 | 蒸汽压 | 13.3kPa/21.5℃ 闪点：-8℃
熔 点 | -93.2℃ 沸点：71.8～73℃ | 溶解性 | 微溶于水，溶于醇、醇、丙酮、苯、氯仿
密 度 | 相对密度(水=1)0.93；相对密度(空气=1)3.0 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成，主要用于合成维尼纶，也用于粘结剂和涂料工业等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼睛、皮肤、粘膜和上呼吸道有刺激性。长时间接触有麻醉作用。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD502900mg/kg(大鼠经口)；2500mg/kg(兔经皮)；LC5014080mg/m3，4小时(大鼠吸入)
亚急性和慢性毒性：大鼠吸入2.4mg/m3，24小时，轻度肝脏酶变化。
致癌性：IARC致癌性评论：动物为不肯定性反应。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。极易受热、光或微量的过氧化物作用而聚合，含有抑制剂的商品与过氧化物接触也能猛烈聚合。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

便携式气相色谱法

4.实验室监测方法:

色谱/质谱法《水和有害废物的监测分析方法》周文敏等编译
色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
空气中：样品用红色硅藻土载体107吸附，经热脱附，再用火焰离子化检测器的气相色谱分析

5.环境标准：

前苏联 | 车间空气中有害物质的最高容许浓度 | 10mg/m3
前苏联(1975) | 居民区大气中最大允许浓度 | 0.15mg/m3(最大值；日均值)
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.2mg/L
 | 空气中嗅觉阈浓度 | 0.005ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。喷雾状水冷却和稀释蒸气、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：建议用焚烧法处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：灭火剂：泡沫、二氧化碳、干粉、砂土。遇大火，消防人员须在有防护掩蔽处操作。用水灭火无效，但须用水保持火场中容器冷却。


1.物质的理化常数:

国标编号 | 32132
CAS号 | 108-22-5
中文名称 | 乙酸异丙烯酯
英文名称 | Isopropenyl acetate；Acetaric acid,isopropenyl ester
别 名 | 醋酸异丙烯酯
分子式 | C5H8O2；CH3COOC(CH3)CH2 | 外观与性状 | 无色、透明液体
分子量 | 100.12 | 闪 点 | 18℃
熔 点 | -92.9℃ 沸点：92～94℃ | 溶解性 | 可混溶于醇、醚、酮等
密 度 | 相对密度(水=1)0.91；相对密度(空气=1)3.45 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体有害。对眼睛、皮肤有刺激作用，长时间接触可引起头痛、眩晕、恶心以及麻醉作用。

二、毒理学资料及环境行为

毒性：对皮肤和眼有轻度刺激，吸入有麻醉作用。LD503000mg/kg(大鼠经口)；LC50大鼠吸入饱和蒸气，30分钟不致死。
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。若遇高热，可能发生聚合反应，出现大量放热现象，引起容器破裂和爆炸事故。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

前苏联(1977)大气质量标准 0.15mg/m3

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴好防毒面具，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾可减少蒸发。用砂土、蛭石或其它惰性材料吸收，然后运至空旷的地方掩埋、蒸发、或焚烧。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 32133
CAS号 | 591-87-7
中文名称 | 乙酸烯丙酯
英文名称 | Allyl acetate；2-Propenyl ethanoate
别 名 | 醋酸烯丙酯
分子式 | C5H6O2；CH3COOCH2CHCH2 | 外观与性状 | 无色液体
分子量 | 100.12 | 闪 点 | -18～23℃
沸 点 | 103.5℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚等
密 度 | 相对密度(水=1)0.93；相对密度(空气=1)3.45 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，40(有毒品) | 主要用途 | 用于树脂及粘合剂的合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品蒸气对眼、鼻、喉、支气管有刺激性，吸入后引起鼻出血、声嘶、咳嗽和胸部紧束感。高浓度吸入可发生肺水肿，出现严重的呼吸困难。对皮肤有刺激性。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50130mg/kg(大鼠经口)，1021mg/kg(兔经皮)；LC501000ppm 1小时(大鼠吸入)
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若高热，可能发生聚合反应，出现大量放热现象，引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 2mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用沙土、干燥石灰或苏打灰混合，，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒口罩。必要时佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32135
CAS号 | 554-12-1
中文名称 | 丙酸甲酯
英文名称 | methyl propionate
别 名 |
分子式 | C4H8O2；CH3CH2COOCH3 | 外观与性状 | 无色液体
分子量 | 88.15 | 蒸汽压 | 5.33kPa/11℃ 闪点：2℃
熔 点 | -87.5℃ 沸点：79.8℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.94；相对密度(空气=1)3.03 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作溶剂及制造香料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：具有刺激性，接触时间过长有麻醉作用。

二、毒理学资料及环境行为

急性毒性：LD505000mg/kg(大鼠经口)；LC5027000mg/m3(小鼠吸入)
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准：

前苏联 车间空气中有害物质的最高容许浓度 10mg/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：灭火剂：泡沫、二氧化碳、干粉、砂土。喷水保护火场溶器冷却，直至灭火结束。


1.物质的理化常数:

国标编号 | 32136
CAS号 | 105-37-3
中文名称 | 丙酸乙酯
英文名称 | ethyl propanoate
别 名 |
分子式 | C5H10O2；CH3CH2COOCH2CH3 | 外观与性状 | 无色有芳香味的液体
分子量 | 102.13 | 蒸汽压 | 5.32kPa/27℃ 闪点：12℃
熔 点 | -73.9℃ 沸点：99.1℃ | 溶解性 | 不溶于水，溶于醇、醚，可混溶于多数有机溶剂
密 度 | 相对密度(水=1)0.89；相对密度(空气=1)3.5 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作溶剂，也用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：高浓度蒸气有刺激性，引起眼、鼻、咽喉刺痛，可有恶心、呕吐。此外可发生头昏、倦睡、共济失调以及昏迷。眼及皮肤直接接触有刺激性。口服有中等毒性，引起恶心、呕吐、腹部不适、腹泻、头昏、倦睡、共济失调、昏迷。长期反复接触对皮肤有脱脂作用，引起皮肤皲裂、角化。

二、毒理学资料及环境行为

急性毒性：LD503500mg/kg(兔经口)
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准：

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：灭火剂：泡沫、二氧化碳、干粉、砂土。用水灭火无效，但可用水保持火场中容器冷却。


1.物质的理化常数:

国标编号 | 32138
CAS号 | 540-42-1
中文名称 | 丙酸异丁酯
英文名称 | isobutyl propionate
别 名 |
分子式 | C7H14O2；CH3CH2COOCH2CH(CH3)2 | 外观与性状 | 无色液体
分子量 | 130.19 | 沸 点 | 138℃
熔 点 | -71.4℃ | 溶解性 | 不溶于水，易溶于醇、醚
密 度 | 相对密度(水=1)0.86 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作油漆溶剂、捍料，用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：高浓度时有麻醉作用，具有中等程度刺激性。

二、毒理学资料及环境行为

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准：

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场禁止吸烟、进食和饮水。特别注意眼和呼吸道的防护。工作毕，彻底清洗。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：灭火剂：泡沫、二氧化碳、干粉、砂土。用水灭火无效，但可用水保持火场中容器冷却。


1.物质的理化常数:

国标编号 | 32140
CAS号 | 623-42-7
中文名称 | 正丁酸甲酯
英文名称 | Methyl butyrate；Butanoic acid methyl ester
别 名 | 丁酸甲酯
分子式 | C5H10O2；CH3CH2CH2COOCH3 | 外观与性状 | 无色液体，有苹果香味
分子量 | 102.13 | 蒸汽压 | 5.33kPa/29.6℃ 闪点：14℃
熔 点 | <-97℃ 沸点：102.3℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚等
密 度 | 相对密度(水=1)0.90；相对密度(空气=1)3.53 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作染料和用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对眼、粘膜和上呼吸道有刺激性。蒸气对皮肤有刺激性。对人的刺激阈浓度为70mg/m3。

二、毒理学资料及环境行为

急性毒性：LD503380mg/kg(兔经口)；3560mg/kg(兔经皮)；LC5018000mg/m3 2小时(小鼠吸入)
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3[皮]
嗅觉阈浓度 0.011mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用沙土、干燥石灰或苏打灰混合，然后使用无火花工具收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩带防毒口罩。必要时佩带自给式呼吸器。
眼睛防护：一般不需特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32141
CAS号 | 97-62-1
中文名称 | 异丁酸乙酯
英文名称 | ethyl isobutyrate；ethyl-2-methylpropanoate
别 名 | 2-甲基丙酸乙酯
分子式 | C6H12O2；(CH3)2CHCOOCH2CH3 | 外观与性状 | 无色易挥发液体，有水果香味
分子量 | 116.16 | 蒸汽压 | 5.33kPa/33.8℃ 闪点：<21℃
熔 点 | -88℃ 沸点：110.1℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚等
密 度 | 相对密度(水=1)0.87；相对密度(空气=1)4.01 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成、香精萃取等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对眼、粘膜和上呼吸道有刺激性。对皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：LD50800mg/kg(小鼠静脉)
危险特性：易燃，遇明火、高热及强氧化剂易引起燃烧。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准：

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：灭火剂：泡沫、二氧化碳、干粉、砂土。用水灭火无效，但须用水保持火场中容器冷却。


1.物质的理化常数:

国标编号 | 32143
CAS号 | 123-20-6
中文名称 | 正丁酸乙烯酯
英文名称 | Vinyl n-butyrate；Butyric acid,vinyl ester
别 名 | 乙烯基丁酸酯
分子式 | C6H10O2；CH3(CH2)2COOCHCH2 | 外观与性状 | 液体
分子量 | 114.14 | 闪 点 | 20℃/开杯
熔 点 | -86.8℃ 沸点：116℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)0.90；相对密度(空气=1)4.0 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于聚合物、乳化涂料的制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品具有刺激性。

二、毒理学资料及环境行为

急性毒性；LD508500mg/kg(大鼠经口)
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。在使用和贮存过程中，易发生自聚反应，酿成事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联(1975)车间卫生标准 50mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿工作服。在确保安全情况下堵漏。喷水雾可减少蒸发。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：或能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴供气式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：给饮足量温水，催吐，就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 32145
CAS号 | 598-98-1
中文名称 | 2，2-二甲基丙酸甲酯
英文名称 | Methyl pivalate；Methyl trimethylacetate
别 名 | 三甲基乙酸甲酯
分子式 | C6H12O2；(CH3)3CCOOCH3 | 外观与性状 | 无色液体
分子量 | 116.16 | 闪 点 | -1℃
沸 点 | 101～103℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.89 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂，用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体有害。具有刺激性。

二、毒理学资料及环境行为

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。禁止泄漏物进入受限制的空间(如下水道等)，以避免发生爆炸。喷水雾可减少蒸发。用砂土、蛭石或其它惰性材料吸收，然后收集运至废物处理场所。或在保证安全情况下，就地焚烧。如大量泄漏，利用围堤收容，收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，戴面具式呼吸器。
眼睛防护：必要时戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：给饮足量温水，催吐，就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 32146
CAS号 | 96-33-3
中文名称 | 丙烯酸甲酯
英文名称 | methyl acrylate
别 名 | 败脂酸甲酯
分子式 | C4H6O2；CH2CHCOOCH3 | 外观与性状 | 无色透明液体，有灯似大蒜的气味
分子量 | 86.09 | 蒸汽压 | 13.38kPa/28℃ 闪点：-3℃/开杯
熔 点 | -75℃ 沸点：80.0℃ | 溶解性 | 微溶于水
密 度 | 相对密度(水=1)0.95；相对密度(空气=1)2.97 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于聚丙烯腈纤维的第二单体，胶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：高浓度接触，引起流涎、眼及呼吸道的刺激症状，严重者口唇发白、呼吸困难、痉挛，因肺水肿而死亡。误服急性中毒者，出现口腔、胃、食管腐蚀症状，伴有虚脱、呼吸困难、躁动等。长期接触可致皮肤损害，亦可致肺、肝、皮肤病变。

二、毒理学资料与环境行为

毒性：毒性比相应的饱和酯大10～13倍，是全身性毒物。
急性毒性：LD50277mg/kg(大鼠经口)；1243mg/kg(兔经皮)；LC504752mg/m3，4小时(大鼠吸入)；人吸入75ppm，最低刺激剂量；人吸入0.25～0.5mg/L，对粘膜有刺激作用。
亚急性和慢性毒性：兔 经口23mg/mg/日5日/周5周，对生长有影响，无病理形态学变化。
刺激性：家兔经眼：150mg，引起刺激。家兔经皮开放性刺激试验：10g/kg，引起刺激。
致突变性：微核试验：小鼠淋巴细胞2202mg/L。姊妹染色单体交换：仓鼠卵巢1500mg/L。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：109g/m3，17分钟(孕6～15天)，致胚胎毒性，肌肉骨骼发育异常。
致癌性：IARC致癌性评论：动物可疑阳性，人类无可靠数据。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧。与氧化剂能发生强烈反应。丙烯酸甲酯容易自聚，聚合反应随着温度的上升而急骤加剧。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

气体速测管（德国德尔格公司产品）

4.实验室监测方法:

气相色谱法测定环境大气中丙烯酸酯类化合物，顾海东等,上海环境监测,1998(1)115～116

5.环境标准：

前苏联 | 车间空气中有害物质的最高容许浓度 | 20mg/m3
前苏联(1975) | 居民区大气中有害物最大允许浓度 | 0.01mg/m3(最大值，昼夜均值)
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.02mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。喷雾状水冷却和稀蒸气、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。必要时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。用水灭火无效，但可用水保持火场中容器冷却。消防人员必须穿戴全身防火防毒服。遇大火，消防人员须在有防护掩蔽处操作。


1.物质的理化常数:

国标编号 | 32147
CAS号 | 140-88-5
中文名称 | 丙烯酸乙酯
英文名称 | ethyl acrylate
别 名 |
分子式 | C5H8O2；H2CCHCOOCH2CH3 | 外观与性状 | 无色液体，有辛辣的刺激气味
分子量 | 100.11 | 蒸汽压 | 3.90kPa/20℃ 闪点：9℃
熔 点 | <72℃ 沸点：99.8℃ | 溶解性 | 溶于水、乙醇
密 度 | 相对密度(水=1)0.94；相对密度(空气=1)3.45 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作有机合成中间体及聚合物的制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对呼吸道有刺激性，高浓度吸入引起肺水肿。有麻醉作用。眼直接接触可致灼伤。对皮肤有明显的刺激和致敏作用。口服强烈刺激口腔及消化道，可出现头晕、呼吸困难、神经过敏。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50800mg/kg(大鼠吸入)；1834mg/kg(兔经皮)；LC508916mg/m3，4小时(大鼠吸入)；；人吸入约75ppm，对眼、喉有明显刺激。
刺激性：家兔经眼：45mg，轻度刺激。家兔经皮；10mg(24小时)，轻度刺激。
亚急性和慢性毒性：大鼠吸入2.209g/m3，19天，死亡率为12/18。
致突变性：微核试验：小鼠腹腔225mg/kg。姊妹染色单体交换：仓鼠卵巢150mg/L。
致癌性：IARC致癌性评论：动物阳性，人类无可靠数据。

危险特性：易燃，遇明火、高热及强氧化剂易引起燃烧。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准：

前苏联 | 车间空气中有害物质的最高容许浓度 | 5mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.005mg/L
 | 嗅觉阈浓度 | 0.96ppb

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。喷雾状水冷却和稀释蒸气、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。必要时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作毕，淋浴更衣。工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：泡沫、二氧化碳、干粉、砂土。用水灭火无效，但可用水保持火场中容器冷却。消防人员必须穿戴全身防火防毒服。遇大火，消防人员须在有防护掩蔽处操作。


1.物质的理化常数:

国标编号 | 32148
CAS号 | 623-43-8
中文名称 | 丁烯酸甲酯
英文名称 | Methyl crotonate
别 名 | 巴豆酸甲酯
分子式 | C5H8O2；CH3CHCHCOOCH3 | 外观与性状 | 无色液体
分子量 | 100.11 | 蒸气压 | 2.4kPa 闪点：-4.4℃
沸 点 | 120.7℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.98 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对眼、粘膜和上呼吸道有刺激性。对皮肤有刺激性。对皮肤有刺激性。接触后表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD501600mg/kg(小鼠经口)；10000mg/kg(豚鼠经皮)
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩带防毒口罩。必要时佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32149
CAS号 | 80-62-6
中文名称 | 甲基丙烯酸甲酯
英文名称 | Methyl methacrylate；Methacrylic acid，methyl ester
别 名 | 异丁烯酸甲酯；牙托水；有机玻璃单体
分子式 | C5H8O2；CH2C(CH3)COOCH3 | 外观与性状 | 无色易挥发液体，并具有强辣味
分子量 | 100.12 | 蒸汽压 | 5.33kPa/25℃ 闪点：10℃
熔 点 | -50℃ 沸点：101℃ | 溶解性 | 微溶于水，溶于乙醇等
密 度 | 相对密度(水=1)；相对密度(空气=1) | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作有机玻璃的单体，也用于制造其它树脂、塑料、涂料、粘合剂、润滑剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：人对本品气味感觉阈浓度为85mg/m3 ，刺激作用阈浓度(暴露1分钟)为285mg/m3。中毒表现为乏力、恶心、反复呕吐、头痛、头晕、胸闷、伴有短暂的意识消失、中性白细胞增多症。慢性中毒：神经系统受损的综合症状占主要地位，个别可发生中毒性脑病。可引起轻度皮炎和结膜炎。接触时间长可致麻醉作用。

二、毒理学资料及环境行为

毒性：为麻醉剂，麻醉浓度和致死浓度几乎相同，有弱的刺激作用。
急性毒性：LD507872mg/kg(大鼠经口)；LC503750ppm(大鼠吸入)；人吸入725ppm，最小致死浓度；人吸入62ppm×20～90分钟，粘膜刺激；人吸入12.5～25ppm×20～90分钟，头晕，恶心，意识障碍。
亚急性和慢性毒性：狗吸入46800ppm×1.5小时/日×8日，绝对致死浓度，肝、肾有损害。
致突变性：微粒体致突变：鼠伤寒沙门氏菌34mmol/L。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：109g/kg(孕6～15天用药)，致胚胎毒性，对肌肉骨骼系统有影响。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。若遇高热，可能发生聚合反应，出现大量放热现象，引起容器破裂和爆炸事故。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》，杭士平主编
羟胺-氯化铁比色法《空气中有害物质的测定方法》，杭士平主编

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 10 mg/m3
前苏联(1975) | 居民区大气中有害物最大允许浓度 | 0.1mg/m3(最大值，昼夜均值)
前苏联(1975) | 水体中有害有机物的最大允许浓度 | 0.01mg/L
 | 嗅觉阈浓度 | 0.21ppm

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾可减少蒸发。用砂土、蛭石或其它惰性材料吸收，然后运至空旷的地方掩埋、蒸发、或焚烧。或用不燃性分散剂制成的乳液刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，建议佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防静电工作服。
手防护：必要时戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 32149
CAS号 | 97-63-2
中文名称 | 异丁烯酸乙酯
英文名称 | ethyl methacrylate；ethyl-a-methyl acrylate
别 名 | 甲基丙烯酸乙酯
分子式 | C6H10O2；CH2CCH3COOCH2CH3 | 外观与性状 | 无色液体，易挥发，有刺激性
分子量 | 114.16 | 蒸汽压 | 2.0kPa/20℃ 闪点：15℃
熔 点 | -75℃ 沸点：118～119℃ | 溶解性 | 微溶于水，可混溶于醇、醚
密 度 | 相对密度(水=1)0.91(25℃)；相对密度(空气=1)3.28 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于制备聚合物和共聚物、合成树脂、有机玻璃和涂料等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。其蒸气或雾对眼睛、粘膜和上呼吸道有刺激性。中毒表现有烧灼感、咳嗽、喘息、气短、喉炎、头痛、恶心和呕吐。可引起过敏反应。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LD5014800mg/kg(大鼠经口)；LC5015400mg/m3，3小时(大鼠吸入)；人经口约5.4g/kg致死剂量(估计)。
致畸性：大鼠腹腔最小中毒剂量366mg/kg(妊娠5～15日)致畸胎阳性。
生殖毒性：大鼠腹腔最低中毒剂量(TDL0)：735mg/kg(孕5～15天用药)，致胚胎毒性。

危险特性：易燃，遇明火、高热及强氧化剂易引起燃烧。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编
色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准：

前苏联 车间空气中有害物质的最高容许浓度 50mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：灭火剂：泡沫、二氧化碳、干粉、砂土。用水灭火无效，但可用水保持火场中容器冷却。消防人员必须穿戴全身防火防毒服。遇大火，消防人员须在有防护掩蔽处操作。


1.物质的理化常数:

国标编号 | 32150
CAS号 | 79-22-1
中文名称 | 氯甲酸甲酯
英文名称 | methyl chloroformate；methyl chlorocarbonate
别 名 | 氯碳酸甲酯；甲酰碳酰氯
分子式 | C2H3ClO2；ClCOOCH3 | 外观与性状 | 无色液体，有强烈刺激性气味
分子量 | 94.50 | 蒸汽压 | 16.93kPa/20℃ 闪点：18～23℃
沸 点 | 71.4℃ | 溶解性 | 不溶于水，溶于苯、甲醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.22；相对密度(空气=1)3.26 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，41(腐蚀品) | 主要用途 | 用于有机合成及制造杀虫剂，也用于制取催泪性毒气

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对呼吸道、眼结膜有剧烈刺激作用。人接触后表现为眼及上呼吸道及表皮灼伤。较高浓度时发生肺水肿。本品刺激强度为氯气的5倍。

二、毒理学资料及环境行为

急性毒性：LD5050mg/kg(大鼠经口)；7120mg/kg(兔经皮)；LC50338mg/m3，1小时(大鼠吸入)；人吸入190ppm×10分钟，致死，肺水肿；人吸入50ppm，上呼吸道粘膜和肺的炎症；人吸入10ppm×10分钟，流泪；人吸入0.005mg/L，呼吸道，眼有持久性的刺激及表皮灼伤，皮肤过敏。
亚急性和慢性毒性：小鼠吸入1000mg/m3×10个月，最小致死浓度。

危险特性：遇明火、高热易引起燃烧，并放出有毒气体。遇水或水蒸气反应放热并产生有毒的腐蚀性气体。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、光气。

3.现场应急监测方法:

4.实验室监测方法:

用固体吸附剂采样-气相色谱法同时测定空气中低浓度的氯甲酸酯和碳酰氯[刊,英]/Hendershoft J.P.//Am.Ind.Hyg.Assoc.J.-1986,47(12).-742～746 《分析化学文摘 》1988.5.

5.环境标准：

前苏联 车间空气中有害物质的最高容许浓度 0.05mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并立即隔离150m，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(全面罩)。必要时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：二氧化碳、干粉、砂土。消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。


1.物质的理化常数:

国标编号 | 32151
CAS号 | 541-41-3
中文名称 | 氯甲酸乙酯
英文名称 | ethyl chloroformate；ethyl chlorocarbonate
别 名 | 氯碳酸乙酯
分子式 | C3H5ClO2；ClCOOCH2CH3 | 外观与性状 | 无色液体，有刺激性气味
分子量 | 108.53 | 蒸汽压 | 7.06kPa/20℃ 闪点：16℃
熔 点 | -80.6℃ 沸点：94℃ | 溶解性 | 不溶于水，溶于苯、氯仿、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.14；相对密度(空气=1)3.74 | 稳定性 | 稳定
危险标记 | 7(易燃液体),40(有毒品),41(腐蚀品) | 主要用途 | 用于有机合成及用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：人接触后主要中毒表现为眼及上呼吸道刺激；高浓度时可发生肺水肿。涂于豚鼠皮肤引起深度坏死及形成焦痂。与兔眼接触造成永久角膜损害。

二、毒理学资料及环境行为

急性毒性：LD5050mg/kg(大鼠经口)；7120mg/kg(兔经皮)；LC50646mg/m3，1小时(大鼠吸入)
亚急性和慢性毒性：小鼠吸入2260ppm×10个月，最小致死浓度。

危险特性：遇明火、高热易引起燃烧，并放出有毒气体。遇水或水蒸气反应放热并产生有毒的腐蚀性气体。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、光气。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准：

前苏联(1975)车间空气中有害物质的最高容许浓度 4mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并立即隔离150m，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；喷雾状水冷却和稀释蒸气、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(全面罩)。必要时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：二氧化碳、干粉、砂土。消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。


1.物质的理化常数:

国标编号 | 32152
CAS号 | 108-23-6
中文名称 | 氯甲酸异丙酯
英文名称 | isopropyl chloroformate
别 名 | 异丙酰碳酰
分子式 | C4H7ClO2；ClCOOCH(CH3)2 | 外观与性状 | 无色液体
分子量 | 122.55 | 蒸汽压 | 2.80kPa/20℃ 闪点：-11℃
沸 点 | 104.6℃ | 溶解性 | 不溶于水，溶于乙醚
密 度 | 相对密度(水=1)1.08；相对密度(空气=1)4.2 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，8(易燃固体) | 主要用途 | 用作农药中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：人接触后主要中毒表现为眼及上呼吸道刺激；高浓度时可发生肺水肿。涂于豚鼠皮肤引起深度坏死及形成焦痂。与兔眼接触造成永久角膜损害。

二、毒理学资料及环境行为

急性毒性：LD50100mg/kg(大鼠经口)；LC501504mg/m3，1小时(小鼠吸入)
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热或与氧化剂，有引起燃烧爆炸的危险。受热分解能放出剧毒的光气。遇水或水蒸气反应放热并产生有毒的腐蚀性气体。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准：

前苏联 车间空气中有害物质的最高容许浓度 0.1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并立即隔离150m，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(全面罩)。必要时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：二氧化碳、干粉、砂土。消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。


1.物质的理化常数:

国标编号 | 32153
CAS号 | 543-67-9
中文名称 | 亚硝酸正丙酯
英文名称 | propyl nitrite；n-propyl nitrite
别 名 | 亚硝酸丙酯
分子式 | C3H7NO2；CH3CH2CH2ONO | 外观与性状 | 无色液体
分子量 | 80.10 | 闪 点 | <10℃
沸 点 | 46～48℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.89 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成，用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品属亚硝酸酯类，亚硝酸酯类的主要作用是使血管扩张，引起血压下降及心动过速。大剂量可引起高铁血红蛋白血症。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热易引起燃烧，并放出有毒气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准：

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，佩戴氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴乳胶手套。
其它：工作现场禁止吸烟、进食和饮水。特别注意眼和呼吸道的防护。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：泡沫、二氧化碳、干粉、砂土。喷水保持火场容器冷却，直至灭火结束。消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。


1.物质的理化常数:

国标编号 | 32153
CAS号 | 541-42-4
中文名称 | 亚硝酸异丙酯
英文名称 | isopropyl nitrite；1-methyl ethyl ester nitrous acid
别 名 |
分子式 | C3H7NO2；(CH3)2CHONO | 外观与性状 | 灰黄色油状液体，易挥发
分子量 | 89.09 | 闪 点 | <-16.9℃
沸 点 | 39℃(100.26kPa) | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.86(0℃) | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作燃料，工业上用作有机合成的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品属亚硝酸酯类，亚硝酸酯类的主要作用是使血管扩张，引起血压下降及心动过速。大剂量可引起高铁血红蛋白血症。

二、毒理学资料及环境行为

急性毒性：LC501250mg/m3，4小时(大鼠吸入)
危险特性：遇明火、高热易引起燃烧，并放出有毒气体。受热或光照易发生分解，分解时有爆炸危险。接触铵盐、氰化物可引起强烈分解。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准：

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴乳胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：泡沫、二氧化碳、干粉、砂土。消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。喷水保持火场容器冷却，直至灭火结束。


1.物质的理化常数:

国标编号 | 32153
CAS号 | 544-16-1
中文名称 | 亚硝酸正丁酯
英文名称 | butyl nitrite
别 名 |
分子式 | C4H9NO2；CH3CH2CH2CH2ONO | 外观与性状 | 无色或浅黄色油状液体，有特殊气味
分子量 | 103.12 | 蒸汽压 | 101.31kPa/78℃ 闪点：-18～23℃
沸 点 | 78℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.88；相对密度(空气=1)3.5 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品属亚硝酸酯类，亚硝酸酯类的主要作用是使血管扩张，引起血压下降及心动过速。大剂量可引起高铁血红蛋白血症。

二、毒理学资料及环境行为

急性毒性：LD5083mg/kg(大鼠经口)；LC501768mg/m3，4小时(大鼠吸入)
危险特性：遇明火、高热易引起燃烧，并放出有毒气体。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准：

前苏联 车间空气中有害物质的最高容许浓度 20mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴乳胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：泡沫、二氧化碳、干粉、砂土。消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。喷水保持火场容器冷却，直至灭火结束。


1.物质的理化常数:

国标编号 | 32153
CAS号 | 542-56-3
中文名称 | 亚硝酸异丁酯
英文名称 | isobutyl nitrite；nitrous acid，2-methylpropyl ester
别 名 |
分子式 | C4H9NO2；(CH3)2CHCH2ONO | 外观与性状 | 无色液体
分子量 | 103.12 | 闪 点 | <10℃
沸 点 | 67～68℃ | 溶解性 | 微溶于水，可混溶于乙醇
密 度 | 相对密度(水=1)0.87(22℃) | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂，用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品属亚硝酸酯类，亚硝酸酯类的主要作用是使血管扩张，引起血压下降及心动过速。大剂量可引起高铁血红蛋白血症。

二、毒理学资料及环境行为

急性毒性：LD50410mg/kg(大鼠经口)；205mg/kg(小鼠经口)
危险特性：易燃，遇明火、高热易引起燃烧，并放出有毒气体。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准：

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，佩戴氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴乳胶手套。
其它：工作现场禁止吸烟、进食和饮水。特别注意眼和呼吸道的防护。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：泡沫、二氧化碳、干粉、砂土。消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。喷水保持火场容器冷却，直至灭火结束。


1.物质的理化常数:

国标编号 | 32153
CAS号 | 463-04-7
中文名称 | 亚硝酸正戊酯
英文名称 | Amyl nitrite
别 名 |
分子式 | C5H11NO2；CH3(CH2)4ONO | 外观与性状 | 淡黄色液体，具有强烈的水果气味
分子量 | 117.15 | 闪 点 | 10℃
沸 点 | 104.5℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、苯、丙酮等多数有机溶剂
密 度 | 相对密度(水=1)0.88；相对密度(空气=1)4.0 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：接触后迅速引起皮肤潮红、搏动性头痛、头晕、血压下降、脉快。继续接触出现精神错乱、虚脱、休克。本品为高铁血红蛋白形成剂，干扰血液的携氧能力，引起头痛、头晕、紫绀等。眼接触出现流泪、红肿、视力模糊。对皮肤有刺激性。慢性影响：贫血、皮肤过敏。长期接触可对其产生耐受性，如突然停止接触，可发生心绞痛。

二、毒理学资料及环境行为

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩带防毒口罩。必要时佩带自给式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32153
CAS号 | 110-46-3
中文名称 | 亚硝酯异戊酯
英文名称 | isoamyl nitrite；isopentyl nitrite
别 名 |
分子式 | C5H11NO2；(CH3)2CHCH2CH2ONO | 外观与性状 | 淡黄色透明液体，有水果香味，具有挥发性
分子量 | 117.15 | 闪 点 | -3℃
沸 点 | 99℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、氯仿、汽油
密 度 | 相对密度(水=1)0.87(25℃) | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 在有机合成中用作亚硝化剂和氧化剂，也用于制取药物

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品主要使血管扩张，引起血压下降及心动过速。大剂量可引起高铁血红蛋白血症。大剂量吸入后，出现颜面潮红、搏动性头痛、心动过速、紫绀、软弱、躁动、昏厥、虚脱等。口服可在消化道破坏而失去作用。未见职业中毒的报道。

二、毒理学资料及环境行为

急性毒性： LD50505mg/kg(大鼠经口)；LC506102mg/m3，4小时(大鼠吸入)
致突变性：微生物致突变：鼠伤寒沙门氏菌333µg/皿。微粒体诱变：鼠伤寒沙门氏菌100µg/皿。姊妹染色单体交换：仓鼠卵巢，16mg/L。

危险特性：易燃，遇明火、高热易引起燃烧，并放出有毒气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准：

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟、进食和饮水。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：泡沫、二氧化碳、干粉、砂土。消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。喷水保持火场容器冷却，直至灭火结束。


1.物质的理化常数:

国标编号 | 32154
CAS号 | 625-58-1
中文名称 | 硝酸乙酯
英文名称 | ethyl nitrate；nitric acid ethyl ester
别 名 |
分子式 | C2H5NO3；CH3CH2ONO2 | 外观与性状 | 无色液体，有令人愉快的气味和甜味，商品一般为含有乙醇的溶液
分子量 | 91.07 | 闪 点 | 10℃
熔 点 | -112℃ 沸点：88.7℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.11；相对密度(空气=1)3.14 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 主要用于药物、香料、染料的合成，也可用作液体火箭推进剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入本品后可引起头痛、呕吐和麻醉。可引起高铁血红蛋白血症。

二、毒理学资料及环境行为

危险特性：遇明火、高热极易燃烧爆炸。与还原剂能发生强烈反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准：

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容；撒冰或冰水冷却。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴乳胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：二氧化碳、干粉、砂土、泡沫。消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。喷水保持火场容器冷却，直至灭火结束。


1.物质的理化常数:

国标编号 | 32155
CAS号 | 627-13-4
中文名称 | 硝酸正丙酯
英文名称 | propyl nitrate
别 名 | 硝酸丙酯
分子式 | C3H7NO3；CH3CH2CH2ONO2 | 外观与性状 | 白色到淡黄色液体，有类似醚的气味
分子量 | 105.09 | 闪 点 | 20℃
熔 点 | -100℃ 沸点：110.5℃ | 溶解性 | 不溶于水，溶于乙醇
密 度 | 相对密度(水=1)1.05 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作火箭燃料，化学试剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：具有刺激性；能引起高铁血经蛋白血症。吸入后出现头痛、恶心、低血压等。

二、毒理学资料及环境行为

急性毒性：LD50200mg/kg(兔静脉)；LC5038610mg/m3，4小时(大鼠吸入)
亚急性和慢性毒性：大鼠吸入2110ppm，26周，9/20死亡。

危险特性：易燃，具有强氧化性。遇明火、高热能引起燃烧爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准：

美国 车间卫生标准 107mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，抑制蒸发。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：泡沫、二氧化碳、干粉、砂土。喷水保持火场容器冷却，直至灭火结束。消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。


1.物质的理化常数:

国标编号 | 32155
CAS号 | 1712-64-7
中文名称 | 硝酸异丙酯
英文名称 | isopropyl nitrate
别 名 |
分子式 | C3H7NO3；(CH3)2CHONO2 | 外观与性状 | 无色液体
分子量 | 105.1 | 闪 点 | 12℃
沸 点 | 101～102℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)1.04 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂，用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。本品对皮肤有刺激性。蒸气或雾对眼睛、粘膜和上呼吸道有刺激性。

二、毒理学资料及环境行为

危险特性：易燃，具有强氧化性。遇明火、高热能引起燃烧爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准：

前苏联(1975)车间卫生标准 5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：泡沫、二氧化碳、干粉、砂土。消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。喷水保持火场容器冷却，直至灭火结束。


1.物质的理化常数:

国标编号 | 32156-1
CAS号 |
中文名称 | 硼酸(三)甲酯
英文名称 | Trimethyl borate；Methyl borate
别 名 | 三甲氧基硼烷；硼酸甲酯
分子式 | C3H9BO3；(CH3)3OBO2 | 外观与性状 | 无色液体，遇水分解
分子量 | 103.92 | 闪 点 | 8℃
熔 点 | -29℃ 沸点：68℃ | 溶解性 | 可混溶于甲醇、乙醚等
密 度 | 相对密度(水=1)0.92；相对密度(空气=1)3.59 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂、脱氢剂、杀虫剂及用于有机合成、半导体硼扩散原

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。蒸气或雾对眼、粘膜和上呼吸道有刺激性。对皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：LD506140mg/kg(大鼠经口)；1980mg/kg(兔经皮)
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。遇水或水蒸气反应放出有毒的或易燃的气体 。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硼。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。应急处理人员戴自给式呼吸器，穿防护服。不要直接接触泄漏物， 在确保安全情况下堵漏。禁止泄漏物进入受限制的空间(如下水道等)，以避免发生爆炸。喷水雾可减少蒸发。用不燃性分散剂制成的乳液刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，戴面具式呼吸器。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：给饮足量温水，催吐，就医。

灭火方法：二氧化碳、1211灭火剂、干粉、砂土。禁止用水。禁止用泡沫。


1.物质的理化常数:

国标编号 | 32156
CAS号 |
中文名称 | 硼酸(三)乙酯
英文名称 | Triethyl borate；Ethyl borate
别 名 | 硼酸乙酯
分子式 | C6H15BO3；(CH3CH2)3OBO2 | 外观与性状 | 无色透明液体
分子量 | 145.99 | 闪 点 | 11℃
沸 点 | 112℃ | 溶解性 | 可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.85；相对密度(空气=1)5.04 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成，制备高纯硼的原料、增塑剂和焊接助溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼和皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：LD502100mg/kg(小鼠经口)
危险特性：遇高热、明火易燃。与氧化剂能发生强烈反应。遇水或水蒸气反应放出有毒的或易燃的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硼。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩带防毒口罩。必要时建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32157
CAS号 | 616-38-6
中文名称 | 碳酸(二)甲酯
英文名称 | dimethly carbonate
别 名 |
分子式 | C3H6O3；(H3CO)2OC | 外观与性状 | 无色液体，有芳香气味
分子量 | 90.1 | 蒸汽压 | 6.27kPa/20℃ 闪点：19℃
熔 点 | 0.5℃ 沸点：90℃ | 溶解性 | 不溶于水，可混溶于多数有机溶剂、酸、碱
密 度 | 相对密度(水=1)1.07；相对密度(空气=1)3.1 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂，用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。本品对皮肤有刺激性。其蒸气或雾对眼睛、粘膜和上呼吸道道有刺激性。大鼠在29.7g/m3浓度下很快发生喘息，共济失调，口、鼻出现泡沫，肺水肿，在2小时内死亡。

二、毒理学资料及环境行为

急性毒性：LD5013000mg/kg(大鼠经口)；6000mg/kg(小鼠经口)
危险特性：易燃，遇明火、高热易燃。在火场中，受热的容器有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准：

前苏联(1975)车间卫生标准 365mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。收集运至空旷的地方掩埋、蒸发、或焚烧。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：二氧化碳、干粉、砂土、泡沫。


1.物质的理化常数:

国标编号 | 32158
CAS号 |
中文名称 | 钛酸(四)乙酯
英文名称 | tetraethyl titanate；tetraethoxy titanium
别 名 | 四乙氧基钛
分子式 | C8H20O4Ti；(CH3CH2O)4Ti | 外观与性状 | 无色到浅黄色油状液体
分子量 | 228.15 | 蒸汽压 | 0.67kPa/134℃ 闪点：28℃
沸 点 | 150℃(1.33kPa) | 溶解性 | 可混溶于乙醚、苯
密 度 | 相对密度(水=1)1.11 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于酯的交换反应，并能增强橡胶和塑料在金属表面的粘附性

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。遇水或水蒸气反应放出有毒的或易燃的气体。在火场中，受热的容器有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化钛。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准：

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴氧气呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：二氧化碳、干粉、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 32158
CAS号 | 3087-37-4
中文名称 | 钛酸(四)正丙酯
英文名称 | tetrapropylorthotitanate
别 名 |
分子式 | C12H28O4Ti；(H7C3O)4Ti | 外观与性状 | 淡黄色油状液体，在空气中迅速吸潮而分解
分子量 | 284.26 | 闪 点 | 42℃
沸 点 | 170℃(0.4kPa) | 溶解性 | 溶于多数有机溶剂
密 度 | 相对密度(水=1)1.03 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。对皮肤有刺激性。其蒸气或雾对眼睛、粘膜和上呼吸道的刺激作用。

二、毒理学资料及环境行为

危险特性：遇明火、高热易燃。遇水或水蒸气反应放出有毒的或易燃的气体。在火场中，受热的容器有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化钛。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准：

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：二氧化碳、干粉、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 32158
CAS号 | 546-68-9
中文名称 | 钛酸(四)异丙酯
英文名称 | tetraisopropyl titanate；isopropyl titanate
别 名 | 钛酸异丙酯
分子式 | C12H28O4Ti；(CH3CH3CHO)4Ti | 外观与性状 | 无色至淡黄色液体，在潮湿空气中发烟
分子量 | 284.26 | 蒸汽压 | 1.33kPa/104℃ 闪点：12℃
熔 点 | 20℃ 沸点：220℃ | 溶解性 | 溶于多数有机溶剂
密 度 | 相对密度(水=1)0.96；相对密度(空气=1)9.8 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于酯交换反应，涂料、橡胶的粘合剂，金属涂塑，缩合催化剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮吸收对身体有害。对眼睛、皮肤有刺激作用。

二、毒理学资料及环境行为

急性毒性：LD507460mg/kg(大鼠经口)
危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。遇水或水蒸气反应放出有毒的或易燃的气体。在火场中，受热的容器有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化钛。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准：

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：二氧化碳、干粉、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 32159
CAS号 | 75-05-8
中文名称 | 乙腈
英文名称 | acetonitrile；methyl cyanide
别 名 | 甲基氰
分子式 | C2H3N；CH3CN | 外观与性状 | 无色液体，有刺激性气味
分子量 | 41.05 | 蒸汽压 | 13.33kPa/27℃ 闪点：2℃
熔 点 | -45.7℃ 沸点：81.1℃ | 溶解性 | 与水混溶，溶于醇等多数有机溶剂
密 度 | 相对密度(水=1)0.79；相对密度(空气=1)1.42 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，40(有毒品) | 主要用途 | 用于制维生素B1等药物，及香料、脂肪酸萃取等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：乙腈急性中毒发病较氢氰酸慢，可有数小时 潜伏期。主要症状为衰弱、无力、面色灰白、恶心、呕吐、腹痛、腹泻、胸闷、胸痛；严重者呼吸及循环系统紊乱，呼吸浅、慢而不规则，血压下降，脉搏细而慢，体温下降，阵发性抽搐，昏迷。可有尿频、蛋白尿等。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD502730mg/kg(大鼠经口)；1250mg/kg(兔经皮)；LC5012663mg/m3，8小时(大鼠吸入)人吸入>500ppm，亚心、呕吐、胸闷、腹痛等；人吸入160ppm×4小时，1/2人面部轻度充血。
亚急性毒性：猫吸入其蒸气7mg/m3，4小时/天，共6个月，在染毒后1个月，条件反射开始破坏。病理检查见肝、肾和肺病理改变。
致突变性：性染色体缺失和不分离：啤酒酵母菌47600ppm。
生殖毒性：仓鼠经口最低中毒剂量(TDL0)：300mg/kg(孕8天)，引起肌肉骨骼发育异常。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热或与氧化剂接触，有引进燃烧爆炸的危险。与氧化剂能发生强烈反应。燃烧时有发光火焰。与硫酸、发烟硫酸、氯磺酸、过氯酸盐等反应剧烈。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氰化氢。

3.现场应急监测方法:

直接进水样气相色谱法

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》、《水质分析大全》张宏陶等主编
气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译
纳氏试剂比色法《化工企业空气中有害物质测定方法》、《水质分析大全》张宏陶等主编

5.环境标准：

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 3mg/m3
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 5.0mg/L
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.7mg/L
 | 嗅觉阈浓度 | 68mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；喷雾状水冷却和稀释蒸气、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。焚烧炉排出的氮氧化物通过洗涤器除去。

二、防护措施

呼吸系统防护：可能接触毒物时，必须佩戴过滤式防毒面具(全面罩)、自给式呼吸器或通风式呼吸器。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32160
CAS号 | 107-12-0
中文名称 | 丙腈
英文名称 | propionitrile
别 名 | 乙基氰
分子式 | C3H5N；CH3CH2CN | 外观与性状 | 无色液体，有醚样气味
分子量 | 55.08 | 蒸汽压 | 5.95kPa/25℃ 闪点：2℃
熔 点 | -103.5℃ 沸点：97.1℃ | 溶解性 | 溶于水、乙醇等多数有机溶剂
密 度 | 相对密度(水=1)0.8；相对密度(空气=1)1.9 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，40(有毒品) | 主要用途 | 用作溶剂、中间体、绝缘液

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品在体内析出氰离子，抑制呼吸酶，造成缺氧。
急性中毒：轻症有头痛、头晕、乏力、胸闷、呼吸困难、必悸、恶心、呕吐等。重度中毒可出现：前驱期症状有上呼吸道刺激、呼吸加快、头痛、头晕、胸闷；呼吸困难期症状有血压上升、脉速、心悸、皮肤呈鲜红色、胸部压迫感、呼吸困难、紫绀、昏迷等；麻痹期症状有持续昏迷、全身肌肉松驰、呼吸心跳停止而死亡。眼和皮肤接触可致灼伤，吸收后可引起中毒。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD5050～100mg/kg(大鼠经口)；210mg/kg(兔经皮)；LC50367mg/m3，1小时(小鼠吸入)
刺激性：家兔经眼：100mg(24小时)，中度刺激。家兔经皮：500mg(24小时)，轻度刺激。
致突变性：性染色体缺失和不分离：黑胃果蝇吸入51ppm。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：1120mg/kg(孕6～15天)，影响每窝胎数，致胚胎毒性。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。在火场中，受热的容器有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准：

前苏联 车间空气中有害物质的最高容许浓度 0.6mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃性材料吸附或吸收。也可用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触毒物时，必须佩戴过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用流动清水或5%硫代硫酸钠溶液彻底冲洗至少20分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏按压术。给吸入亚硝酸异戊酯，就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32161
CAS号 | 109-74-0
中文名称 | 正丁腈
英文名称 | butyronitrile；propyl cyanide
别 名 | 丙基氰；丁腈
分子式 | C4H7N；CH3CH2CH2CN | 外观与性状 | 无色液体，有刺激性气味
分子量 | 69.11 | 蒸汽压 | 3.07kPa/25℃ 闪点：21℃
熔 点 | -112.6℃ 沸点：117.5℃ | 溶解性 | 微溶于水，溶于醇、醚等多数有机溶剂
密 度 | 相对密度(水=1)0.80；相对密度(空气=1)2.4 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，40(有毒品) | 主要用途 | 用作化学药品及中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：动物经口、经皮、腹腔注射后中毒表现为：无力、震颤、血管扩张、呼吸困难，临死时四肢抽搐。大鼠吸入本品蒸气后，出现氰类中毒症状，并迅速死亡。对眼和皮肤有轻微刺激作用。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD5050～100mg/kg(大鼠经口)；500mg/kg(兔经皮)；LC50702mg/m3，1小时(小鼠吸入)
刺激性：家兔经眼：500mg(24小时)，轻度刺激。家兔经皮开放性刺激试验：395mg，轻度刺激。
致突变性：性染色体缺失和不分离：黑胃果蝇吸入51ppm。
生殖毒性：大鼠吸入最低中毒剂量(TCL0)：200mg/kg(6小时，孕6～20天)，致胚胎中毒。

危险特性：易燃，遇明火、高热、氧化剂有引起燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准：

美国 车间卫生标准 22mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃性材料吸附或吸收。也可用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触毒物时，必须佩戴过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用流动清水或5%硫代硫酸钠溶液彻底冲洗至少20分钟。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏按压术。给吸入亚硝酸异戊酯，就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。灭火剂：二氧化碳、干粉、砂土。用水灭火无效，但须用水保持火场容器冷却。


1.物质的理化常数:

国标编号 | 32161
CAS号 | 78-82-0
中文名称 | 异丁腈
英文名称 | isobutyronitrile；isopropyl cyanide
别 名 | 异丙基氰
分子式 | C4H7N；(CH3)2CHCN | 外观与性状 | 无色液体，有恶臭
分子量 | 69.11 | 闪 点 | 8℃
熔 点 | -75℃ 沸点：107℃ | 溶解性 | 微溶于水，溶于醇、醚等多数有机溶剂
密 度 | 相对密度(水=1)0.77；相对密度(空气=1)2.38 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，40(有毒品) | 主要用途 | 用作杀虫剂和有机合成等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：抑制呼吸酶。急性中毒出现眩晕、恶心、步态不稳、呕吐、积压升高、脉速、意识丧失、呼吸困难、强直性痉挛、紫绀，以致呼吸抑制。对粘膜和皮肤刺激较低弱。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD5050～100mg/kg(大鼠经口)；315mg/kg(兔经皮)
亚急性和慢性毒性：大鼠接触1/5或1/10LD50量，1次/天，2周，尸检见肝脏实质退行性变。中毒表现为无力、血管扩张、震颤、抽搐、呼吸明显抑制。尿中硫氰酸盐排出增加。

危险特性：易燃，遇明火、高热、氧化剂有引起燃烧爆炸的危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准：

美国 车间卫生标准 22mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃性材料吸附或吸收。也可用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触毒物时，必须佩戴过滤式防毒面具(全面罩)、自给式呼吸器或通风式呼吸器。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏按压术。给吸入亚硝酸异戊酯，就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。灭火剂：二氧化碳、干粉、砂土。用水灭火无效，但须用水保持火场容器冷却。


1.物质的理化常数:

国标编号 | 32162
CAS号 | 107-13-1
中文名称 | 丙烯腈
英文名称 | acrylonitrile；cyanoethylene
别 名 | 乙烯基氰；氰(基)乙烯
分子式 | C3H3N；CH2CHCN | 外观与性状 | 无色液体，有桃仁气味
分子量 | 53.06 | 蒸汽压 | 13.33kPa/22.8℃ 闪点：-5℃
熔 点 | -83.6℃ 沸点：77.3℃ | 溶解性 | 微溶于水，易溶于多数有机溶剂
密 度 | 相对密度(水=1)0.81；相对密度(空气=1)1.83 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，40(有毒品) | 主要用途 | 用于制造聚丙烯腈、丁腈橡胶、染料、合成树脂、医药等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品在体内析出氰根，抑制呼吸酶；对呼吸中枢有直接麻醉作用。急性中毒表现与氢氰酸相似。
急性中毒：以中枢神经系统症状为主，伴有上呼吸道和眼部刺激症状。轻度中毒有头晕、头木、意识蒙胧及口唇紫绀等。眼结膜及鼻、咽部充血。重者除上述症状加重外，出现四肢阵发性强直抽搐、昏迷。液体污染皮肤，可致皮炎，局部出现红斑、丘疹或水疱。
慢性中毒：尚无定论。长期接触，部分工人出现神衰综合征、低血压等。对肝脏影响未肯定。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD5078mg/kg(大鼠经口)；250mg/kg(兔经皮)；人吸入300～500mg/m3×5～10分钟，上呼吸道灼痛、流泪；人吸入35～200mg/m3×20～45分钟，粘膜刺激。
亚急性和慢性毒性：大鼠吸入40mg/m3×4小时/日×6日/周×40日，致死，肝坏死；大鼠经口0.1%饮水×13周，生长减慢，萎靡。
刺激性：家兔经眼：20mg(24小时)，重度刺激。家兔经皮：500mg，轻度刺激。
致突变性：微生物致变突性：鼠伤寒沙门氏菌25µL/皿。哺乳动物体细胞突变性：人淋巴细胞25mg/L。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：650mg/kg(孕6～15天)，对雄性生育指数有影响，可引起胚胎毒性，肌肉骨骼发育异常。
致癌性：大鼠经口最小中毒剂量1700mg/kg(37周)胃癌。

污染来源：丙烯腈是重要的有机原料，主要用于橡胶合成（如丁腈橡胶）、塑料合成（如ABS，AS树脂、聚丙烯酰胺等）、有机合成、制造腈纶、尼龙66等膈成纤维、杀虫剂、抗水剂、粘合剂等；还用合适谷物烟薰剂。从事丙烯腈生产及以丙烯腈为原料合成和制造上述物质的企业均是丙烯腈污染的主要来源。腈纶纤维燃烧时可释放也丙烯腈。

丙烯腈在水中是不稳定的，水中浓度1mg/L以下时不影响生物降解。当水中丙烯腈的浓度为10mg/L时，经过一昼夜剩下46%，二昼夜只剩下19%，四昼夜剩下5%，六昼夜只剩下3.6%当水中丙烯脯的浓度为75mg/L时，经过二昼夜剩下30.5%，六昼夜时为起初数量的4.5%。空气中嗅觉阈值浓度为1.7～23ppm，水中嗅觉阈值浓度为0.0031～50.4mg/L。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热易燃烧，并放出有毒气体。与氧化剂、强酸、强碱、胺类、溴反应剧烈。在火场高温下，能发生聚合放热，使容器破裂。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氰化氢。

3.现场应急监测方法:

快速检测管法；便携式气相色谱法《突发性环境污染事故应急监测与处理处置技术》万本太主编
直接进水样气相色谱法；气体检测管法
气体速测管（德国德尔格公司产品）

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | HJ/T37-1999 | 固定污染源排气
吡啶-苯胺比色法 | 《空气中有害物质的测定方法》(第二版)，杭士平编 | 空气
纳氏试剂比色法 | 《化工企业空气中有害物质测定方法》化学工业出版社 | 化工企业空气
纳氏试剂比色法 | 《水质分析大全》张宏陶等编 | 水质
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物

5.环境标准：

中国 (TJ36-79) | 车间空气中有害物质的最高容许浓度 | 2mg/m3[皮]
中国 (TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.05mg/m3(日均值)
中国(GB16297-1996) | 大气污染物综合排放标准 | 最高允许排放浓度：22mg/m3(表2)；26mg/m3(表1) 最高允许排放速率(kg/h)：二级0.77～16(表2)；0.91～19(表1)；三级1.2～25(表2)；1.4～29(表1) 无组织排放监控浓度限值(mg/m3)：0.60(表2)；0.75(表1)
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 2.0mg/L
中国(GB11607-89) | 渔业水质标准 | 0.5mg/L
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域特定值) | 0.000058mg/L
中国(GB8978-1996) | 污水综合排放标准 | 一级：2.0mg/L 二级：5.0mg/L 三级：5.0mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。喷雾状水冷却和稀释蒸气、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。废弃物处置方法：焚烧法，焚烧炉要有后燃烧室，焚烧炉排出的氮氧化物通过洗涤器除去。化学法，用乙醇氢氧化钠处理，将其产物同大量水一起排入下水道。另外，从废水中回收丙烯腈也是一种可考虑的处理办法。

二、防护措施

呼吸系统防护：可能接触毒物时，必须佩戴过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用流动清水或5%硫代硫酸钠溶液彻底冲洗至少20分钟。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏按压术。给吸入亚硝酸异戊酯，就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。灭火剂：二氧化碳、干粉、砂土。用水灭火无效，但须用水保持火场容器冷却。


1.物质的理化常数:

国标编号 | 32166
CAS号 |
中文名称 | 二甲胺溶液
英文名称 | dimethylamine
别 名 |
分子式 | C2H7N；(CH3)2NH | 外观与性状 | 无色气体，浓时有氨味，稀时有烂鱼味
分子量 | 45.08 | 蒸汽压 | 202.65kPa(10℃)
熔 点 | -92.2℃ 沸点：6.9℃ | 溶解性 | 易溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.68；相对密度(空气=1)1.55 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用于有机合成及沉淀氢氧化锌等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼和呼吸道有强烈的刺激作用。液态二甲胺接触皮肤可引起坏死，眼睛接触可引起角膜损伤、混浊。

二、毒理学资料及环境行为

急性毒性：LC508354mg/m3，6小时(大鼠吸入)
刺激性：家兔经眼：50mg(5分种)，眼睛刺激。
致突变性：细胞遗传学分析：大鼠吸入50µg/m3。姊妹染色单体交换：仓鼠卵巢500µmol/L。

危险特性：易燃，与空气混合能形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。与氧化剂接触会猛烈反应。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

二甲基二硫化氨基甲酸铜比色法《化工企业空气中有害物质测定方法》，化学工业出版社

5.环境标准:

前苏联(1975)水体中有害物质最高允许浓度 0.1mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将漏出气用排风机送至空旷地方或装设适当喷头烧掉。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度超标时，建议佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴氧气呼吸器或空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、抗溶性泡沫、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 32167
CAS号 |
中文名称 | 三甲胺溶液
英文名称 | Trimethylamine
别 名 |
分子式 | C3H9N；(CH3)3N | 外观与性状 | 无色有鱼油臭的气体
分子量 | 59.11 | 沸 点 | 3℃
熔 点 | -117.1℃ | 溶解性 | 溶于水，乙醇、乙醚等
密 度 | 相对密度(水=1)0.66(-5℃)；相对密度(空气=1)2.09 | 稳定性 | 稳定
危险标记 | 4(易燃气体) | 主要用途 | 用作分析试剂和用于有机合成，也用作消毒剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对人体的主要危害是对眼、鼻、咽喉和呼吸道的刺激作用。浓三甲胺水溶液能引起皮肤剧烈的烧灼感和潮红，洗去溶液后皮肤上仍可残留点状出血。长期接触感到眼、鼻、咽喉干燥不适。

二、毒理学资料及环境行为

危险特性：易燃，与空气混合能形成爆炸性混合物。遇热源和明火有燃烧爆炸的危险。受热分解产生有毒的烟气。与氧化剂接触会猛烈反应。气体比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法 (GB/T14676-93，空气)

5.环境标准：

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3
前苏联(1975)水体中有害物质最高允许浓度 0.2mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。从上风处进入现场。尽可能切断泄漏源，用工业覆盖层或吸附/吸收剂盖住泄漏点附近的下水道等地方，防止气体进入。合理通风，加速扩散。喷雾状水稀释、溶解。构筑围堤或挖坑收容产生的大量废水。如有可能，将残余气或漏出气用排风机送至水洗塔或与塔相连的通风橱内。漏气容器要妥善处理，修复、检验后再用。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴氧气呼吸器或空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、抗溶性泡沫、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 32168
CAS号 | 121-44-8
中文名称 | 三乙胺
英文名称 | triethylamine；N,N-二乙基乙胺
别 名 | N，N-二乙基乙胺
分子式 | C6H15N；(CH3CH2)3N | 外观与性状 | 无色油状液体，有强烈氨臭
分子量 | 101.19 | 蒸汽压 | 8.80kPa/20℃ 闪点：<0℃
熔 点 | -114.8℃ 沸点：89.5℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.70；相对密度(空气=1)3.48 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂、阴聚剂、防腐剂，及合成染料等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对呼吸道有强烈的刺激性，吸入后可引起肺水肿甚至死亡。口服腐蚀口腔、食道及胃。眼及皮肤接触可引起化学性灼伤。

二、毒理学资料及环境行为

急性毒性：LD50460mg/kg(大鼠经口)；570mg/kg(兔经皮)；LC506000mg/m3，2小时(小鼠吸入)
刺激性：家兔经眼：250µg(24小时)，重度刺激。
亚急性和慢性毒性：兔吸入420mg/m3，7小时/次，每周5次，6周，见肺充血、出血，支气管周围炎，心肌变性，肝肾充血、变性、坏死。
生殖毒性：家兔经口最低中毒剂量(TDL0)：6900µg/kg(孕1～3天)，对发育有影响。

危险特性：易燃，其蒸气与空气混合可形成爆炸性混合物。遇高热、明火能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

气体检测管法

4.实验室监测方法:

溴酚蓝分光光度法(GB/T14377-93，水质)
气相色谱法(大气)《现代环境监测方法》张晓林等主编

5.环境标准：

前苏联 | 车间空气中有害物质的最高容许浓度 | 10mg/m3
前苏联(1977) | 居民区大气中有害物最大允许浓度 | 0.14mg/m3(最大值，昼夜均值)
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 3.0mg/L
前苏联(1975) | 水体中有害物质最高允许浓度 | 2.0mg/L
前苏联 | 污水中有害物质最高允许浓度 | 10mg/L
 | 空气中嗅觉阈浓度 | 0.28ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。从上风处进入现场。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。喷雾状水冷却和稀释蒸气、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：建议用控制焚烧法处置。焚烧炉排出的氮氧化物通过洗涤器或高温装置除去。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴导管式防毒面具。紧急事态抢救或撤离时，应该佩戴氧气呼吸器或空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：误 服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32170
CAS号 | 142-84-1
中文名称 | 二(正)丙胺
英文名称 | dipropylamine
别 名 | 二丙胺
分子式 | C6H15N；(CH3CH2CH2)2NH | 外观与性状 | 无色液体，有氨的气味
分子量 | 101.19 | 蒸汽压 | 2.68kPa/25℃ 闪点：17℃/开杯
熔 点 | -39.8℃ 沸点：109.2℃ | 溶解性 | 可混溶于乙醇、乙醚、苯、丙酮
密 度 | 相对密度(水=1)0.74；相对密度(空气=1)3.5 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 有机合成中间体，及作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入本品对呼吸道有刺激作用。引起剧咳、胸痛，可引起肺水肿，此外尚可出现头痛、恶心、虚弱、焦虑等症状。口服，刺激口腔和胃。对眼有强烈的刺激性，能使角膜发生水肿。对皮肤有强烈的刺激作用，可引起坏死。

二、毒理学资料及环境行为

急性毒性：LD50930mg/kg(大鼠经口)；1250mg/kg(兔经皮)；LC504400mg/m3，4小时(大鼠吸入)
刺激性：家兔经皮开放性刺激试验：100µg(24小时)，引起刺激。

危险特性：易燃，其蒸气与空气混合可形成爆炸性混合物。遇高热、明火及强氧化剂易引起燃烧。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准：

前苏联 车间空气中有害物质的最高容许浓度 2mg/m3
前苏联(1975)水体中有害物质最高允许浓度 0.5mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。喷雾状水冷却和稀释蒸气、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴导管式防毒面具。紧急事态抢救或撤离时，应该佩戴氧气呼吸器或空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：误 服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32170
CAS号 | 108-18-9
中文名称 | 二异丙胺
英文名称 | diisopropylanmine
别 名 | 二异丙基胺
分子式 | C6H15N；(CH3)2CHNHCH(CH3)2 | 外观与性状 | 无色，带氨臭的挥发性液体
分子量 | 101.19 | 蒸汽压 | 6.67kPa/20℃ 闪点：-1℃
熔 点 | -61℃ 沸点：84.1℃ | 溶解性 | 微溶于水，溶于多数有机溶剂
密 度 | 相对密度(水=1)0.72；相对密度(空气=1)3.49 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作橡胶促进剂、医药中间体农药除草剂、表面活性剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：品对呼吸道有刺激性，吸入蒸气可引起肺水肿。蒸气对眼有刺激性；液体可引起眼灼伤。皮肤接触可致灼伤。口服引起恶心、呕吐、腹泻、腹痛、虚弱和虚脱。反复皮肤接触可引起变应性皮炎。

二、毒理学资料及环境行为

急性毒性：LD50770mg/kg(大鼠经口)；LC504800mg/m3，2小时(大鼠吸入)
亚急性和慢性毒性：大鼠吸入597ppm×7小时×5天，1/2死亡；大鼠吸入261ppm×7小时×2～20日，4/5死亡。
刺激性：750µg，重度刺激。
致突变性；微生物致突变：鼠伤寒沙门氏菌1µg/皿。

危险特性：易燃，其蒸气与空气混合可形成爆炸性混合物。遇高热、明火能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

空气中：样品用装有硫酸溶液的撞击式取样管收集，再用气相色谱法测定或者用比色法测定

5.环境标准：

前苏联 | 车间空气中有害物质的最高容许浓度 | 5mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.5mg/L
 | 空气中嗅觉阈浓度 | 0.38ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。喷雾状水冷却和稀释蒸气、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。焚烧炉排出的氮氧化物通过洗涤器或高温装置除去。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，应该佩戴氧气呼吸器或空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：误 服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32172
CAS号 | 109-73-9
中文名称 | 正丁胺
英文名称 | Butylamine；1-Aminobutane
别 名 | 1-氨基丁烷
分子式 | C4H11N；CH3CH2CH2CH2NH2 | 外观与性状 | 无色液体，有氨的气味
分子量 | 73.14 | 蒸汽压 | 14.00kPa/32.2℃ 闪点：-12℃
熔 点 | -50℃ 沸点：77℃ | 溶解性 | 与水混溶，可混溶于醇、乙醚
密 度 | 相对密度(水=1)0.74～0.76；相对密度(空气=1)2.52 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作乳化剂、药品、杀虫剂、橡胶品、染料制造的中间体及化学试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对呼吸道有强烈的刺激性，吸入后引起咳嗽、呼吸困难、胸痛、肺水肿、昏迷。对眼和皮肤有强烈刺激性甚至引起灼伤。口服刺激和腐蚀消化道。

二、毒理学资料及环境行为

急性毒性：LD50500mg/kg(大鼠经口)；850mg/kg(兔经皮)；LC50800mg/m3 2小时(小鼠吸入)
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

溶剂解吸气相色谱法(WS/T164-1999，作业场所空气)
气相色谱法《空气中有害物质的测定方法》，杭士平主编
气相色谱法(大气)《现代环境监测方法》张晓林等主编

5.环境标准:

美国 车间卫生标准 15mg/m3[上限值][皮]

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。不要直接接触泄漏物。在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的工作服。尽可能减少直接接触。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32172
CAS号 | 78-81-9
中文名称 | 异丁胺
英文名称 | isobutylamine；2-methyl propylamine
别 名 | 2-甲基丙胺
分子式 | C4H11N；(CH3)2CHCH2NH2 | 外观与性状 | 无色液体，有氨的气味
分子量 | 73.14 | 蒸汽压 | 13.33kPa/18.8℃ 闪点：-9℃
熔 点 | -85.5℃ 沸点：68.6℃ | 溶解性 | 溶于水、乙醇、乙醚、烃类
密 度 | 相对密度(水=1)0.73；相对密度(空气=1)2.5 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合，及制造杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对呼吸道有刺激性，吸入后引起咳嗽、胸痛；可引起肺水肿。本品有拟交感神经作用，心脏抑制和引起惊厥作用。口服引起恶心、流涎。对眼有强烈刺激性，引起角膜肿。对皮肤有强烈的刺激性。

二、毒理学资料及环境行为

急性毒性：LD50228mg/kg(大鼠经口)
危险特性：易燃，其蒸气与空气混合可形成爆炸性混合物。遇高热、明火能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》，杭士平主编

5.环境标准：

前苏联(1975)水体中有害物质最高允许浓度 0.04mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排烘沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴导管式防毒面具。紧急事态抢救或撤离时，应该佩戴氧气呼吸器或空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：误 服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32172
CAS号 | 33966-50-6
中文名称 | 仲丁胺
英文名称 | sec-butylamine；2-aminobutane
别 名 | 2-氨基丁烷；另丁胺
分子式 | C4H11N；CH3CH2CHNH2CH3 | 外观与性状 | 无色液体，有氨臭
分子量 | 73.14 | 蒸汽压 | 22.88kPa/25℃ 闪点：-9℃
熔 点 | -104.5℃ 沸点：62.5℃ | 溶解性 | 溶于水、乙醇、乙醚、丙酮
密 度 | 相对密度(水=1)0.72；相对密度(空气=1)2.52 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成的中站体、化学试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。对眼睛、皮肤、粘膜及呼吸道有强烈刺激性。吸入后可因喉、支气管的痉挛、水肿，化学性肺炎、肺水肿而致死。长时间接触可引起局部严重刺激或灼伤。

二、毒理学资料及环境行为

急性毒性：LD50152mg/kg(大鼠经口)；2500mg/kg(兔经皮)
危险特性：易燃，其蒸气与空气混合可形成爆炸性混合物。遇高热、明火能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》，杭士平主编

5.环境标准：

前西德(1982)职业环境空气中最高容许浓度 15mg/m3(皮)
前西德(1978)特定农作物中最高残留限值 0.5～30mg/kg

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排烘沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴导管式防毒面具。紧急事态抢救或撤离时，应该佩戴氧气呼吸器或空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：误 服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32172
CAS号 | 75-64-9
中文名称 | 叔丁胺
英文名称 | tert-Butylamine；1,1-Dimethylethylamine
别 名 | 特丁胺；2-氨基-2-甲基丙烷；1,1-二甲基乙胺
分子式 | C4H11N；(CH3)3CNH2 | 外观与性状 | 无色液体，有氨味
分子量 | 73.14 | 蒸汽压 | 45.32kPa/25℃ 闪点：-8.8℃
熔 点 | -72.6℃ 沸点：44.5℃ | 溶解性 | 溶于乙醇、水、丙酮
密 度 | 相对密度(水=1)0.69；相对密度(空气=1)2.5 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作橡胶促进剂、化学试剂及合成药品、染料、杀虫剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收可能致死。对眼睛、皮肤、粘膜和呼吸道有强烈的刺激作用。吸入后可引起喉、支气管的痉挛、水肿，化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD5078mg/kg(大鼠经口)
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》，杭士平主编

5.环境标准:

前西德(1982)职业环境空气中最高容许浓度 15mg/m3(皮)(仲丁胺)

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。不要直接接触泄漏物。在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用沙土、干燥石灰或苏打灰混合，然后使用无火花工具收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。
废弃物处置方法：建议用控制焚烧法处置。焚烧炉排出的氮氧化物通过洗涤器或高温装置除去。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的工作服。尽可能减少直接接触。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水冲洗至少15分钟。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32173
CAS号 | 110-68-9
中文名称 | N-甲基(正)丁胺
英文名称 | N-methyl butylamine；N-butylmethylamine
别 名 | N-丁基甲胺
分子式 | C5H13N；CH3HNCH2CH2CH2CH3 | 外观与性状 | 无色液体，具有挥 性，有强烈的氨气味。
分子量 | 87.17 | 闪 点 | 13℃
熔 点 | -75℃ 沸点：91.1℃ | 溶解性 | 与水混溶，可混溶于乙醇
密 度 | 相对密度(水=1)0.74；相对密度(空气=1)3.0 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。本品对粘膜、上呼吸道、眼和皮肤有强烈的刺激性。吸入后，可因喉及支气管的痉挛、炎症、水肿，化学性肺炎或肺水肿而致死。长时间接触可引起强烈刺激或灼伤。

二、毒理学资料及环境行为

急性毒性：LD50420mg/kg(大鼠经口)；1260mg/kg(兔经皮)
危险特性：易燃，遇高热、明火及强烈氧化剂易引起燃烧。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准：

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排烘沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴导管式防毒面具。紧急事态抢救或撤离时，应该佩戴氧气呼吸器或空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。定期体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：误 服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32175
CAS号 | 110-58-7
中文名称 | 正戊胺
英文名称 | n-pentylamine；1-aminopentylane
别 名 | 1-氨基戊烷
分子式 | C5H13N；CH3(CH2)3CH2NH2 | 外观与性状 | 无色液体，有刺激性气味
分子量 | 87.16 | 蒸汽压 | 4.65kPa/26℃ 闪点：-1℃
熔 点 | -55℃ 沸点：104.5℃ | 溶解性 | 溶于水、乙醇、 乙醚
密 度 | 相对密度(水=1)0.76；相对密度(空气=1)3.0 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作溶剂、抗氧剂、乳化剂，也用作化学合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。对粘膜、呼吸道、眼睛和皮肤有强烈刺激作用。吸入后，可因喉及支气管的痉挛、水肿，化学性肺炎或肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。长时间接触可引起接触部位严重刺激症状或灼伤。

二、毒理学资料及环境行为

急性毒性：LD50470mg/kg(大鼠经口)
危险特性：易燃，遇高热、明火及强烈氧化剂易引起燃烧。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准：

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排烘沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴导管式防毒面具。紧急事态抢救或撤离时，应该佩戴氧气呼吸器或空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：误 服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32175
CAS号 | 107-85-7
中文名称 | 异戊胺
英文名称 | isopentylamine；3-methylbutylamine
别 名 | 3-甲基丁胺；1-氨基-3-甲基丁烷
分子式 | C5H13N；(CH3)2CHCH2CH2NH2 | 外观与性状 | 无色液体，有氨臭
分子量 | 87.16 | 闪 点 | 18.3℃
熔 点 | <-60℃ 沸点：95℃ | 溶解性 | 溶于水、乙醇、 乙醚
密 度 | 相对密度(水=1)0.75 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用作溶剂及用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：接触低浓度蒸气时表现有眼及上呼吸道刺激症状，高浓度可致角膜水肿、溃疡、喉头声带水肿和支气管肺炎。神经系统受损时表现为意识障碍、瞳孔散大、视力模糊、四肢肌束震颤及运动障碍。严重中毒病例可因呼吸麻痹、心跳停止而死亡。肝、肾可受到损害。液体可致眼和皮肤灼伤。

二、毒理学资料及环境行为

急性毒性：LD50470mg/kg(大鼠经口)
刺激性：家兔经皮开放性刺激试验：380mg ,轻度刺激。

危险特性：易燃，遇高热、明火及强烈氧化剂易引起燃烧。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准：

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源，防止进入下水道、排烘沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。喷雾状水冷却和稀释蒸气、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴导管式防毒面具。紧急事态抢救或撤离时，应该佩戴氧气呼吸器或空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：误 服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32176
CAS号 | 108-09-8
中文名称 | 1，3-二甲基丁胺
英文名称 | 1,3-dimethylbutylamine；2-amino-4-methylpentane
别 名 | 2-氨基-4-甲基戊烷
分子式 | C6H15N；(CH3)2CHCH2CHCH3NH2 | 外观与性状 | 无色液体
分子量 | 101.19 | 闪 点 | -47.8℃
沸 点 | 106～109℃ | 溶解性 | 不溶水
密 度 | 相对密度(水=1)0.75；相对密度(空气=1)3.5 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。蒸气或雾对眼、粘膜和上呼吸道有刺激性，吸入后可因喉、支气管的痉挛、炎症，化学性肺炎或肺水肿而致死。长时间接触可引起强烈刺激或灼伤。

二、毒理学资料及环境行为

急性毒性：LD50 470mg/kg(大鼠经口)；600mg/kg (兔经皮)
危险特性：易燃，遇高热、明火易燃。与氧化剂接触发生强烈反应，甚至引起燃烧。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准：

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排烘沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴氧气呼吸器或空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。定期体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：误 服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32177
CAS号 | 7087-68-5
中文名称 | N，N-二异丙基乙胺
英文名称 | N,N-Diisopropylethylamine；N-Ethyldiisopropylamine
别 名 | N-乙基二异丙胺
分子式 | C8H19N；(CH3)2CHN(C2H5)CH(CH3)2 | 外观与性状 | 无色液体
分子量 | 129.25 | 蒸汽压 | 4.13kPa/37.7℃ 闪点：10℃
沸 点 | 128℃ | 溶解性 |
密 度 | 相对密度(水=1)0.74 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。本品对眼睛、皮肤、粘膜和上呼吸道有刺激作用。吸入后引起喉、支气管的炎症、水肿、痉挛、化学性肺炎、肺水肿。接触后可引起烧灼感、咳嗽、喘息、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，应急处理人员戴自给式呼吸器，穿一般消防防护服。 在确保安全情况下堵漏。禁止泄漏物进入受限制的空间(如下水道等)，以避免发生爆炸。喷水雾可减少蒸发。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：或能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。定期体检。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗15分钟。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用水漱口，饮牛奶或蛋清，就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 32178
CAS号 | 110-18-9
中文名称 | N，N，N'，N'-甲基乙二胺
英文名称 | tetramethylethylenediamine；1,2-did(dimethylamino)ethane
别 名 | 四甲基乙二胺；四甲基乙撑二胺；1，2-双(二甲基氨基)乙烷，四甲基-1，2-亚乙基二胺
分子式 | C6H16N2；(CH3)2NCH2CH2N(CH3)2 | 外观与性状 | 无色透明液体，稍有氨气味
分子量 | 116.21 | 闪 点 | 10℃
熔 点 | -55.1℃ 沸点；121～122℃ | 溶解性 | 与水混溶，可混溶于乙醇、多数有机溶剂
密 度 | 相对密度(水=1)0.78 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作生化试剂、环氧树脂交联剂，也是季胺化合物中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品蒸气对眼和呼吸道有刺激性。液体可致严重眼损害；对皮肤有刺激性，可致灼伤。

二、毒理学资料及环境行为

急性毒性：LD501580mg/kg(大鼠经口)
危险特性：遇高热、明火及强氧化剂易引起燃烧。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准：

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排烘沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴氧气呼吸器或空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。定期体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：误 服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32179
CAS号 | 124-02-7
中文名称 | 二烯丙(基)胺
英文名称 | Diallylamine ；Di-2-propenylamine
别 名 | 二-2-丙烯基胺 |  |
分子式 | C6H11N；(H2CCHCH2)2NH | 外观与性状 | 无色液体
分子量 | 97.16 | 蒸汽压 | 2.40kPa/20℃ 闪点：15℃
熔 点 | -88.4℃ 沸点：112℃ | 溶解性 | 与水混溶，可混溶于乙醇、乙醚、苯
密 度 | 相对密度(水=1)0.79；相对密度(空气=1)3.35 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于制药、化工合成等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入本品蒸气或雾对呼吸道有刺激性，高浓度吸入可致肺水肿。液体、雾或蒸气对眼有刺激性，由于本品的腐蚀性，严重者可致永久性重度眼损害。对皮肤有刺激性，重者可致农贸市场伤。能经皮肤吸收引起中毒。摄入引起口腔、咽喉和消化道烧灼感，并有恶心和头痛等症状。

二、毒理学资料与环境行为

急性毒性：LD50578mg/kg(大鼠经口)；0.356ml/kg(兔经皮)；LC50>7000ppm，27800mg/m3/1小时(大鼠吸入)
亚急性和慢性毒性：大鼠吸入200ppm×7小时×50，致死；大鼠吸入20ppm×7小时×50，肝肾变化。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物。在确保安全情况下堵漏。喷水雾会减少蒸发，但不要使水进入储存容器内。用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩带防毒面具。紧急事态抢救或撤离时，建议佩戴供气式头盔。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防腐工作服。
手防护：戴橡皮手套。
其它：尽可能减少直接接触。工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。

三、急救措施

皮肤接触：脱去污染的衣着，立即用大量流动清水彻底冲洗至少15分钟。就医。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者漱口，饮牛奶或蛋清，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32181
CAS号 | 1003-03-8
中文名称 | 环戊胺
英文名称 | Cyclopentylamine
别 名 | 氨基环戊烷；甲基氮丙环
分子式 | C5H11N；(CH2)4CHNH2 | 外观与性状 | 无色液体，有强烈的氨气味
分子量 | 85.15 | 蒸汽压 |
熔 点 | -85.6℃ 沸点：107.8℃ | 溶解性 | 溶于水，多数有机溶剂
密 度 | 相对密度(水=1)0.86 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作制药的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。其蒸气或烟雾对眼睛、粘膜和呼吸道有刺激作用。

二、毒理学资料及环境行为

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。用大量水冲洗，经稀释的洗水放入废水系统。也可以用沙土其它不燃性吸附剂吸收，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的工作服。尽可能减少直接接触。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水冲洗至少15分钟。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32182
CAS号 | 111-49-9
中文名称 | 六亚甲基亚胺
英文名称 | Hexamethyleneimine
别 名 |
分子式 | C6H13N；(CH2)6NH | 外观与性状 | 无色至微黄色液体，具有氨气味
分子量 | 99.18 | 闪 点 | 18℃
熔 点 | -37℃ 沸点：138℃ | 溶解性 | 溶于水
密 度 | 相对密度(水=1)0.88(20℃) | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作农药、医药品和橡胶制品的原料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：误服、吸入本品蒸气会中毒。对皮肤、眼睛和粘膜有强烈刺激作用，并能灼伤皮肤。

二、毒理学资料及环境行为

急性毒性：LD5033mg/kg(大鼠经口)
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区。应急处理人员戴正压自给式呼吸器，穿厂商特别推荐的化学防护服(完全隔离)。不要直接接触泄漏物。在确保安全情况下堵漏。喷水雾会减少蒸发，但不要使水进入储存容器内。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。如大量泄漏，在技术人员指导下清除。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩带防毒面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防腐工作服。
手防护：戴橡皮手套。
其它：尽可能减少直接接触。工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者漱口，饮牛奶或蛋清，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32183
CAS号 | 60-34-3
中文名称 | 甲基肼
英文名称 | Methylhydrazine
别 名 | 甲基联胺
分子式 | CH6N2；CH3NHNH2 | 外观与性状 | 无色液体，有氨的气味
分子量 | 46.07 | 蒸汽压 | 6.61kPa/25℃ 闪点：-8℃
熔 点 | -20.9℃ 沸点：87.8℃ | 溶解性 | 溶于水、乙醇、乙醚
密 度 | 相对密度(水=1)0.87；相对密度(空气=1)1.6 | 稳定性 | 不稳定
危险标记 | 7(易燃液体)，40(有毒品)，41(腐蚀品) | 主要用途 | 用作有机合成中间体、溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：能抑制与新陈代谢有关的酶系统，是高铁血红蛋白的形成剂，关能引起溶血。接触甲基肼，可出现结膜炎、鼻、咽喉刺激症状、呼吸紧迫感。有人出现肝功能异常。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD5071mg/kg(大鼠经口)；95mg/kg(兔经皮)；LC5034ppm 4小时(大鼠吸入)
亚急性和慢性毒性：大鼠、狗和猴吸入0.4～9.4mg/m3 ，6小时/天，6个月，大鼠生长迟缓，狗和猴有溶血，骨髓髓母细胞数有变化。
生殖毒性：小鼠经口最低中毒剂量(TDL0)：100mg/kg(孕8～12天)，致畸胎阳性。
致癌性：小鼠经口最低中毒剂量(TDL0)：715mg/kg(36周，连续)，致肿瘤阳性。

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热极易燃烧爆炸。暴露在空气中能自燃。高热时其蒸气能发生爆炸。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

对二甲氨基苯甲醛分光光度法(GB/T14375-93，水质)

5.环境标准:

美国 车间卫生标准 0.35mg/m3[皮][上限值]

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿厂商特别推荐的化学防护服(完全隔离)。不要直接接触泄漏物。在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩带防毒口罩。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。注意保暖，呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 32184
CAS号 | 57-14-7
中文名称 | 1,1-二甲基肼
英文名称 | Dimethyl hydrazine(unsymmetrical)；1,1-Dimethyl hydrazine
别 名 | 二甲基肼(不对称)
分子式 | C2H8N2；(CH3)2NNH2 | 外观与性状 | 无色带有氨气味的液体，具有吸湿性
分子量 | 60.1 | 蒸汽压 | 20.9kPa/25℃ 闪点：-15℃
熔 点 | -58℃ 沸点：63.3℃ | 溶解性 | 溶于水、乙醇和乙醚
密 度 | 相对密度(水=1)0.78(25℃)；相对密度(空气=1)1.94 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于化学合成，用作有机过氧化物的稳定剂、酸性气体吸收剂，还用于照相及农业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮吸收后对身体有害。本品对皮肤、眼睛、粘膜和上呼吸道有剧烈刺激作用。吸入后，可引起喉、支气管的痉挛、炎症和水肿，化学性肺炎、肺水肿。接触后可引起烧灼感、咳嗽、喉炎、眩晕、头痛、恶心和呕吐。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50120mg/kg(大鼠经口)；LC50大鼠吸入：252ppm，4小时；630mg/m3，4小时(大鼠吸入)
亚急性和慢性毒性：狗吸入12.5mg/m3，6小时/天，5次/周，26周，体重减轻、嗜睡、轻度贫血。
致突变性：微生物致突变：鼠伤寒沙门氏菌阳性。
致癌性：IARC致癌性评论：对人可能致癌。

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热极易燃烧爆炸。与氧化剂能发生强烈反应，引起燃烧或爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

氨基亚铁氰化钠分光光度法(GB/T14376-93，水质)
气相色谱法；分光光度法 《空气和废气监测分析方法》，国家环保局编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.1mg/m3
嗅觉阈浓度 <6ppm

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区。应急处理人员戴正压自给式呼吸器，穿化学防护服。不要直接接触泄漏物。在确保安全情况下堵漏。喷水雾会减少蒸发。用大量水冲洗，经稀释的洗液放入废水系统。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒服。
手防护：必要时戴防化学品手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。实行就业前和定期的体检。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者漱口，饮牛奶或蛋清，就医。

灭火方法：大火可用水，小火可用二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 32184
CAS号 | 540-73-8
中文名称 | 1,2-二甲基肼
英文名称 | Dimethyl hydrazine(symmetrical)；1,2-Dimethyl hydrazine
别 名 | 二甲基肼(对称)
分子式 | C2H8N2；H3CNHNHCH3 | 外观与性状 | 无色带氮气味的液体，有吸湿性的液体
分子量 | 60.12 | 闪 点 | <23℃
熔 点 | -9℃ 沸点：81℃ | 溶解性 | 与水混溶，溶于乙醇、醚
密 度 | 相对密度(水=1)0.83(20℃) | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：误服、吸入蒸气或经皮肤吸收会中毒，并能灼伤皮肤。蒸气对粘膜有刺激作用。

二、毒理学资料及环境行为

急性毒性：LD50100mg/kg(大鼠经口)
致癌性：IARC致癌性评论：对人可能致癌。

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热极易燃烧爆炸。与氧化剂能发生强烈反应，引起燃烧或爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

氨基亚铁氰化钠分光光度法(GB/T14376-93，水质)
气相色谱法；分光光度法《空气和废气监测分析方法》，国家环保局编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区。应急处理人员戴自给式呼吸器，穿厂商特别推荐的化学防护服(完全隔离)。不要直接接触泄漏物。在确保安全情况下堵漏。用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒口罩。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防腐工作服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。实行就业前和定期的体检。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用水漱口，饮牛奶或蛋清，就医。

灭火方法：大火可用水，小火可用二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 32185
CAS号 | 999-97-3
中文名称 | 六甲基二硅烷胺
英文名称 | 1,1,1,3,3,3-Hexamithyl disilazane；Hexamethyl disilylamine
别 名 | 六甲基二硅亚胺
分子式 | C6H19NSi2；[(CH3)2Si]2NH | 外观与性状 | 无色透明易流动液体，与空气接触会迅速分解为三甲基硅醇和六甲基二硅醚
分子量 | 161.40 | 闪 点 | 25℃
沸 点 | 126℃ | 溶解性 | 溶于多数有机溶剂
密 度 | 相对密度(水=1)0.77 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作分析试剂和作为有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体有害。液体及蒸气对眼、皮肤和呼吸系统有刺激作用。吸入后可引起喉、支气管的炎症、水肿、痉挛，化学性肺炎、肺水肿等。

二、毒理学资料及环境行为

毒性：具刺激作用。
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。遇低级醇和水起化学反应而分解。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氧化硅。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物。在确保安全情况下堵漏。用不燃性分散剂制成的乳液刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用水漱口，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32186
CAS号 | 75-79-6
中文名称 | 甲基三氯硅烷
英文名称 | methyltrichlorosilane；methyl silicochloroform
别 名 | 甲基硅仿；三氯甲基硅烷
分子式 | CH3Cl3Si；CH3SiCl3 | 外观与性状 | 无色液体，具有刺鼻恶臭，易潮解
分子量 | 149.46 | 蒸汽压 | 20.0kPa/25℃ 闪点：-9℃
熔 点 | -90℃ 沸点：66.5℃ | 溶解性 | 溶于苯、醚
密 度 | 相对密度(水=1)1.28；相对密度(空气=1)5.17 | 稳定性 | 不稳定
危险标记 | 7(易燃液体)，20(腐蚀品) | 主要用途 | 用于制造硅酮化合物

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对呼吸道和眼结膜有强烈刺激作用。接触者可出现流泪、咳嗽、头痛、恶心、呕吐、喘息、易激动、皮肤发痒等症状。吸入后可因喉、支气管的痉挛、水肿，化学性肺炎、肺炎、肺水肿而致死。

二、毒理学资料及环境行为

急性毒性：LC502740mg/m3(大鼠吸入)
危险特性：易燃，遇高热、明火或与氧化剂接触，有引起燃烧爆炸的危险。受热或遇水分解放热，放出有毒的腐蚀性烟气。具有腐蚀性。
燃烧(分解)产物：一氧化碳、氧化硅、氯化氢、光气。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准：

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排烘沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容。喷雾状水冷却和稀释蒸气，保护现场人员，但不要对泄漏点直接喷水。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：误 服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：二氧化碳、干粉、砂土。禁止用水或泡沫灭火。


1.物质的理化常数:

国标编号 | 32186
CAS号 | 75-78-5
中文名称 | 二甲基二氯硅烷
英文名称 | dimethyldichlorosilane；dichlorodimethylsilane
别 名 | 二氯二甲基硅烷
分子式 | C2H6Cl2Si；(CH3)2SiCl2 | 外观与性状 | 无色液体，在潮湿空气中发烟
分子量 | 129.06 | 闪 点 | -16℃
熔 点 | <-86℃ 沸点：70.5℃ | 溶解性 | 溶于苯、乙醚
密 度 | 相对密度(水=1)1.07；相对密度(空气=1)4.45 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，20(腐蚀品) | 主要用途 | 用作硅酮制造的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对呼吸道和眼睛、皮肤粘膜有强烈刺激作用。吸入后可因喉、支气管的痉挛、水肿，化学性肺炎、肺炎、肺水肿而致死。接触本品的工人可有眼痛、流泪、咳嗽、头痛、恶心、呕吐、喘息、易激动、皮肤发痒等症状。

二、毒理学资料及环境行为

急性毒性：LC504910mg/m3，4小时(大鼠吸入)
危险特性：易燃，遇高热、明火或与氧化剂接触，有引起燃烧爆炸的危险。受热或遇水分解放热，放出有毒的腐蚀性烟气。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硅、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

四甲基二氨基二苯甲酮比色法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准：

中国(TJ36-79)车间空气中有害物质的最高容许浓度 2mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排烘沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制面的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴隔离式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：误 服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：二氧化碳、干粉、砂土。禁止用水或泡沫灭火。


1.物质的理化常数:

国标编号 | 32186
CAS号 | 75-77-4
中文名称 | 三甲基氯硅烷
英文名称 | trimethylchlorosilane
别 名 | 氯化三甲基硅烷
分子式 | C3H9ClSi；(CH3)3SiCl | 外观与性状 | 无色至淡黄色透明液体
分子量 | 108.64 | 蒸汽压 | 13.33kPa/25℃ 闪点：-28℃
熔 点 | -40℃ 沸点：57.6℃ | 溶解性 | 溶于苯、乙醚
密 度 | 相对密度(水=1)0.85；相对密度(空气=1)3.7 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，20(腐蚀品) | 主要用途 | 用作硅酮油制造的中间体、憎水剂、分析用试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对呼吸道和眼睛、皮肤粘膜有强烈刺激作用。吸入后可因喉、支气管的痉挛、水肿，化学性肺炎、肺炎、肺水肿而致死。接触工人往往有眼痛、流泪、咳嗽、头痛、恶心、呕吐、喘息、易激动、皮肤发痒等。

二、毒理学资料及环境行为

危险特性：易燃，遇高热、明火或与氧化剂接触，有引起燃烧爆炸的危险。受热或遇水分解放热，放出有毒的腐蚀性烟气。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硅、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准：

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排烘沟等限制性空间。小量泄漏：用砂土、干燥石类或苏打灰混合。也可以用不燃性分散剂制面的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴隔自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：误 服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：二氧化碳、干粉、砂土。禁止用水或泡沫灭火。


1.物质的理化常数:

国标编号 | 32186
CAS号 | 115-21-9
中文名称 | 乙基三氯硅烷
英文名称 | trichloroethylsilane；ethyltrichlorosilane
别 名 | 三氯乙基硅烷
分子式 | C2H5Cl3Si；CH3CH2SiCl3 | 外观与性状 | 无色液体
分子量 | 168.47 | 蒸汽压 | 5.32kPa/28℃ 闪点:-10℃
熔 点 | -105.6℃ 沸点：99.5℃ | 溶解性 | 溶于苯、乙醚、氯代烃等多数有机溶剂
密 度 | 相对密度(水=1)1.24；相对密度(空气=1)5.6 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，20(腐蚀品) | 主要用途 | 用作硅酮制造的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对呼吸道、皮肤、粘膜有强烈刺激作用。吸入后可因喉、支气管的痉挛、水肿，化学性肺炎、肺炎、肺水肿而致死。接触工人往往有眼痛、流泪、咳嗽、头痛、恶心、呕吐、喘息、易激动、皮肤发痒。

二、毒理学资料与环境行为

急性毒性：LD501330mg/kg(大鼠经口)；LC50300mg/m3，2小时(小鼠吸入)
危险特性：易燃，遇高热、明火或与氧化剂接触，有引起燃烧爆炸的危险。受热或遇水分解放热，放出有毒的腐蚀性烟气。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硅、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准：

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排烘沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制面的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴隔空气呼吸器。
眼睛防护：呼吸系统防护口已作防护。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：用大量流动清水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：二氧化碳、干粉、砂土。禁止用水或泡沫灭火。


1.物质的理化常数:

国标编号 | 32186
CAS号 | 75-94-5
中文名称 | 乙烯(基)三氯硅烷
英文名称 | vinyltrichloro silane；trichlorovinyl silane
别 名 | 三氯乙烯硅烷
分子式 | C2H3Cl3Si；CH2CHSiCl3 | 外观与性状 | 无色液体
分子量 | 161.49 | 闪 点 | -9℃
熔 点 | -95℃ 沸点：90.6℃ | 溶解性 | 溶于多数有机溶剂
密 度 | 相对密度(水=1)1.27(25℃) | 稳定性 | 稳定
危险标记 | 7(易燃液体)，20(腐蚀品) | 主要用途 | 用于有机合成，用作硅酮制造的中间体、胶粘剂的偶联剂以及化学试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：氯硅烷类单体对眼、上呼吸道粘膜有强烈刺激性。局部可出现充血、水肿，甚至坏死。长时间接触高浓度，可引起鼻粘膜萎缩、支气管炎、肺充积压和肺水肿。粘膜和皮肤接触其液体，可致灼伤。

二、毒理学资料及环境行为

急性毒性：LD501280mg/kg(大鼠经口)；LC500.68mL/kg(兔经皮)
危险特性：易燃，遇高热、明火或与氧化剂接触，有引起燃烧爆炸的危险。受热或遇水分解放热，放出有毒的腐蚀性烟气。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硅、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准：

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排烘沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴隔空气呼吸器。
眼睛防护：呼吸系统防护口已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：二氧化碳、干粉、砂土。禁止用水或泡沫灭火。


1.物质的理化常数:

国标编号 | 32186
CAS号 | 78-62-6
中文名称 | 二甲基二乙氧基硅烷
英文名称 | dirthoxydimethylsilane；dimethyldiethoxylsilane
别 名 | 二乙氧基二甲基硅烷
分子式 | C6H16 O2Si；(OC2H5)2Si(CH3)2 | 外观与性状 | 无色透明液体
分子量 | 148.28 | 蒸汽压 | 1.33kPa(13.3℃)
沸 点 | 113.5℃ | 溶解性 | 可混溶于多数有机溶剂
密 度 | 相对密度(水=1)0.87；相对密度(空气=1)5.1 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，20(腐蚀品) | 主要用途 | 用作化学试剂及合成高分子有机硅化合物的原料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。蒸气或雾对眼、粘膜和上呼吸道有刺激性。对皮肤有刺激性。长时间接触引起恶心、头晕、头痛和胃肠功能紊乱。

二、毒理学资料及环境行为

急性毒性：LD50 2980mg/kg(大鼠经口)
危险特性：易燃，遇高热、明火及强氧化剂引起燃烧。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硅。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准：

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排烘沟等限制性空间。小量泄漏：用砂土蛭石或其它不燃材料吸收。或在保证安全情况下，就地焚烧。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：二氧化碳、干粉、砂土。禁止用水或泡沫灭火。


1.物质的理化常数:

国标编号 | 32186
CAS号 | 1825-62-3
中文名称 | 三甲基乙氧基硅烷
英文名称 | Trimethylethoxysilane；Ethoxytrimethylsilane
别 名 | 乙氧基三甲基硅烷
分子式 | C5H14OSi；(CH3)3Si(OCH2CH3) | 外观与性状 | 无色液体
分子量 | 118.25 | 蒸汽压 | 13.33kPa/22.1℃ 闪点：-1.1℃
沸 点 | 75.7℃ | 溶解性 | 不溶于水，可混溶于多数有机溶剂
密 度 | 相对密度(水=1)0.76相对密度(空气=1)4.1 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于硅有机化合物的合成，也用作憎水剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气对眼及鼻粘膜有刺激作用，重者可致麻醉。

二、毒理学资料及环境行为

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硅。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物。在确保安全情况下堵漏。喷水雾会减少蒸发。用砂土、蛭石或其它惰性材料吸收，然后收集于密闭容器中作好标记，等待处理。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：给饮足量温水，催吐，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 32187
CAS号 | 107-46-0
中文名称 | 六甲基二硅醚
英文名称 | hexamethyl disiloxane；hexamethyloxy disilane
别 名 | 六甲基氧二硅烷
分子式 | C6H18SiO；(CH3)3SiOSi(CH3)3 | 外观与性状 | 无色、透明液体，易潮解
分子量 | 162.4 | 闪 点 | -1.1℃
熔 点 | -59℃ 沸点：99.5℃ | 溶解性 | 不溶于水，溶于多数有机溶剂
密 度 | 相对密度(水=1)0.76(℃) | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作硅油、硅橡胶、药品、气相色谱固定液体 、分析试剂、憎水剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。对皮肤有刺激性。其蒸气或雾对眼睛、粘膜和上呼吸道有刺激性。

二、毒理学资料及环境行为

危险特性：遇高热、明火及强氧化剂易引起燃烧。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硅。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准：

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排烘沟等限制性空间。小量泄漏：用砂土蛭石或其它不燃材料吸收。或在保证安全情况下，就地焚烧。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：二氧化碳、干粉、砂土。禁止用水或泡沫灭火。


1.物质的理化常数:

国标编号 | 32188
CAS号 | 681-84-5
中文名称 | 正硅酸甲酯
英文名称 | methyl silicate；tetramethoxysilane
别 名 | 四甲氧基硅烷
分子式 | C4H12O4Si；(CH3O)4Si | 外观与性状 | 无色液体，有特殊气味，易潮解
分子量 | 152.22 | 闪 点 | 18℃
熔 点 | -2℃ 沸点：121℃ | 溶解性 | 不溶于水，可混溶于多数有机溶剂
密 度 | 相对密度(水=1)1.02；相对密度(空气=1)5.25 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，40(有毒品) | 主要用途 | 用于有机硅的合成、抗热漆的制造和粘合剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。对眼睛、皮肤、粘膜和呼吸道有强烈刺激作用。可引起角膜进行性坏死及溃疡，甚至失明。可导致肾损害及溶血。

二、毒理学资料及环境行为

急性毒性：LD5017000mg/kg(兔经皮)
危险特性：易燃，遇高热、明火及强氧化剂易引起燃烧。加热分解产生有毒气体。与强氧化剂接触可发生化学反应。遇低级醇和水起化学反应而分解。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硅、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准：

美国 车间卫生标准 6mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并立即隔离150m，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排烘沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制面的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(全面罩)。紧必要时，佩戴隔空气呼吸器。
眼睛防护：呼吸系统防护口已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：二氧化碳、干粉、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 32192
CAS号 | 65996-93-2
中文名称 | 煤焦油
英文名称 | Coal tar
别 名 | 煤膏
分子式 | 多环芳烃和含 氮、氧、硫的杂环芳烃混合物 | 外观与性状 | 黑色粘稠液体，具有特殊臭味
分子量 |  | 闪 点 | <23℃
熔 点 |  | 溶解性 | 微溶于水，溶于苯、乙醇、乙醚、氯仿、丙酮等多数有机溶剂
密 度 | 相对密度(水=1)1.18～1.23 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 可分馏出各种芳香烃、烷烃、酚类等，也可制取油毡、燃料和炭黑

2.对环境的影响:

一、健康危害

侵入途径：吸入、经皮吸收。
健康危害：作用于皮肤，引起皮炎、痤疮、毛囊炎、光毒性皮炎、中毒性黑皮病、疣赘及肿瘤。可引起鼻中隔损伤。国际癌症研究中心(IARC)已确认为致癌物。

二、毒理学资料及环境行为

危险特性：遇明火、高热易燃。与强氧化剂发生反应，可引起燃烧。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

重量法(NIOSH方法 5023)
空气中的测定：样品用滤器收集后，经萃取，柱色谱分离，再用分光光度法测定

5.环境标准:

美国 车间卫生标准 0.2mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。
废弃物处置方法：建议用焚烧法处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒口罩。必要时建议佩带自给式呼吸器。
眼睛防护：一般不需特殊防护，高浓度接触时可戴安全防护眼镜。
身体防护：穿相应的工作服。
手防护：必要时节戴防化学品手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给充分漱口、饮水，就医。

灭火方法：雾状水、泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33504
CAS号 | 292-64-8
中文名称 | 环辛烷
英文名称 | cyclooctane；octamethylene
别 名 |
分子式 | C8H16；(CH2)8 | 外观与性状 | 无色液体或潮湿的白色固体，有类似樟脑的气味
分子量 | 112.2 | 蒸汽压 | 93.31kPa/140℃ 闪点：30℃
熔 点 | 14.7℃ 沸点：140℃/93.3kPa | 溶解性 | 不溶于水，溶于苯
密 度 | 相对密度(水=1)0.83 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成，用作化学试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口或经皮肤吸收对身体有害。对眼和皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：LD5010mg/kg(小鼠皮下)
危险特性：易燃，遇高热、明火或与氧化剂接触，有引起燃烧爆炸的危险。与强氧化剂接触可能发生化学反应。在火场中，受热的容器有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：尽可能将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。用水灭火无效，但须用水冷却火场容器。用雾状水保护消防人员，用砂土堵逸出液体。


1.物质的理化常数:

国标编号 | 33505
CAS号 | 111-84-2
中文名称 | 壬烷
英文名称 | nonane
别 名 | 正壬烷
分子式 | C9H20；CH3(CH2)7CH3 | 外观与性状 | 无色透明液体
分子量 | 128.26 | 蒸汽压 | 1.33kPa/39℃ 闪点：31℃
熔 点 | -51℃ 沸点：150.8℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚，可混溶于苯、丙酮、氯仿
密 度 | 相对密度(水=1)0.72；相对密度(空气=1)4.4 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作色谱分析标准物质、溶剂，用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：大鼠吸入8100mg/m3浓度引起轻度震颤、共济失调和眼刺激。无人的资料。

二、毒理学资料及环境行为

急性毒性：LC5016768mg/m3，4小时(大鼠吸入)
亚急性和慢性毒性：大鼠吸入1.9mg/L×13周，最小致死浓度。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇高热、明火能引起燃烧爆炸。与氧化剂能发生强烈反应。在火场中，受热的容器有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

美国 车间卫生标准 1050mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活怀炭或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：尽可能将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。用水灭火无效，但须用水冷却火场容器。用雾状水保护消防人员，用砂土堵逸出液体。


1.物质的理化常数:

国标编号 | 33506
CAS号 | 124-18-5
中文名称 | 正癸烷
英文名称 | decane；n-decyl hydride
别 名 | 十碳烷
分子式 | C10H22；CH3(CH2)8CH3 | 外观与性状 | 无色液体
分子量 | 142.29 | 蒸汽压 | 0.13kPa/16.5℃ 闪点：46℃
熔 点 | -29.7℃ 沸点：174.1℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.73；相对密度(空气=1)4.9 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂，及用于有机合成，也用于燃料研究

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口或经皮肤吸收对身体有害。其蒸气或雾对眼睛、皮肤、粘膜和呼吸道有刺激作用。吸入后可引起化学性肺炎、肺水肿。

二、毒理学资料及环境行为

急性毒性：LD506.4～12.8g/kg(小鼠经口)；12.8～25.6g/kg(大鼠经口)；LC5072300mg/m3，2小时(小鼠吸入)
致癌性：小鼠经皮最低中毒剂量(TDL0)：25g/kg(52周，间歇)，致肿瘤阳性。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇高热、明火能引起燃烧爆炸。与氧化剂能发生强烈反应。在火场中，受热的容器有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 10mg/m3
嗅觉阈浓度 6.3ppb

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：尽可能将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。用水灭火无效，但须用水冷却火场容器。用雾状水保护消防人员，用砂土堵逸出液体。


1.物质的理化常数:

国标编号 | 33507
CAS号 | 62199-62-6
中文名称 | 五甲基庚烷
英文名称 | 2,2,4,4,6-Pentamethyl heptane
别 名 | 异十二烷
分子式 | C12H26；(CH3)3CCH2C(CH3)2CH2CH(CH3)2 | 外观与性状 | 无色液体
分子量 | 388.1 | 闪 点 | 43℃
熔 点 | -67℃ 沸点：177.8℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)0.75 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体有害。具刺激作用，吸入有麻醉作用。

二、毒理学资料及环境行为

毒性：属低毒类。
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。不要直接接触泄漏物。在确保安全情况下堵漏。喷水雾会减少蒸发。用砂土、蛭石或其它惰性材料吸收，然后运至空旷的地方掩埋、蒸发、或焚烧。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿工作服。
手防护：必要时戴防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用水漱口，立即就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 33508
CAS号 | 1678-91-7
中文名称 | 乙基环己烷
英文名称 | ethylcyclohexane
别 名 |
分子式 | C8H16；CH3CH2CH(CH2)5 | 外观与性状 | 无色液体
分子量 | 112.21 | 闪 点 | 35℃
熔 点 | -111.3℃ 沸点：131.8℃ | 溶解性 | 不溶于水，可混溶于醇、酮、醚、苯、石油醚
密 度 | 相对密度(水=1)0.79；相对密度(空气=1)3.9 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作化学中间体、气相色谱对比样品，用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有刺激和麻醉作用。

二、毒理学资料及环境行为

亚急性和慢性毒性：金鱼100ppm×96小时，无害作用。
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇高热、明火能引起燃烧爆炸。与氧化剂接触会猛烈反应。在火场中，受热的容器有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法《有毒化学品研究与管理技术》国家环保局编

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：一般不需特殊防护。必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：尽可能将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。用水灭火无效，但须用水冷却火场容器。用雾状水保护消防人员，用砂土堵逸出液体。


1.物质的理化常数:

国标编号 | 33509
CAS号 | 2040-95-1
中文名称 | 正丁基环戊烷
英文名称 | n-butyl cyclopentane
别 名 |
分子式 | C9H18；(CH2)4CHCH2CH2CH2CH3 | 外观与性状 | 无色液体
分子量 | 126.23 | 沸 点 | 156.7℃
熔 点 | -108℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚、丙酮、苯
密 度 | 相对密度(水=1)0.79 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：尽可能将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。用水灭火无效，但须用水冷却火场容器。用雾状水保护消防人员，用砂土堵逸出液体。


1.物质的理化常数:

国标编号 | 33510
CAS号 | 1678-93-9
中文名称 | 1-环己基正丁烷
英文名称 | n-butyl cyclohexane；1-cyclohexylbutane
别 名 | 正丁基环己烷
分子式 | C10H20；(CH2)5CHCH2CH2CH2CH3 | 外观与性状 | 无色液体
分子量 | 140.27 | 闪 点 | 41℃
熔 点 | -74.7℃ 沸点：180.9℃ | 溶解性 | 不溶于水，溶于醇、醚
密 度 | 相对密度(水=1)0.80 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。具有刺激性。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。在火场中，受热的容器有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：尽可能将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。用水灭火无效，但须用水冷却火场容器。用雾状水保护消防人员，用砂土堵逸出液体。


1.物质的理化常数:

国标编号 | 33514
CAS号 | 124-11-8
中文名称 | 1-壬烯
英文名称 | 1-nonene
别 名 | 香茅烯
分子式 | C9H18；CH3(CH2)6CHCH2 | 外观与性状 | 无色液体
分子量 | 126.24 | 闪 点 | 20℃/开杯
熔 点 | -81.4℃ 沸点：146.9℃ | 溶解性 | 不溶于水，溶于乙醇、醚
密 度 | 相对密度(水=1)0.73；相对密度(空气=1)4.34 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入或摄入对身体有害，其蒸气或雾对眼睛、皮肤、粘膜和呼吸道有刺激性。

二、毒理学资料及环境行为

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇高热、明火能引起燃烧爆炸。与氧化剂能发生强烈反应。若遇高热可发生聚合反应，放出大量热量而引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 33515
CAS号 | 872-05-9
中文名称 | 1-癸烯
英文名称 | 1-decene
别 名 |
分子式 | C10H20；CH3（CH2)7CHCH2 | 外观与性状 | 无色液体
分子量 | 140.26 | 蒸汽压 | 0.13kPa/95.7℃ 闪点：47℃
熔 点 | -66.3℃ 沸点：172℃ | 溶解性 | 不溶于水，溶于醇
密 度 | 相对密度（水=1)0.74；相对密度（空气=1)4.83 | 稳定性 | 稳定
危险标记 | 7（易燃液体) | 主要用途 | 用于香精、香料、药品、染料、油脂、树脂等的有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：高浓度蒸气对眼、呼吸道有轻度刺激性，有弱麻醉作用。固体或液体对皮肤有刺激性。

二、毒理学资料及环境行为

危险特性：遇明火、摩擦、撞击有引起燃烧的危险。与氧化剂接触会猛烈反应。若遇高热，可发生聚合反应，放出大量热量而引起容器破裂和爆炸事故。
燃烧（分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》（第四分册，色谱分析)，化学工业出版社

5.环境标准:

嗅觉阈浓度 11.3ppb

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃性材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具（半面罩)。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 33516
CAS号 | 764-13-6
中文名称 | 2,5-二甲基-2,4-已二烯
英文名称 | 2,5-Dimethyl-2,4-hexadiene
别 名 |
分子式 | C8H14；[(CH3)2CCH]2 | 外观与性状 | 无色液体
分子量 | 1110.12 | 闪 点 | <29℃
熔 点 | -91.3℃ 沸点：102.5℃ | 溶解性 | 不溶于水，溶于醇、醚
密 度 | 相对密度(水=1)0.76；相对密度(空气=1)3.8 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体有害。蒸气或雾对眼、粘膜和上呼吸道有刺激性，对皮肤有刺激性。

二、毒理学资料及环境行为

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾会减少蒸发。用砂土、蛭石或其它惰性材料吸收，然后收集运至废物处理场所。或在保证安全情况下，就地焚烧。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩戴供气式头盔。
眼睛防护：必要时戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：一般不需要特殊防护，高浓度接触时可戴防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者漱口，饮牛奶或蛋清，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33517
CAS号 | 77-73-6
中文名称 | 二聚环戊二烯
英文名称 | Dicyclopentadiene；4,7-Methylene-4,7,8,9-tetrahydroindene
别 名 | 双茂
分子式 | C10H12 | 外观与性状 | 无色晶体
分子量 | 132.20 | 蒸汽压 | 1.33/47.6℃ 闪点：26℃
熔 点 | 32.5℃ 沸点：172℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.98(35℃)；相对密度(空气=1)4.55 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于制乙丙橡胶的第三单体乙叉降冰片烯、多聚环戊二烯农药、聚酯、树脂、塑料的阻燃剂、药物、香料等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：接触高浓度本品蒸气有刺激和麻醉作用，引起眼、鼻、喉和肺刺激，头痛、头晕及其它中枢神经系统症状。有可能引起肝、肾损害，长期反复皮肤接触可致皮肤损害。

二、毒理学资料及环境行为

毒性:低毒类
急性毒性：LD50820mg/kg(大鼠经口)；0.72ml/kg[兔经皮]
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3
前苏联(1975)水体中有害物质最高允许浓度 0.0001mg/L

6.应急处理处置方法:

一、泄漏应急处理

切断火源。应急处理人员戴好防毒面具，穿一般消防防护服。小心扫起置于袋中转移至安全场 所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触毒物时，应戴口罩。
眼睛防护：一般不需特殊防护。
身体防护：穿防静电工作服。
手防护：必要时戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水和流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者漱口，饮足量温水，催吐，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33520
CAS号 | 75-52-5
中文名称 | 硝基甲烷
英文名称 | nitromethane
别 名 |
分子式 | CH3NO2 | 外观与性状 | 无色油状液体
分子量 | 61.04 | 蒸汽压 | 3.71kPa/20℃ 闪点：35℃
熔 点 | -28.6℃ 沸点：101.2℃ | 溶解性 | 溶于水、醇
密 度 | 相对密度(水=1)1.14；相对密度(空气=1)2.11 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂和汽油添加剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品主要引起中枢神经系统损害，对肝、肾有损害。亦可引起高铁血红蛋白血症。
急性中毒：吸入高浓度本品蒸气出现头晕、四肢无力、呼吸困难、紫绀、意识丧失、癫痫样抽搐，对呼吸道粘膜有轻度刺激作用。可发生肝、肾损害，继发肾病。血中高铁血红蛋白含量增高。

二、毒理学资料及环境行为

急性毒性：LD501510mg/kg(大鼠经口)；1440mg/kg(小鼠经口)
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。强烈震动及受热或遇无机碱类、氧化剂、烃类、胺类及二氯化铝、六甲基苯等均能引起燃烧爆炸。燃烧分解时，放出有毒的氮氧化物。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 30mg/m3
前苏联(1978) | 生活饮用水和娱乐用水水体中有害物质的最大允许浓度 | 0.005mg/L
前苏联 | 污水中有害物质最高允许浓度 | 5mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容；喷雾状水冷却和稀释蒸气、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。灭火剂：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33521
CAS号 | 79-24-3
中文名称 | 硝基乙烷
英文名称 | nitroethane
别 名 |
分子式 | C2H5NO2；CH3CH2NO2 | 外观与性状 | 无色液体，有令人不愉快的气味
分子量 | 75.07 | 蒸汽压 | 2.08kPa/20℃ 闪点：28℃
熔 点 | -90℃ 沸点：114.0℃ | 溶解性 | 不溶于水，可混溶于乙醇、氯仿、乙醚
密 度 | 相对密度(水=1)1.05；相对密度(空气=1)2.58 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成，用作硝化纤维素及其它树脂、蜡、脂肪、染料等的溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有麻醉作用，有轻度刺激性。未见职业中毒报道。

二、毒理学资料及环境行为

急性毒性：LD501100mg/kg(大鼠经口)；LC5020000mg/m3(小鼠吸入)
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。强烈震动及受热或遇无机碱类、氧化剂、烃类、胺类及二氯化铝、六甲基苯等均能引起燃烧爆炸。燃烧分解时，放出有毒的氮氧化物。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

空气中：样品用XAD-2树脂吸附，用乙酸乙酯洗脱，再用火焰离子化检测器的气相色谱法分析(NIOSH法)
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 30mg/m3
前苏联(1978) | 生活饮用水和娱乐用水水体中有害物质的最大允许浓度 | 1.0mg/L
前苏联 | 污水中有害物质最高允许浓度 | 5mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。喷雾状水冷却和稀释蒸气、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。焚烧大量物料时，焚烧炉排气中的氮氧化物要通过催化氧化装置或洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。灭火剂：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33522
CAS号 | 108-03-2
中文名称 | 1-硝基丙烷
英文名称 | 1-nitropropane
别 名 | 丙基硝
分子式 | C3H7NO2；O2NCH2CH2CH3 | 外观与性状 | 无色透明液体
分子量 | 89.09 | 蒸汽压 | 1.00kPa/20℃ 闪点：36℃
熔 点 | -104.0℃ 沸点：131.2℃ | 溶解性 | 微溶于水
密 度 | 相对密度(水=1)1.00；相对密度(空气=1)3.06 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合，及用作溶剂、火箭推进剂、汽油添加物等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼及呼吸道粘膜有刺激作用，吸入高浓度引起麻醉作用。轻度中毒者引起化学性支气管炎；中度中毒者为化学性肺炎；重度中毒者可发生化学性肺水肿。对肝脏损害明显。可致轻度铁血红蛋白血症。本品对皮肤无刺激性。动物实验认为有轻度麻醉作用，出现软弱和流涎等症状。

二、毒理学资料及环境行为

急性毒性：LD50455mg/kg(大鼠经口)；LC5011284mg/m3，8小时(大鼠吸入)
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。强烈震动及受热或遇无机碱类、氧化剂、烃类、胺类及二氯化铝、六甲基苯等均能引起燃烧爆炸。燃烧分解时，放出有毒的氮氧化物。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 30mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 1.0mg/L
前苏联 | 污水中有害物质最高允许浓度 | 5mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。灭火剂：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33522
CAS号 | 79-46-9
中文名称 | 2-硝基丙烷
英文名称 | 2-nitropropane；sec-nitropropane
别 名 | 2-NP；丙基硝
分子式 | C3H7NO2；CH3CHNO2CH3 | 外观与性状 | 无色液体
分子量 | 89.09 | 蒸汽压 | 1.33kPa/15.8℃ 闪点：24℃
熔 点 | -91.3℃ 沸点：120.3℃ | 溶解性 | 微溶于水，溶于醇、醚
密 度 | 相对密度(水=1)0.99；相对密度(空气=1)3.06 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作乙烯及环氧树脂涂料的特殊溶剂、火箭燃料、汽油的添加剂等，也用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼及呼吸道粘膜有刺激作用，吸入高浓度引起麻醉作用。轻度中毒者引起化学性支气管炎；中度中毒者为化学性肺炎；重度中毒者可发生化学性肺水肿。同时都伴有不同程度的眼结膜充血、水肿等。本品有麻醉作用。可引起轻度高铁血红蛋白血症。对肝、肾有损害。

二、毒理学资料及环境行为

急性毒性：LD50720mg/kg(大鼠经口)；LC501456mg/m3，6小时(大鼠吸入)
亚急性毒性：人吸入10～30ppm，4小时/天，3天/周，无症状。
致突变性：微生物致突变：鼠伤寒沙门氏菌25µl/皿。微粒体致突变：鼠伤寒沙门氏菌3µl/皿。
生殖毒性：大鼠腹腔最低中毒剂量(TDL0)：2250mg/kg(孕1～15天用药)，对胎鼠心血管系统有影响。
致癌性：IARC致癌性评论：动物为阳性反应。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。强烈震动及受热或遇无机碱类、氧化剂、烃类、胺类及二氯化铝、六甲基苯等均能引起燃烧爆炸。燃烧分解时，放出有毒的氮氧化物。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

空气中：样品用红色硅藻土色谱载体106吸附，用乙酸乙酯洗脱后，再用气相色谱法测定(NIOSH法)
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 30mg/m3
前苏联 | 地面水容许浓度 | 0.005mg/L
前苏联 | 污水中有害物质最高允许浓度 | 5mg/L
 | 嗅觉阈浓度 | <110mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。焚烧大量物料时，焚烧炉排气中的氮氧化物要通过催化氧化装置或洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。灭火剂：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33523
CAS号 | 6125-21-9
中文名称 | 1，3-二硝基丙烷
英文名称 | 1-dnitropropane
别 名 |
分子式 | C3H6N2O4；O2NCH2CHNO2CH3 | 外观与性状 | 黄色液体，带有刺激性气味，性质极不稳定
分子量 | 134.1 | 蒸汽压 |
熔 点 | -21.4℃ 沸点：103℃ | 溶解性 |
密 度 | 相对密度(水=1)1.35(26℃) | 稳定性 | 不稳定
危险标记 | 7(高闪点易燃液体) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对皮肤、眼睛、粘膜和上呼吸道有强烈刺激性，吸收进入体内后可引起紫绀。

二、毒理学资料及环境行为

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。强烈震动及受热或遇无机碱类、氧化剂、烃类、胺类及二氯化铝、六甲基苯等均能引起燃烧爆炸。燃烧分解时，放出有毒的氮氧化物。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴隔离式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。灭火剂：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33524
CAS号 | 627-05-4
中文名称 | 1-硝基丁烷
英文名称 | 1-nitrobutane
别 名 |
分子式 | C4H9NO2；O2NCH2CH2CH2CH3 | 外观与性状 | 无色液体
分子量 | 103.12 | 蒸气压 | 0.67kPa/25℃ 闪点：44℃
熔 点 | -81.3℃ 沸点：152.8℃ | 溶解性 | 微溶于水，可混溶于醇、醚、碱液
密 度 | 相对密度(水=1)0.97 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：硝基烷烃类物质除刺激烛膜处，对中枢神经系统亦有损害。动物实验表明，尚有损害肝脏的可能。

二、毒理学资料及环境行为

急性毒性：LD500～750mg/kg(兔经口)
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。强烈震动及受热或遇无机碱类、氧化剂、烃类、胺类及二氯化铝、六甲基苯等均能引起燃烧爆炸。燃烧分解时，放出有毒的氮氧化物。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 10mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴过滤式防毒面具(半面罩)。高浓度环境中，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用流动清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。灭火剂：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33525
CAS号 | 142-28-9
中文名称 | 1，3-二氯丙烷
英文名称 | 1,3-dichloropropane
别 名 | 氯化三亚甲基
分子式 | C3H6Cl2；ClCH2CH2CH2Cl | 外观与性状 | 无色液体，有类似氯仿的甜味
分子量 | 112.09 | 蒸汽压 | 5.32kPa/20℃ 闪点：32℃
熔 点 | -99.5℃ 沸点：125℃ | 溶解性 | 微溶于水，易溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.20；相对密度(空气=1)3.9 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成，制洗涤剂，也用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。其蒸气或烟雾对眼睛、皮肤、粘膜和呼吸道有刺激作用，引起皮炎。长时间接触可引起头痛、恶心、呕吐、中枢神经系统抑制。反复接触对肝、肾有损害。

二、毒理学资料及环境行为

危险特性：遇明火、高热易燃。受热分解能放出剧毒的光气。与氧化剂能发生强烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳、、氯化氢、光气。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《城市和和工业废水中有机化合物分析》，王克欧等译
色谱/质谱法 美国EPA524.2方法

5.环境标准:

前苏联(1975)水体中有害物质最大允许浓度 0.4mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33525
CAS号 | 110-56-5
中文名称 | 1，4-二氯丁烷
英文名称 | 1,4-dichlorobutane
别 名 | 二氯四亚甲基
分子式 | C4H8Cl2；ClCH2CH2CH2CH2Cl | 外观与性状 | 无色液体，有芳香气味
分子量 | 127.02 | 蒸汽压 | 0.53kPa/20℃ 闪点：52℃
沸 点 | 155℃ | 溶解性 | 不溶于水，溶于多数有机溶剂
密 度 | 相对密度(水=1)1.16；相对密度(空气=1)4.4 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。对眼睛、皮肤、粘膜和呼吸道有刺激作用。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热易燃。受热分解能放出剧毒的光气。与氧化剂能发生强烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳、、氯化氢、光气。

3.现场应急监测方法:

4.实验室监测方法:

色谱-质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，抑制蒸发。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33525
CAS号 | 628-76-2
中文名称 | 1，5-二氯戊烷
英文名称 | 1,5-dichloropentane；pentarmethylene dichloride
别 名 | 五亚甲基二氯
分子式 | C5H10Cl2；Cl(CH2)5Cl | 外观与性状 | 无色液体
分子量 | 141.0 | 闪 点 | <27℃
熔 点 | -72℃ 沸点：178～181℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚、氯仿
密 度 | 相对密度(水=1)1.10；相对密度(空气=1)4.9 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。对皮肤有刺激作用，其蒸气或雾对眼睛、粘膜和上呼吸道有刺激作用。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受热分解能放出剧毒的光气。
燃烧(分解)产物：一氧化碳、二氧化碳、、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意检测毒物。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33526
CAS号 | 544-10-5
中文名称 | 氯(代)正己烷
英文名称 | 1-chlorohexane；n-hexyl chloride
别 名 | 1-氯己烷；己基氯
分子式 | C6H13Cl；Cl(CH2)5CH3 | 外观与性状 | 无色液体，有芳香气味
分子量 | 120.62 | 闪 点 | 35℃
熔 点 | -83℃ 沸点：134℃ | 溶解性 | 不溶于水，溶于甲醇、乙醇、苯、油类等多数有机溶剂
密 度 | 相对密度(水=1)0.88；相对密度(空气=1)4.2 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。对眼睛、皮肤、粘膜和呼吸道有刺激作用。中毒表现可有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：遇明火、高热易燃。受热分解能放出剧毒的光气。与氧化剂能发生强烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴乳胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33527
CAS号 | 111-25-1
中文名称 | 溴己烷
英文名称 | bromohexane；hexyl bromide
别 名 | 己基溴
分子式 | C6H13Br；Br(CH2)5CH3 | 外观与性状 | 无色或淡黄色液体，有刺激性气味
分子量 | 165.08 | 闪 点 | 47℃
熔 点 | -85℃ 沸点：154～158℃ | 溶解性 | 不溶于水，溶于醇、醚、酯
密 度 | 相对密度(水=1)1.16 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤、粘膜和呼吸道有刺激性。

二、毒理学资料及环境行为

急性毒性：LC50550000mg/m3，1/2小时(大鼠吸入)
危险特性：易燃，遇明火、高热、氧化剂有引起燃烧的危险。受高热分解放出有剧气体。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法《有毒化学品研究与管理技术》国家环保局编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.3mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33528
CAS号 | 542-75-6
中文名称 | 1，2-二氯丙烯
英文名称 | 1，2-dichloropropene；1,2-dichloropropylene
别 名 | 邻二氯丙烯；2-氯丙烯基氯
分子式 | C3H4Cl2；ClCHCClCH3 | 外观与性状 | 无色液体，有灯似氯仿的气味
分子量 | 110.98 | 蒸汽压 |
沸 点 | 75℃/顺；85℃/反 | 溶解性 | 不溶于水，溶于乙醇、甲醇、四氯化碳等多数有机溶剂
密 度 | 相对密度(水=1)1.18；相对密度(空气=1)3.83 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤有刺激作用；对实验动物可引起肝、肾及肺脏的损害。

二、毒理学资料及环境行为

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。在空气中受热分解释出剧毒的光气和氯化氢气体。与氧化剂能发生强烈反应。与铜及其合金有可能生成具有爆炸性的氯乙炔。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《水和废水标准检验法》第19版译文，江苏省环境监测中心
色谱/质谱法 美国EPA524.2方法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33528
CAS号 | 542-75-6
中文名称 | 1，3-二氯丙烯
英文名称 | 1，3-dichloropropene；1,3-dichloropropylene
别 名 | 3-氯丙烯基氯
分子式 | C3H4Cl2；ClCHCHCH2Cl | 外观与性状 | 无色液体，有灯似氯仿的气味
分子量 | 111.00 | 蒸汽压 | 3.73kPa/25℃ 闪点：35℃
熔 点 | -84℃ 沸点：108℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、苯等多数有机溶剂
密 度 | 相对密度(水=1)1.22；相对密度(空气=1)3.8 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成和用作防霉剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对几何有害。对眼睛、皮肤、粘膜和呼吸道有强烈的刺激作用；吸入后可因喉、支气管的痉挛、水肿、炎症，化学性肺炎、肺水肿而致死。中毒症状有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD50470～710mg/kg(大鼠经口)；504mg/kg(兔经皮)；LC504650mg/m3，2小时(小鼠吸入)
亚急性和慢性毒性：大鼠吸入50ppm，6小时/天，12周，肝肾肿大，动物存活。
致突变性：微生物致突变：鼠伤鼠寒沙门氏菌100µg/皿。姊妹染色单体交换：仓鼠卵巢900nmol/L。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、光气。

3.现场应急监测方法:

便携式气相色谱法

4.实验室监测方法:

监测方法 | 来源 | 类别
吹扫捕集-气相色谱法 | 中国环境监测总站 | 水质
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
色谱-质谱法 | 《水和废水标准检验法》第20版(美) | 水质
色谱/质谱法 | 美国EPA524.2方法 | 水质

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3
前苏联(1975)水体中有害物质最高允许浓度 0.4mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33529
CAS号 | 926-57-8
中文名称 | 1,3-二氯-2-丁烯
英文名称 | 1,3-Dichloro-2-butene
别 名 |
分子式 | C4H6Cl2；ClCH2CHCClCH3 | 外观与性状 | 浅黄色液体
分子量 | 125.01 | 闪 点 | 27℃
沸 点 | 123℃ | 溶解性 | 不溶于水，溶于多数有机溶剂
密 度 | 相对密度(水=1)1.2；相对密度(空气=1)4.31 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作有机合成的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。其蒸气或烟雾对眼睛、皮肤、粘膜和呼吸道有刺激作用；中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LC503930mg/m3(大鼠吸入)

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。受高热分解产生有毒的腐蚀性气体。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿一般消防防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾能减少蒸发但不要使水进入储存容器内。用活性炭或其它惰性材料吸收，然后使用无火花工具收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，洗胃，就医。

灭火方法：泡沫、干粉、雾状水、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33529
CAS号 | 764-41-0
中文名称 | 1,4-二氯-2-丁烯
英文名称 | 1,4-Dichloro-2-butene
别 名 |
分子式 | C4H6Cl2 ；ClCH2CHCHCH2Cl | 外观与性状 | 无色液体，有特殊气味
分子量 | 125.01 | 蒸汽压 | 1.33kPa/20℃ 闪点：27℃
熔 点 | 1～3℃ 沸点：156℃ | 溶解性 | 不溶于水，可混溶于乙醇、苯、四氯化碳
密 度 | 相对密度(水=1)1.18 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作有机物制造的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。对眼睛、皮肤、粘膜和呼吸道有刺激作用；吸入后可因咽喉、支气管的痉挛、水肿、炎症、化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD5089mg/kg(大鼠经口)；620mg/kg(兔经皮)；LC50920mg/m3(小鼠吸入)

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。受高热分解产生有毒的腐蚀性气体。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法《水和有害废物的监测分析方法》周文敏等编译

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿一般消防防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾能减少蒸发但不要使水进入储存容器内。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，洗胃，就医。

灭火方法：泡沫、干粉、雾状水、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33530
CAS号 | 106-94-5
中文名称 | 1-溴丙烷
英文名称 | propyl bromide；1-bromopropane
别 名 | 正丙基溴；溴代正丙烷，溴正丙烷
分子式 | C3H7Br；BrCH2CH2CH3 | 外观与性状 | 无色液体，有刺激性气味
分子量 | 122.99 | 蒸汽压 | 16.39kPa/25℃ 闪点：26℃
熔 点 | -110℃ 沸点：70.9℃ | 溶解性 | 不溶于水，溶于醇、醚、四氯化碳
密 度 | 相对密度(水=1)1.36；相对密度(空气=1)4.3 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对中枢神经系统有抑制作用。对皮肤和眼有刺激性。动物接触麻醉浓度可引起肺、肝损害。

二、毒理学资料及环境行为

急性毒性：LD502900mg/kg(大鼠腑腔内)；小鼠吸入50g/m3，30分钟侧倒，一昼夜死亡。
危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解产生有毒的溴化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

1-溴丙烷原料的色谱分析——(Skakun，S.A.；Kolesnichenko，N.Ya.)，《Khim.Prom-st.，Ser.：Metody Anal.Kontrolya Kach .Prod.Khim.Prom-sti.》，1980，No2，15-16(俄文)。《分析化学文摘》，1982.6

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。注意检测毒物。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33531
CAS号 | 110-53-2
中文名称 | 溴代正戊烷
英文名称 | propyl bromide；1-bromopropane
别 名 | 正戊基溴；溴戊烷
分子式 | C5H11Br；Br(CH2)4CH3 | 外观与性状 | 无色液体
分子量 | 151.05 | 蒸汽压 | 98.65kPa/130℃ 闪点：32℃
熔 点 | -95℃ 沸点：120℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.21 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作医药、染料、香料等的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。对粘膜和呼吸道有刺激性。

二、毒理学资料及环境行为

急性毒性：LC5026800mg/kg(未标明侵入动物种类和途径)
危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解产生有毒的溴化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33533
CAS号 | 542-69-8
中文名称 | 1-碘丁烷
英文名称 | n-iodobutane；1-butyl iodide
别 名 | 碘代正丁烷；正丁基碘
分子式 | C4H9I；I(CH2)3CH3 | 外观与性状 | 无色液体
分子量 | 184.02 | 闪 点 | 31℃
熔 点 | -103℃ 沸点：130.5℃ | 溶解性 | 不溶于水，溶于醇、醚
密 度 | 相对密度(水=1)1.62 | 稳定性 | 稳定
危险标记 | 7(高闪点易燃液体) | 主要用途 | 用作分析试剂、溶剂，也用于有机合成等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。对眼睛、皮肤、粘膜和呼吸道有刺激作用。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解产生有毒的碘化物烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、碘化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗 液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴直接式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33534
CAS号 | 628-17-1
中文名称 | 1-碘戊烷
英文名称 | iodopentane；n-amyl iodide
别 名 | 碘代正戊烷；正戊基碘
分子式 | C5H11I；I(CH2)4CH3 | 外观与性状 | 无色液体
分子量 | 198.05 | 闪 点 | 43℃
熔 点 | -85.6℃ 沸点：157℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.52 | 稳定性 | 稳定
危险标记 | 7(高闪点易燃液体) | 主要用途 | 用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对眼、粘膜和上呼吸道有刺激性。接触后出现烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心、呕吐。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热易燃。受热分解放出有毒的碘化物烟气。与强氧化剂如铬酸酐、氯酸盐和高锰酸钾等接触，能发生强烈反应，引起燃烧或爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、碘化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴直接式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33535
CAS号 | 95-47-6
中文名称 | 1，2-二甲苯
英文名称 | 1，2-xylene；o-xylene
别 名 | 邻二甲苯
分子式 | C8H10；C6H4(CH3)2 | 外观与性状 | 无色透明液体，有类似甲苯的气味
分子量 | 106.17 | 蒸汽压 | 1.33kPa/32℃ 闪点：30℃
熔 点 | -25.5℃ 沸点：144.4℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚、氯仿等多数有机溶剂
密 度 | 相对密度(水=1)0.88；相对密度(空气=1)3.66 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 主要用作溶剂和用于合成涂料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：二甲苯对眼及上呼吸道有刺激作用，高浓度时对中枢神经系统有麻醉作用。
急性中毒：短期内吸入较高浓度核武器中可出现眼及上呼吸道明显的刺激症状、眼结膜及咽充血、头晕、恶心、呕吐、胸闷、四肢无力、意识模糊、步态蹒跚。重者可有躁动、抽搐或昏迷，有的有癔病样发作。
慢性影响：长期接触有神经衰弱综合征，女工有月经异常，工人常发生皮肤干燥、皲裂、皮炎。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501364mg/kg(小鼠静脉)
生殖毒性：大鼠吸入最低中毒浓度(TDL0)：1500mg/m3，24小时(孕7～14天用药)，有胚胎毒性。

污染来源：二甲苯是重要的化工原料，有机合成、合成橡胶、油漆和染料、合成纤维、石油加工、制药、纤维素等生产工厂的废水废气，以及生产设备不密封和车间通风换气，是环境中二甲苯的主要来源。运输、贮存过程中的翻车、泄漏，火灾也会造成意外污染事故。

代谢和降解：在人和动物体内，吸入的二甲苯除3%～6%被直接呼出外，二甲苯的三种异构体都有代谢为相应的苯甲酸(60%的邻-二甲苯、80%～90%的间、对-二甲苯)，然后这些酸与葡萄糖醛酸和甘氨酸起反应。在这个过程中，大量邻-苯甲酸与葡萄粮醛酸结合，而对-苯甲酸必乎完全与甘氨酸结合生成相应的甲基马尿酸而排出体外。与此同时，可能少量形成相应的二甲苯酚(酚类)与氢化2-甲基-3-羟基苯甲酸(2%以下)。

残留与蓄积：在职业性接触中，二甲苯主要经呼吸道进入身体。对全部二甲苯的异构体而言，由肺吸收其蒸气的情况相同，总量达60%～70%，在整个的接触时期中，这个吸收量比较恒定。二甲苯溶液可经完整皮肤以平均吸收率为2.25µg/(cm3·min)(范围0.7～4.3µg/(cm3·min))被吸收，二甲苯蒸气的经皮吸收与直接接触液体相比是微不足道的。二甲苯的残留和蓄积并不严重，上面我们已经说过进入人体的二甲苯，可以在人体的NADP(转酶II)和NAD(转酶I)存在下生成甲基苯甲酸，然后与甘氨酸结合形成甲基马尿酸在18小时内几乎全部排出体外。即使是吸入后残留在肺部的3%-6%的二甲苯，也在接触后的3小时内(半衰期为0.5～1小时)全部被呼出体外。评价接触二甲苯的残留试验，主要是测定尿内甲基马尿酸的含量，也有人建议测定咱出气体中或血液中二甲苯的含量，但后者的结果往往并不准确。由于甲基马尿酸并不天然存在于尿中，又由于它几乎是全部滞留的二甲苯代谢物，因而测定它的存在是最好的二甲苯接触试验的确证。二甲苯能相当持久地存在于饮水中。自来水中二甲苯的浓度为5mg/L时，其气味强度相当于5级，二甲苯的特有气味则要过7至8天才能消失；气味强度为3级时则需4至5天。河水中二甲苯的气味保持的时间较短，这与起始浓度的高低有关，一般可保留3至5天。

迁移转化：二甲苯主要由原油在石油化工过程中制造，它广泛用于颜料、油漆等的稀释剂，印刷、橡胶、皮革工业的溶剂。作为清洁剂和去油污剂，航空燃料的一种成分，化学工厂和合成纤维工业的原材料和中间物质，以及织物的纸张的涂料和浸渍料。二甲苯可通过机械排风和通风设备排入大气而造成污染。一座精炼油厂排放入大气的二甲苯高达13.18～1145g/h，二甲苯可随其生产和使用单位所排入的废水进入水体，生产1吨二甲苯，一般排出含二甲苯300～1000mg/L的废水2立方米。由于二甲苯在水溶液中挥发的趋势较强，因此可以认为其在地表水中不是持久性的污染物。二甲苯在环境中也可以生物降解，但这种过程的速度比挥发过程的速率低得多。挥发到空中的二甲苯也可能被光解，这是它的主要迁移转化过程。
二甲苯由呼气和代谢物从人体排出的速度很快，在接触停止18小时内几乎全部排出体外，二甲苯能相当持久的存在于饮水中。由于二甲苯在水溶液中挥发性较强，因此，可以认为其在地表水中不是持久性污染物。二甲苯在环境中也可以生物降解和化学降解，但其速度比挥发低得多，挥发到空气中的二甲苯可被光解。可与氧化剂反应，高浓度气体与空气混合发生爆炸。二甲苯有中等程度的燃烧危险。由于其蒸气比空气重，燃烧时火焰沿地面扩散。二甲苯易挥发，发生事故现场会弥漫着二甲苯的特殊芳香味，倾泄入水中的二甲苯可漂浮在水面上，或呈油状物分布在水面，可造成鱼类和水生生物的死亡。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。流速过快，容易产生和积聚静电。其蒸气比空气重，能在较低处扩散至相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

气体检测管法；便携式气相色谱法；水质检测管法
快速检测管法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | GB11890-89 | 水质
气相色谱法 | GB/T14677-93 | 空气
无泵型采样气相色谱法 | WS/T153-1999 | 作业场所空气
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
色谱/质谱法 | 美国EPA524.2方法 | 水质

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 100mg/m3(二甲苯)
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.30mg/m3(一次值、二甲苯)
中国(GB16297-1996) | 大气污染物综合排放标准(二甲苯) | ①最高允许排放浓度(mg/m3)： 70(表2)；90(表1) ②最高允许排放速率(kg/h)： 二级1.0～10(表2)；1.2～12(表1) 三级1.5～15(表2)；1.8～18(表1) ③无组织排放监控浓度限值： 1.2mg/m3(表2)；1.5mg/m3(表1)
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 0.5mg/L(二甲苯)
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域特定值) | 0.5mg/L(二甲苯)
中国(GB8978-1996) | 污水综合排放标准 | 一级：0.4mg/L 二级：0.6mg/L 三级：1.0mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，抑制蒸发。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。迅速将被二甲苯污染的土壤收集起来，转移到安全地带。对污染地带沿地面加强通风，蒸发残液，排除蒸气。迅速筑坝，切断受污染水体的流动，并用围栏等限制水面二甲苯的扩散。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33535
CAS号 | 108-38-3
中文名称 | 1，3-二甲苯
英文名称 | 1，3-xylene；p-xylene
别 名 | 间二甲苯
分子式 | C8H10；C6H4(CH3)2 | 外观与性状 | 无色透明液体，有类似甲苯的气味
分子量 | 106.17 | 蒸汽压 | 1.33kPa/28.3℃ 闪点：25℃
熔 点 | -47.9℃ 沸点：139℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚、氯仿等多数有机溶剂
密 度 | 相对密度(水=1)0.86；相对密度(空气=1)3.66 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂，医药、染料中间体、香料等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：二甲苯对眼及上呼吸道有刺激作用，高浓度时对中枢神经系统有麻醉作用。
急性中毒：短期内吸入较高浓度核武器中可出现眼及上呼吸道明显的刺激症状、眼结膜及咽充血、头晕、恶心、呕吐、胸闷、四肢无力、意识模糊、步态蹒跚。重者可有躁动、抽搐或昏迷，有的有癔病样发作。
慢性影响：长期接触有神经衰弱综合征，女工有月经异常，工人常发生皮肤干燥、皲裂、皮炎。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD505000mg/kg(大鼠经口)；14100mg/kg(兔经皮)
刺激性：家兔经皮开放性刺激实验：10µg(24小时)，重度刺激。
生殖毒性：大鼠吸入最低中毒浓度(TDL0)：3000mg/m3，24小时(孕7～4天用药)，对胚泡植入前的死亡率、胎鼠肌肉骨骼形态有影响，有胚胎毒性。

污染来源：二甲苯是重要的化工原料，有机合成、合成橡胶、油漆和染料、合成纤维、石油加工、制药、纤维素等生产工厂的废水废气，以及生产设备不密封和车间通风换气，是环境中二甲苯的主要来源。运输、贮存过程中的翻车、泄漏，火灾也会造成意外污染事故。

代谢和降解：在人和动物体内，吸入的二甲苯除3%～6%被直接呼出外，二甲苯的三种异构体都有代谢为相应的苯甲酸(60%的邻-二甲苯、80%～90%的间、对-二甲苯)，然后这些酸与葡萄糖醛酸和甘氨酸起反应。在这个过程中，大量邻-苯甲酸与葡萄粮醛酸结合，而对-苯甲酸必乎完全与甘氨酸结合生成相应的甲基马尿酸而排出体外。与此同时，可能少量形成相应的二甲苯酚(酚类)与氢化2-甲基-3-羟基苯甲酸(2%以下)。

残留与蓄积：在职业性接触中，二甲苯主要经呼吸道进入身体。对全部二甲苯的异构体而言，由肺吸收其蒸气的情况相同，总量达60%～70%，在整个的接触时期中，这个吸收量比较恒定。二甲苯溶液可经完整皮肤以平均吸收率为2.25µg/(cm3·min)(范围0.7～4.3µg/(cm3·min))被吸收，二甲苯蒸气的经皮吸收与直接接触液体相比是微不足道的。二甲苯的鲍留和蓄积并不严重，上面我们已经说过进入人体的二甲苯，可以在人体的NADP(转酶II)和NAD(转酶I)存在下生成甲基苯甲酸，然后与甘氨酸结合形成甲基马尿酸在18小时内几乎全部排出体外。即使是吸入后残留在肺部的3%～6%的二甲苯，也在接触后的3小时内(半衰期为0.5～1小时)全部被呼出体外。评价接触二甲苯的残留试验，主要是测定尿内甲基马尿酸的含量，也有人建议测定咱出气体中或血液中二甲苯的含量，但后者的结果往往并不准确。由于甲基马尿酸并不天然存在于尿中，又由于它几乎是全部滞留的二甲苯代谢物，因而测定它的存在是最好的二甲苯接触试验的确证。二甲苯能相当持久地存在于饮水中。自来水中二甲苯的浓度为5mg/L时，其气味强度相当于5级，二甲苯的特有气味则要过7至8天才能消失；气味强度为3级时则需4至5天。河水中二甲苯的气味保持的时间较短，这与起始浓度的高低有关，一般可保留3至5天。

迁移转化：二甲苯主要由原油在石油化工过程中制造，它广泛用于颜料、油漆等的稀释剂，印刷、橡胶、皮革工业的溶剂。作为清洁剂和去油污剂，航空燃料的一种成分，化学工厂和合成纤维工业的原材料和中间物质，以及织物的纸张的涂料和浸渍料。二甲苯可通过机械排风和通风设备排入大气而造成污染。一座精炼油厂排放入大气的二甲苯高达13.18～1145g/h，二甲苯可随其生产和使用单位所排入的废水进入水体，生产1吨二甲苯，一般排出含二甲苯300～1000mg/L的废水2立方米。由于二甲苯在水溶液中挥发的趋势较强，因此可以认为其在地表水中不是持久性的污染物。二甲苯在环境中也可以生物降解，但这种过程的速度比挥发过程的速率低得多。挥发到空中的二甲苯也可能被光解，这是它的主要迁移转化过程。
二甲苯由呼气和代谢物从人体排出的速度很快，在接触停止18小时内几乎全部排出体外，二甲苯能相当持久的存在于饮水中。由于二甲苯在水溶液中挥发性较强，因此，可以认为其在地表水中不是持久性污染物。二甲苯在环境中也可以生物降解和化学降解，但其速度比挥发低得多，挥发到空气中的二甲苯可被光解。可与氧化剂反应，高浓度气体与空气混合发生爆炸。二甲苯有中等程度的燃烧危险。由于其蒸气比空气重，燃烧时火焰沿地面扩散。二甲苯易挥发，发生事故现场会弥漫着二甲苯的特殊芳香味，倾泄入水中的二甲苯可漂浮在水面上，或呈油状物分布在水面，可造成鱼类和水生生物的死亡。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。流速过快，容易产生和积聚静电。其蒸气比空气重，能在较低处扩散至相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

气体检测管法；便携式气相色谱法；水质检测管法
快速检测管法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | GB11890-89 | 水质
气相色谱法 | GB/T14677-93 | 空气
无泵型采样气相色谱法 | WS/T153-1999 | 作业场所空气
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
色谱/质谱法 | 美国EPA524.2方法 | 水质

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 100mg/m3(二甲苯)
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.30mg/m3(一次值、二甲苯)
中国(GB16297-1996) | 大气污染物综合排放标准(二甲苯) | ①最高允许排放浓度(mg/m3)： 70(表2)；90(表1) ②最高允许排放速率(kg/h)： 二级1.0～10(表2)；1.2～12(表1) 三级1.5～15(表2)；1.8～18(表1) ③无组织排放监控浓度限值： 1.2mg/m3(表2)；1.5mg/m3(表1)
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 0.5mg/L(二甲苯)
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域特定值) | 0.5mg/L(二甲苯)
中国(GB8978-1996) | 污水综合排放标准 | 一级：0.4mg/L 二级：0.6mg/L 三级：1.0mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，抑制蒸发。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。迅速将被二甲苯污染的土壤收集起来，转移到安全地带。对污染地带沿地面加强通风，蒸发残液，排除蒸气。迅速筑坝，切断受污染水体的流动，并用围栏等限制水面二甲苯的扩散。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33535
CAS号 | 106-42-3
中文名称 | 1，4-二甲苯
英文名称 | 1，4-xylene；p-xylene
别 名 | 对二甲苯
分子式 | C8H10；C6H4(CH3)2 | 外观与性状 | 无色透明液体，有类似甲苯的气味
分子量 | 106.17 | 蒸汽压 | 1.16kPa/25℃ 闪点：25℃
熔 点 | 13.3℃ 沸点：138.4℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚、氯仿等多数有机溶剂
密 度 | 相对密度(水=1)0.86；相对密度(空气=1)3.66 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 作为合成聚酯纤维、树脂、涂料、染料和农药等的原料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：二甲苯对眼及上呼吸道有刺激作用，高浓度时对中枢神经系统有麻醉作用。
急性中毒：短期内吸入较高浓度核武器中可出现眼及上呼吸道明显的刺激症状、眼结膜及咽充血、头晕、恶心、呕吐、胸闷、四肢无力、意识模糊、步态蹒跚。重者可有躁动、抽搐或昏迷，有的有癔病样发作。
慢性影响：长期接触有神经衰弱综合征，女工有月经异常，工人常发生皮肤干燥、皲裂、皮炎。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD505000mg/kg(大鼠经口)；LC5019747mg/kg，4小时(大鼠吸入)
刺激性：人经眼：200ppm，引起刺激。家兔经皮：500mg(24小时)，中度刺激。
亚急性和慢性毒性：大鼠、家兔吸入5000mg/m3，8小时/天，55天，导致眼刺激，衰竭，共济失调，RBC和WBC数稍下降，骨髓增生并有3%～4%的巨核细胞。
致突变性：细胞遗传渖分析：啤酒酵母菌1mmol/管。
生殖毒性：大鼠吸入最低中毒浓度(TDL0)：19mg/m3，24小时(孕9～14天用药)，引起肌肉骨骼发育异常。

污染来源：二甲苯是重要的化工原料，有机合成、合成橡胶、油漆和染料、合成纤维、石油加工、制药、纤维素等生产工厂的废水废气，以及生产设备不密封和车间通风换气，是环境中二甲苯的主要来源。运输、贮存过程中的翻车、泄漏，火灾也会造成意外污染事故。

代谢和降解：在人和动物体内，吸入的二甲苯除3%～6%被直接呼出外，二甲苯的三种异构体都有代谢为相应的苯甲酸(60%的邻-二甲苯、80%～90%的间、对-二甲苯)，然后这些酸与葡萄糖醛酸和甘氨酸起反应。在这个过程中，大量邻-苯甲酸与葡萄粮醛酸结合，而对-苯甲酸必乎完全与甘氨酸结合生成相应的甲基马尿酸而排出体外。与此同时，可能少量形成相应的二甲苯酚(酚类)与氢化2-甲基-3-羟基苯甲酸(2%以下)。

残留与蓄积：在职业性接触中，二甲苯主要经呼吸道进入身体。对全部二甲苯的异构体而言，由肺吸收其蒸气的情况相同，总量达60%～70%，在整个的接触时期中，这个吸收量比较恒定。二甲苯溶液可经完整皮肤以平均吸收率为2.25µg/(cm3·min)(范围0.7～4.3µg/(cm3·min))被吸收，二甲苯蒸气的经皮吸收与直接接触液体相比是微不足道的。二甲苯的鲍留和蓄积并不严重，上面我们已经说过进入人体的二甲苯，可以在人体的NADP(转酶II)和NAD(转酶I)存在下生成甲基苯甲酸，然后与甘氨酸结合形成甲基马尿酸在18小时内几乎全部排出体外。即使是吸入后残留在肺部的3%～6%的二甲苯，也在接触后的3小时内(半衰期为0.5～1小时)全部被呼出体外。评价接触二甲苯的残留试验，主要是测定尿内甲基马尿酸的含量，也有人建议测定咱出气体中或血液中二甲苯的含量，但后者的结果往往并不准确。由于甲基马尿酸并不天然存在于尿中，又由于它几乎是全部滞留的二甲苯代谢物，因而测定它的存在是最好的二甲苯接触试验的确证。二甲苯能相当持久地存在于饮水中。自来水中二甲苯的浓度为5mg/L时，其气味强度相当于5级，二甲苯的特有气味则要过7至8天才能消失；气味强度为3级时则需4至5天。河水中二甲苯的气味保持的时间较短，这与起始浓度的高低有关，一般可保留3至5天。

迁移转化：二甲苯主要由原油在石油化工过程中制造，它广泛用于颜料、油漆等的稀释剂，印刷、橡胶、皮革工业的溶剂。作为清洁剂和去油污剂，航空燃料的一种成分，化学工厂和合成纤维工业的原材料和中间物质，以及织物的纸张的涂料和浸渍料。二甲苯可通过机械排风和通风设备排入大气而造成污染。一座精炼油厂排放入大气的二甲苯高达13.18～1145g/h，二甲苯可随其生产和使用单位所排入的废水进入水体，生产1吨二甲苯，一般排出含二甲苯300～1000mg/L的废水2立方米。由于二甲苯在水溶液中挥发的趋势较强，因此可以认为其在地表水中不是持久性的污染物。二甲苯在环境中也可以生物降解，但这种过程的速度比挥发过程的速率低得多。挥发到空中的二甲苯也可能被光解，这是它的主要迁移转化过程。
二甲苯由呼气和代谢物从人体排出的速度很快，在接触停止18小时内几乎全部排出体外，二甲苯能相当持久的存在于饮水中。由于二甲苯在水溶液中挥发性较强，因此，可以认为其在地表水中不是持久性污染物。二甲苯在环境中也可以生物降解和化学降解，但其速度比挥发低得多，挥发到空气中的二甲苯可被光解。可与氧化剂反应，高浓度气体与空气混合发生爆炸。二甲苯有中等程度的燃烧危险。由于其蒸气比空气重，燃烧时火焰沿地面扩散。二甲苯易挥发，发生事故现场会弥漫着二甲苯的特殊芳香味，倾泄入水中的二甲苯可漂浮在水面上，或呈油状物分布在水面，可造成鱼类和水生生物的死亡。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。流速过快，容易产生和积聚静电。其蒸气比空气重，能在较低处扩散至相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

气体检测管法；便携式气相色谱法；水质检测管法
快速检测管法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | GB11890-89 | 水质
气相色谱法 | GB/T14677-93 | 空气
无泵型采样气相色谱法 | WS/T153-1999 | 作业场所空气
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
色谱/质谱法 | 美国EPA524.2方法 | 水质

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 100mg/m3(二甲苯)
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.30mg/m3(一次值、二甲苯)
中国(GB16297-1996) | 大气污染物综合排放标准(二甲苯) | ①最高允许排放浓度(mg/m3)： 70(表2)；90(表1) ②最高允许排放速率(kg/h)： 二级1.0～10(表2)；1.2～12(表1) 三级1.5～15(表2)；1.8～18(表1) ③无组织排放监控浓度限值： 1.2mg/m3(表2)；1.5mg/m3(表1)
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 0.5mg/L(二甲苯)
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域特定值) | 0.5mg/L(二甲苯)
中国(GB8978-1996) | 污水综合排放标准 | 一级：0.4mg/L 二级：0.6mg/L 三级：1.0mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，抑制蒸发。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。迅速将被二甲苯污染的土壤收集起来，转移到安全地带。对污染地带沿地面加强通风，蒸发残液，排除蒸气。迅速筑坝，切断受污染水体的流动，并用围栏等限制水面二甲苯的扩散。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33536
CAS号 | 526-73-8
中文名称 | 1，2，3-三甲基苯
英文名称 | 1,2,3-trimethylbenzene
别 名 | 连三甲苯
分子式 | C9H12；(CH3)3C6H3 | 外观与性状 | 无色液体
分子量 | 120.19 | 闪 点 | 48℃
熔 点 | -25.5℃ 沸点：176.1℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚、苯、酮、四氯化碳、石油醚等
密 度 | 相对密度(水=1)0.89；相对密度(空气=1)4.15 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 主要用作分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对眼、粘膜和上呼吸道有刺激性。接触后可引起头痛、头晕、恶心、麻醉作用。可引起皮炎。

二、毒理学资料及环境行为

毒性：属微毒类。
危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社
色谱-质谱法《环境监测资料，1986(1-2)》中国环境监测总站

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 10mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃性材料吸附或吸收。也可以用大量水刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33536
CAS号 | 95-63-6
中文名称 | 1，2，4-三甲基苯
英文名称 | 1,2,4-trimethylbenzene;Pseudocumene
别 名 | 假枯烯
分子式 | C9H12；(CH3)3C6H3 | 外观与性状 | 无色液体
分子量 | 120.19 | 蒸汽压 | 1.33kPa/51.6℃ 闪点：44℃
熔 点 | -61℃ 沸点：168.9℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚、苯等多数有机溶剂
密 度 | 相对密度(水=1)0.88；相对密度(空气=1)4.1 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于分析试剂、有机合成和制药工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼、呼吸道有刺激作用；对中枢神经系统有抑制作用。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LC5018000mg/m3，4小时(大鼠吸入)

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。与氧化剂能发生强烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译
色谱-质谱法《水和废水标准检验法》第19版译文，江苏省环境监测中心
色谱/质谱法 美国EPA524.2方法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 10mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃性材料吸附或吸收。也可以用大量水刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33536
CAS号 | 108-67-8
中文名称 | 1,3,5-三甲基苯
英文名称 | 1,3,5-Trimethylbenzene；Mesitylene
别 名 | 均三甲苯 | 沸 点 | 164.7℃
分子式 | C9H12；(CH3)3C6H3 | 外观与性状 | 无色液体，有特殊气味
分子量 | 120.19 | 蒸汽压 | 1.33kPa/48.2℃ 闪点：44℃
熔 点 | -44.8℃ | 溶解性 | 不溶于水，溶于醇、醚、苯等多数有机溶剂
密 度 | 相对密度(水=)0.86；相对密度(空气=1)4.1 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作分析试剂、溶剂，也用于有机合成等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对皮肤、粘膜有刺激作用，对中枢神经系统有麻醉作用，并对造血系统有抑制作用。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LC5024000mg/m3 4小时(大鼠吸入)

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

色谱-质谱法《水和废水标准检验法》第19版译文，江苏省环境监测中心
色谱/质谱法 美国EPA524.2方法

5.环境标准:

美国 | 车间卫生标准 | 123mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.02mg/L
 | 嗅觉阈浓度 | 0.5mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿一般消防防护服。在确保安全情况下堵漏。喷水雾能减少蒸发但不能降低泄漏物在受限制空间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，佩带防毒面具。
眼睛防护：可采用安全面罩。
身体防护：穿相应的工作服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给充分漱口、饮水，尽快洗胃，就医。

灭火方法：泡沫、干粉、雾状水、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33537
CAS号 | 135-01-3
中文名称 | 1，2-二乙基苯
英文名称 | 1,2-diethylbenzene；o-diethylenzene
别 名 | 邻二乙基苯
分子式 | C10H14；C6H4(CH2CH3)2 | 外观与性状 | 无色液体
分子量 | 134.22 | 蒸汽压 | 1.33kPa/62.8℃ 闪点：57℃
熔 点 | -31.2℃ 沸点：183.4℃ | 溶解性 | 不溶于水，溶于乙醇、苯等多数有机溶剂
密 度 | 相对密度(水=1)0.87 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂及有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对眼、粘膜和上呼吸道有刺激性。对皮肤有刺激性。动物实验观察到急性中毒有麻醉作用和神经肌肉兴奋性增强。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501200mg/kg(大鼠吸入)

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 10mg/m3
水中嗅觉阈浓度 0.04 ～0.05mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃性材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33537
CAS号 | 141-93-5
中文名称 | 1，3-二乙基苯
英文名称 | 1,3-diethylbenzene；m-diethylenzene
别 名 | 间二乙基苯
分子式 | C10H14；C6H4(CH2CH3)2 | 外观与性状 | 无色液体，有芳香气味
分子量 | 134.22 | 蒸汽压 | 1.33kPa/61.4℃ 闪点：56℃
熔 点 | -83.9℃ 沸点：181.1℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、苯、四氯化碳等多数有机溶剂
密 度 | 相对密度(水=1)0.86 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂及有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对眼、粘膜和上呼吸道有刺激性。对皮肤有刺激性。动物实验观察到急性中毒有麻醉作用和神经肌肉兴奋性增强。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501200mg/kg(大鼠吸入)

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 10mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃性材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33537
CAS号 | 105-05-5
中文名称 | 1，4-二乙基苯
英文名称 | 1,4-diethylbenzene；p-diethylenzene
别 名 | 对二乙基苯
分子式 | C10H14；C6H4(CH2CH3)2 | 外观与性状 | 无色液体
分子量 | 134.22 | 蒸汽压 | 1.33kPa/62.8℃ 闪点：56℃
熔 点 | -42.8℃ 沸点：183.7℃ | 溶解性 | 不溶于水，溶于乙醇、苯、四氯化碳等多数有机溶剂
密 度 | 相对密度(水=1)0.86 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对眼、粘膜和上呼吸道有刺激性。对皮肤有刺激性。动物实验观察到急性中毒有麻醉作用和神经肌肉兴奋性增强。

二、毒理学资料及环境行为

急性毒性：LD501200mg/kg(大鼠吸入)
危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 10mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃性材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33538
CAS号 | 103-65-7
中文名称 | 丙(基)苯
英文名称 | n-propylbenzene；1-phenylpropane
别 名 | 1-苯基丙烷；丙苯
分子式 | C9H12；CH3(CH2)2C6H5 | 外观与性状 | 无色液体
分子量 | 120.19 | 蒸汽压 | 1.33kPa/43.4℃ 闪点：30℃
熔 点 | -99.5℃ 沸点：159.2℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.86；相对密度(空气=1)4.14 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂及有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口或经皮肤吸收对身体有害，对眼、粘膜、皮肤有刺激性。

二、毒理学资料及环境行为

毒性:低毒类
急性毒性：LD506040mg/kg(大鼠经口)；LC50319150mg/m3，2小时(大鼠吸入)；小鼠吸入20mg/L ，死亡
危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。若遇高热，容器内压增大，有开 裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

监测方法 | 来源 | 类别
色谱/质谱法 | 美国EPA方法524.2 | 水质
毛细柱气相色谱法 | 美国EPA方法502.2 | 水质
色谱/质谱法 | 《水和废水标准检验法》第19版译文，江苏省环境监测中心 | 水和废水
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物

5.环境标准:

前苏联(1975)水体中有害物质最高允许浓度 0.2mg/L
前苏联 污水中有害物质最高允许浓度 10mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃性材料吸附或吸收。也可以用大量水刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或反义词时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33538
CAS号 | 98-82-8
中文名称 | 异丙(基)苯
英文名称 | isopropylbenzene；cumene
别 名 | 枯烯
分子式 | C9H12；(CH3)2CHC6H5 | 外观与性状 | 无色液体、有特殊芳香气味
分子量 | 120.19 | 蒸汽压 | 2.48kPa/50℃ 闪点：31℃
熔 点 | -96.0℃ 沸点：152.4℃ | 溶解性 | 不溶于水，可混溶于醇、乙醚、苯、四氯化碳等多数有机溶剂
密 度 | 相对密度(水=1)0.86；相对密度(空气=1)4.1 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂和用作有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：急性中毒表现与苯、甲苯相似，但麻醉作用出现较慢而持久。表现有粘膜刺激症状以及头晕、头痛、恶心、呕吐、步态蹒跚等。严重中毒可发生昏迷、抽搐等。本品对造血系统影响不明显。

二、毒理学资料及环境行为

毒性:低毒类。
急性毒性：LD501400mg/kg(大鼠经口)；12300mg/kg (兔经皮)；LC5024700mg/m3，2小时(小鼠吸入)
刺激性：家兔经眼：50µg，重度刺激。家兔经皮开放性刺激试验：345mg，中度刺激。
亚急性和慢性毒性：在鼠吸入2.5g/m3，8小时/天，每周6天，150天，见肺、肝、肾明显充血。
危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。若遇高热，容器内压增大，有开 裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | GB11890-89 | 水质
气相色谱法 | 《空气中有害物质的测定方法》(第二版)，杭士平编 | 空气
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
色谱/质谱法 | 美国EPA524.2方法 | 水质

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 50mg/m3
前苏联(1975) | 居民区大气中有害物最大允许浓度 | 0.014mg/m3(最大值，昼夜均值)
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 0.5mg/L
 | 嗅觉阈浓度 | 0.008ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃性材料吸附或吸收。也可以用大量水刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或反义词时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33539
CAS号 | 99-87-6
中文名称 | 异丙基甲苯
英文名称 | p-Isopropyltoluene；p-Cymene
别 名 | (对)甲基异丙基苯
分子式 | C10H14；(CH3)2CHC6H5CH3 | 外观与性状 | 无色、透明液体，有芳香气味
分子量 | 134.2 | 蒸汽压 | 0.2kPa/25℃ 闪点：47℃
熔 点 | -67.9℃ 沸点：177.1℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、丙酮、氯仿
密 度 | 相对密度(水=1)0.86 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成及配制油漆稀释剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后身体可能有害，对皮肤有刺激作用，其蒸气或烟雾对眼睛、粘膜和上呼吸道有刺激作用。

二、毒理学资料及环境行为

毒性：低毒类，具刺激作用。
急性毒性：LD504750mg/kg(大鼠经口)
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。若 遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

色谱-质谱法《水和废水标准检验方法》20版

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾可减少蒸发。用砂土、蛭石或其它惰性材料吸收，然后收集于密闭容器中作好标记，等待处理。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防静电工作服。
手防护：戴防化学品手套，也可使用皮肤防护膜。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用水漱口，立即就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33540
CAS号 | 104-51-8
中文名称 | 正丁(基)苯
英文名称 | n-butylbenzene
别 名 | 丁苯
分子式 | C10H14；C6H5(CH2CH2CH2CH3) | 外观与性状 | 无色液体
分子量 | 143.22 | 蒸汽压 | 0.13kPa/22.7℃ 闪点：59℃
熔 点 | -81.2℃ 沸点：182.1℃ | 溶解性 | 不溶于水，溶于乙醇等多数有机溶剂
密 度 | 相对密度(水=1)0.86；相对密度(空气=1)4.6 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂及有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：动物实验表明本品具有神经毒作用，可因血管损伤而致脊髓出血。大鼠经口摄入0.075mL本品后，造成不可逆的前肢麻痹。具有刺激性。

二、毒理学资料及环境行为

急性毒性：LD502240mg/kg(大鼠经口)
危险特性：易燃，遇高热、明火及强烈氧化剂易引起燃烧。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译
色谱/质谱法《水和废水标准检验法》20版(美)
色谱/质谱法 美国EPA524.2方法

5.环境标准:

前苏联(1975)污水排放标准 10mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33540
CAS号 | 135-98-8
中文名称 | 异丁(基)苯
英文名称 | sec-butylbenzene
别 名 | 2-甲基-1-苯基丙烷
分子式 | C10H14；C6H5CHCH3CH2CH3 | 外观与性状 | 无色液体
分子量 | 143.22 | 蒸汽压 | 0.133kPa/14.1℃ 闪点：55℃
熔 点 | -51.5℃ 沸点：170.5℃ | 溶解性 | 不溶于水，溶于乙醇等多数有机溶剂
密 度 | 相对密度(水=1)0.86；相对密度(空气=1)4.62 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作涂料和有机合成溶剂、增塑剂、表面活性剂，用作气相色谱对比样品

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。具有刺激性。

二、毒理学资料及环境行为

急性毒性：LD505000mg/kg(大鼠经口)
危险特性：易燃，遇高热、明火及强烈氧化剂易引起燃烧。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法《水和废水标准检验法》20版(美)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 50mg/m3
前苏联 水体中有害物质最高允许浓度 0.1mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33540
CAS号 | 98-06-6
中文名称 | 叔丁基苯
英文名称 | tert-Butylbenzene；2-Methyl-2-phenylpropane
别 名 | 2-甲基-2-苯基丙烷
分子式 | C10H14；C6H5C(CH3)3 | 外观与性状 | 无色液体
分子量 | 134.22 | 蒸汽压 | 0.13kPa/13℃ 闪点：34℃
熔 点 | -58℃ 沸点：168.2℃ | 溶解性 | 不溶剂于水，溶于乙醇等多数有机溶剂
密 度 | 相对密度(水=1)0.87相对密度(空气=1)4.62 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成，也用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收，对机体有害。具有刺激作用。

二、毒理学资料及环境行为

毒性：属低毒类 。
急性毒性：LD502240mg/kg(大鼠经口)

危险特性：遇高热、明火能引起燃烧爆炸。与氧化剂能发生强烈反应。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法 美国EPA524.2方法
气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译

5.环境标准:

嗅觉阈浓度 0.05mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿一般消防防护服。在确保安全情况下堵漏。喷水雾能减少蒸发但不能降低泄漏物在受限制空间内的易燃性。用活性炭或其它惰性材料吸收，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防化学品手套。也可使用皮肤防护膜。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给充分漱口、饮水，尽快洗胃，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数：

国标编号 | 33541
CAS号 | 100-42-5
中文名称 | 苯乙烯
英文名称 | phenylethylene；styrene
别 名 | 乙烯基苯
分子式 | C8H8；C6H5CHCH2 | 外观与性状 | 无色透明油状液体
分子量 | 104.14 | 蒸汽压 | 1.33kPa/30.8℃ 闪点：34.4℃
熔 点 | -30.6℃ 沸点：146℃ | 溶解性 | 不溶于水，溶于醇、醚等多数有机溶剂
密 度 | 相对密度(水=1)0.91；相对密度(空气=1)3.6 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于制聚苯乙烯、合成橡胶、离子交换树脂等

2.对环境的影响:

一、健康危害：

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼和上呼吸道有刺激和麻醉作用。
急性中毒：高浓度时，立即引起眼及上呼吸道粘膜的刺激，出现眼痛、流泪、流涕、喷嚏、咽痛、咳嗽等，继之头痛、头晕、恶心、呕吐、全身乏力等；严惩者可有眩晕、步态蹒跚。眼部受苯乙烯液体污染时，可致灼伤。
慢性影响：常见神经衰弱综合征，有头痛、乏力、恶心、食欲减退、腹胀、忧郁、健忘、指颤等。对呼吸道有刺激作用，长期接触有时引起阻塞性肺部病变。皮肤粗糙、皲裂和增厚。

二、毒理学资料及环境行为

毒性：低毒类。
急性毒性：LD505000mg/kg(大鼠经口)；LC5024000mg/m3，4小时(大鼠吸入)；人吸入3500mg/m3×4小时，明显刺激症状，意识模糊、精神萎靡、共济失调、倦怠、乏力；人吸入920mg/m3×20分钟，上呼吸道粘膜刺激。
亚急性和慢性毒性：人吸入50～600ppm×3年1月，出现头痛、头晕、多发性神经炎，轻度视野缩小，神经传导速度低下；人吸入40～130ppm×2 年，头痛倦怠，72%脑电波异常，中枢神经系统障碍。
刺激性：家兔经眼：100mg，重充刺激。家兔经皮开放性刺激试验：500mg，轻度刺激。
亚急性毒性：动物于6.3-9.3g/m3，7小时/天，6-12个月，130-264次，出现眼、鼻刺激症状。
致突变性：微粒体诱变试验：鼠伤寒沙门氏菌1µmol/皿。DNA抑制：人Hela细胞28mmol/L。
致癌性：IARC致癌性评论：动物可疑阳性，人类无可靠证据。

污染来源：苯乙烯用于有机合成，特别是生产合成橡胶，苯乙烯还广泛用于生产聚醚树脂、增塑剂和塑料等。在维修设备时通过阀门，或在定期采样通过松开的压盖泄漏到空气中。

代谢和降解：诸多试验结果表明，在动物体内苯乙烯很快代谢，人吸入苯乙烯后约60%被吸收，在体内大部分转化成苯乙醇酸(扁桃酸)，少量转化为苯酰甲酸并进一步与人体内的甘氨酸结合成马尿酸，两者均能迅速随尿排出。所以，测定人尿中扁桃酸和苯酰甲酸的含量可以作为接触苯乙烯程度的指标。与其它苯系物不同的是接触苯乙烯工人尿中马尿酸的变化不明显，可能是因为人体内由扁桃酸转化为苯甲醇的能力较差的缘故。

残留与蓄积：空气苯乙烯浓度1000和50mg/m3时，用豚鼠作吸入试验，1个月内吸收的苯乙烯约30%以苯乙醇酸自尿排出，以剂量为20mg/kg给药， 约84%-90%的苯乙醇酸自体内排出。
给豚鼠吸入苯乙烯浓度为5000、3000、1000、50、5mg/m3，3天内吸入4小时，在第一二天和第三天排出的苯乙醇酸量没有差别，说明苯乙烯在体内不蓄积。
苯乙烯在人体内也是没有蓄积的。

迁移转化：苯乙烯用于有机合成，特别是生产合成橡胶(它和丁烯、丙烯脯等共聚合)。在生产二苯乙烯橡胶时，按重量计，100份产品需加入本品25-50份。苯乙烯广泛用于生产聚醚树脂、增塑剂(包括多种玻璃增强塑料)及塑料等。苯乙烯还广泛用于生产陶器、油漆，并用于仪器储藏室、冰箱和冰室等。
用于食品保存的聚苯乙烯材料，在一定条件下可释放苯乙烯，也有可能在食品中积累并污染食品，并改变食品的味道和产生异臭。
有人调查认为，苯乙烯、二甲醛和氯苯可渗入职业接触工人的鞋中。
在露天表层水中的苯乙烯含量降低很快。当15℃，原始浓度为30mg/L，水深30cm，在两天内苯乙烯浓度下降了3倍。在水体中，高浓度苯乙烯的稳定性是微不足道的。这主要是由于其挥发性较强，挥发至空气中后被光解，这主要是迁移转化过程。另外，也有生物降解和化学降角这样的千金转化过程，它能被一种特异的菌丛所破坏，也能被空气中的氧所氧化形成苯甲醛和甲醛及少量苯乙醇。

使用苯乙烯的工厂排放的污水，是环境水体中苯乙烯的主要来源。用于食品保存的聚苯乙烯材料，在一定条件下可释放苯乙烯。贮运过程中的意外事故，是苯乙烯污染的又一来源。苯乙烯在动物体内代谢很快，人吸入苯乙烯后约60%被吸收，转化成代谢产物后都能迅速排出。苯乙烯在人体和动物体内均无蓄积。因其挥发性较强，露开表层水中的苯乙烯含量降低很快，挥发至大气中的苯乙烯，可被光解。苯乙烯可生物降解和化学降解，也能在空气中氧化。倾倒在地面上的苯乙烯，会迅速毂发，散发出特有的气味。苯乙烯易燃，在31℃以上时其蒸气与空气混合物具有爆炸性。倾倒在水中的苯乙烯可漂浮在水面，对水生生物有毒。苯乙烯的毒性类似于苯，但刺激作用比苯强，经吸入、摄入和皮肤吸收进入人体。急性中毒症状以眼、喉的刺激症状最为突出。同时可出现头痛、头晕、疲乏、恶心、呕吐等症状；慢性中毒可对血液和肝脏有轻度损害作用，同时出现神经衰弱症状。

危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。遇酸性催化剂如路易斯催化剂、齐格勒催剂、硫酸、氯化铁、氯化铝等都能产生猛烈聚合，放出大量热量。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

便携式气相色谱法；气体检测管法
硫酸快速比色法《空气中有害物质的测定方法》(第二版)，杭士平编
快速检测管法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体速测管（德国德尔格公司产品）

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | GB/T14670-93 | 空气
气相色谱法 | GB/T14677-93 | 空气
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
色谱/质谱法 | 《水和废水标准检测方法》19版译文，江苏省环境监测中心 | 水和废水

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 40mg/m3
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.01mg/m3(一次值)
中国(GB14554-93) | 恶臭污染物厂界标准 | 一级：3.0mg/m3 二级：5.0～7.0mg/m3 三级：14～19mg/m3
中国(GB14554-93) | 恶臭污染物排放标准 | 6.5～104kg/h
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 0.02mg/L
前苏联(1975) | 生活饮用水中有害物质的最大允许浓度 | 0.1mg/L
前苏联(1975) | 污水中有机物最大允许浓度 | 10mg/L
 | 嗅觉阈浓度 | 0.47ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。配戴好面具、手套收集漏液，并用砂土或其它惰性材料吸收残液，转移到安全场所。切断被污染水体，用围栏等物限制洒在水面上的苯乙烯扩散。中毒人员转移到空气新鲜的安全地带，脱去污染外衣，冲洗污染皮肤，用大量水冲洗眼睛，淋洗全身，漱口。大量饮水，不能催吐，即送医院。加强现场通风，加快残存苯乙烯的挥发并驱赶蒸气。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水冷却容器，直至灭火结束。灭火剂：泡沫、二氧化碳、干粉、砂土。用水灭火无效。遇大火，消防人员须在有防护掩蔽处操作。


1.物质的理化常数:

国标编号 | 33542
CAS号 | 622-97-9
中文名称 | 4-甲基苯乙烯
英文名称 | 4-methylphenylene；p-methylphenylene
别 名 | 对甲基苯乙烯
分子式 | C9H10；H3CC6H4CHCH2 | 外观与性状 | 无色液体
分子量 | 118.17 | 蒸汽压 | 1.76kPa/60℃ 闪点：60℃
熔 点 | -34.2℃ 沸点：172.8℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.94 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作聚合物单体及用于涂料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。对眼睛、皮肤、粘膜和呼吸道有刺激性。具有麻醉作用。接触后引起眼痛、流泪、咽痛、咳嗽等，继之头痛、头晕、恶心、呕吐、全身乏力，严重者可有眩晕、步态蹒跚等。

二、毒理学资料及环境行为

毒性：属低毒类。
危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。本品易聚合，只有经过稳定化处理才允许储运。若遇高热，可发生聚合反应，放了大量热量而引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法《水和废水标准检验方法》19版译文，江苏省监测中心

5.环境标准:

前苏联(1975)水体中有害有机物的最大允许浓度 0.1mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，建议佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。遇大火，消防人员须在有防护掩蔽处操作。


1.物质的理化常数:

国标编号 | 33544
CAS号 | 98-83-9
中文名称 | 2-苯基丙烯
英文名称 | Isopropenyl benzene
别 名 | 甲基苯乙烯；异丙烯基苯 |  |
分子式 | C9H10；C6H5C(CH3)CH2 | 外观与性状 | 无色液体，具有刺激性臭味
分子量 | 118.18 | 蒸汽压 | 0.27kPa/20℃ 闪点：54℃
熔 点 | -23℃ 沸点：165～169℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)0.90(25℃)；相对密度(空气=1)4.1 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于ABS树脂、聚酯树脂、醇酸树脂改性

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有毒。对皮肤、眼睛、粘膜和上呼吸道有刺激作用。接触后查引起烧灼感、咳嗽、眩晕、喉炎、气短、头痛、恶心和呕吐。严重时引起肝、肾损害。

二、毒理学资料及环境行为

急性毒性：LD504900mg/kg(大鼠经口)
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。若遇高热，可能发生聚合反应，出现大量放热现象，引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

空气中：样品用活性炭吸附、二硫化碳洗脱，再用气相色谱法测定(NIOSH法)

5.环境标准:

美国 车间卫生标准 50ppm
前苏联(1975)污水排放标准 0.1mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物。在确保安全情况下堵漏。喷水雾会减少蒸发。用砂土、蛭石或其它惰性材料吸收，然后收集于密闭容器中作好标记，等待处理。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩带防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防化学品手套。也可使用皮肤防护膜。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用水漱口，饮足量温水，催吐，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33545
CAS号 | 536-74-3
中文名称 | 苯乙炔
英文名称 | phenylacetylene；acetylene benzene
别 名 | 乙炔苯
分子式 | C8H6；C6H5CCH | 外观与性状 | 无色液体
分子量 | 102.14 | 闪 点 | 31℃
熔 点 | -44.8℃ 沸点：142～144℃ | 溶解性 | 不溶于水，可混溶于醇、醚等多数有机溶剂
密 度 | 相对密度(水=1)0.93 | 稳定性 | 稳定
危险标记 | 7(高闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。其蒸气或雾对眼睛、粘膜和呼吸道有刺激作用。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD50100mg/kg (小鼠静脉)
危险特性：易燃，遇明火、高热或氧化剂接触，有引起燃烧爆炸的危险。若遇高热，可发生聚合反应，放出大量热量而引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：高浓度环境中，佩戴直接式防毒面具(半面罩)。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。遇大火，消防人员须在有防护掩蔽处操作。


1.物质的理化常数:

国标编号 | 33546
CAS号 | 108-90-7
中文名称 | 氯苯
英文名称 | chlorlbenzene；monochlorobenzene
别 名 | 一氯代苯
分子式 | C6H5Cl | 外观与性状 | 无色透明液体，具有不愉快的苦杏仁味
分子量 | 112.56 | 蒸汽压 | 1.33kPa/20℃ 闪点：28℃
熔 点 | -45.2℃ 沸点：132.2℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、氯仿、二硫化碳、苯等多数有机溶剂
密 度 | 相对密度(水=1)1.10；相对密度(空气=1)3.9 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 作为有机合成的重要原料

2.对环境的影响:

该物质对环境有严惩危害，应特别注意对地表水、土壤、大气和饮用水的污染。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对中枢神经系统有抑制和麻醉作用；对皮肤和粘膜有刺激性。
急性中毒：接触高浓度可引起麻醉症状，甚至昏迷。脱离现场，积极救治后，可较快恢复，但数日内仍有头痛、头晕、无力、食欲减退等症状。液体对皮肤有轻度刺激性，但反复接触，则起红斑或有轻度表浅性坏死。
慢性中毒：常有眼痛、流泪、结膜充血；早期有头痛、失眠、记忆力减退等神经衰弱症状；重者引起中毒性肝炎，个别可发生肾脏损害。

二、毒理学资料及环境行为

急性毒性：LD502290mg/kg (大鼠经口)；1445mg/kg(小鼠经口)
亚急性和慢性毒性：动物亚急性毒性反应有肺、肝、肾病理组织学改变。

污染来源：氯苯可用于电子工业产品和原料的检验。用作洗涤、醋酸纤维素、人造树脂、油类、脂类的溶剂。用于生产苯胺、杀虫剂、酚及氯代硝基苯。还可用于制造油漆、橡胶助剂和快干墨水。氯苯还是制造染料、有机合成和许多农药的中间体。从事氯苯生产或使用氯苯的企业，以及在运输等过程中，由于操作和管理失误，均可构成氯苯的污染。

由于氯苯具有很强的挥发作用，通常在水和土壤中的氯苯会很快的挥发到空气中，因此水和土壤中的氯苯会很快降低到很低的水平。氯苯在空气中的光解速度在20小时之内会降低一半，在水中的氯苯将产生水解作用。因此，受氯苯污染的水和土壤能较快地得到恢复。

危险特性：易燃，遇明火、高热或氧化剂接触，有引起燃烧爆炸的危险。与过氯酸银、二甲亚砜反应剧烈。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化物。

3.现场应急监测方法:

气体检测管法；直接进水样气相色谱法
快速检测管法；便携式气相色谱法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | HJ/T34-1999 | 固定污染源排气
溶剂解吸气相色谱法 | WS/T137-1999 | 作业场所空气
扩散法采样溶剂解吸气相色谱法 | WS/T157-1999 | 作业场所空气
气相色谱法 | 《水质分析大全》张宏陶等主编 | 水质
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
吡啶-碱比色法 | 《空气中有害物质的测定方法》(第二版)，杭士平编 | 空气
色谱/质谱法 | 美国EPA524.2方法 | 水质

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 50mg/m3
前苏联(1977) | 居民区大气中有害物最大允许浓度 | 0.1mg/m3(最大值，昼夜均值)
中国(GB16297-1996) | 大气污染物综合排放标准 | ①最高允许排放浓度(mg/m3)： 60(表2)；85(表1) ②最高允许排放速率(kg/h)： 二级0.52～29(表2)；0.67～34(表1) 三级0.78～44(表2)；0.92～52(表1) ③无组织排放监控浓度限值： 0.40mg/m3(表2)；0.50mg/m3(表1)
中国(待颁布) | 饮用水原中有害物质的最容许浓度 | 0.03mg/L
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域) | 0.03mg/L
中国(GB8978-1996 | 污水综合排放标准 | 一级：0.2mg/L 二级：0.4mg/L 三级：1.0mg/L
 | 嗅觉阈浓度 | 0.21ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。废料同其他燃料混合后再焚烧，燃烧要充分，防止光气生成。焚烧炉排出的卤化氢通过酸洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：喷水冷却容器，可能的疾将容器从火场移至空旷处。灭火剂：雾状水、泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33547
CAS号 | 108-86-1
中文名称 | 溴苯
英文名称 | bromobenzene
别 名 |
分子式 | C6H5Br | 外观与性状 | 无色油状液体，具有苯的气味
分子量 | 157.02 | 蒸汽压 | 1.33kPa/40℃ 闪点：51℃
熔 点 | -30.7℃ 沸点：156.2℃ | 溶解性 | 不溶于水，溶于甲醇、乙醚、丙酮、苯、四氯化碳等多数有机溶剂
密 度 | 相对密度(水=1)1.50；相对密度(空气=1)5.41 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂、分析试剂，用于有机合成等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入本品蒸气或雾刺激上呼吸道，引起咳嗽、胸部不适。高浓度吸入有麻醉作用。液体或雾对眼睛有刺激性。较长时间接触对皮肤有刺激性。口服引起恶心、呕吐、腹痛、腹泻、头痛、迟钝、中枢神经系统影响，甚至发生死亡。

二、毒理学资料及环境行为

急性毒性：LD502699mg/kg (大鼠经口)；LC5020411mg/m3(大鼠吸入)
亚急性毒性：大鼠吸入20mg/m3，4个半月，见生长抑制，抑制神经系统功能；肝功能紊乱，血清和肝脏匀浆中巯基基团下降，血清白蛋白浓度降低。
致突变性：微核试验：小鼠腹腔120mg/kg，24小时。姊妹染色单体交换：仓鼠卵巢500mg/L。

危险特性：易燃，遇明火、高热及强氧化剂易引起燃烧。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译
色谱/质谱法《水和废水标准检验法》(第20版，美国)
色谱/质谱法 美国EPA524.2方法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 3mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：喷水冷却容器，可能的话交容器从火场移至空旷处。灭火剂：雾状水、泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33548
CAS号 | 95-49-8
中文名称 | 2-氯甲苯
英文名称 | 2-Chlorotoluene；o-Chlorotoluene
别 名 | 邻氯甲苯
分子式 | C7H7Cl；C6H4(CH3)Cl | 外观与性状 | 无色液体
分子量 | 126.59 | 蒸汽压 | 1.33kPa/43℃ 闪点：43～47℃
熔 点 | -35.5℃ 沸点：158.5℃ | 溶解性 | 不溶于水，可混溶于多数有机溶剂
密 度 | 相对密度(水=1)1.08；相对密度(空气=1)4.37 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 制造农药、医药、染料及过氧化物的中间体和溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体可能有害，可能有刺激症状。

二、毒理学资料及环境行为

急性毒性：LD501624mg/kg(小鼠经口)；LC50150ppm，2小时(大鼠吸入)；80ppm，2小时(小鼠吸入)
致突变性：Ames试验鼠伤寒沙门氏菌阳性。
致癌性：大鼠皮下最小中毒剂量2100mg/kg(51周，间断)致肿瘤阳性。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

一氯甲苯混合物的快速分析(气相色谱法)——(Kozlova，V.S.)，《Khim.Prom-st.，Ser.：Metody Anal.Kontrolya Kach.Prod.Khim.Promsti.，》，1979，No11，8-9(俄文)。《分析化学文摘》，1982.5

4.实验室监测方法:

气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译
色谱/质谱法《水和废水标准检验法》20版(美)
色谱/质谱法 美国EPA524.2方法

5.环境标准:

美国 车间卫生标准 5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿一般消防防护服。在确保安全情况下堵漏。喷水雾能减少蒸发但不能降低泄漏物在受限制空间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒口罩。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给充分漱口、饮水，尽快洗胃，就医。

灭火方法：泡沫、干粉、雾状水、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33548
CAS号 | 108-41-8
中文名称 | 3-氯甲苯
英文名称 | 3-Chlorotoluene；m-Chlorotoluene
别 名 | 间氯甲苯
分子式 | C7H7Cl；C6H4(CH3)Cl | 外观与性状 | 无色液体
分子量 | 126.59 | 蒸汽压 | 0.13kPa/4.8℃ 闪点：50℃
熔 点 | -48.7℃ 沸点：161.2℃ | 溶解性 | 不溶于水，溶于乙醇、苯、氯仿，易溶于乙醚等
密 度 | 相对密度(水=1)1.07 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 制造农药、医药、染料及氧化物的中间体和溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体可能有害，可能有刺激症状。

二、毒理学资料及环境行为

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

一氯甲苯混合物的快速分析(气相色谱法)——(Kozlova，V.S.)，《Khim.Prom-st.，Ser.：Metody Anal.Kontrolya Kach.Prod.Khim.Promsti.，》，1979，No11，8-9(俄文)。《分析化学文摘》，1982.5

4.实验室监测方法:

气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿一般消防防护服。在确保安全情况下堵漏。喷水雾能减少蒸发但不能降低泄漏物在受限制空间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒口罩。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给充分漱口、饮水，尽快洗胃，就医。

灭火方法：泡沫、干粉、雾状水、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33548
CAS号 | 106-43-4
中文名称 | 4-氯甲苯
英文名称 | 4-chlorotoluene；p-chlorotoluene
别 名 | 对氯甲苯
分子式 | C7H7Cl；C6H4(CH3)Cl | 外观与性状 | 无色液体，有特殊气味
分子量 | 126.59 | 蒸汽压 | 1.33kPa/45℃ 闪点：49℃
熔 点 | 7.5℃ 沸点：161.5℃ | 溶解性 | 不溶于水，溶于乙醇、氯仿、乙酸，可混溶于乙醚
密 度 | 相对密度(水=1)1.07；相对密度(空气=1)4.38 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成，染料中间体的制备，用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。其蒸气或雾对眼睛、皮肤、粘膜和呼吸道有刺激性。

二、毒理学资料及环境行为

急性毒性：LD503600mg/kg (大鼠经口)；LC5034000mg/m3，2小时(小鼠吸入)
危险特性：易燃，遇明火有引起燃烧爆炸的危险。与氧化剂接触会猛烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

一氯甲苯混合物的快速分析(气相色谱法)——(Kozlova，V.S.)，《Khim.Prom-st.，Ser.：Metody Anal.Kontrolya Kach.Prod.Khim.Promsti.，》，1979，No11，8-9(俄文)。《分析化学文摘》，1982.5

4.实验室监测方法:

气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译
色谱/质谱法《水和废水标准检验法》第20版(美)
色谱/质谱法 美国EPA524.2方法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33550
CAS号 | 91-17-8
中文名称 | 十氢化萘
英文名称 | decahydronaphthalene；naphthane
别 名 | 萘烷，十氢萘
分子式 | C10H18； | 外观与性状 | 无色液体，有芳香气味
分子量 | 138.25 | 蒸汽压 | 0.13kPa/22.5℃ 闪点：54℃
熔 点 | -43.3℃/顺 沸点：194.6℃/顺 | 溶解性 | 不溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.89(顺)；相对密度(空气=1)4.76 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作油脂、树脂、橡胶等的溶剂和除漆剂，润滑剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对皮肤粘膜有刺激性，有麻醉作用。吸入后可引进呼吸道刺激、头痛、头晕。液体或高浓度蒸气对眼有刺激性。
慢性影响：长期接触可引起周围神经病。对胃肠道有影响。皮肤接触可引起小水疱、湿疹、皮肤脱脂。对肾脏可能有影响。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD504170mg/kg(大鼠经口)；5900mg/kg(兔经皮)；人吸入100ppm，最低中毒剂量，有刺激作用。
亚急性和慢性毒性：豚鼠吸入8g/m3×8小时/日×1日，1/3死亡；豚鼠吸入8g/m3×8小时/日×21日，2/3死亡；豚鼠吸入8g/m3×8小时/日×23日，3/3死亡；人，慢性接触，局部有水泡性湿疹，奇痒，皲裂，尿蛋白阳性，肾损害。

危险特性：易燃，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。接触空气或在光照条件下可生成具有潜在爆炸危险性的过氧化物。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法(WS/T172-1999，作业场所空气)
气相色谱法《空气中有害物的测定方法》(第二版)，杭士平主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 100mg/m3
嗅觉阈浓度 0.1mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33552
CAS号 | 71-36-3
中文名称 | 正丁醇
英文名称 | butyl alcohol；1-butanol
别 名 | 丁醇
分子式 | C4H10O；CH3(CH2)3OH | 外观与性状 | 无色透明液体，具有特殊气味
分子量 | 74.12 | 蒸汽压 | 0.82kPa/25℃ 闪点：35℃
熔 点 | -88.9℃ 沸点：117.5℃ | 溶解性 | 微溶于水，溶于乙醇 、醚多数有机溶剂
密 度 | 相对密度(水=1)0.81；相对密度(空气=1)2.55 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于制取酯类、塑料增塑剂、医药、喷漆，以及用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有刺激和麻醉作用。主要症状为眼、鼻、喉部刺激，在角膜浅层形成半透明的空泡，头痛，头晕和嗜睡，手部可以生接触性皮炎。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD504360mg/kg(大鼠经口)；3400mg/kg(兔经皮)；LC5024240mg/m3，4小时(大鼠吸入)
亚急性毒性：大鼠、小鼠吸入0.8mg/m3，24小时/周，4个月，肝皮肤功能异常；人吸入303×mg/m×10年，粘膜刺激，嗅觉减退；人吸入606mg/m3×10年，红细胞数减少，偶见眼刺激症状；人吸入150～780mg/m3×10年，眼有灼痛感，全身不适，角膜炎。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂接触会猛烈反应。在火场中，受热的容器有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

直接进水样气相色谱法

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编
高锰酸钾法《化工企业空气中有害物质测定方法》，化学工业出版社

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 200mg/m3
前苏联(1975) | 居民区大气中最大允许浓度 | 0.1mg/m3(最大值)
前苏联(1975) | 水体中有害物质最高允许浓度 | 1.0mg/L
前苏联 | 渔业水体中有害物质的最大容许浓度 | 0.03mg/L
前苏联 | 污水中有害物质最高允许浓度 | 20mg/L
 | 嗅觉阈浓度 | 11ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度环境中可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：用雾状水保持火场容器冷却，用水喷射逸出液体，使其稀释成不燃性混合物，并用雾状水保护消防人员。灭火剂：抗溶性泡沫、干粉、二氧化碳、雾状水、1211灭火剂、砂土。


1.物质的理化常数:

国标编号 | 33552
CAS号 | 78-83-1
中文名称 | 2-甲基丙醇
英文名称 | isobutyric acid；2-methyl propioric acid
别 名 | 异丁醇
分子式 | C4H8O2；CH3CH(CH3)CH2OH | 外观与性状 | 无色液体，有刺激性气味
分子量 | 88.11 | 蒸汽压 | 0.13kPa/14.7℃ 闪点：27℃
熔 点 | -47℃ 沸点：154.5℃ | 溶解性 | 可混溶于乙醇、乙醚、氯仿
密 度 | 相对密度(水=1)0.95；相对密度(空气=1)3.04 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作酯类的溶剂，也用于香精、香料的制备和作防腐剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、上呼吸道、眼和皮肤有强烈的刺激性。吸入后，可因喉及支气管的痉挛、炎症、水肿，化学性肺炎或肺水肿而致死。接触后引起烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心、呕吐。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50400～800mg/kg(大鼠经口)；500mg/kg(兔经皮)
致突变性：微生物致突变：鼠伤寒沙门氏菌阳性。
致癌性：大鼠经口，0.21mL/次，2次/周，总剂量29mL，观察495天，致肿瘤(3/19)。

生物效应：在一般环境中，并于异丁醇浓度的定量数据，几乎没有。然而由于异丁醇易于生物降解，所以环境中的高浓度，很可能是偶而发生严重泄漏事件时的浓度，它没有生物蓄积作用。在环境中可能出现的背景浓度的异丁醇不会直接毒害鱼类、两栖动物、甲壳类和藻类。对于环境中可能出现的异丁醇浓度，原生动物类也耐受得了。环境中的异丁醇应作微毒化合物管理。因为异丁醇易于生物降解，导致水中缺氧，所以能对水生环境造成间接危害。

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

美国 | 车间卫生标准 | 150mg/m3
前苏联(1984) | 居民区空气中最大允许浓度 | 0.1mg/m3
前苏联(1983) | 地表水最大允许浓度 | 0.15mg/L
前苏联(1975) | 水体中有害物质最高允许浓度 | 1.0mg/L
 | 嗅觉阈浓度 | 120mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或功苏打灰混合。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，建议佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防酸碱工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器、可能的话将容器从火场移至空旷处。灭火剂：雾状水、抗溶性泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33552
CAS号 | 78-92-2
中文名称 | 2-丁醇
英文名称 | 2-butyl alcohol；sec-butyl alcohol
别 名 | 仲丁醇
分子式 | C4H10O；CH3CH(OH)CH2CH3 | 外观与性状 | 无色透明液体，有类似葡萄酒的气味
分子量 | 74.12 | 蒸汽压 | 1.33kPa/20℃ 闪点：24℃
熔 点 | -114.7℃ 沸点：99.5℃ | 溶解性 | 溶于水
密 度 | 相对密度(水=1)0.81；相对密度(空气=1)2.55 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于制造甲乙酮，合成香精、染料等的原料，也用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有刺激和麻醉作用。大量吸入时对眼、鼻、喉有刺激作用，并出现头痛、眩晕、倦怠、恶心等症状。对兔皮肤无刺激性，但对兔眼有严重损伤。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LD506480mg/kg (大鼠经口)
刺激性：家兔经眼：100mg(24小时)，中度刺激。家兔经皮：500mg(24小时)，轻度刺激。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：5000ppm(7小时，孕1～19天)，致胚胎毒性。
生物效应：没有得到一般环境中的定量水平数据。而由于2-丁醇极易生物降解，所以环境中的高浓度，可能仅出现在偶尔发生严重溢漏的局部地区。2-丁醇不会被生物蓄积。在环境中可能出现的背景浓度下，2-丁醇不会毒害水生生物、藻类和原生动物或细菌。然而，由于2-丁醇极易生物降解，而导致缺氧，所以会给水环境带来间接危害。环境中的2-丁醇应作为一种微毒化合物管理。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。受热分解放出有毒气体。与氧化剂能发生强烈反应。在火场中，受热的容器有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 200mg/m3
前苏联(1983) | 地表水最高允许浓度 | 0.2mg/L
 | 嗅觉阈浓度 | 40ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：用雾状水保持火场容器冷却，用水喷射逸出液体，使其稀释成不燃性混合物，并用雾状水保护消防人员。灭火剂：抗溶性泡沫、干粉、二氧化碳、雾状水、1211灭火剂、砂土。


1.物质的理化常数:

国标编号 | 33553
CAS号 | 71-41-0
中文名称 | 1-戊醇
英文名称 | 1-amyl alcohol；1-pentanol
别 名 | 正戊醇
分子式 | C5H12O；CH3(CH2)3CH2OH | 外观与性状 | 无色液体，略有气味
分子量 | 88.15 | 蒸汽压 | 1.33kPa/44.9℃ 闪点：33℃
熔 点 | -78.2℃ 沸点：137.8℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.81；相对密度(空气=1)3.04 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合，药物制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害，其蒸气或雾对眼睛、皮肤、粘膜和上呼吸道有刺激作用。还可引起头痛、眩晕、呼吸困难、咳嗽、恶心、呕吐、腹泻等；严重者有复视、耳聋、谵妄，有时出现高铁血红蛋白血症。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD502200mg/kg (大鼠经口)；3600mg/kg(兔经皮)

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。受热放出辛辣的腐蚀性烟雾。与氧化剂接触会猛烈反应。在火场中，受热的容器有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

对二甲胺基苯甲醛比色法《空气中有害物质的测定方法》(第二版)，杭士平主编
气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 100mg/m3
前西德(1977) | 大气质量标准 | 20mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 1.3mg/L
 | 嗅觉阈浓度 | 15.6ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、干粉、二氧化碳、1211灭火剂、砂土。


1.物质的理化常数:

国标编号 | 33553
CAS号 | 123-51-3
中文名称 | 3-甲基-1-丁醇
英文名称 | isoamyl alcohol；3-methyl-1-butanol
别 名 | 异戊醇
分子式 | C5H12O；(CH3)2CHCH2CH2OH | 外观与性状 | 无色液体，有不愉快的气味
分子量 | 88.15 | 蒸汽压 | 0.27kPa/20℃ 闪点：43℃
熔 点 | -117.2℃ 沸点：132.5℃ | 溶解性 | 微溶于水，可混溶于醇、醚
密 度 | 相对密度(水=1)0.81；相对密度(空气=1)3.04 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作照相化学药品、香精、分析试剂，以及用于有机合、制药

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收有麻醉作用。其蒸气或雾对眼睛、皮肤、粘膜和上呼吸道有刺激作用。可引起神经系统功能紊乱，长时间接触有麻醉作用。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501300mg/kg(大鼠经口)；3212mg/kg(兔经皮)；人吸入150ppm，最小中毒浓度(刺激反应)；人经口50mg/kg，最小致死剂量。
致突变性：细胞遗传学分析：制酒酵母菌10mmol/管。
致癌性：大鼠经口最小中毒剂量27g/kg(间断)致癌阳性；大鼠皮下最小中毒剂量3.8g/kg(间断)致癌阳性。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。在火场中，受热的容器有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

空气中：样品用活性炭吸附后，用异丙醇的二硫化碳溶液洗脱，再用气相色谱法测定(NIOSH法)
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3
嗅觉阈浓度 7.3ppb

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转至槽车或专用收集器内，回收或运至废物处理场所处置。废弃物可用焚烧法。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、干粉、二氧化碳、1211灭火剂、砂土。


1.物质的理化常数:

国标编号 | 33553
CAS号 | 6032-29-7
中文名称 | 2-戊醇
英文名称 | 2-amyl alcohol；sec-pentanol
别 名 | 仲戊醇
分子式 | C5H12O；CH3CH(OH)CH2CH2CH3 | 外观与性状 | 无色液体
分子量 | 88.15 | 蒸汽压 | 0.53kPa/20℃ 闪点：34℃
熔 点 | -50℃ 沸点：119.3℃ | 溶解性 | 溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.81；相对密度(空气=1)3.04 | 稳定性 | 稳定
危险标记 | 7(高闪点易燃液体) | 主要用途 | 用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害，其蒸气或雾对眼睛、皮肤、粘膜和上呼吸道有刺激作用。还可引起头痛、眩晕、呼吸困难、咳嗽、恶心、呕吐、腹泻等；严重者有复视、耳聋、谵妄，有时出现高铁血红蛋白血症。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501470mg/kg (大鼠经口)

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。受热放出辛辣的腐蚀性烟雾。与氧化剂接触会猛烈反应。在火场中，受热的容器有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、干粉、二氧化碳、1211灭火剂、砂土。


1.物质的理化常数:

国标编号 | 33554
CAS号 | 626-93-7
中文名称 | 1-甲基戊醇
英文名称 | 2-hexanol；sec-hexyl alcohol
别 名 | 仲己醇；2-己醇
分子式 | C6H14O；CH3CH(OH)(CH2)3CH3 | 外观与性状 | 无色液体
分子量 | 102.18 | 蒸汽压 | 0.13kPa/14.6℃ 闪点：58℃
沸 点 | 140℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.82；相对密度(空气=1)3.53 | 稳定性 | 稳定
危险标记 | 7(高闪点易燃液体) | 主要用途 | 用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害，其蒸气或雾对眼睛、皮肤、粘膜和上呼吸道有刺激作用。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受热放出辛辣的腐蚀性烟雾。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制面的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水冷却火场容器，直至灭火结束。灭火剂：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33554
CAS号 | 108-11-2
中文名称 | 甲基异丁基甲醇
英文名称 | Methyl isobutylcarbinol；1,3 -Dimethylbutanol
别 名 | 1，3-二甲基丁醇
分子式 | C6H14O；CH3CH2CH2CH(CH3)CH2OH | 外观与性状 | 无色液体
分子量 | 102.18 | 蒸汽压 | 0.37kPa/70℃ 闪点：41℃
熔 点 | -90℃ 沸点：131.8℃ | 溶解性 | 溶于水，溶于乙醇、烃类、多数有机溶剂
密 度 | 相对密度(水=1)0.81(20℃ )；相对密度(空气=1)3.52 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于制造泡沫剂、海参选剂以及添加剂、润滑剂、溶剂、稳定剂、喷漆和用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：高浓度蒸气对眼、鼻、喉和肺有刺激性，并抑制中枢神经系统而呈现麻醉作用，如长时间麻醉可因呼吸衰竭而致死。对眼有强烈刺激性，可导致永久性失明。液体对皮肤有轻度刺激性。摄入有轻度毒性。

二、毒理学资料及环境行为

急性毒性：LD502590mg/kg(大鼠经口)；2880mg/kg(兔经皮)
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

空气中：样品用活性炭吸附，2-丙醇的二硫化碳溶液洗脱，再用气相色谱法分析(NIOSH法)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 10mg/m3 [皮]

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴防毒面具。
眼睛防护：一般不需特殊防护，但建议特殊情况下，戴化学安全防护眼镜。
防护服：穿工作服。
手防护：必要时戴防护手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：给饮足量温水，催暗无天日，就医。

灭火方法：抗溶性泡沫、砂土、泡沫、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 33554
CAS号 | 97-95-0
中文名称 | 2-乙基丁醇
英文名称 | 2-Ethylbutyl alcohol 2-Ethyl butanol
别 名 |
分子式 | C6H14O；(CH3CH2)2CHCH2OH | 外观与性状 | 无色液体
分子量 | 102.18 | 蒸汽压 | 0.12kPa/20℃ 闪点：58℃
熔 点 | -114.4℃ 沸点：148.9℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.83；相对密度(空气=1)3.4 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂，用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体可能有害，对皮肤有刺激性。对眼有强烈刺激作用，接触后引起眼损害。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501850mg/kg(大鼠经口)；1260 mg/kg(兔经皮)

危险特性：遇明火、高热能引起燃烧爆炸。与强氧化剂发生反应，可引起燃烧。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿一般消防防护服。在确保安全情况下堵漏。喷水雾能减少蒸发但不能降低泄漏物在受限制空间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩带防毒面具。
眼睛防护：一般不需特殊防护，高浓度接触时可戴安全防护眼镜。
身体防护：穿工作服。
手防护：必要时戴防护手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 33556
CAS号 | 96-41-3
中文名称 | 环戊醇
英文名称 | cyclopentanol；cyclopentyl alcohol
别 名 | 羟基环戊烷
分子式 | C5H10O；(CH2)4CHOH | 外观与性状 | 无色澄清液体，有令人愉快的气味
分子量 | 86.13 | 闪 点 | 51℃
熔 点 | -19℃ 沸点：139.5℃ | 溶解性 | 微溶于水，溶于乙醇，可混溶于酮、醚
密 度 | 相对密度(水=1)0.95(25℃)；相对密度(空气=1)2.97 | 稳定性 | 稳定
危险标记 | 7(高闪点易燃液体) | 主要用途 | 用作香料及药品的溶剂和染料中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入或口服对身体有害。高浓度下可能有麻醉作用。具有刺激性。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。在火场中，受热的容器有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、干粉、二氧化碳、1211灭火剂、砂土。


1.物质的理化常数:

国标编号 | 33557
CAS号 | 591-23-1
中文名称 | 3-甲基环己醇
英文名称 | 3-Methylcyclohexanol；m-Methylcyclohexanol
别 名 | 间甲基环己醇；六氢甲酚
分子式 | C7H14O；H3C(CH2)4OH | 外观与性状 | 无色透明液体，具有类似薄荷气味
分子量 | 114.19 | 蒸汽压 | 0.2kPa/30℃ 闪点：<61℃
熔 点 | -47℃ 沸点：173～175.3℃ | 溶解性 | 可混溶于普通溶剂
密 度 | 相对密度(水=1)0.91；相对密度(空气=1)3.94 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作橡胶、油、树脂、蜡及喷漆等的溶剂，也作为润滑剂的抗氧剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：人接触过高浓度本品，可引起头痛、眼及上呼吸道刺激。液体对皮肤有刺激性。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501750mg/kg(兔经口)
亚急性和慢性毒性：兔吸入1.0g/m3×6～8小时/日×300小时，肝肾显微镜下有病变。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

空气中：样品用活性炭吸附，氯甲烷洗脱，再用气相色谱法分析(NIOSH法)

5.环境标准:

美国 车间卫生标准 235mg/m3
空气中嗅觉阈浓度 500ppm

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴好防毒面具，穿一般消防防护服。在确保安全情况下堵漏。用不燃性分散剂制成的乳液刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。废弃物用焚烧法处置。
废弃物处置方法：用焚烧法。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴防毒面具。
眼睛防护：一般不需特殊防护，但建议特殊情况下，戴化学安全防护眼镜。
防护服：穿防静电工作服。
手防护：必要时戴防护手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：给饮足量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33558
CAS号 | 6117-91-5
中文名称 | 2-丁烯醇
英文名称 | 2-Buten-1-o1；Crotonyl alcohol
别 名 | 巴豆醇；丁烯醇
分子式 | C4H8O；CH3CHCHCH2OH | 外观与性状 | 无色液体，有特殊气味
分子量 | 72.10 | 闪 点 | 27℃
熔 点 | <-30℃ 沸点：114.5℃ | 溶解性 | 溶于水、乙醇、乙醚
密 度 | 相对密度(水=1)0.85；相对密度(空气=1)2.49 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作化学中间体，制造杀虫剂、增塑剂、医药、涂料等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体可能有害，高浓度丁烯醇对眼睛、皮肤、粘膜和呼吸道有强烈的刺激作用。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD50930mg/kg(大鼠经口)；1270mg/kg(兔经皮)
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿一般消防防护服。在确保安全情况下堵漏。喷水雾能减少蒸发但不能降低泄漏物在受限制空间内的易燃性。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土、1211灭火剂。用水灭火无效。


1.物质的理化常数:

国标编号 | 33559
CAS号 |
中文名称 | 丙炔醇
英文名称 | Propargyl alcohol ；2-Propyny-1-o1
别 名 | 2-丙炔-1-醇、炔丙醇
分子式 | C3H4O；HOCH2CCH | 外观与性状 | 无色液体，有香叶气味
分子量 | 56.07 | 蒸汽压 | 1.55kPa/20℃ 闪点：36℃/开杯
熔 点 | -50℃ 沸点：115℃ | 溶解性 | 溶于水、醇、醚
密 度 | 相对密度(水=1)0.97；相对密度(空气=1)1.93 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作除锈剂、化学中间体、腐蚀抑制剂、溶剂、稳定剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：高浓度丙炔醇对眼睛、皮肤、粘膜和呼吸道有强烈的刺激作用。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。严重者可能致死。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD5020mg/kg(大鼠经口)；16mg/kg(兔经皮)；LC502000mg/m3 2小时(大鼠吸入)；小鼠吸入2mg/L×2小时，致死。
亚急性和慢性毒性：大鼠吸入80ppm×7小时/日×5日/周×89日，肝肾肿大，细胞退行性变。

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。若遇高热，可能发生聚合反应，出现大量放热现象，引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

空气中：样品用活性炭管收集再用气液色谱法分析。

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴正压自给式呼吸器，穿厂商特别推荐的化学防护服(完全隔离)。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾能减少蒸发但不能降低泄漏物在受限制空间内的易燃性。用活性炭或其它惰性材料吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 33560
CAS号 | 115-19-5
中文名称 | 2-甲基-3-丁炔-2-醇
英文名称 | 2-Methyl-3-butyn-2-ol；2,2-Dimethylethynyl carbinol
别 名 | 2,2-二甲基乙炔甲醇
分子式 | C5H8O；(CH3)2(OH)CCCH | 外观与性状 | 无色、有芳香气味的液体
分子量 | 84.13 | 蒸汽压 | 1.6kPa/20℃ 闪点：25℃
熔 点 | 3℃ 沸点：104℃ | 溶解性 | 与水混溶，可混溶于丙酮、苯、四氯化碳、石油醚
密 度 | 相对密度(水=1)0.86(20℃)；相对密度(空气=1)2.49 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂、中间体、含氯溶剂的稳定剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品受热分解能释出有剧烈刺激作用的烟雾。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501950mg/kg(大鼠经口)；1800mg/kg(小鼠经口)

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。若遇高热，可能发和聚合反应，出现大量放热现象，引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。禁止泄漏物进入受限制的空间(如下水道等)，以避免发生爆炸。喷水雾会减少蒸发。用砂土、蛭石或其它惰性材料吸收，然后运至空旷的地方掩埋、蒸发、或焚烧。也可以用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带防毒面具。
眼睛防护：一般不需特殊防护，但建议特殊情况下，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：必要时戴防护手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。注意保温，静卧休息。就医。
食入：误服者用水漱口，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33562
CAS号 |
中文名称 | 5-羟基-2-戊基酮
英文名称 | 3-Acetyl-1-propanol；5-hydroxy-2-pentanone
别 名 | 乙酰丙醇
分子式 | C5H10O2；CH3CO(CH2)3OH | 外观与性状 | 无色透明液体
分子量 | 102.13 | 蒸汽压 | 97.31kPa/208℃ 闪点：93.3℃
沸 点 | 208℃(97.31kPa) | 溶解性 | 与水混溶，溶于乙醇、乙醚
密 度 | 1.01 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作试剂、医药中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：具有中区神经系统刺激作用，浓缩液能引起肝、肾障碍，长期接触可引起慢性中毒。

二、毒理学资料及环境行为

毒性：属低毒类。
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。也可以用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，建议佩带防毒口罩。高浓度环境中，应该佩戴自给式呼吸器。
眼睛防护：可能接触其蒸气时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：高浓度接触时，戴防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。就医。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：雾状水、泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33563
CAS号 | 1569-69-3
中文名称 | 环己(基)硫醇
英文名称 | cyclohexyl mercaptan；cyclohexanethiol
别 名 |
分子式 | C6H12S；(CH2)5CHSH | 外观与性状 | 无色液体，有强烈的使人不愉快的大蒜气味
分子量 | 116.23 | 闪 点 | 43℃
沸 点 | 158～160℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)0.95；相对密度(空气=1)4.0 | 稳定性 | 稳定
危险标记 | 7(高闪点易燃液体) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。对眼睛、皮肤、粘膜和上呼吸道有剧烈刺激作用。接触后可引起烧灼感、咳嗽、眩晕、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD50560mg/kg(大鼠经口)
危险特性：易燃，遇高热、明火有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、硫化氢。

3.现场应急监测方法:

4.实验室监测方法:

吸附溶出伏安法测定丁硫醇和环己硫酸[刊，英]/Stara V.；Kopanica M.//Collect.Czech.Chem.Commun.-1985,50(1).-42～47 《分析化学文摘 》1987.1.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救时或撤离时，建议佩戴隔离式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33564
CAS号 | 75-89-8
中文名称 | 2,2,2-三氟乙醇
英文名称 | 2,2,2-Trifluoroethyl alcohol
别 名 |
分子式 | C2H3F3O；HOCH2CF3 | 外观与性状 | 无色液体
分子量 | 100.04 | 蒸汽压 | 9.33kPa/25℃ 闪点：29℃
熔 点 | -44.6℃ 沸点：73.6℃ | 溶解性 | 与水混溶，可混溶于多数有机溶剂
密 度 | 相对密度(水=1)1.38；相对密度(空气=1)3.45 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于药物制造和用作有机溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。本品具有强烈刺激性，高浓度接触严重损害粘膜，上呼吸道、眼和皮肤。接触后引起烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。可致迟发性肺水肿。

二、毒理学资料及环境行为

毒性：属中等毒性。(三氟乙醇)
急性毒性：LD50240mg/kg(大鼠经口)；1680mg/kg(大鼠经皮)；LC502900mg/m3(小鼠吸入)

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

前苏联 车间卫生标准 10mg/m3(三氟乙醇)

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。禁止泄漏物进入受限制的空间(如下水道等)，以避免发生爆炸。喷水雾会减少蒸发。用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带防毒面具。紧急事态抢救或撤离时，建议佩戴供气式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。

三、急救措施

皮肤接触：脱去污染的衣着，立即用大量流动清水彻底冲洗至少15分钟。就医。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：给饮牛奶或蛋清，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33565
CAS号 | 142-96-1
中文名称 | 二(正)丁醚
英文名称 | butylether；dibutyl ether
别 名 | 丁醚、正丁醚、氧化二丁烷
分子式 | C8H18O；CH3(CH2)3O(CH2)3CH3 | 外观与性状 | 无色液体。微有乙醚气味
分子量 | 130.23 | 蒸汽压 | 1.93kPa/29.7℃ 闪点：25℃
熔 点 | -95.4℃ 沸点：142.4℃ | 溶解性 | 微溶于水，溶于丙酮、二氯丙烷、汽油，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.77；相对密度(空气=1)4.48 | 稳定性 | 稳定
危险标记 | 7(高闪点易燃液体) | 主要用途 | 用作溶剂，用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入本品可致咳嗽、呼吸困难、头痛、头晕、恶心、疲乏和四肢无力。眼和皮肤接触可致灼伤。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD5011000mg/kg(大鼠经口)；10000mg/kg(兔经皮)；LC5016g/m3(大鼠吸入)；人吸入200ppm，最小中毒浓度(刺激)。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇高热、明火极易燃烧爆炸。与氧化剂能发生强烈反应。接触空气或在光照条件下可生成具有潜在爆炸危险性的过氧化物。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、硫化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。或在保证安全情况下，就地焚烧。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，建议佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：高浓度接触时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33566
CAS号 |
中文名称 | 二异戊醚
英文名称 | diisoamyl ether
别 名 |
分子式 | C10H22O；(CH3)2CHCH2CH2OCH2CH2CH(CH3)2 | 外观与性状 | 无色液体，微有果香味
分子量 | 158.29 | 蒸汽压 | 1.33kPa/60℃ 闪点：45℃
熔 点 | -69.3℃ 沸点：173.4℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚、氯仿等多数有机溶剂
密 度 | 相对密度(水=1)0.78；相对密度(空气=1)5.46 | 稳定性 | 稳定
危险标记 | 7(高闪点易燃液体) | 主要用途 | 用作溶剂及用于制漆和再生橡胶工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收，对身体有害。

二、毒理学资料及环境行为

危险特性：易燃，遇高热、明火有引起燃烧的危险。接触空气或在光照条件下可生成具有潜在爆炸危险性的过氧化物。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超 标时，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 33567
CAS号 | 100-66-3
中文名称 | 苯甲醚
英文名称 | anisole；phenyl methyl ether
别 名 | 茴香醚；甲氧基苯
分子式 | C7H8O；C6H5OCH3 | 外观与性状 | 无色液体，有芳香气味
分子量 | 108.13 | 蒸汽压 | 1.33kPa/42.2℃ 闪点：41℃
熔 点 | -37.3℃ 沸点：153.8℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.00；相对密度(空气=1)3.72 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂、香料、有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品餐有刺激性。未见急性中毒报道。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LD503700mg/kg(大鼠经口)；2.8g/kg(小鼠经口)
刺激性：家兔经皮：500mg(24小时)，中度刺激。
致突变性：DNA抑制：人淋巴细胞25µmmol/L。

危险特性：易燃，遇高热、明火及强氧化剂易引起燃烧。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 10mg/m3
前苏联(1978)生活饮用水和娱乐用水水体中有害物质的最大允许浓度 0.05mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超 标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 33568
CAS号 | 111-47-7
中文名称 | 二丙硫醚
英文名称 | dipropyl sulfide
别 名 | 二丙基硫；正丙硫醚；硫化二正丙基
分子式 | C6H14S；CH3CH2CH2SCH2CH2CH3 | 外观与性状 | 无色或浅黄色液体，有特殊气味
分子量 | 118.24 | 蒸汽压 | 1.33kPa/32.3℃ 闪点：28℃
熔 点 | -102.5℃ 沸点：142.4℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.84 | 稳定性 | 稳定
危险标记 | 7(高闪点易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收，对身体有害。其蒸气对眼睛、皮肤、粘膜和呼吸道有刺激作用。

二、毒理学资料及环境行为

危险特性：易燃，遇高热、明火有引起燃烧的危险。受高热分解产生有毒的硫化物烟气。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。消防人员须佩戴防毒面具、穿全身消防服。


1.物质的理化常数:

国标编号 | 33569
CAS号 | 109-86-4
中文名称 | 乙二醇甲醚
英文名称 | ethylene glycol monomethylether；2-methoxyethanol
别 名 | 2-甲氧基乙醇；羟乙基甲醚
分子式 | C3H8O2；CH3OCH2CH2OH | 外观与性状 | 无色液体，略有气味
分子量 | 76.09 | 蒸汽压 | 0.83kPa/20℃ 闪点：39℃
熔 点 | -86.5℃ 沸点：124.5℃ | 溶解性 | 与水混溶，可混溶于醇、酮、烃类
密 度 | 相对密度(水=1)0.97；相对密度(空气=1)2.62 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，14(有毒品) | 主要用途 | 用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入本品蒸气引起无力、失眠头痛、胃肠功能紊乱、夜尿、体重减轻、眼烧灼感、反应迟钝、嗜睡。误服可致死。
慢性中毒：神经衰弱综合征、大细胞性贫血、白细胞减少；严重者呈中毒性脑病和脑萎缩。

二、毒理学资料及环境行为

急性毒性：LD502460mg/kg(大鼠经口)；2000mg/kg(兔经皮)；LC504665mg/m3，7小时(大鼠吸入)
亚急性和慢性毒性：家兔经口，0.1mL/(kg·天)，7天，见暂时性血尿。加大量剂量，可致衰竭、震颤、蛋白尿和血尿。尸检见严重肾损害。大鼠暴露于1.05g/m3，7小时/天，每周5天，1月后见血液中幼稚白细胞增加。
致突变性：显性致死试验：大鼠经口500mg/kg。精子形态学：大鼠经口500mg/kg。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：175mg/kg(孕7～13天)，致心血管(循环)系统发育异常。小鼠经口最低中毒剂量(TDL0)：250mg/kg(1天，雄性)，影响精子生成(包括遗传物质、精子形态、活动力、计数)。

危险特性：易燃，遇高热、明火或与氧化剂接触，有引起燃烧的危险。接触空气或在光照条件下可生成具有潜在爆炸危险性的过氧化物。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

空气中：样品用活性炭吸附后，用甲醇-氯甲烷溶液洗脱，再用气相色谱法测定(NIOSH法)

5.环境标准:

美国 车间卫生标准 25ppm
空气中嗅觉阈浓度 0.22ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：不含过氧化物的废液经浓缩后，控制一定的速度燃烧。含过氧化物的废料经浓缩后，在安全距离外敞口燃烧。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。高浓度环境中，佩戴自给式呼吸器或长管面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33569
CAS号 | 110-80-5
中文名称 | 乙二醇乙醚
英文名称 | ethylene glycol monomethylether；2-methoxyethanol
别 名 | 2-乙氧基乙醇；乙基溶纤剂
分子式 | C4H10O2；CH3CH2OCH2CH2OH | 外观与性状 | 无色液体，几乎无气味
分子量 | 90.12 | 蒸汽压 | 0.51kPa/20℃ 闪点：43℃
熔 点 | -70℃ 沸点：135.1℃ | 溶解性 | 与水混溶，可混溶于醇等多数有机溶剂
密 度 | 相对密度(水=1)0.94；相对密度(空气=1)3.10 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，14(有毒品) | 主要用途 | 用作溶剂，以及皮革着色剂、乳化剂、稳定剂、涂料稀释剂、脱漆剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：使用本品除引起粘膜刺激和头痛外，未见急性中毒病例。

二、毒理学资料及环境行为

急性毒性：LD503460mg/kg(大鼠经口)；3300mg/kg(兔经皮)；LC507360mg/m3，7小时(大鼠吸入)
刺激性：家兔经眼：500mg(24小时)，轻度刺激。家兔经皮：483mg(24小时)，轻度刺激。
亚急性和慢性毒性：大鼠暴露于1.49g/m3，7小时/天，每周5天，5周，对血液细胞成分有轻微影响。兔经口，每天0.1mL/kg，第7天出现暂时性蛋白尿、血尿；1mL/kg，第8天因肾损害而死亡。
致突变性：精子形态学：大鼠经口23400mg/kg，5周(间歇)。姊妹染色单交换：仓鼠卵巢3170mg/L。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：600mg/kg(孕10～12天)，致胚胎毒性(如胚胎发育迟缓)，致骨骼肌肉发育异常，心血管(循环)系统发育异常。小鼠经口最低中毒剂量(TDL0)：25mg/kg(25天，雄性)，影响睾丸、附睾和输精管。

危险特性：易燃，遇高热、明火或与氧化剂接触，有引起燃烧的危险。接触空气或在光照条件下可生成具有潜在爆炸危险性的过氧化物。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的监测方法》(第二版)杭士平主编
空气中：样品用活性炭管收集，再用气液色谱法测定(NIOSH法)

5.环境标准:

前西德(1982)职业环境空气中最高容许浓度 185mg/m3
前苏联(1978)地面水中最高容许浓度 1.0mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33569
CAS号 | 629-14-1
中文名称 | 乙二醇二乙醚
英文名称 | Ethylene glycol diethyl ether；1.2-Diethoxyethane
别 名 | 1,2-二乙氧基乙烷；二乙基溶纤剂
分子式 | C6H14O2；CH3CH2OCH2CH2OCH2CH3 | 外观与性状 | 无色液体，稍有醚的气味
分子量 | 118.17 | 蒸汽压 | 1.25kPa/20℃ 闪点：35℃
熔 点 | -74.0℃ 沸点：121.4℃ | 溶解性 | 不溶于水，可混溶于多数有机溶剂
密 度 | 相对密度(水=1)0.84；相对密度(空气=1)6.56 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂，及去垢剂的溶剂，也用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体可能有害。对眼睛有刺激作用，对皮肤可能有刺激作用。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD504390mg/kg(大鼠经口)；2440mg/kg(豚鼠经口)

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。接触空气或在光照条件下可生成具有潜在爆炸危险性的过氧化物。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿一般消防防护服。在确保安全情况下堵漏。喷水雾能减少蒸发但不能降低泄漏物在受限制空间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。高浓度环境中，佩带自给式呼吸器。
眼睛防护：一般不需特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土、1211灭火剂。


1.物质的理化常数:

国标编号 | 33569
CAS号 | 109-59-1
中文名称 | 乙二醇异丙醚
英文名称 | Ethylene glycol isopropyl ether；2-Isopropoxyethanol
别 名 | 2-异丙氧基乙醇
分子式 | C5H12O2；(CH3)2CHOCH2CH2OH | 外观与性状 | 无色液体，略有不愉快气味
分子量 | 104.09 | 蒸汽压 | 0.80kPa/20℃ 闪点：33℃/开杯
沸 点 | 139～143℃ | 溶解性 | 可混溶于多数有机溶剂
密 度 | 相对密度(水=1)0.91；相对密度(空气=1)3.6 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对大鼠可引起肝、肾损害。未见职业性危害。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50500～1000mg/kg(大鼠经口)；4900mg/kg(豚鼠经口)；LC503100mg/m3 4小时(大鼠吸入)；1930ppm 7小时(小鼠吸入)

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。接触空气或在光照条件下可生成具有潜在爆炸危险性的过氧化物。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

美国 车间卫生标准 106mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿一般消防防护服。在确保安全情况下堵漏。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。高浓度环境中，佩带自给式呼吸器。
眼睛防护：一般不需特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿相应的工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：泡沫、干粉、二氧化碳、砂土、1211灭火剂。


1.物质的理化常数:

国标编号 | 33570
CAS号 | 110-49-6
中文名称 | 乙酸乙二醇甲醚
英文名称 | ethylene glycol methyl ether acetate；2-methoxyethyl acetate
别 名 | 2-甲氧基乙酸乙酯；乙酸甲基溶纤剂；乙二醇甲醚乙酸酯
分子式 | C5H10O3；CH3COOCH2CH2OCH3 | 外观与性状 | 无色液体，稍有醚样的气味
分子量 | 118.13 | 蒸汽压 | 0.27kPa/20℃ 闪点：44℃
熔 点 | -70℃ 沸点：143℃ | 溶解性 | 溶于水，可混溶于多数有机溶剂
密 度 | 相对密度(水=1)1.01；相对密度(空气=1)4.07 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作纤维素脂、以及各种树脂、蜡、油的溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。其蒸气或雾对眼睛、粘膜和呼吸道有刺激性。中毒表现有头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD503390mg/kg(大鼠经口)；5250mg/kg(兔经皮)
危险特性：易燃，遇高热、明火或与氧化剂接触，有引起燃烧爆炸的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

美国 车间卫生标准 24mg/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。高浓度环境中，佩戴自给式呼吸器或自吸式长管面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33570
CAS号 | 111-15-9
中文名称 | 乙酸乙二醇乙醚
英文名称 | ethylene glycol ethyl ether acetate；2-ethylene acetate
别 名 | 2-乙氧基乙酸乙酯；乙酸乙基溶纤剂；乙二醇乙醚乙酸酯
分子式 | C6H12O3；CH3COOCH2CH2OCH2CH3 | 外观与性状 | 无色液体，有微弱的类似芳香脂的气味
分子量 | 132.17 | 蒸汽压 | 0.16kPa/20℃ 闪点：47℃
熔 点 | -61.7℃ 沸点：156.4℃ | 溶解性 | 微溶于水，可混溶于芳烃等多数有机溶剂
密 度 | 相对密度(水=1)0.97；相对密度(空气=1)4.6 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作硝酸纤维素、树脂、油脂的溶剂，及脱漆剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。具有刺激性。中毒表现有头痛、恶心和呕吐。
慢性影响：有可能引起生殖功能紊乱。

二、毒理学资料及环境行为

急性毒性：LD502900mg/kg(大鼠经口)；10500mg/kg(兔经皮)
危险特性：易燃，遇高热、明火或与氧化剂接触，有引起燃烧爆炸的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

美国 车间卫生标准 27mg/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。高浓度环境中，佩戴自给式呼吸器或自吸式长管面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量水，催吐。就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33571
CAS号 |
中文名称 | 3-甲氧基乙酸丁酯
英文名称 | 3-Methoxybutyl acetate；Butoxyl
别 名 | 3-甲氧基丁基乙酸酯
分子式 | C7H14O3；CH3COO(CH2)4OCH3 | 外观与性状 | 无色液体，味苦，略有气味
分子量 | 146.19 | 蒸汽压 | 0.40kPa/30℃ 闪点：60℃
沸 点 | 173℃ | 溶解性 | 溶于水，溶于多数有机溶剂
密 度 | 相对密度(水=1)0.95～0.96(20℃)；相对密度(空气=1)5.05 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作树脂及涂料的溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入，食入。
健康危害：本品对眼睛、粘膜有刺激作用。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD504210mg/kg(大鼠经口)；LC50大鼠吸入饱和蒸气8小时，不致死。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。也可以用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，戴面具式呼吸器。紧急事态抢救或撤离时，佩带供气式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。工作毕，沐浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。就医。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33572
CAS号 | 106-92-3
中文名称 | 烯丙基缩水甘油醚
英文名称 | Ally glycidyl ether；1-Allyloxy-2,3-epoxy propane
别 名 | 1-烯丙氧基-2，3-环氧丙烷
分子式 | C6H10O2；CH2CHCH2OCH2CHCH2O | 外观与性状 | 无色、透明液体，有特殊的臭味
分子量 | 114.2 | 蒸汽压 | 0.37kPa/20℃ 闪点：57℃
熔 点 | -100℃ 沸点：154℃ | 溶解性 | 溶于水，溶于丙酮、苯、四氯化碳、醇
密 度 | 相对密度(水=1)0.96；相对密度(空气=1)3.9 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作纤维改性剂、氯化有机物的稳定剂、合成树脂反应性稀释剂和改革者性剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入，经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体有害。对眼睛、皮肤、粘膜和上呼吸道有剧烈刺激作用。吸入后可引起喉、支气管的炎症、水肿、痉挛，化学性肺炎、肺水肿等。大量接触可引起皮炎。

二、毒理学资料及环境行为

毒性：经口和经皮属低毒类，蒸气吸入属中等毒类。
急性毒性：LD50920mg/kg(大鼠经口)；2550mg/kg(兔经皮)；LC50大鼠吸入：860ppm，4小时
亚急性慢性毒性：大鼠吸入1.21～4.19g/m3×7小时/日×50日；体重异常、支气管肺炎、肺气肿、支气管扩张、偶有肾上腺肿大、尚有眼刺激和呼吸困难。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。长期储存，可生成具有潜在爆炸危险性的过氧化物。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

美国 车间卫生标准 5ppm[皮]
嗅觉阈浓度 47mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾能减少蒸发但不要使水进入储存容器内。用砂土、蛭石或其它惰性材料吸收，然后收集于密闭容器中作好标记，等待处理。也可以用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒口罩。高浓度环境中，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿化学防护服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。工作毕，沐浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用大量流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸，就医。
食入：误服者用水漱口，饮牛奶或蛋清，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33573
CAS号 | 66-25-1
中文名称 | 已醛
英文名称 | n-hexaldehyde；Hexanal
别 名 | 正已醛
分子式 | C6H12O；CH3(CH2)3CH2CHO | 外观与性状 | 无色液体，有刺激性气味
分子量 | 100.16 | 蒸汽压 | 1.15kPa/20℃ 闪点：32℃/开杯
熔 点 | -56.3℃ 沸点：128.7℃ | 溶解性 | 不溶于水，溶于苯、丙酮、易溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.83；相对密度(空气=1)3.45 | 稳定性 | 稳定
危险标志 | 7(易燃液体) | 主要用途 | 用作增塑剂，以及用于橡胶、树脂、杀虫剂的有机合成

2.对环境的影响:

一、急救措施

侵入途径：吸入、食入、以皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。其蒸气或雾对眼睛、粘膜和上呼吸道有刺激作用，引起咳嗽、流泪、流涎；个别人有恶心、头痛、胸骨后疼痛和呼吸困难等。

二、毒理学资料及环境行为

急性毒性：LD504890mg/kg(大鼠经口)；人吸入3000～50000mg/m3，咳嗽、流泪、结膜充血、流涎；人吸入1000mg/m3，30秒钟内感到刺激；人吸入100mg/m3×3分钟，眼鼻粘膜刺激。
亚急性和慢性毒性：小鼠吸入0.75～27mg/m3，2～4小时/天，1个月后，2/13死亡。

危险特性： 本品易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。在潮湿空气中缓慢分解。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

液-液萃取气相色谱法《水和废水标准检验法》第20版(美)

5.环境标准:

6.应急处理处置方法:

一、急救措施

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能功断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分解剂制制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)。必要时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，沐浴更衣。定期体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 33574
CAS号 | 111-71-7
中文名称 | 正庚醛
英文名称 | heptanal；n-heptaldehyde
别 名 | 水芹醛
分子式 | C7H14O；CH3(CH2)5CHO | 外观与性状 | 无色油状液体，有果子香味，有吸湿性
分子量 | 114.18 | 蒸汽压 | 0.4kPa/25℃ 闪点：35℃
熔 点 | -43℃ 沸点：155℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.85；相对密度(空气=1)3.9 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 是合成香料的重要原料，也是制药、有机合成及橡胶制品的原料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。蒸气或雾对眼、粘膜和上呼吸道有刺激性。

二、毒理学资料及环境行为

急性毒性：LD5014000mg/kg(大鼠经口)； LD5025000mg/kg(小鼠经口)
危险特性：本品易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火引起回燃。具有腐蚀性。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

液-液萃取气相色谱法《水和废水标准检验法》第20版(美)

5.环境标准:

6.应急处理处置方法:

一、急救措施

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能功断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土土其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)。必要时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，沐浴更衣。定期体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：给饮大量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 33575
CAS号 | 124-13-0
中文名称 | 辛醛
英文名称 | octanal；caprylic aldehyde
别 名 | 羊脂醛
分子式 | C8H16O；CH3(CH2)5CH2CHO | 外观与性状 | 无色液体，有果子香气
分子量 | 128.22 | 蒸汽压 | 2.67kPa/72℃ 闪点：51℃
沸 点 | 163.4℃ | 溶解性 | 不溶于甘油
密 度 | 相对密度(水=1)0.82；相对密度(空气=1)4.41 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于制作香精、香料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、以皮吸收。
健康危害：对呼吸道、眼和皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：LD505630mg/kg(大鼠经口)；6350mg/kg(兔经皮)
危险特性：本品易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

液－液萃取气相色谱法《水和废水标准检验法》第19版译文，江苏省环境监测中心

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂士或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，沐浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 33576
CAS号 | 123-63-7
中文名称 | 三聚乙醛
英文名称 | paraldehyde
别 名 | 仲(乙)醛；三聚醋醛；副醛
分子式 | C6H12O3 | 外观与性状 | 无色油状液体，有芳香气味
分子量 | 132.16 | 蒸汽压 | 1.33kPa/24℃ 闪点：27℃
熔 点 | 12.6℃ 沸点：124.0℃ | 溶解性 | 溶于水， 可混溶于多数有机溶剂
密 度 | 相对密度(水=1)0.99；相对密度(空气=1)4.55 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂，以及用于有机合成，橡胶促进剂和抗氧剂制造等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害，对粘膜和呼吸道有刺激作用，中毒表现有头痛、困倦、支气管炎。

二、毒理学资料及环境行为

急性毒性：LD501530mg/kg(大鼠经口)；14000mg/kg(兔经皮)
刺激性：家兔经眼:5mg,重度刺激。家兔经皮开放性刺激试验：500mg ，轻度刺激。
致突变性：细胞遗传学分析：制酒酵母菌50mmol/管。
致癌性：小鼠经皮最小中毒剂量12g/kg/周，肿瘤阳性。

危险特性：易燃，遇明火有引起燃烧的危险。受高热分解放出有毒的气体。与氧化剂接触会猛烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 5mg/m³

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂士或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。喷雾状水冷却和稀释蒸气、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，沐浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33578
CAS号 | 765-34-3
中文名称 | 2，3-环氧丙醛
英文名称 | 2,3-Epoxypropionaldehyde；Glycidaldehyde
别 名 | 缩水甘油醛
分子式 | C3H4O2；(CH2OCH)CHO | 外观与性状 | 无色不稳定液体，有刺鼻气味
分子量 | 72.06 | 蒸汽压 | 10.13kPa(57～58℃)
熔 点 | -61.8℃ 沸点：112～113℃ | 溶解性 | 不溶于石油醚，易溶于多数有机溶剂
密 度 | 相对密度(水=1)1.14(20℃)；相对密度(空气=1)2.58 | 稳定性 | 不稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作在棉织品处理、皮革、鞣革和蛋白凝固中双官能的化学中间体和交联剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入，经皮吸收。
健康危害：蒸气对眼及呼吸道有刺激性。对皮肤有明显刺激作用，愈合缓慢，愈合呈表铜色。少数病例有过敏反应。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50230mg/kg(大鼠经口)；200mg/kg(兔经皮)；LC50740mg/m3 4小时(大鼠吸入)
亚急性和慢性毒性：大鼠静注25mg/kg×1次/周×4周，核细胞显著下降；人吸入5ppm，最小中毒浓度(刺激)。
致癌性：小鼠皮下最小中毒剂量280mg/kg(69周，间断)，致癌阳性；大鼠皮下最小中毒剂量13000mg/kg(77周)肿瘤阳性。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。受高热发生剧烈分解，甚至发生爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

美国 车间卫生标准 0.5ppm

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾能减少蒸发。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，戴面具式呼吸器。紧急事态抢救或撤离时，建议戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿紧袖工作服，长筒胶鞋。
手防护：戴防化学品手套。
其它：工作后，淋浴更衣。保持良好的卫生习惯。防止皮肤和粘膜的损害。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸，就医。
食入：误服者用水漱口，饮牛奶或蛋清，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33580
CAS号 | 100-50-5
中文名称 | 1,2,5,6-四氢化苯甲醛
英文名称 | 1,2,5,6-tetrahydrobenzaldehyde；3-Cyclohexene-1-carboxaldehyde
别 名 |
分子式 | C7H10O；C6H9CHO | 外观与性状 | 无色液体，有一种令人舒适的气味
分子量 | 110.2 | 蒸汽压 | 0.21kPa/20℃ 闪点：54.4℃
熔 点 | -110℃ 沸点：164.5℃ | 溶解性 | 微溶于水，溶于醇、苯
密 度 | 相对密度(水=1)0.93；相对密度(空气=1)3.8 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体有害。本品对皮肤、眼睛、粘膜和上呼吸道有剧烈刺激作用。吸入后可引起喉、支气管的痉挛、水肿、炎症，化学性肺炎、肺水肿。接触后可有烧灼感、咳嗽、眩晕、气短、头痛、恶心和呕吐等。

二、毒理学资料及环境行为

急性毒性：LD502460mg/kg(大鼠经口)；1770mg/kg(兔经皮)
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾能减少蒸发但不要使水进入储存容器内。用砂土、蛭石或其它惰性材料吸收，然后收集于密闭容器中作好标记，等待处理。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用大量流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸，就医。
食入：误服者用水漱口，饮牛奶或蛋清，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33581
CAS号 | 98-01-1
中文名称 | 糠醛
英文名称 | Furfural；2-furaldehyde
别 名 | 呋喃甲醛
分子式 | C5H4O2；C4H3OCHO | 外观与性状 | 无色至黄色液体，有杏仁样的气味
分子量 | 96.09 | 蒸汽压 | 0.33kPa/25℃ 闪点：60℃
熔 点 | -36.5℃ 沸点：161.1℃ | 溶解性 | 微溶于冷水，溶于热水、乙醇、乙醚、苯
密 度 | 相对密度(水=1)1.16；相对密度(空气=1)3.31 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂，以及作为合成香料、糠醇、四氢呋喃的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气有强烈的刺激性，并有麻醉作用。动物吸入、摄入或经皮肤吸收均可引起急性中毒，表现有呼吸道刺激、肺水肿、肝损害、中枢神经系统损害、呼吸中枢麻痹，以致死亡。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD5065mg/kg(大鼠经口)；LC50153ppm 4小时(大鼠吸入)；人经口500mg/kg最小致死剂量。
亚急性和慢性毒性：狗吸入507mg/m3，6小时/天，5天/周，肝脂肪变性；人吸入7.4～52.7mg/m3×3个月，发生粘膜刺激、结膜炎、流泪、头痛。
致突变性：微粒体致突变：鼠伤寒沙门氏菌7ul/皿。细胞遗传学分析：仓鼠卵巢2500umol/L。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解放出有毒的气体。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

空气中糖醛含量的测定：样品用活性炭或氧化铝吸附，再用气相色谱分析
苯胺比色法《空气中有害物质的测定方法》(第二版)，杭士平主编
盐酸苯胺比色法；气相色谱法《食品卫生理化检验标准手册》中国标准出版社

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 10mg/m3
前苏联(1975) | 居民区大气中最大允许浓度 | 0.05mg/m3(最大值；日均值)
前苏联(1975) | 水体中有害物质最高允许浓度 | 1.0mg/L
 | 嗅觉阈浓度 | 1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂士干燥石灰或苏打灰混合。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；喷雾状水冷却和稀释蒸气、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，沐浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：雾状水、泡沫、二氧化碳、干粉、砂土。用水灭火无效，但可用水保持火场中容器冷却。


1.物质的理化常数:

国标编号 | 33582
CAS号 | 591-78-6
中文名称 | 2-已酮
英文名称 | 2-Hexanone；Methyl buthyl ketone
别 名 | 甲基丁基甲酮
分子式 | C6H12O；CH3CO(CH2)3CH3 | 外观与性状 | 无色液体，有丙酮的气味
分子量 | 100.16 | 蒸汽压 | 1.33kPa/38.8℃ 闪点：23℃
熔 点 | -55.8℃ 沸点：127.2℃ | 溶解性 | 微溶于水，可混溶于乙醇、甲醇、苯
密 度 | 相对密度(水=1)0.81；相对密度(空气=1)3.45 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：急性中毒时，具有粘膜刺激和麻醉作用，引起眼和上呼吸道的刺激症状。慢性作用：出现肢端麻木、刺痛、足根烧灼感、寒冷感、上下肢无力等周围神经炎表现。

二、毒理学资料及环境行为

急性毒性：LD502590mg/kg(大鼠经口)；4800mg/kg(兔经皮)；LC508000ppm 4小时(大鼠吸入)；大鼠吸入，32g/m3×4小时，发生死亡；人吸入4g/m3，眼和上呼吸道刺激症状。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译
色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
空气中：用活性炭吸附后，用二硫化碳洗脱，再用气相色谱法分析

5.环境标准:

前西德(1982)职业环境空气中最高容许浓度 21mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿一般消防防护服。在确保安全情况下堵漏。用活性炭或其它惰性材料吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩带防毒口罩。
眼睛防护：必要时戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：高浓度接触时，戴防护手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。避免长期反复接触。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医

灭火方法：泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 33582
CAS号 | 75-97-8
中文名称 | 甲基叔丁基(甲)酮
英文名称 | tert-butyl methyl ketone
别 名 | 3，3-二甲基-2-丁酮；1，1，1-三甲基丙酮；甲基特丁基酮
分子式 | C6H12O；CH3COC(CH3)3 | 外观与性状 | 无色液体
分子量 | 100.2 | 闪 点 | 23℃
熔 点 | -49.8℃ 沸点：106℃ | 溶解性 | 微溶于水，溶于醇、醚、丙酮
密 度 | 相对密度(水=1)0.80(25℃)；相对密度(空气=1) | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。具有刺激性。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间卫生标准 20mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂士蛭石或其它惰性材料吸收。然后运至空旷的地方掩埋、蒸发、或焚烧。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。高浓度环境中，建议佩戴空气呼吸器。
眼睛防护：可能接触其蒸气时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33583
CAS号 | 110-43-0
中文名称 | 2-庚酮
英文名称 | 2-heptanone;methyl amyl ketone
别 名 | 甲基戊基甲酮
分子式 | C7H14O；CH3CO(CH2)4CH3 | 外观与性状 | 无色液体，有类似梨的水果香味
分子量 | 114.19 | 蒸汽压 | 1.33kPa/55.5℃ 闪点：47℃
熔 点 | -35℃ 沸点：150.2℃ | 溶解性 | 溶于水，可混溶于多数有机溶剂
密 度 | 相对密度(水=1)0.82；相对密度(空气=1)3.94 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作硝化纤维素的溶剂和涂料、惰性反应介质。也用作香料原料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：主要为麻醉和刺激作用。吸入高浓度蒸气可致深度麻醉；对鼻、眼有强烈刺激性。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501670mg/kg(大鼠经口)；12600mg/kg(兔经皮)
刺激性：家兔经皮开放性刺激试验：14mg(24小时)，轻度刺激。

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

空气中：样品用活性炭吸附后，用二硫化碳洗脱，再用气相色谱法分析(NIOSH法)
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间卫生标准 235mg/m³

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂士或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：立即提起眼睑，用流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33583
CAS号 | 106-35-3
中文名称 | 3-庚酮
英文名称 | 3-heptanone；ethyl butyl ketone
别 名 | 乙基正丁基甲酮
分子式 | C7H14O；CH3(CH2)3COCH2CH3 | 外观与性状 | 无色液体，具有丙酮样气味
分子量 | 114.19 | 蒸汽压 | 0.52kPa/20℃ 闪点：46/开杯
熔 点 | -36.7℃ 沸点：147.3℃ | 溶解性 | 不溶于水，溶于乙醇
密 度 | 相对密度(水=1)0.82；相对密度(空气=1)3.93 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于制混合溶剂及有机溶胶的分解剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：其蒸气对眼睛、皮肤、粘膜和上呼吸道有刺激性；对皮肤有脱脂作用，长期接触或致皮炎。未见人的中毒报道。

二、毒理学资料及环境特为

急性毒性：LD502760mg/kg(大鼠经口)
危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联(1975)车间卫生标准 230mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂士或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33583
CAS号 |
中文名称 | 4-庚酮
英文名称 | dipropyl ketone； 4-Heptanone
别 名 | 二丙基甲酮
分子式 | C7H14O；CH3CH2CH2COCH2CH2CH3 | 外观与性状 | 无色、透明、低挥发性并具有香味的液体
分子量 | 114.18 | 蒸汽压 | 0.69kPa/20℃ 闪点：49℃
熔 点 | -32.6℃ 沸点：143.7℃ | 溶解性 | 微溶于水，易溶于多数有机溶剂
密 度 | 相对密度(水=1)0.82；相对密度(空气=1)3.9 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作硝化纤维、原油和树脂等的溶剂，也用于油漆工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入，经皮吸收。
健康危害：本品对眼仅有轻微的刺激。尚未见职业中毒的报道。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD503057mg/kg(大鼠经口)；>3200mg/kg(小鼠经口)；LC5012.54g/m3，6小时(大鼠吸入)

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。其蒸气比；空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间卫生标准 233mg/m3

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴自给式呼吸器，穿一般化学防护服。在确保安全情况下堵漏。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，建议佩戴防毒口罩。
眼睛防护：可能接触其蒸气时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：高浓度接触时，戴防护手套。
其它：工作现场禁止吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用大量流动清水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。就医。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：抗溶性泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33583
CAS号 | 110-12-3
中文名称 | 5-甲基-2-已酮
英文名称 | 5-Methyl-2-hexanone；isobutylacetone
别 名 | 异丁基丙酮
分子式 | C7H14O；CH3COCH2CH2CH(CH3)2 | 外观与性状 | 无色液体，有特殊的臭味
分子量 | 114.18 | 闪 点 | 41℃
熔 点 | -73.9℃ 沸点：144℃ | 溶解性 | 微溶于水，可混溶于多数有机溶剂
密 度 | 相对密度(水=1)0.81(20℃) | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入，经皮吸收。
健康危害：本品对眼睛、皮肤有刺激作用。

二、毒理学资料及环境行为

毒性：属微毒。
急性毒性：LD504760mg/kg(大鼠经口)；10000mg/kg(兔经皮)

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

美国 车间卫生标准 50ppm

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴好口罩、护目镜，穿工作服。不要直接接触泄漏物，在确保安全情况下堵漏。禁止泄漏物进入受限制的空间(如下水道等)，以避免发生爆炸。喷水雾可减少蒸发。用不燃性分散剂制成的乳液刷洗，经烯释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，戴面具式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿工作服。
手防护：必要时戴防护手套。
其它：工作现场禁止吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用大量流动清水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。就医。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33586
CAS号 | 583-60-8
中文名称 | 2-甲基环己酮
英文名称 | 2-Methylcyclohexanone；o-Methylcycloexanone
别 名 | 邻甲基环己酮
分子式 | C7H12O；C6H9(CH3)O | 外观与性状 | 无色或淡黄色液体，有丙酮气味
分子量 | 112.17 | 蒸汽压 | 1.33kPa/55℃ 闪点：48℃
熔 点 | -14℃ 沸点：165℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.92；相对密度(空气=1)3.86 | 稳定性 | 稳定
危险标记 | 7 (易燃液体) | 主要用途 | 用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入高浓度蒸气可造成麻醉和死亡，但因该品气味强烈，一般不致高浓度肖入。液体溅入眼内可致眼损害，高浓度蒸气对眼也有刺激性。长期反复接触可造成皮肤损害。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性： LD502140mg/kg(大鼠经口)；1635mg/kg(兔经皮)
危险特性：遇明火、高热能引起燃烧爆炸。与强氧化剂发生反应，可引起燃烧。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

空气中：样品用吸附管收集，用丙酮洗脱，再用气相色谱法分析(NIOSH法)

5.环境标准:

美国(1974)职业安全及卫生管理局标准(空气)时间加权平均值 100ppm

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿一般消防防护服。在确保安全情况下堵漏。用沙土或其它不燃性吸附剂混合吸收，收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩带防毒口罩。
眼睛防护：必要时戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：高浓度接触时，戴防护手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。避免长期反复接触。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：二氧化碳、泡沫、干粉、1211灭火剂、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 33588
CAS号 | 141-79-7
中文名称 | 4-甲基-3-戊烯-2-酮
英文名称 | Methyl isobutenyl ketone；4-methyl-3-pentene-2-one
别 名 | 甲基异丁烯甲酮异丙叉丙酮；异亚丙基丙酮
分子式 | C6H10O；(CH3)2CCHCOCH3 | 外观与性状 | 无色、透明的有强烈气味的油状液体
分子量 | 98.14 | 蒸汽压 | 1.3kPa/25℃ 闪点：30.6℃
熔 点 | -59℃ 沸点：130℃ | 溶解性 | 微溶于水，易溶于多数有机溶剂
密 度 | 相对密度(水=1)0.85(20℃)；相对密度(空气=1)3.38 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于制造聚氯乙烯、高分子聚合树脂、染料、油墨时的溶剂和矿物浮选，也用作有机化学产品的中间体和防虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入，以皮吸收。
健康危害：本品对眼睛、皮肤、呼吸道粘膜有刺激作用。当空气中本品达到48mg/m3时，人可嗅到其气味；当105mg/m3时，即可引起鼻刺激，胸部不适，对眼有刺激。

二、毒理学资料及环境行为

毒性：属低毒类，有刺激作用。高浓度时，对肺、肝、肾有损害。
急性毒性：LD501120mg/kg(大鼠经口)；1000mg/kg(兔经皮)；LC502500ppm(大鼠吸入)

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

空气中的测定：样品用活性炭吸附，二硫化碳洗脱，再用气相色谱法分析(NIOSH法)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾能减少蒸发。用砂土或其它不燃性吸附混合吸收，然后运至空旷的地方掩埋、蒸发、或焚烧。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。
废弃物处置方法：用焚烧法。

二、防护措施

呼吸系统防护：可能接触其蒸气时，建议佩戴防毒口罩。
眼睛防护：可能接触其蒸气时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：高浓度接触时，戴防护手套。
其它：工作现场禁止吸烟，避免长期反复接触。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸，就医。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：抗溶性泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33589
CAS号 | 674-82-8
中文名称 | 二乙烯酮
英文名称 | Diketene；Acety ketene
别 名 | 双乙烯酮；乙酰(基)乙烯酮；双烯酮
分子式 | C4H4O2；H2CC(O)CH2CO | 外观与性状 | 无色液体，有刺激气味
分子量 | 84.07 | 蒸汽压 | 1.05kPa 闪点：34℃
熔 点 | -7.5℃ 沸点：127.4℃ | 溶解性 | 溶于水、多数有机溶剂
密 度 | 相对密度(水=1)1.10；相对密度(空气=1)2.9 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作药物中间体、食品防腐剂、颜料及调节剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气对眼和呼吸道有剧烈的刺激作用，有眼灼痛、头痛、窒息感，伴咳嗽、胸痛、眼结膜充血、流泪、流涕，肺部有干湿罗音。严重者引起肺水肿。吸入后到产生症状前有短暂的潜伏期。高浓度与皮肤接触，可引起皮炎或溃疡；眼接触可致角膜化学性灼伤。长期较高浓度接触可能发生肺硬化。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50560mg/kg(大鼠经口)；2830mg/kg(兔经皮)
刺激性：家兔经眼：50µg(24小时)，重度刺激。家兔经皮开放性刺激试验：500mg，轻度刺激。

危险特性：易燃，在无机酸、碱、胺与弗里德尔-克拉夫特催化剂存在下，能猛烈聚合，放出气体使容器爆破。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

热解吸气相色谱法(WS/T167-1999，作业场所空气)

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并立即隔离150m，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。从上风处进入现场。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。喷雾状水冷却和稀释蒸气、保护现场从员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴过滤式防毒面具(半面罩)或自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：由于火场中可能发生容器爆破的情况，消防人员须在有防爆掩蔽处操作。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33590
CAS号 | 120-92-3
中文名称 | 环戊酮
英文名称 | cyclopentanone
别 名 |
分子式 | C5H8O；(CH2)4CO | 外观与性状 | 水白色液体，有醚样的气味
分子量 | 84.12 | 闪 点 | 26℃
熔 点 | -58.2℃ 沸点：130.6℃ | 溶解性 | 不溶于水溶于醇、醚等多数有机溶剂
密 度 | 相对密度(水=1)0.95；相对密度(空气=1)2.3 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于药品、生物制品、杀虫剂和合成橡胶的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入口服或经皮肤吸收后对身体有害，对眼、皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：LD501950mg/kg(小鼠静脉)
危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂士蛭石或其它惰性材料吸收。然后运至空旷的地方掩埋、蒸发、或焚烧。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。高浓度环境中，建议佩戴空气呼吸器。
眼睛防护：可能接触其蒸气时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。 手防护：戴乳胶手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33590
CAS号 | 108-94-1
中文名称 | 环已酮
英文名称 | cyclohexanone；ketohexamethylene
别 名 |
分子式 | C6H10O；(CH2)5CO | 外观与性状 | 无色或浅黄色透明液体，有强烈的刺激性臭味
分子量 | 98.14 | 蒸汽压 | 1.33kPa/38.7℃ 闪点：43℃
熔 点 | -45℃ 沸点：115.6℃ | 溶解性 | 微溶于水，可混溶于醇、醚、苯、丙酮等多数有机溶剂
密 度 | 相对密度(水=1)0.95；相对密度(空气=1)3.38 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 主要用于制造已内酰胺和已二酸，也地优良的溶剂

2.对环境的影响:

该物质对环境可能有危害，对水体应给予特别注意。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有麻醉和刺激作用。液体对皮肤有刺激性；眼接触有可能造成角膜损害。慢性影响：长期反复接触可致皮炎。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501535mg/kg(大鼠经口)；948mg/kg(兔经皮)；LC5032080mg/m3，4小时(大鼠吸入)；人吸入300mg/m3，对眼、鼻、喉粘膜刺激；人吸入200mg/m3，感觉到气味；人吸入50ppm，最小中毒浓度。
刺激性：人经眼：75ppm，引起刺激。家兔经皮开放性刺激试验：500mg，轻度刺激。
亚急性和慢性毒性：家兔吸入12.39g/m3，6小时/天，3周，4只中2只死亡；5.68g/m3，10周，轻微粘膜刺激。
致突变性：微粒体诱变：鼠伤寒沙门氏菌20ul/L。细胞遗传学分析：人淋巴细胞5ul/L。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：105mg/m3，4小时(孕1～20天用药)，致植入前的死亡率升高。小鼠经口最低中毒剂量(TDL0)：11g/kg(孕8～12天用药)，影响新生鼠的生长统计(如体重增长的减少)。
致癌性：IARC致癌性评论：动物可疑阳性。

危险特性：易燃，遇高热、明火有引起燃烧的危险。与氧化剂接触会猛烈反应。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法；溶剂解吸-气相色谱法
糠醛比色法《空气中有害物质的测定方法》(第2版)，杭士平主编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 50mg/m3
前苏联(1975) | 居民区大气中有害物最大允许浓度 | 0.04mg/m3(最大值，昼夜均值)
前苏联(1978) | 地面水最高容许浓度 | 0.2mg/l
前苏联(1975) | 污水排放标准 | 50mg/L
 | 嗅觉阈浓度 | 0.24mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂士或其它不燃性材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33590
CAS号 | 502-42-1
中文名称 | 环庚酮
英文名称 | cycloheptanone
别 名 | 软木酮
分子式 | C7H12O；(CH2)6CO | 外观与性状 | 无色液体，有薄荷气味
分子量 | 112.17 | 闪 点 | 55℃
沸 点 | 181℃ | 溶解性 | 有溶于水，溶于乙醇等多数有机溶剂
密 度 | 相对密度(水=1)0.95 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作有机合成中间体，也用于化学研究

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼睛、皮肤有刺激作用。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂士蛭石或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕淋浴更衣。避免长期反复接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33592
CAS号 | 79-31-2
中文名称 | 异丁酸
英文名称 | isobutyric acid；2-methyl propioric acid
别 名 | 2-甲基丙酸
分子式 | C4H8O2；(CH3)2CHCOOH | 外观与性状 | 无色液体,有刺激性气味
分子量 | 88.11 | 蒸汽压 | 0.13kPa/14.7℃ 闪点：55℃
熔 点 | -47℃ 沸点：154.5℃ | 溶解性 | 可混溶于乙醇、乙醚、氯仿
密 度 | 相对密度(水=1) 0.95；相对密度(空气=1)3.04 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作脂类的溶剂，也用于香精、香料的制备和作防腐剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收
健康危害：本品对粘膜、上呼吸道、眼和皮肤有强烈的刺激性。吸入后，可因喉及支气管的痉挛、炎症、水肿，化学性肺炎或肺水肿而致死。接触后引起烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心、呕吐。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50400～800mg/kg(大鼠经口)；500mg/kg(兔经皮)

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂士、干燥石灰或苏打灰混合。也可以用不燃分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防酸碱工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、抗溶性泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33593
CAS号 | 97-72-3
中文名称 | 异丁酸酐
英文名称 | isobutyric anhydride
别 名 |
分子式 | C8H14O3；(CH3)2CHCOOCOCH(CH3)2 | 外观与性状 | 无色透明液体，有刺激性气味
分子量 | 158.20 | 蒸汽压 | 3.2kPa/92.4℃ 闪点：59℃
熔 点 | -56.4℃ 沸点：182℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.0；相对密度(空气=1)5.5 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作增速剂及制取异丁酸酯等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收
健康危害：本品对粘膜、上呼吸道、眼和皮肤有强烈的刺激性。吸入后，可因喉及支气管的痉挛、炎症、水肿，化学性肺炎或肺水肿而致死。接触后引起烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心、呕吐。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。与强氧化剂发生反应，可引起燃烧。遇低级醇和水起化学反应而分解。具有腐蚀性。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂士、或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防酸碱工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。避免长期反复接触。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：水、泡沫、二氧化碳、干 粉、砂土。


1.物质的理化常数:

国标编号 | 33595
CAS号 | 638-49-3
中文名称 | 甲酸正戊酯
英文名称 | n-amyl formate；n-pentyl formate
别 名 | 甲酸戊酯、蚁酸戊酯
分子式 | C6H12O2；HCOOCH2(CH2)3CH3 | 外观与性状 | 无色液体
分子量 | 116.16 | 蒸汽压 | 6.53kPa/50℃ 闪点：26.7℃
熔 点 | -73.5℃ 沸点：130.4℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.89；相对密度(空气=1)4.0 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作油脂、树脂及涂料的溶剂，杀虫剂及杀菌剂的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、粘膜和皮肤有刺激作用，具麻醉作用。

二、毒理学资料及环境行为

急性毒性：LD506.3g/kg(小白鼠灌胃)；LC5014mg/L(小白鼠一次吸入2小时)
危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 10mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂士、或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。必要时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：由于喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33595
CAS号 | 110-45-2
中文名称 | 甲酸异戊酯
英文名称 | isoamyl formate;isopentyl formate
别 名 | 蚁酸异戊酯
分子式 | C6H12O2；HCOOCH2CH2CH(CH3)2 | 外观与性状 | 无色液体，有特殊香味
分子量 | 116.16 | 蒸汽压 | 1.33kPa(17℃)
熔 点 | -93.5℃ 沸点：124.2℃ | 溶解性 | 微溶于水，溶于多数有机溶剂
密 度 | 相对密度(水=1)0.89；相对密度(空气=1)4.0 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作有机溶剂，用于制造香料、熏蒸杀虫剂和杀菌剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼睛、皮肤和上呼吸道粘膜有刺激作用。

二、毒理学资料及环境行为

急性毒性：LD509840mg/kg(大鼠经口)
危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴直接式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33595
CAS号 | 629-33-4
中文名称 | 甲酸正已酯
英文名称 | n-hexyl formate
别 名 | 甲酸已酯
分子式 | C7H14O2；HCOOCH2(CH2)4CH3 | 外观与性状 | 无色液体，有水果香味
分子量 | 130.19 | 闪 点 | <23℃
熔 点 | -62.7℃ 沸点：155.5℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.88 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼睛、粘膜和皮肤有刺激作用。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂士、或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33595
CAS号 |
中文名称 | 原甲酸(三)乙酯
英文名称 | ethylorthoformate;triethoxymethane
别 名 | 三乙氧基甲烷
分子式 | C7H16O3；CH3CH2OCH(OCH2CH3) | 外观与性状 | 无色液体，有辛辣的气味
分子量 | 148.20 | 蒸汽压 | 1.33kPa/40.5℃ 闪点：30℃
熔 点 | -76.1℃ 沸点：145.9℃ | 溶解性 | 微溶于水，溶于醇、醚等多数有机溶剂
密 度 | 相对密度(水=1)0.89；相对密度(空气=1)5.11 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成和用作医药中间体及感光材料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：口服可引起呼吸困难及软弱。对皮肤无刺激性。

二、毒理学资料及环境行为

急性毒性：LD503200～6400mg/kg (大鼠经口)；LC50约8000ppm(大鼠吸入)
危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂士、或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊性防护，但建议特殊情况下，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用流动清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33595
CAS号 | 4351-54-6
中文名称 | 甲酸环已酯
英文名称 | Cyclohexyl formate
别 名 |
分子式 | C7H12O2；HCOOCH(CH2)5 | 外观与性状 | 无色液体
分子量 | 128.10 | 闪 点 | 51℃
沸 点 | 162.5℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)1.006(0℃)；相对密度(空气=1)4.4 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作有机溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入，食入。
健康危害：高浓度时有显著刺激作用。目前，未见职业中毒报道。

二、毒理学资料及环境行为

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾能减少蒸发。用砂土或其它不燃性吸附混合吸收，然后收集运至废物处理场所。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，戴面具式呼吸器。紧急事态抢救或撤离时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。就医。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：泡沫、雾状水、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33596
CAS号 | 628-63-7
中文名称 | 乙酸戊酯
英文名称 | amyl acetate
别 名 | 醋酸正戊酯
分子式 | C7H14O2；CH3COOC5H11 | 外观与性状 | 无色液体，有果子香味
分子量 | 130.19 | 蒸汽压 | 98.24 kPa/148℃ 闪点：25℃
熔 点 | -78.5℃ 沸点：149.3℃ | 溶解性 | 微溶于水，可混溶于醇、醚等多数有机溶剂
密 度 | 相对密度(水=1)0.88；相对密度(空气=1)4.5 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂、稀释剂，制造香精、化妆

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼及上呼吸道粘膜有刺激作用，可引起结膜炎、鼻炎、咽喉炎等，重者伴有头痛、嗜睡、胸闷、心悸、食欲不振、恶心、呕吐等症状。皮肤长期接触可致、皮炎或湿疹。有的可发生贫血和嗜酸性粒细胞增多。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD5016600mg/kg(大鼠经口)；LC50约5200ppm(大鼠吸入)；人吸入1000mg/m3×8小时，最低刺激浓度。
最低刺激浓度：1000mg/m3×8小时(人吸入)
刺激性：家兔经眼：20mg，重度刺激。家兔经皮：500mg(24小时)，中度刺激。
亚急性和慢性毒性：亚慢性动物实验中，见暂时不明显的血液变化。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气和废气监测分析方法》国家环保局编
羟胺-氯化铁比色法《空气中有害物质的测定方法》(第二版)，杭士平编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 100mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.08mg/L
 | 嗅觉阈浓度 | 0.005mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂士、或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴导管式防毒面具。必要时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33596
CAS号 | 123-92-2
中文名称 | 乙酸异戊酯
英文名称 | isoamyl acetate；banana oil
别 名 | 醋酸异戊酯；香蕉油；香蕉水
分子式 | C7H14O2；CH3COO(CH2)2CH(CH3)2 | 外观与性状 | 无色透明液体，有类似香蕉的气味
分子量 | 130.19 | 蒸汽压 | 0.7kPa/25℃ 闪点：25℃
熔 点 | -78℃ 沸点：143℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚、苯、乙酸乙酯、二硫化碳等多数有机溶剂
密 度 | 相对密度(水=1)0.88；相对密度(空气=1)4.5 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂，及用于调味、制革、人造丝、胶片和纺织品等加工工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气对眼及上呼吸道粘膜有刺激性。有麻醉作用接触后出现咳嗽、胸闷、疲乏、限烧灼感。高浓度时，则有头晕、发烧感受。脉速、心悸、头痛、耳鸣、震颤、恶心、食欲丧失。可引起皮肤干燥、皮炎、湿疹。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD5016600mg/kg(大鼠经口)；人吸入27000～53000mg/m3×短暂，眼、鼻轻度到明显刺激；人吸入5000mg/m3×30分钟，鼻喉刺激，衰弱，头痛，胸闷。
刺激性：家兔经眼：500mg(24小时)，中度刺激。家兔经皮开放性刺激试验：500mg,轻度刺激。
亚急性和慢性毒性：兔吸入26000mg/m3，4小时/天，40天，贫血，血糖升高。猫吸入10000mg/m3,6小时/天，6天，呼吸频数，尿蛋白阳性。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

羟肟酸比色法《化工企业空气中有害物质测定方法》，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 200mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防毒面具。必要时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33596-5
CAS号 | 622-45-7
中文名称 | 乙酸环已酯
英文名称 | Cyclohexyl acetate；Cyc；phexanol acetate
别 名 | 环已基乙酸酯；醋酸环已酯
分子式 | C8H14O2；CH3COOCH(CH2)5 | 外观与性状 | 浅黄色液体，具水果香味
分子量 | 142.20 | 蒸汽压 | 0.93kPa/60℃ 闪点：57℃
熔 点 | -65℃ 沸点：173℃ | 溶解性 | 不溶于水，可混溶于醇、醚、烃类
密 度 | 相对密度(水=1)0.96；相对密度(空气=1)4.9 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于化学合成，用作香料和树脂、油漆的溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入，经皮吸收。
健康危害：对眼睛、皮肤、粘膜和上呼吸道有刺激作用。

二、毒理学资料及环境行为

毒性：属低毒类，具有麻醉和对皮肤粘膜有轻度作用，对人引起咳嗽。
急性毒性：LD506700mg/kg(大鼠经口)；10000mg/kg(兔经皮)；LC50人吸入3g/m3，45分钟，引起眼、喉刺激作用。
亚急性和慢性毒性：猫吸入95000mg/m3×8小时/日×15日，中度粘膜刺激和轻度麻醉。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴自给式呼吸器，穿一般消防防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾能减少蒸发。用不燃性分散剂制成的乳液刷洗，经稀释后的洗液体放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿工作服。
手防护：戴防护手套。
其它：工作现场禁止吸烟。工作后，淋浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸，就医。
食入：误服者给饮牛奶或蛋清。就医。

灭火方法：泡沫、二氧化碳、干粉、雾状水、砂土。


1.物质的理化常数:

国标编号 | 33597
CAS号 | 20487-40-5
中文名称 | 丙酸丁酯
英文名称 | butyl propionate；n-butyl propionate
别 名 | 丙酸正丁酯
分子式 | C7H14O2；CH3CH2COO(CH2)3CH3 | 外观与性状 | 水白色液体，有类似苹果的香味
分子量 | 130.19 | 闪 点 | 16℃
熔 点 | -89.5℃ 沸点：145.5℃ | 溶解性 | 微溶于水，溶于醇、醚、酮、烃类
密 度 | 相对密度(水=1)0.88;相对密度(空气=1)4.49 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作硝基纤维素的溶剂、香精、香料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：在工业生产中未发现对人的危害。给动物致死量时发生皮毛粗糙、共济失调、气急、呼吸困难、抽搐和体温降低。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热能引起燃烧爆炸。与氧化剂可发生反应。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。也可以在保证安全情况下，就地焚烧。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用流动清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33597
CAS号 | 624-54-4
中文名称 | 丙酸戊酯
英文名称 | amyl propionate；pentyl prorionate
别 名 | 丙酸正戊酯
分子式 | C8H16O2；CH3CH2COO(CH2)4CH3 | 外观与性状 | 无色液体。有类似苹果的香味
分子量 | 144.21 | 蒸汽压 | 1.33kPa/46.3℃ 闪点：41℃/开杯
熔 点 | -73.1℃ 沸点：106.2℃ | 溶解性 | 不溶于水，溶于醇、醚，可混溶于多数有机溶剂
密 度 | 相对密度(水=1)0.88(25℃)；相对密度(空气=1)5.0 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂，还用于制油漆及香料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：在工业生产中未发现对人的危害。给动物致死剂量时发生皮毛粗糙、共济失调、气急、呼吸困难、抽搐和体温降低等表现。

二、毒理学资料及环境行为

毒性：属低毒类。
危险特性：易燃，遇明火、高热能引起燃烧爆炸。与氧化剂可发生反应。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土可其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33597
CAS号 | 105-68-0
中文名称 | 丙酸异戊酯
英文名称 | isoamyl propionate；amyl propionate
别 名 |
分子式 | C8H16O2；CH3CH2COOCH2CH2CH(CH3)2 | 外观与性状 | 无色液体，具有水果香味
分子量 | 144.21 | 蒸汽压 | 0.27 kPa/25℃ 闪点：41℃/开杯
熔 点 | -73℃ 沸点：160.3℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚，不溶于甘油
密 度 | 相对密度(水=1)0.86(20℃)；相对密度(空气=1)5.0 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂、萃取剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：在高浓度下有麻醉性，有中等程度刺激性。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热能引起燃烧爆炸。与氧化剂可发生反应。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴导管式防毒面具。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：必要时，戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33597
CAS号 | 115-80-0
中文名称 | 原丙酸(三)乙酯
英文名称 | Triethyl orthopropionate；Ethyl orthopropinate
别 名 | 三乙氧基丙烷；1,1,1-三乙氧基丙烷
分子式 | C9H20O3；(OCH2CH3)3CCH2CH3 | 外观与性状 | 无色透明液体，有芳香气味
分子量 | 176.26 | 闪 点 | 60℃
沸 点 | 155～166℃ | 溶解性 | 不溶于水，可混溶于醇、醚
密 度 | 相对密度(水=1)0.88 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作分析试剂、胶片增感剂，并用于有机合成、染料和制药工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入，经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体可能有害。对皮肤有刺激作用。其蒸气或烟雾对眼睛、粘膜和上呼吸道有刺激作用。

二、毒理学资料及环境行为

毒性：对皮肤有轻度刺激。
急性毒性：LD506400～12800mg/kg(大鼠经口)；>10000mg/kg(兔经皮)

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴自给式呼吸器，穿工作服。在确保安全情况下堵漏。喷水雾能减少蒸发。用砂土或其它不燃性吸附剂混合吸收，然后收集运到空旷处焚烧。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，戴面具式呼吸器。
眼睛防护：必要时戴化学安全防护眼镜。
身体防护：穿工作服。
手防护：戴防护手套。
其它：工作现场禁止吸烟。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸，就医。
食入：误服者给饮足量温水，催吐。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33598
CAS号 | 105-54-4
中文名称 | 丁酸乙酯
英文名称 | ethyl butyrate
别 名 | 正丁酸乙酯
分子式 | C6H12O2；CH3CH2CH2COOCH2CH3 | 外观与性状 | 无色液体，有菠萝香味
分子量 | 116.16 | 蒸汽压 | 1.33kPa/15.3℃ 闪点：25℃
熔 点 | -93.3℃ 沸点：121.3℃ | 溶解性 | 不溶于水、甘油，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.88；相对密度(空气=1)4.0 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于香料、香精萃取和作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：在工业生产中未发现对人的危害。给动物致死量时发生皮毛粗糙、共济失调、气急、呼吸困难、抽搐和体温降低。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LD5013000mg/kg(大鼠经口)；5230mg/kg(兔经口)

危险特性：易燃，遇明火、高热能引起燃烧爆炸。与氧化剂可发生反应。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

嗅觉阈浓度 0.039mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土可其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气浓度较高时应该佩戴自吸过滤式防毒面具(半面罩)。必要时，佩戴自给式呼吸器。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33598
CAS号 | 105-66-8
中文名称 | 丁酸丙酯
英文名称 | n-propyl butyrate
别 名 | 正丁酸正丙酯
分子式 | C7H14O2；CH3CH2CH2COOCH2CH2CH3 | 外观与性状 | 无色液体，有水果香味
分子量 | 130.19 | 闪 点 | 37℃
熔 点 | -95.2℃ 沸点：142.7℃ | 溶解性 | 微溶于水，溶于醇、醚
密 度 | 相对密度(水=1)0.88；相对密度(空气=1)4.5 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于制纤维素以及醚的混合溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：在工业生产中未发现对人的危害。给动物致死量时发生皮毛粗糙、共济失调、气急、呼吸困难、 抽搐和体温降低。

二、毒理学资料及环境行为

急性毒性：LD5015000mg/kg(大鼠经口)
危险特性：易燃，遇明火、高热能引起燃烧爆炸。与氧化剂可发生反应。在火场中，受热的容器有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石或苏打灰混合。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气浓度较高时，应该佩戴导管式防毒面具。必要时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33598
CAS号 | 638-11-9
中文名称 | 正丁酸异丙酯
英文名称 | isopropyl n-butyrate
别 名 |
分子式 | C7H14O2；CH3CH2CH2COOCH(CH3)2 | 外观与性状 | 无色液体
分子量 | 130.19 | 蒸汽压 | 0.80kPa/20℃ 闪点：30℃
沸 点 | 128℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.87；相对密度(空气=1) | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于纤维素、溶剂、香料制取和有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。蒸气或雾对眼、粘膜和上呼吸道有刺激性。对皮肤有刺激性。

二、毒理学资料及环境行为

刺激性：家兔经眼83mg，引起刺激。
危险特性：易燃，遇明火、高热能引起燃烧爆炸。与氧化剂可发生反应。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。也可以在保证安全情况下，就地焚烧。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33598
CAS号 | 109-21-7
中文名称 | 丁酸丁酯
英文名称 | n-butyl butyrate
别 名 | 正丁酸正丁酯
分子式 | C8H16O2；CH3CH2CH2COO(CH2)3CH3 | 外观与性状 | 无色液体
分子量 | 144.21 | 蒸汽压 | 1.73 kPa/55℃ 闪点：50℃
熔 点 | -91.5℃ 沸点：166.6℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.87；相对密度(空气=1)5.0 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂、色谱分析标准物质，也用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：在工业生产中未发现对人的危害。动物中毒的表现为暂时的兴奋，共济失调，上呼吸道刺激，迅速发展至呼吸紊乱。

二、毒理学资料及环境行为

急性毒性：LD509520mg/kg(兔经口)
危险特性：易燃，遇明火、高热能引起燃烧爆炸。与氧化剂可发生反应。在火场中，受热的容器有爆炸危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 20mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防毒面具(半面罩)。必要时，佩戴空气呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33598
CAS号 | 540-18-1
中文名称 | 丁酸戊酯
英文名称 | amyl butyrate;pentyl butanoate
别 名 |
分子式 | C9H18O2；CH3CH2CH2COO(CH2)4CH3 | 外观与性状 | 无色液体
分子量 | 158.24 | 闪 点 | 57℃
熔 点 | -73.2℃ 沸点：185℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.87；相对密度(空气=1)5.46 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：在工业生产中未发现对人的危害。给动物致死量时发生皮毛粗糙、共济失调、气急、呼吸困难、抽搐和体温低等症状。

二、毒理学资料及环境行为

急性毒性：LD5012210mg/kg(大鼠经口)
危险特性：易燃，遇明火、高热能引起燃烧爆炸。与氧化剂可发生反应。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防毒面具(半面罩)。必要时，佩戴自给式呼吸器。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33598
CAS号 | 644-49-5
中文名称 | 异丁酸正丙酯
英文名称 | propyl-iso-butyrate
别 名 |
分子式 | C7H14O2；(CH3)2CHCOOCH2CH2CH3 | 外观与性状 | 无色液体，有水果香味
分子量 | 130.2 | 蒸汽压 |
沸 点 | 134～135℃ | 溶解性 | 微溶于水，溶于乙醇、丙酮，易溶于乙醚
密 度 | 相对密度(水=1)0.88(0℃) | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于合成香料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品在高浓度时有刺激和麻醉作用。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热能引起燃烧爆炸。与氧化剂可发生反应。在火场中，受热的容器有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33598
CAS号 | 97-85-8
中文名称 | 异丁酸异丁酯
英文名称 | isobutyl-isobutyrate
别 名 |
分子式 | C8H16O2；(CH3)2CHCOOCH2CH(CH3)2 | 外观与性状 | 无色、有菠萝香味的液体
分子量 | 144.2 | 蒸汽压 | 0.43kPa/20℃ 闪点：37℃
熔 点 | -80.6℃ 沸点：148.6℃ | 溶解性 | 不溶于水，可混溶于醇、醚、酮
密 度 | 相对密度(水=1)0.88(0℃)；相对密度(空气=1)4. 97 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于合成香料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对皮肤有轻度刺激作用，其蒸气或雾对眼睛、粘膜和上呼吸道有刺激作用，大量吸入可引起麻醉。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LD5012800mg/kg(小鼠经口)；LC5029450mg/m3，6小时(大鼠吸入)

危险特性：易燃，遇明火、高热能引起燃烧爆炸。与氧化剂可发生反应。在火场中，受热的容器有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33598
CAS号 |
中文名称 | 2-羟基异丁酸乙酯
英文名称 | Ethyl hydroxyisobtyrate；Ethyl-2-hydroxy-isobutyrate
别 名 | 2-羟基-2-甲基丙酸乙酯
分子式 | C6H12O3；(CH3)2C(OH)COOCH2CH3 | 外观与性状 | 无色液体
分子量 | 132.16 | 闪 点 | 44℃
沸 点 | 149～150℃ | 溶解性 | 溶于水，溶于醇、醚
密 度 | 相对密度(水=1)0.98～0.99 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂和用于有机合成和药物制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。具有刺激性。

二、毒理学资料及环境行为

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾能减少蒸发。用大量水冲洗，经烯释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，戴面具式呼吸器。紧急事态抢救或撤离时，佩带供气式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防护手套。
其它：工作现场禁止吸烟。工作后，淋浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸，就医。
食入：误服者给饮足量温水，催吐。就医。

灭火方法：泡沫、二氧化碳、干粉、雾状水、砂土。


1.物质的理化常数:

国标编号 | 33599
CAS号 | 539-82-2
中文名称 | 戊酸乙酯
英文名称 | ethyl valerate
别 名 |
分子式 | C7H14O2；CH3(CH2)3COOCH2CH3 | 外观与性状 | 无色油状液体，有果子香气
分子量 | 130.19 | 闪 点 | 38℃
熔 点 | -91.0℃ 沸点：145.5℃ | 溶解性 | 微溶于水
密 度 | 相对密度(水=1)0.87 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作香精

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。对眼睛、皮肤、粘膜有刺激性。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。在火场中，受热的容器有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防毒面具(半面罩)。必要时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33599
CAS号 | 108-64-5
中文名称 | 异戊酸乙酯
英文名称 | ethyl isovalerate
别 名 |
分子式 | C7H14O2；(CH3)2CHCH2COOCH2CH3 | 外观与性状 | 无色油状液体，有果子香气
分子量 | 130.19 | 蒸汽压 | 0.56kPa/20℃ 闪点：26℃
熔 点 | -99.3℃ 沸点：134.7℃ | 溶解性 | 微溶于水，可混溶于醇、醚、苯
密 度 | 相对密度(水=1)0.87 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作香料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害、具有刺激性。

二、毒理学资料及环境行为

急性毒性：LD507031mg/kg(兔经口)
危险特性：易燃，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。在火场中，受热的容器有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性炭或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33600
CAS号 | 106-70-7
中文名称 | 正己酸甲酯
英文名称 | methyl-n-caproate;hexanoic acid methyl ester
别 名 | 己酸甲酯
分子式 | C7H14O2；CH3(CH2)4COOCH3 | 外观与性状 | 无色液体
分子量 | 130.2 | 闪 点 | 43℃
熔 点 | -71℃ 沸点：151.2℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.89 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作香料，还用作制造去垢剂、乳化剂、润湿剂、增塑剂等的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害、具有刺激性。

二、毒理学资料及环境行为

急性毒性：LC5014000mg/m3，2小时(小鼠吸入)
危险特性：遇高热、明火能引起燃烧的危险。受热分解放出有毒的氧化氮烟气。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，必须佩戴隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33600
CAS号 | 123-66-0
中文名称 | 正己酸乙酯
英文名称 | ethyl caproate
别 名 | 己酸乙酯
分子式 | C8H16O2；CH3(CH2)4COOCH2CH3 | 外观与性状 | 无色液体，有香气
分子量 | 144.21 | 闪 点 | 49℃
沸 点 | 167℃ | 溶解性 | 溶于多数有机溶剂
密 度 | 相对密度(水=1)0.87 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成、人造香精

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对呼吸道、眼和皮肤有刺激性。

二、毒理学资料及环境行为

危险特性：遇明火、高热有引起燃烧的危险。受热放出辛辣的腐蚀性烟雾。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防毒面具(半面罩)。必要时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33601
CAS号 | 141-32-2
中文名称 | 丙烯酸正丁酯
英文名称 | n-butyl acrylate
别 名 | 丙烯酸丁酯
分子式 | C7H12O2；CH2CHCOO(CH2)3CH3 | 外观与性状 | 无色液体
分子量 | 128. 17 | 蒸汽压 | 1.33kPa/35.5℃ 闪点：37℃
熔 点 | -64.6℃ 沸点：145.7℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.89；相对密度(空气=1)4.42 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作有机合成中间体、粘合剂、乳化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。其蒸气或雾对眼睛、粘膜和呼吸道有刺激作用。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50900mg/kg(大鼠经口)；2000mg/kg(兔经皮)；LC5014305mg/m3,4小时(大鼠吸入)
刺激性：家兔经皮开放性刺激试验：10mg(24小时)，轻度刺激。家兔经眼：50mg，轻度刺激。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：135ppm(6小时)(孕6～15天)， 植入后死亡率升高。
致癌性：IARC致癌性评论：动物可疑阳性，人类无可靠数据。

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。容易自聚，聚合反应随着温度的上升而急骤加剧。若遇高热，可能发生聚合反应，出现大量放热现象，引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法(WS/T161-1999，作业场所空气)
空气中微量丙烯酸丁酯和甲基丙烯酸丁酯的鉴定(气相色谱法)[刊俄]/Ozhandzhapanyan A.N.；Puzyan E.A.//ГИГ.caHИT.-1988,(11).-43～45 《分析化学文摘 》1992-1993

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 10mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.01mg/L
前苏联(1975) | 污水排放标准 | 60mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴直接式防毒面具(半面罩)。必要时，佩戴导管式防毒面具或自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效，但可用水保持火场中容器冷却。消防人员必须穿戴全身防火防毒服。遇大火，消防人员须在有防护掩蔽处操作。


1.物质的理化常数:

国标编号 | 33601
CAS号 | 106-63-8
中文名称 | 丙烯酸异丁酯
英文名称 | isobutyl acrylate
别 名 |
分子式 | C7H12O2；CH2CHCOOCH2CH(CH3)2 | 外观与性状 | 无色液体
分子量 | 128.17 | 蒸汽压 | 1.40kPa/20℃ 闪点：30℃/开杯
熔 点 | -61.1℃ 沸点：132.8℃ | 溶解性 | 微溶于水
密 度 | 相对密度(水=1)0.88；相对密度(空气=1)4.42 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。其蒸气或雾对眼睛、粘膜和呼吸道有刺激作用。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD503700mg/kg(小鼠经口)；4490mg/kg(兔经皮)

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。容易自聚，聚合反应随着温度的上升而急骤加剧。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 10mg/m3(丙烯酸正丁酯)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴直接式防毒面具(半面罩)。必要时，佩戴导管式防毒面具或自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效，但可用水保持火场中容器冷却。消防人员必须穿戴全身防火防毒服。遇大火，消防人员须在有防护掩蔽处操作。


1.物质的理化常数:

国标编号 | 33601
CAS号 | 97-88-1
中文名称 | 甲基丙烯酸正丁酯
英文名称 | n-butyl methacrylate；methacrylic acid n-butyl ester
别 名 | 异丁酸正丁酯
分子式 | C8H14O2；CH2C(CH3)COO(CH2)3CH3 | 外观与性状 | 无色、具有甜昧和酯气味的液体，商品一般加有阻聚剂
分子量 | 142.22 | 蒸汽压 | 0.65kPa/20℃ 闪点：41.1℃
熔 点 | <-50℃ 沸点：160℃ | 溶解性 | 不溶于水，可混溶于醇、醚，溶于多数有机溶剂
密 度 | 相对密度(水=1)0.90(20℃)；相对密度(空气=1)4.91 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成，制造塑料、光学玻璃的粘结剂，纺织、皮革及造纸

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。其蒸气或雾对眼睛、粘膜和呼吸道有刺激作用。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LD501490mg/kg(小鼠腑腔内)；11300mg/kg(兔经皮)；LC5014305mg/m3,4小时(大鼠吸入)
亚急性和慢性毒性：大鼠经5%LD50，4～6个月(喂饲)，中度蓄积。

危险特性：易燃，遇明火、高热能引起燃烧爆炸。在受热、光和紫外线的作用下易发生聚合，粘度逐渐增加，严重时整个容器的单体可全部发生不规则爆发性聚合。若遇高热，可能发生聚合反应，出现大量放热现象，引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社
空气中微量丙烯酸丁酯和甲基丙烯酸丁酯的鉴定(气相色谱法)[刊俄]/Ozhandzhapanyan A.N.；Puzyan E.A.//ГИГ.caHИT.-1988,(11).-43～45 《分析化学文摘 》1992-1993

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 30mg/m3
前苏联(1975) 水体中有害物质最高允许浓度 0.02mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴直接式防毒面具(半面罩)。必要时，佩戴导管式防毒面具或自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效，但可用水保持火场中容器冷却。消防人员必须穿戴全身防火防毒服。遇大火，消防人员须在有防护掩蔽处操作。


1.物质的理化常数:

国标编号 | 33601
CAS号 | 97-86-9
中文名称 | 甲基丙烯酸异丁酯
英文名称 | isobutyl methacrylate；methacrylic acid isobutyl ester
别 名 | 异丁烯酸异丁酯
分子式 | C8H14O2；CH2C(CH3)COOCH2CH(CH3)2 | 外观与性状 | 无色液体
分子量 | 142.19 | 蒸汽压 | 2.67kPa/60℃ 闪点：48℃
沸 点 | 155℃ | 溶解性 | 不溶于水，易溶于醇、醚
密 度 | 相对密度(水=1)0.89；相对密度(空气=1)3.82 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 作为有机合成的单体，用于合成树脂、塑料和涂料等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。其蒸气或雾对眼睛、粘膜和呼吸道有刺激作用。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD506400～12800mg/kg(大鼠经口)；720ml/kg(豚鼠经皮)；大鼠吸入20916mg/m3×6小时，0/3致死。
危险特性：易燃，遇明火、高热能引起燃烧爆炸。在受热、光和紫外线的作用下易发生聚合，粘度逐渐增加，严重时整个容器的单体可全部发生不规则爆发性聚合。其它比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 40mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴直接式防毒面具(半面罩)。必要时，佩戴导管式防毒面具或自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：泡沫、干粉、二氧化碳、砂土。用水灭火无效，但可用水保持火场中容器冷却。消防人员必须穿戴全身防火防毒服。遇大火，消防人员须在有防护掩蔽处操作。


1.物质的理化常数:

国标编号 | 33602
CAS号 | 17392-83-5
中文名称 | 2-羟基丙酸甲酯
英文名称 | methyl lactate
别 名 | 乳酸甲酯
分子式 | C4H8O3；CH3CH(OH)COOCH3 | 外观与性状 | 无色液体。
分子量 | 104.10 | 蒸汽压 | 12kPa/42℃ 闪点:49℃
熔 点 | -66.2℃ 沸点：144.8℃ | 溶解性 | 溶于水、乙醇、多数有机溶剂
密 度 | 相对密度(水＝1)1.09；相对密度(空气＝1)3.6 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作纤维素、油漆、染色素的溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收
健康危害：吸入、口服或经皮肤吸收对身体有害。具有刺激性。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热能引起燃烧爆炸。与强氧化剂发生反应，可引起燃烧。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防扩：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、雾状水、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33602
CAS号 | 687-47-8
中文名称 | 2-羟基丙酸乙酯
英文名称 | ethyl lactate
别 名 | 乳酸乙酯
分子式 | C5H10O3；CH3CH(OH)COOCH2CH3 | 外观与性状 | 无色液体，略有气味
分子量 | 118.13 | 闪 点 | 46℃
熔 点 | -26℃ 沸点：154℃ | 溶解性 | 志水混溶，可混溶于醇、芳烃、酯烃类、油类
密 度 | 相对密度(水=1)1.02-1.04；相对密度(空气=1)4.07 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 结构式 | 用作纤维素酯、树脂、涂料等的溶剂，也用作香料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入本品蒸气或雾对鼻、咽喉有刺激作用。蒸气对眼睛有刺激性；眼接触本品液体或雾可能造成灼伤。皮肤较长时间接触有刺激性。大量口服引起恶心、呕吐。

二、毒理学资料及环境行为

急性毒性：LD502500mg/kg(小鼠经口)
危险特性：易燃，遇明火、高热能引起燃烧爆炸。与强氧化剂发生反应，可引起燃烧。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防扩：穿防静电工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、雾状水、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33604
CAS号 | 623-71-2
中文名称 | 3-氯丙酸乙酯
英文名称 | Ethyl chloropropionate；3-Chloropropionic acid ，ethyl ester
别 名 |
分子式 | C5H9ClO2；ClCH2CH2COOCH2CH3 | 外观与性状 | 无色液体，有香味
分子量 | 136.58 | 闪 点 | 54℃
沸 点 | 162～163℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.11 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂，用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有腐蚀性和催泪性。受热分解出有毒气体。对皮肤、粘膜、眼睛和上呼吸道有强烈刺激作用。

二、毒理学资料及环境行为

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。燃烧分解时，放出有毒的刺激性氯化物烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿工作服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾能减少蒸发。但不要使水进入 储存容器内。用砂土、蛭石或其它惰性材料吸收，然后收集于密闭容器中作好标记，等待处理。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴供气式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。特别注意眼和呼吸道的防护。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用大量流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸，就医。
食入：误服者给饮牛奶或蛋清。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33606
CAS号 | 1002-16-0
中文名称 | 硝酸正戊酯
英文名称 | amyl nitrate
别 名 | 硝酸戊酯
分子式 | C5H11NO3；CH3(CH2)4ONO2 | 外观与性状 | 清亮无色至微黄色液体，具有芳香气味
分子量 | 133.15 | 蒸气压 | 0.67kPa/28.8℃ 闪点：51.7℃
沸 点 | 150～155℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)0.99(20℃) | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作柴油燃料的改进剂、溶剂，也用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：有报道在接触本品后，仅见恶心和呕吐。未见本品引起职业中毒的报道。中毒死亡动物可见肝、肾、脑的弥漫性病变，肺充血和水肿。

二、毒理学资料及环境行为

急性毒性：LC501703ppm(3×7)小时(大鼠吸入)；LC2380ppm(2×7)小时(兔吸入)
亚急性和慢性毒性：猫吸入3.2g/m3，9小时/次，7次，高铁血红蛋白达59.5%；9.25～20.13g/m3下，赫恩兹小体形成达到最多，1～3月内缓慢消失。

危险特性：易燃，遇高热、明火或与氧化剂接触，有引起燃烧爆炸的危险。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

柴油机燃料中硝酸戊酯的检验法：ASTM Standard ，D-1869-87[标，英]/American Society for Testing and Materials.-1987.-8.00 《分析化学文摘》1989.11

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、干粉、二氧化碳、砂土。


X1.物质的理化常数:

国标编号 | 33607
CAS号 |
中文名称 | 硼酸(三)异丙酯
英文名称 | Triisopropyl borate；Isopropyl borate
别 名 | 硼酸异丙酯
分子式 | C9H21O3B；[(CH3)2CHO]3B | 外观与性状 | 无色液体
分子量 | 188.1 | 闪 点 | 28℃
熔 点 | -59℃ 沸点：141.0～142.4℃ | 溶解性 |
密 度 | 0.81(25℃) | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂、半导体硼扩散源

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入，经皮吸收。
健康危害：对眼睛、皮肤可能有刺激作用。吸入、摄入或经皮肤吸收后对身体可能有害。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD502500mg/kg(小鼠经口)

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、一氧化硼。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴自给式呼吸器，穿防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾能减少蒸发。用砂土、蛭石或其它惰性材料吸收，然后收集运到空旷处掩埋、蒸发、或焚烧。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，戴面具式呼吸器。紧急事态抢救或撤离时，佩带供气式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防护手套。
其它：工作现场禁止吸烟。工作后，淋浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。就医。
食入：误服者用水漱口。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33608
CAS号 | 105-58-8
中文名称 | 碳酸(二)乙酯
英文名称 | diethyl carbonate;ethyl carbonate
别 名 | 碳酸乙酯
分子式 | C5H10O3；CH3CH2OCOOCH2CH3 | 外观与性状 | 无色液体，稍有气味
分子量 | 118.13 | 蒸汽压 | 1.33kPa/23.8℃ 闪点：25℃
熔 点 | -43℃ 沸点：125.8℃ | 溶解性 | 不溶于水，可混溶于醇、酮、酯等多数有机溶剂
密 度 | 相对密度(水=1)1.0；相对密度(空气=1)4.07 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂及用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为轻度刺激剂和麻醉剂。吸入后引起头痛、头昏、虚弱、恶心、呼吸困难等。液体或高浓度蒸气有刺激性。口服刺激胃肠道。皮肤长期反复接触有刺激性。

二、毒理学资料及环境行为

毒性：估计能通过胃肠道、皮肤和呼吸道进入机体表现为中等度毒性。刺激性比碳酸二甲酯大。
急性毒性：LD501570mg/kg(大鼠经口)；人吸入20mg/L(蒸气)×10分钟，流泪及鼻粘膜刺激。
生殖毒性：仓鼠腹腔11.4mg/kg(孕鼠)，有明显致畸胎作用。

危险特性：易燃，遇明火、高热有引起燃烧的危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，建议佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33608
CAS号 | 623-96-1
中文名称 | 碳酸(二)丙酯
英文名称 | dipropyl carbonate；propyl carbonate
别 名 | 碳酸丙酯
分子式 | C7H14O3；(CH3CH2CH2O)2CO | 外观与性状 | 无色液体，有类似乙醚的气味
分子量 | 146.19 | 闪 点 | 25℃
沸 点 | 168.2℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.94 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。其蒸气或雾对眼睛、皮肤、粘膜和呼吸道有刺激性。

二、毒理学资料及环境行为

危险特性：易燃，遇高热、明火、有引起燃烧的危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴过滤式防毒面具(半面罩)。必要时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33609
CAS号 | 78-10-4
中文名称 | 正硅酸乙酯
英文名称 | ethyl silicate；tetraethyl orthosilicate
别 名 | 硅酸四乙酯；四乙氧基硅烷
分子式 | C8H20O4Si；CH3CH2OSi(OCH2CH3)3 | 外观与性状 | 无色液体，稍有气味
分子量 | 208.33 | 蒸汽压 | 0.13kPa/20℃ 闪点：46℃
熔 点 | -77℃ 沸点：165.5℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.93；相对密度(空气=1)7.22 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作防热涂料、耐化学作用的涂料、有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。对皮肤有刺激作用。其蒸气或雾对眼睛、皮肤、粘膜和呼吸道有刺激作用。接触后能引起头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD506279mg/kg(大鼠经口)；5878mg/kg(兔经皮)；人吸入，2130mg/m3，眼鼻刺激；人吸入851mg/m3，不引起肺、肾损害。
亚急性和慢性毒性：大鼠吸入，3404mg/m3×7小时/日×30日，死亡，肺、肾、肝均有病理变化。

危险特性：易燃，遇高热、明火、有引起燃烧的危险。遇水能逐渐水解放出刺激性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硅。

3.现场应急监测方法:

4.实验室监测方法:

空气中含量的测定：样品用树腊吸附，二硫化碳洗脱，再用气相色谱法分析(NIOSH法)

5.环境标准:

美国(1974)职业安全及卫生管理局标准 空气：时间加权平均值100ppm
嗅觉阈浓度 <85ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。废料先和易燃溶剂混合后再焚烧。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴乳胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：干粉、二氧化碳、砂土。禁止用水或泡沫灭火。


1.物质的理化常数:

国标编号 | 33610
CAS号 | 1809-19-4
中文名称 | 亚磷酸二丁酯
英文名称 | Dibutyl phosphite；Butyl phosphite
别 名 | 二正丁基亚磷酸酯
分子式 | C8H19O3P；(CH3CH2CH2CH2)2POH | 外观与性状 | 无色液体
分子量 | 194.21 | 蒸汽压 | 0.13/20℃ 闪点：49℃
沸 点 | 115℃(1.33kPa) | 溶解性 | 不溶于水，溶于多数有机溶剂
密 度 | 0.97(35℃)5.58 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作溶剂、抗氧剂及有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入，经皮吸收。
健康危害：本品对眼睛、皮肤、粘膜和上呼吸道有强烈刺激作用。吸入后可引起喉、支气管的痉挛、炎症和水肿，化学性肺炎，肺水肿。中毒表现可有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD503200mg/kg(大鼠经口)；2000mg/kg(大鼠经皮)；LC50多种动物吸入饱和蒸气8小时，无死亡
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。受热分解产生剧毒的氧化磷烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化磷。

3.现场应急监测方法:

重铬酸盐滴定法快速测定亚磷酸盐—(Radhakrishnamurty,C.；Rao,G.S.)，《Chem.Anal.(Warsaw)》，1983，28，No3，317-318(英文)《分析化学文摘》，1985.5

4.实验室监测方法:

重铬酸盐滴定法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区。切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。在确保安全情况下堵漏。喷水雾能减少蒸发。用砂土或其它不燃性吸附剂混合吸收，然后收集运到废物处理场所。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或撤离时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防腐工作服。
手防护：戴橡皮胶手套。
其它：工作现场禁止吸烟。工作后，淋浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用水漱口，饮牛奶或蛋清。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33612
CAS号 | 766-15-4
中文名称 | 4，4-二甲基-1，3-二恶烷
英文名称 | 4,4-Dimethyl-1,3-dioxane；4,4-Dimethyldioxane-1,3
别 名 | 二甲基二恶烷
分子式 | C6H12O2；(CH3)2CCH2CH2OCH2O | 外观与性状 | 无色透明液体，有剧臭
分子量 | 116.16 | 蒸汽压 | 2.05kPa/20℃ 闪点：30～35℃
沸 点 | 113.4℃ | 溶解性 | 溶于水
密 度 | 相对密度(水=1)0.96(20℃)；相对密度(空气=1)4.0 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于合成异戊二烯橡胶

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼睛、呼吸道粘膜有刺激作用，急性中毒时，可有头痛、腹痛、咳嗽、乏力、喘息、四肢发绀、多汗等。

二、毒理学资料及环境行为

急性毒性：LD503730mg/kg(大鼠经口)；3.54ml/kg(兔经皮)；LC50大鼠吸入饱和蒸气存活4小时。
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，商明火会引着回燃。若遇高热，容器内大老粗增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 3mg/m3
前苏联(1975) 污水中有机物最大允许浓度11.5mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区。切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴防毒面具。紧急事态抢救或撤离时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟。避免长期反复接触。定期体检。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮足量温水，催吐。就医。

灭火方法：泡沫、二氧化碳、干粉、雾状水、砂土。


1.物质的理化常数:

国标编号 | 33614
CAS号 | 109-06-8
中文名称 | 2-甲基吡啶
英文名称 | 2-methylpyridine
别 名 | α-皮考林
分子式 | C6H7N；(CH)4NCCH3 | 外观与性状 | 无色液体，有特殊气味
分子量 | 93.12 | 蒸汽压 | 1.33kPa/24.4℃ 闪点：27℃
熔 点 | -70℃ 沸点：129℃ | 溶解性 | 与水混溶，溶于多数有机溶剂
密 度 | 相对密度(水=1)0.95；相对密度(空气=1)3.2 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于药品、染料、橡胶等化学品的合成，也用作溶剂、实验试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：接触本品可出现疲乏、全身无力、嗜睡等，重者出现神经系统症状，如步态不稳、短暂意识丧失等。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50790mg/kg(大鼠经口)；410mg/kg(兔经皮)
刺激性：家兔经眼：750µg,重度刺激。家兔经皮开放性刺激试验：470mg,轻度刺激。

危险特性：易燃，遇高热、明火或与氧化剂接触，有引起燃烧爆炸的危险。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

前苏联 | 车间卫生标准 | 5mg/m3(混合物)
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.4mg/L
 | 饮用水中容许浓度 | 0.05mg/L
 | 空气中嗅觉阈浓度 | 0.023ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴过滤式防毒面具(半面罩)。必要时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。


1.物质的理化常数:

国标编号 | 33614
CAS号 | 108-99-6
中文名称 | 3-甲基吡啶
英文名称 | 3-nethylpyridine
别 名 | ß-皮考林
分子式 | C6H7N；CHCHCHNCHCCH3 | 外观与性状 | 无色液体，有不愉快气味
分子量 | 93.12 | 蒸汽压 | 12.87kPa/81.3℃ 闪点：40℃
熔 点 | -17.7℃ 沸点：143.5℃ | 溶解性 | 溶于水、醇、醚、溶于多数有机溶剂
密 度 | 相对密度(水=1)0.96；相对密度(空气=1)3.12 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 有机合成中用作溶剂，以及用于烟碱及烟酰胺制备

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：接触本品可出现疲乏、全身无力、嗜睡等，重者出现神经系统症状，如步态不稳、短暂意识丧失等。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50400～800mg/kg(大鼠经口)；LD50800～1600mg/kg(小鼠经口)

危险特性：易燃，遇高热、明火或与氧化剂接触，有引起燃烧爆炸的危险。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间卫生标准 5mg/m3(混合物)
前苏联(1975)生活饮用水中有害物质最大允许浓度 0.3mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴过滤式防毒面具(半面罩)。必要时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。


1.物质的理化常数:

国标编号 | 33615
CAS号 | 108-47-4
中文名称 | 2,4-二甲基吡啶
英文名称 | 2,4-dimethylpyridine;2,4-Lutidine
别 名 | 2，4-二甲基氮杂苯；2,4-卢剔啶
分子式 | C7H9N；NC(CH3)CHC(CH3)CHCH | 外观与性状 | 无色液体，有胡椒气味
分子量 | 107.2 | 蒸汽压 | 4740kPa/76.3℃ 闪点：37℃
熔 点 | -60.0℃ 沸点：157～158℃ | 溶解性 | 溶于水，可混溶于多数有机溶剂
密 度 | 相对密度(水=1)0.93 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成，合成药物和用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。对眼睛有强烈刺激性。接触后可引起咳嗽、胸痛、呼吸困难、胃肠功能紊乱。

二、毒理学资料及环境行为

毒性：属中等毒性。
急性毒性：LD50400～800mg/kg(大鼠经口)

危险特性：易燃，遇高热、明火或与氧化剂接触，有引起燃烧爆炸的危险。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。收集运至空旷的地方掩埋、蒸发、或焚烧。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。实行就业前和定期的体检。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。


1.物质的理化常数:

国标编号 | 33615
CAS号 | 108-48-5
中文名称 | 2,6-二甲基吡啶
英文名称 | 2,6-dimethylpyridine；2,6-Lutidine
别 名 | 2，6-二甲基氮杂苯；2,6-卢剔啶
分子式 | C7H9N；NC(CH3)CHCHCHC(CH3) | 外观与性状 | 无色、油状液体，有特臭
分子量 | 107.2 | 蒸汽压 | 8.88kPa/79℃ 闪点：33℃
熔 点 | -6℃ 沸点：139～141℃ | 溶解性 | 微溶于热水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.92；相对密度(空气=1)3.7 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于合成各种治疗高血压病的药及急救药，另外还用作杀虫剂及助染剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有刺激性，对神经系统、肝、肾有损害。接触后出现眼睛、皮肤和粘膜刺激症状，并引起头痛、眩晕、恶心、呕吐、精神迟钝、腹痛、腹泻等。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50200～400mg/kg(小鼠经口)；LD50100～200mg/kg(小鼠腹腔)

危险特性：易燃，遇高热、明火有引起燃烧爆炸的危险。受热分解放出有毒的氧化氮烟气。与氧化剂接触会猛烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。收集运至空旷的地方掩埋、蒸发、或焚烧。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。实行就业前和定期的体检。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。


1.物质的理化常数:

国标编号 | 33615
CAS号 | 591-22-0
中文名称 | 3,5-二甲基吡啶
英文名称 | 3,5-dimethylpyridine;3,5-lutidine
别 名 | 3，5-二甲基氮杂苯；3,5-卢剔啶
分子式 | C7H9N；NCHC(CH3)CHC(CH3)CH | 外观与性状 | 无色液体，有异味
分子量 | 107.2 | 蒸汽压 | 0.2kPa/20℃ 闪点：2℃
熔 点 | -12℃ 沸点：163～164℃ | 溶解性 | 不溶于水，溶于醇、醚
密 度 | 相对密度(水=1)0.95 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有刺激性，对神经系统、肝、肾有损害。接触后出现眼睛、皮肤和粘膜刺激症状，并引起头痛、眩晕、恶心、呕吐、精神迟钝、腹痛、腹泻等。

二、毒理学资料及环境行为

危险特性：易燃，遇高热、明火或与氧化剂接触，有引起燃烧爆炸的危险。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。收集运至空旷的地方掩埋、蒸发、或焚烧。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。实行就业前和定期的体检。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。


1.物质的理化常数:

国标编号 | 33617
CAS号 | 110-91-8
中文名称 | 吗啉
英文名称 | morpholine；diethylene oximide
别 名 | 1,4-氧氮杂环已烷；四氢-1,4-恶嗪；1,4-氧氮六环
分子式 | C4H9NO；NHCH2CH2OCH2CH2 | 外观与性状 | 无色油状液体，有氨味
分子量 | 87.12 | 蒸汽压 | 0.93kPa/20℃ 闪点：35℃
熔 点 | -4.6℃ 沸点：128.4℃ | 溶解性 | 与水混溶，可混溶于多数有机溶剂
密 度 | 相对密度(水=1)1.00；相对密度(空气=1)3.0 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 有作分析试剂及树脂、蜡类、虫胶等的溶剂

2.对环境的影响:

一、健康危害

侵入途径吸入、食入、经皮吸收。
健康危害：吸入本品蒸气或雾强烈刺激呼吸道粘膜，可引起支气管炎、肺炎、肺水肿。高浓度吸入可致死。蒸气、雾或液体对眼有强烈刺激性，严重者可导致失明。皮肤接触可发生灼伤。吞咽本品液体可灼伤消化道，大量吞咽可致死。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD501050mg/kg(大鼠经口)；500mg/kg(兔经皮)；LC5028480mg/m3,8小时(大鼠吸入)；人口服30～60mg/kg，虚弱、恶心、呕吐、流涎、呼吸困难、肌肉瘫痪和窒息，以致死亡。
亚急性和慢性毒性：大鼠吸入6.4g/m3(反复吸入)，眼、呼吸道刺激，肺、肝和肾有病变。

危险特性：易燃，遇高热、明火或与氧化剂接触，有引起燃烧爆炸的危险。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

空气中：样品用硅胶吸附后，用硫酸洗脱，再用气相色谱法测定(NIOSH法)

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.5mg/m3
前苏联(1978) | 地面水中最高容许浓度 | 0.04mg/L
 | 空气中嗅觉阈浓度 | 0.07ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。喷雾状水冷却和稀释蒸气、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用控制焚烧法。焚烧炉排气中的氮氧化物通过洗涤器或高温装置除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸引过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗皮肤，至少15分钟。就医。
眼睛接触：提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。


1.物质的理化常数:

国标编号 | 33617
CAS号 | 100-74-3
中文名称 | N-乙基吗啉
英文名称 | N-Ethyl morpholine；4-Ethylmorhpoline
别 名 | N-乙基对氧氮六环；N-乙基四氢-1，4-恶嗪
分子式 | C6H13NO；O(CH2)4NCH2CH3 | 外观与性状 | 无色液体，有氨味
分子量 | 115.18 | 蒸汽压 | 2.13kPa/20℃ 闪点：29℃
熔 点 | -63℃ 沸点：139℃ | 溶解性 | 与水混溶
密 度 | 相对密度(水=1)0.92；相对密度(空气=1)4.00 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作药品、橡胶促进剂、乳化剂制造的中间体，也用作溶剂及催化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、上呼吸道、眼和皮肤有强烈的刺激性。吸入后，可因喉及支气管的痉挛、炎症、水肿、化学性肺炎或肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐等。

二、毒理学资料及环境行为

急性毒性：LD501780mg/kg(大鼠经口)；LC5018000mg/m3 2小时(小鼠吸入)
危险特性：遇明火、高热晚燃。与氧化剂能发生强烈反应。受高热分解产生有毒的腐蚀性气体。受热分解放出有毒的氧化氮烟气。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

空气中的测定：样品用硅胶吸附硫酸洗脱，再用氮相色谱分析(NIOSH法)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3
空气中嗅觉阈浓度 0.25ppm

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴防毒面具，穿一般消防防护服。在确保安全情况下堵漏。用活性炭或其它惰性材料吸收，收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。
废弃物处置方法：用控制焚烧法。焚烧炉排出的氮氧化物通过洗涤器或高温装置除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒口罩。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑 ，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给饮牛奶或蛋清。就医。

灭火方法：二氧化碳、泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 33618
CAS号 | 102-69-2
中文名称 | 三正丙胺
英文名称 | tri-n-proptlamine;N,N-dipropanamine
别 名 | 三丙胺
分子式 | C9H21N；N(CH2CH2CH3)3 | 外观与性状 | 无色液体，有氨的气味
分子量 | 143.27 | 蒸汽压 | 0.39kPa/20℃ 闪点：36℃
熔 点 | -93℃ 沸点：156℃ | 溶解性 | 微溶于水，溶于乙醚，易溶于乙醇
密 度 | 相对密度(水=1)0.75；相对密度(空气=1)4.9 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 为有机合成中间体，用于制取全氟化人造血浆和石油化工季胺分子筛催化剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对眼、粘膜和上呼吸道有刺激性。对皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：LD5072mg/kg(大鼠经口)；429mg/kg(兔经皮)；LC505100mg/m3,4小时(大鼠吸入)
危险特性：易燃，遇高热、明火或与氧化剂接触，有引起燃烧爆炸的危险。受热分解放出有毒的氧化氮烟气。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 2mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：雾状水、泡沫、干粉、二氧化碳、砂土。尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。


1.物质的理化常数:

国标编号 | 33619
CAS号 | 110-96-3
中文名称 | 二异丁胺
英文名称 | diisobutylamine
别 名 | 二异丁基胺
分子式 | C8H19N；(CH3)2CHCH2NHCH2CH(CH3)2 | 外观与性状 | 无色液体，有氨的气味
分子量 | 129.24 | 蒸汽压 | 1.33kPa/30.6℃ 闪点：29℃
熔 点 | -70℃ 沸点：139.5℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.74；相对密度(空气=1)4.46 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼、皮肤、粘膜有强烈刺激作用；有拟交感神经作用；对心脏有抑制作用；可引起惊厥。

二、毒理学资料及环境行为

急性毒性：LD50258mg/kg(大鼠经口)
危险特性：易燃，遇高热、明火或与氧化剂接触，有引起燃烧爆炸的危险。受热分解放出有毒的氧化氮烟气。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联(1975)水体中有害物质最高允许浓度 0.07mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴导管式防毒面具。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗皮肤，至少15分钟。就医。
眼睛接触：提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：雾状水、泡沫、干粉、二氧化碳、砂土。尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。


1.物质的理化常数:

国标编号 | 33620
CAS号 | 111-26-2
中文名称 | 正己胺
英文名称 | n-hexylamine;1-amine-n-hexane
别 名 | 1-氨基己烷
分子式 | C6H15N；CH3(CH2)4CH2NH2 | 外观与性状 | 无色液体
分子量 | 101.19 | 闪 点 | 29℃(开杯)
熔 点 | -22.9℃ 沸点：131.4℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.77；相对密度(空气=1)3.49 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。对眼睛、皮肤、粘膜和呼吸道有强烈刺激作用。吸入后可因喉、支气管的痉挛、水肿，化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD50670mg/kg(大鼠经口)；420mg/kg(兔经皮)
危险特性：易燃，遇高热、明火或与氧化剂接触，有引起燃烧爆炸的危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴导管式防毒面具。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴防苯耐油手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗皮肤，至少15分钟。就医。
眼睛接触：提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：雾状水、泡沫、干粉、二氧化碳、砂土。尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。


1.物质的理化常数:

国标编号 | 33621
CAS号 | 107-45-9
中文名称 | 叔辛胺
英文名称 | tert-Octylamine
别 名 |  |  |
分子式 | C8H19N；(CH3)3CCH2C(CH3)2NH2 | 外观与性状 | 无色液体，具有强烈的氨味
分子量 | 129.0 | 蒸汽压 | 1.33kPa/25℃ 闪点：32℃
沸 点 | 137～143℃ | 溶解性 | 不溶于水，溶于多数有机溶剂
密 度 | 相对密度(水=1)0.81；相对密度(空气=1)4.46 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作橡胶促进剂、杀虫剂及染料、药物制造的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入，经皮吸收。
健康危害：接触皮肤、眼睛有刺激作用；吸入引起面部潮红，恶心、眩晕头痛、支气管炎，亦可出现精神错乱、神志不清，偶见惊劂；摄入引起恶心、呕吐甚或呕血以及精神症状。

二、毒理学资料及环境行为

毒性：具刺激作用，对消化、神经系统有影响。
急性毒性：LD502340mg/kg(大鼠经口)；1370mg/kg(兔经皮)

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

前苏联(1975) 车间空气中有害物质的最高容许浓度 1mg/m3(低脂胺)

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区。切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾可减少蒸发。用砂土、蛭石或其它惰性材料吸收，然后收集于密闭容器中作好标记，等待处理。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防腐工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。尽可能减少直接接触。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。注意保暖，静卧休息。严重者立即就医。
食入：误服者用水漱口。就医。

灭火方法：抗溶性泡沫、二氧化碳、干粉、雾状水。


1.物质的理化常数:

国标编号 | 33622
CAS号 | 102-70-5
中文名称 | 三烯丙(基)胺
英文名称 | Triallylamine；N,N-Di-2-propenyl-2-propen-1-Amine
别 名 | 三(2-丙烯基)胺
分子式 | C9H15N；N(CH2CHCH2)3 | 外观与性状 | 无色液体
分子量 | 137.22 | 闪 点 | 39.4℃
熔 点 | <-70℃ 沸点：155～156℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、丙酮、苯
密 度 | 相对密度(水=1)0.80(20℃)；相对密度(空气=1)4.73 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于制药，用作化工合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品蒸气或雾对鼻、喉和肺部有刺激性，高浓度吸入可引起肺水肿。中毒者可出现头痛、头晕、恶心等症状。液体、雾或蒸气对眼有刺激性。本品对皮肤有刺激性，重者可致灼伤；可经皮吸收引起中毒，摄入本品液体，引起口腔及消化道烧灼感，并出现恶心、头痛、眩晕等症状。

二、毒理学资料及环境行为

急性毒性：LD501310mg/kg(大鼠经口)；2.25ml/kg(兔经皮)；LC5016857mg/m3；3003ppm，1小时(大鼠吸入)
亚急性和慢性毒性：大鼠吸入200ppm×7小时×50，致死；大鼠吸入100ppm×7小时×50，肝，肾影响。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区。切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴供气式头盔。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防腐工作服。
手防护：戴橡皮手套。
其它：尽可能减少直接接触。工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。

三、急救措施

皮肤接触：脱去污染的衣着，立即用大量流动清水彻底冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮牛奶或蛋清。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33624
CAS号 | 108-01-0
中文名称 | N,N-二甲基乙醇胺
英文名称 | N,N-dimethyl ethanolamine；2-dimethylamino ethyl alcohol
别 名 | N，N-二甲基-2-羟基乙胺；2-二甲基氨基乙醇
分子式 | C4H11NO；(CH3)2CNCH2CH2OH | 外观与性状 | 无色易挥发液体，有氨味
分子量 | 89.2 | 蒸汽压 | 0.53kPa/20℃ 闪点：40℃
熔 点 | -59.0℃ 沸点：134.6℃ | 溶解性 | 与水混溶，可混溶于醚、芳烃
密 度 | 相对密度(水=1)0.89(20℃)；相对密度(空气=1)3.03 | 稳定性 | 稳定
危险标记 | 7(易燃液体)，40(有毒品) | 主要用途 | 用作树脂原料，也用作医药、染料及油漆溶剂的原料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼睛、皮肤、粘膜和上呼吸道有剧烈刺激作用。可致皮肤灼伤。吸入后可引起喉、支气管的炎症、水肿、痉挛，化学性肺炎、肺水肿等。对皮肤有致敏作用。

二、毒理学资料及环境行为

急性毒性：LD502340mg/kg(大鼠经口)；1370mg/kg(兔经皮)
危险特性：易燃，遇高热、明火或与氧化剂接触，有引起燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，应该佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：尽可能减少直接接触。工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗皮肤，至少15分钟。就医。
眼睛接触：提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：雾状水、抗溶性泡沫、干粉、二氧化碳、砂土。尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。


1.物质的理化常数:

国标编号 | 33625
CAS号 | 3179-63-3
中文名称 | N,N-二甲基丙醇胺
英文名称 | N,N-dimethylpropanolamine;3-(dimethylamino)-1-propanol
别 名 | 3-(二甲胺基)-1-丙醇
分子式 | C5H13NO；(CH3)2CNCH2CH2CH2OH | 外观与性状 | 透明琥珀色挥发性液体
分子量 | 103.2 | 闪 点 | 32℃
熔 点 | <-20℃ 沸点：122.5～126℃ | 溶解性 | 溶于水
密 度 | 相对密度(水=1)0.85(25℃)；相对密度(空气=1)3.52。 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。其蒸气或雾对眼睛、粘膜和上呼吸道有刺激性。对皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：LD501890mg/kg(大鼠经口)
危险特性：易燃，遇高热、明火有引起燃烧爆炸的危险。受高热分解放出有毒气体。与氧化剂能发生强烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，建议佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，应该佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿化学防护服。
手防护：戴橡胶手套。
其它：尽可能减少直接接触。工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：雾状水、抗溶性泡沫、干粉、二氧化碳、砂土。尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。


1.物质的理化常数:

国标编号 | 33625-2
CAS号 | 108-16-7
中文名称 | N,N-二甲基异丙醇胺
英文名称 | N,N-dimethyl-iso-propanolamine；1-(dimethylamino)-2-propanol
别 名 | 1-(二甲胺基)-2-丙醇
分子式 | C5H13NO；(CH3)2NCH2CH(OH)CH3 | 外观与性状 | 无色液体
分子量 | 103.2 | 闪 点 | 35℃
熔 点 | <-20℃ 沸点：123～128℃ | 溶解性 |
密 度 | 相对密度(水=1)0.85(25℃)；相对密度(空气=1)3. 52 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作有机合成原料，用于合成医药异丙嗪的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。本品对眼睛、皮肤、粘膜和呼吸道有剧烈刺激作用。吸入后，可引起喉、支气管的炎症、痉挛、水肿，化学性肺炎、肺水肿。接触后可有烧灼感、咳嗽、眩晕、气短、头痛、恶心和呕吐等

二、毒理学资料及环境行为

急性毒性：LD501890mg/kg(大鼠经口)
危险特性：易燃，遇高热、明火有引起燃烧爆炸的危险。受高热分解放出有毒气体。与氧化剂能发生强烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，应该佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：尽可能减少直接接触。工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗皮肤，至少15分钟。就医。
眼睛接触：提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：雾状水、抗溶性泡沫、干粉、二氧化碳、砂土。尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。


1.物质的理化常数:

国标编号 | 33626
CAS号 | 100-37-8
中文名称 | N,N-二乙基乙醇胺
英文名称 | N,N-diethyl ethanolamine；2-diethylaminoethanol
别 名 | 2-(二乙氨基)乙醇
分子式 | C6H15NO；(CH3CH2)NCH2CH2OH | 外观与性状 | 无色有氨味的液体
分子量 | 117.19 | 蒸汽压 | 10.66kPa/100℃ 闪点：46～54℃
沸 点 | 163℃ | 溶解性 | 与水混溶，溶于乙醇、乙醚、苯、丙酮等多数有机溶剂
密 度 | 相对密度(水=1)0.89 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用于有机合成，用作织物软化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：人吸入1000mg/m3的本品几秒钟，即出现恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD501300mg/kg(大鼠经口)；1260mg/kg(兔经皮)
危险特性：易燃，遇高热、明火有引起燃烧爆炸的危险。与氧化剂接触会猛烈反应。能腐蚀轻金属和铜。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

空气中：样品用硅胶吸附后,经甲酸洗脱,苯甲醛衍生化后,再用气相色谱法分析

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3
空气中嗅觉阈浓度 0.04ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。焚烧炉排气中的氮氧化物要通过洗涤器或高温装置除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，建议佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿化学防护服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：雾状水、抗溶性泡沫、干粉、二氧化碳、砂土。尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。


1.物质的理化常数:

国标编号 | 33627
CAS号 | 68-12-2
中文名称 | N,N-二甲基甲酰胺
英文名称 | N,N-dimethylformamide；DMF
别 名 | 甲酰二甲胺
分子式 | C3H7NO；(CH3)2NCH(O) | 外观与性状 | 无色液体，有微弱的特殊臭味
分子量 | 73.10 | 蒸汽压 | 3.46kPa/60℃ 闪点：58℃
熔 点 | -61℃ 沸点：152.8℃ | 溶解性 | 与水混溶，可混溶于多数有机溶剂
密 度 | 相对密度(水=1)0.94；相对密度(空气=1)2.51 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 主要用作工业溶剂，医药工业上用于生产维生素、激素，也用于制造杀虫脒

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：急性中毒：主要有眼和上呼吸道刺激症状、头痛、焦虑、恶心、呕吐、腹痛、便秘等。肝损害一般在中毒数日后出现，肝脏肿大，肝区痛，可出现黄疸。经皮肤吸收中毒者，皮肤出现水泡、水肿、粘糙，局部麻木、瘙痒、灼痛。
慢性影响：有皮肤、粘膜刺激，神经衰弱综合征，血压偏低。尚有恶心、呕吐、胸闷、食欲不振、胃痛、便秘及肝功能变化。

二、毒理学资料及环境行为

毒性：低毒类。
急性毒性：LD50400mg/kg(大鼠经口)；4720mg/kg(兔经皮)；LC509400mg/m3，2小时(小鼠吸入)；人吸入30～60ppm，消化道症状，肝功可异常，有黄疸，尿胆原增加，蛋白尿；人吸入10～20ppm(有时30ppm)，头痛，食欲不振，恶心，肝功和心电图正常。
亚急性和慢性毒性：大鼠吸入2500mg/m3,6小时/天，5天，80%死亡，肝肺有病变；人吸入5.1～49mg/m3×3年，神衰症候群，血压偏低，肝功能变化。

危险特性：易燃，遇高热、明火或与氧化剂接触，有引起燃烧爆炸的危险。能与浓硫酸、发烟硝酸猛烈反应，甚至发生爆炸。与卤化物(如四氯化碳)能发生剧烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

气体检测管法
气体速测管（德国德尔格公司产品）

4.实验室监测方法:

气相色谱法《作业环境空气中有毒物质检测方法》陈安之主编
色谱/质谱法《水和有害废物的监测分析方法》周文敏等编译

5.环境标准:

中国(TJ36-70) | 车间空气中有害物质的最高容许浓度 | 10mg/m3[皮]
前苏联(1975) | 居民区大气中有害物最大允许浓度 | 0.03mg/m3(最大值、昼夜均值)
前苏联(1975) | 水体中有害物质最高允许浓度 | 10mg/L
 | 嗅觉阈浓度 | 0.14mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。废料溶于易燃溶剂后，再焚烧。焚烧炉排出的气体要通过碱洗涤器除去有害成分，从纤维沉降槽和聚氯乙烯反应器的洁净溶剂中回收N，N-二甲基甲酰胺。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿化学防护服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：雾状水、抗溶性泡沫、干粉、二氧化碳、砂土。尽可能将容器从火场移至空旷处。喷水保持火场容器冷却，直至灭火结束。


1.物质的理化常数:

国标编号 | 33629
CAS号 | 110-69-0
中文名称 | 丁醛肟
英文名称 | butyraldoxime；butyraldehyde
别 名 | 丁缩醛肟
分子式 | C4H9NO；CH3CH2CH2CHNOH | 外观与性状 | 无色、透明、油状液体
分子量 | 87.1 | 闪 点 | 58℃
熔 点 | -29.5℃ 沸点：152℃/95.3kPa | 溶解性 | 易溶于醇、醚
密 度 | 相对密度(水=1)0.92；相对密度(空气=1)3.01 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作有机试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对眼睛、皮肤粘膜和上呼吸道有刺激作用。误服或吸入对身体有害。

二、毒理学资料及环境行为

危险特性：易燃，遇高热、明火或与氧化剂接触，有引起燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。收集运至空旷的地方掩埋、蒸发、或焚烧。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 33631
CAS号 | 302-01-2
中文名称 | 无水肼
英文名称 | hydrazine anhydrous
别 名 | 无水联胺；肼
分子式 | H4N2；NH2NH2 | 外观与性状 | 无色发烟液体，有氨的臭味
分子量 | 32.05 | 蒸汽压 | 1.92kPa/25℃ 闪点：38℃
熔 点 | 1.4℃ 沸点：113.5℃ | 溶解性 | 与水混溶，溶于醇、液氨等多数有机溶剂
密 度 | 相对密度(水=1)1.01；相对密度(空气=1)1.11 | 稳定性 | 不稳定
危险标记 | 7(易燃液体)，14(有毒品) | 主要用途 | 制发泡剂、农作物杀虫剂和水处理剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收 。
健康危害：吸入肼蒸气出现头痛、头晕、恶心、呕吐、腹泻、眼及上呼吸道刺激症状。吸入高浓度蒸气迅速发生中枢神经系统症状，先兴奋，如躁动不安、强直性抽搐，很快进入抑制状态。口服中毒引起频繁恶心、呕吐、腹泻，以后出现暂时性中枢性呼吸抑制、心律紊乱及中枢神经系统症状。可有肝功能异常。液体可致眼及皮肤灼伤，长期接触可引起神经衰弱综合征、肝损害、皮肤损害。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD5060mg/kg(大鼠经口)；91mg/kg(兔经皮)；LC50746mg/m3,4小时(大鼠吸入)
亚急性和慢性毒性：动物亚急性和慢性毒性反应有呼吸道刺激、体重下降、贫血、白细胞增加，以及肺、肝、肾损害等。
致突变性：微粒体致突变：鼠伤寒沙门氏菌12g/L；制酒酵母菌200mmol/L。哺乳动物体细胞突变：小鼠淋巴细胞1mmol/L。
生殖毒性：大鼠腹腔最低中毒剂量(TDL0)：50mg/kg(孕后6～16无用药)，有胚胎毒性。小鼠腹腔最低中毒剂量(TDL0)：48mg/kg(孕后6～9天用药)，有胚胎毒性，对骨骼、肌肉系统有影响。
致癌性：IARC致癌性评论：动物为阳性反应。小鼠经口最小中毒剂量410mg/kg(26周，连续)致癌阳性。

危险特性：易燃，强还原剂。其蒸气能与空气形成范围广阔的爆炸性混合物。遇明火、高热极易燃烧爆炸。受热分解放出有毒的氧化氮烟气。燃烧时发出高热，可能发生爆炸。在空气中遇尘土石棉、木材等疏松性物质能自燃。遇过氧化氢或硝酸等氧化剂，也能自燃。与各种金属氧化物接触会自行分解燃烧。具有强腐蚀性。
燃烧(分解)产物：氧化氮。

3.现场应急监测方法:

便携式气相色谱法；气体检测管法
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

对二甲基苯甲醛分光光度法(GB/T15507-95，水质)
气相色谱法；分光光度法《空气和废气监测分析方法》，国家环保局编

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.1mg/m3[皮]
 | 饮用水中容许浓度 | 0.01mg/L
 | 嗅觉阈浓度 | 3～4ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自 给正压式呼吸器，穿防毒服。从上风处进入现场。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。喷雾状水冷却和稀释蒸气、保护现场人员、把泄漏物稀释成不燃物。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：建议用控制焚烧法处置。焚烧炉排出的氨气通过洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴过滤式防毒面具(全面罩)或自给式呼吸器。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：水、抗溶性泡沫、干粉、二氧化碳、砂土。遇大火，消防人员须在有防护掩蔽处操作。


1.物质的理化常数:

国标编号 | 33633
CAS号 | 617-89-0
中文名称 | 糠胺
英文名称 | 2-Furfurylamine；2-furylmethylamine
别 名 | 2-呋喃甲胺
分子式 | C5H7NO；O(CH)3CCH2NH2 | 外观与性状 | 无色至淡黄色液体
分子量 | 97.12 | 闪 点 | 37℃/开杯
熔 点 | -70℃ 沸点：146℃ | 溶解性 | 溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.05(25℃)；相对密度(空气=1)3.35 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作腐蚀抑制剂、助焊剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入，经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。蒸气或雾对眼、粘膜和上呼吸道有刺激性。

二、毒理学资料及环境行为

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区。切断火源。应急处理人员戴自给式呼吸器，穿防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾可减少蒸发。用砂土、蛭石或其它惰性材料吸收，然后收集于密闭容器中作好标记，等待处理。也可以髟大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩带防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡皮手套。
其它：尽可能减少直接接触。工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及大量流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：给饮足量温水。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33634
CAS号 | 4795-29-3
中文名称 | 四氢糠胺
英文名称 | Tetrahydrofurfurylamine
别 名 |
分子式 | C5H11NO；O(CH2)3CHCH2NH2 | 外观与性状 | 地色至黄色液体，有氨味
分子量 | 101.2 | 闪 点 | 45℃
沸 点 | 153～154℃(105.8kPa) | 溶解性 | 与水混溶
密 度 | 相对密度(水=1)0.98 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体有害。对皮肤有刺激作用，其蒸气或烟雾对眼睛、粘膜和上呼吸道有刺激作用。

二、毒理学资料及环境行为

毒性：具刺激作用。
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区。切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾可减少蒸发。用砂土、蛭石或其它惰性材料吸收，危重收集于密闭容器中作好标记，等待处理。也可以用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿工作服。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33635
CAS号 | 78-07-9
中文名称 | 乙基三乙氧基硅烷
英文名称 | Ethyltriethoxysilane；triethoxy ethyl silane
别 名 | 三乙氧基乙基硅烷
分子式 | C8H20O3Si；(CH3CH2O)3SiCH2CH3 | 外观与性状 | 无色液体，有特殊气味，在潮湿空气中级慢分解
分子量 | 192.37 | 蒸汽压 |
沸 点 | 158.9℃ | 溶解性 | 不溶于水，可混溶于醇、醚等
密 度 | 相对密度(水=1)0.86 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作合成高分子有机硅化合物的原料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入，经皮吸收。

二、毒理学资料及环境行为

毒性：微毒。
急性毒性：LD5013720mg/kg(大鼠经口)；13760mg/kg(兔经皮)

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硅。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区。切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾可减少蒸发。用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：给饮足量温水，催吐。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33635
CAS号 | 78-08-0
中文名称 | 乙烯三乙氧基硅烷
英文名称 | Vinyltriethoxy silane；Triethoxyvinyl silane
别 名 | 三乙氧基乙烯硅烷
分子式 | C8H18O3Si；(CH3CH2O)3SiCHCH2 | 外观与性状 | 无色透明液体
分子量 | 190.32 | 蒸汽压 |
沸 点 | 160～161℃ | 溶解性 | 不溶于水，可混溶于醇、醚、苯
密 度 | 相对密度(水=1)0.90 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作硅酮的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸往后 引起头痛、头昏、恶心和共济失调。大量吸入可能致死。对眼有刺激性，摄入对机体有害。

二、毒理学资料及环境行为

急性毒性：LD5022500mg/kg(大鼠经口)
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险，若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硅。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区。切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。禁止泄漏物进入受限制的空间(如下水道等)，以避免发生爆炸。喷水雾可减少蒸发。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮足量温水，催吐。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 33638
CAS号 | 8006-64-2
中文名称 | 松节油
英文名称 | Turpenitine；Turpentine oil
别 名 |
分子式 | C10H16(主要) | 外观与性状 | 无色至淡黄色油状液体,具有松香气味
分子量 | 136.23 | 蒸汽压 | 2.67kPa/51.4℃ 闪点：35℃
沸 点 | 154～170℃ | 溶解性 | 不溶于水，溶于乙醇、氯仿、醚等多数有机溶剂
密 度 | 相对密度(水=1)0.85～0.87；相对密度(空气=1)4.84 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 用作油漆溶剂,合成樟脑、胶粘剂、塑料增塑剂等，也用物制药、制革工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对皮肤粘膜有刺激作用，对中枢神经有一定的麻醉作用及膀胱刺激作用。急性中毒：引起眼及上呼吸道粘膜刺激症状：流泪、咳嗽等；高浓度蒸气可引起麻醉作用，出现平衡失调及四肢痉挛性抽搐、流涎、头痛、眩晕，可引起膀胱炎，有时有肾损害。慢性影响：长期接触可发生呼吸道刺激症状及乏力、嗜睡、头痛、眩晕、食欲减退等。对皮肤既是原发性刺激物，引起脱脂、干燥、发红等，又可引起过敏性皮炎。

二、毒理学资料及环境行为

急性毒性：LD505760mg/kg(大鼠经口)；LC5012000mg/m3 6小时(大鼠吸入)；29000mg/m3,2小时(小鼠吸入)；人吸入4.2～5.57g/m3，眼刺激流泪、头痛、恶心；人经口150ml，致死；人经皮0.001%，皮肤接触后干燥、发红、干裂等。
亚急性和慢性毒性：小鼠经皮240g/kg×20周，最小中毒浓度。

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

工业松节油的快速气相色谱分析[刊,英]/R-useva N.//Dokl.Bolg.Akad.Nauk.-1985,38(10.)-1343～1346 《分析化学文摘 》1987.10.

4.实验室监测方法:

香荚兰素分光光度法《水质分析大全》张宏陶等主编
香草醛比色法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 300 mg/m3
前西德(1977) | 大气质量标准 | 25mg/m3
前苏联(1975) | 污水中有机物最大允许浓度 | 20mg/L
前苏联(1975) | 饮用水中有机物最大允许浓度 | 0.2mg/L
中国(待颁布) | 饮用水源水中有害物质的最高容许浓度 | 0.2mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴也防毒面具，穿一般消防防护服。在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩带防毒面具。
眼睛防护：必要时戴化学安全防护眼镜。
防护服：穿工作服。
手防护：必要时戴防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 33642
CAS号 | 7785-20-4
中文名称 | α-蒎烯
英文名称 | α-Pinene
别 名 |
分子式 | C10H16 | 外观与性状 | 无色透明液体，有松节油的气味
分子量 | 136.23 | 蒸汽压 | 1.33kPa/37.3℃ 闪点：33℃
熔 点 | -102.2℃ 沸点：155℃ | 溶解性 | 微溶于水，溶于无水乙醇、乙醚、氯仿等多数有机溶剂
密 度 | 相对密度(水=1)0.86；相对密度(空气=1)4.7 | 稳定性 | 稳定
危险标记 | 7(易燃液体) | 主要用途 | 是合成香料的重要原料，也是合成润滑剂、增塑剂等的原料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或以皮肤吸收对身体有害。高浓度对眼睛、皮肤、粘膜和呼吸道有强烈的刺激作用。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。可能引起麻醉作用。有时损害肾脏。
慢性影响：长期接触易发生呼吸道刺激症状及乏力、嗜睡、头痛、眩晕、食欲减退等。

二、毒理学资料及环境行为

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

便携式气相色谱法

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿一般消防防护服。在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用活性炭或其它惰性材料吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。避免长期反复接触。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 41001
CAS号 | 7723-14-0
中文名称 | 红磷
英文名称 | Phosphorus red
别 名 | 赤磷
分子式 | P4 | 外观与性状 | 紫红色无定形粉末，无臭，具有金属光泽，暗处不发光
分子量 | 123.90 | 蒸汽压 | 4357kPa(590℃)
熔 点 | 590℃(4357kPa) | 溶解性 | 不溶于水、二硫化碳，微溶于无水乙醇，溶于碱液
密 度 | 相对密度(水=1)2.20；相对密度(空气＝１)4.77 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于制造火柴、农药，及用于有机合成

2.对环境的影响:

该物质对环境有害。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：经常吸入此种粉尘，可引起慢性磷中毒。可致皮炎。

二、毒理学资料及环境行为

毒性：属低毒类。
危险特性：遇明火、高热、摩擦、撞击有引起燃烧的危险。与氧化剂混合能形成有爆炸性的混合物。燃烧时放出有毒的刺激性烟雾。化学反应活性较高，与氟、氯等能发生剧烈的化学反应。
燃烧(分解)产物：氧化磷、磷烷。

3.现场应急监测方法:

直接进水样气相色谱法

4.实验室监测方法:

气相色谱法《作业环境空气中有毒物质检测方法》，陈安之主编

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.03mg/m3(黄磷)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴好防毒面具，穿相应的工作服。用水润湿，使用无火花工具收集于干燥净洁有盖的容器中，倒至空旷的地方，干燥后即自行燃烧。如果大量泄漏，与有关技术部门联系，确定清除方法。

二、防护措施

呼吸系统防护：佩带防尘口罩。
眼睛防护：必要时戴安全防护眼镜。
身体防护：穿工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用清水彻底冲洗。就医。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给充分漱口、饮水，就医。

灭火方法：干粉、砂土。


1.物质的理化常数:

国标编号 | 41002
CAS号 | 12165-69-4
中文名称 | 三硫化二磷
英文名称 | Phosphorus trisulfide；Tetraphosphorus hesasulfide
别 名 | 三硫化亚磷
分子式 | P4S6 | 外观与性状 | 黄色或淡黄色结晶或粉末，无臭，无味，遇潮气分解
分子量 | 316.4 | 沸 点 | 490℃
熔 点 | 290℃ | 溶解性 | 溶于水，溶于醇、醚
密 度 |  | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用作化学试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入，经皮吸收。
健康危害：误服或吸笔记本品粉尘会中毒。分解出的硫化氢有腐蚀和刺激作用，尤其对眼睛和呼吸道的刺激。皮肤接触有毒。

二、毒理学资料及环境行为

危险特性：受热或摩擦极易燃烧。与强氧化剂如铬酸酐、氯酸盐和高锰酸钾等接触，能发生强烈的反应，引起燃烧或爆炸。遇水或水蒸气反应放出有毒的或易燃的气体。
燃烧(分解)产物：氧化硫、氧化磷、磷烷。

3.现场应急监测方法:

4.实验室监测方法:

亚甲基蓝分光光度法(GB/T16489-1996，水质)(硫化物)

5.环境标准:

中国(GHZB1-1999) | 地表水环境质量标准(硫化物，mg/L) | Ⅰ类0.05；Ⅱ类0.1；Ⅲ类0.2；Ⅳ类0.5；Ⅴ类1.0
中国(GB3097-1997) | 海水水质标准(硫化物，mg/L) | Ⅰ类0.02；Ⅱ类0.05；Ⅲ类0.10；Ⅳ类0.25
中国(GB8978-1996) | 污水综合排放标准(硫化物) | 一级：1.0mg/L 二级：1.0mg/L 三级：1.0mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，禁止向泄漏物直接喷水，更不要让水进入包装容器内。用清洁的铲子收集于干燥洁净有盖的容器中，运至废物处理场所。如果大量泄漏，在技术人员指导下清除。

二、防护措施

呼吸系统防护：作业工人应该佩戴防尘口罩。空气中浓度较高时，建议佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗。就医。
眼睛接触：提起眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，饮水及镁乳，立即就医。

灭火方法：二氧化碳、干粉、砂土。禁止用水。禁止用泡沫。


1.物质的理化常数:

国标编号 | 41003
CAS号 | 1314-85-8
中文名称 | 三硫化四磷
英文名称 | Tetraphosphorus trisulfide；Phosphorus sesquisulfide
别 名 | 三硫化磷
分子式 | P4S3 | 外观与性状 | 黄绿色针状结晶，在空气中40-60℃时开始氧化，发磷光，100℃时燃烧
分子量 | 220.1 | 沸 点 | 407.5℃
熔 点 | 172.5℃ | 溶解性 | 不溶于冷水、盐酸和硫酸，溶于硝酸、苯和二硫化碳
密 度 | 相对密度(水=1)2.03 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于制造火柴，也用于制火柴盒的摩擦面

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入，经皮吸收。
健康危害：误服或吸入本品粉尘会中毒。分解现的硫化氢有腐蚀和刺激作用，尤其对眼睛和呼吸道的刺激。皮肤接触有毒。

二、毒理学资料及环境行为

急性毒性：LD50100mg/kg(兔经皮)
危险特性：本品的粉尘及烟雾眼睛、呼吸道和皮肤有毒性和刺激性。其毒性比黄磷弱，可引起湿疹。目前，未见其他严重症状报导。
燃烧(分解)产物：氧化硫、氧化磷、磷烷。

3.现场应急监测方法:

4.实验室监测方法:

亚甲基蓝分光光度法(GB/T16489-1996，水质)(硫化物)

5.环境标准:

中国(GHZB1-1999) | 地表水环境质量标准(硫化物，mg/L) | Ⅰ类0.05；Ⅱ类0.1；Ⅲ类0.2；Ⅳ类0.5；Ⅴ类1.0
中国(GB3097-1997) | 海水水质标准(硫化物，mg/L) | Ⅰ类0.02；Ⅱ类0.05；Ⅲ类0.10；Ⅳ类0.25
中国(GB8978-1996) | 污水综合排放标准(硫化物) | 一级：1.0mg/L 二级：1.0mg/L 三级：1.0mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，禁止向泄漏物直接喷水，更不要让水进入包装容器内。用清洁的铲子收集于干燥洁净有盖的容器中，运至废物处理场所。如果大量泄漏，在技术人员指导下清除。

二、防护措施

呼吸系统防护：作业工人应该佩戴防尘口罩。空气中浓度较高时，建议佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗。就医。
眼睛接触：提起眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，饮水及镁乳，立即就医。

灭火方法：二氧化碳、干粉、砂土。禁止用水。禁止用泡沫。


1.物质的理化常数:

国标编号 | 41004
CAS号 | 12037-82-0
中文名称 | 七硫化四磷
英文名称 | Phosphorus hepta sulfide
别 名 | 七硫化亚磷
分子式 | P4S7 | 外观与性状 | 浅黄色结晶，浅灰色粉末或熔融固体
分子量 | 348.3 | 沸 点 | 523℃
熔 点 | 310℃ | 溶解性 |
密 度 | 相对密度(水=1)2.09(17℃) | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于制造有机硫化物

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：误服或吸入本品会中毒。本品分解出的硫化氢，有腐蚀刺激作用，尤其对眼睛、呼吸道的刺激。

二、毒理学资料及环境行为

毒性：具刺激性。
危险特性：受热功摩擦极易燃烧。与强氧化剂如铬酸酐、氯酸盐和高锰酸钾等接触，能发生强烈的反应，引起燃烧或爆炸。遇水或水蒸气反应放出有毒的或易燃的气体。
燃烧(分解)产物：氧化硫、氧化磷、磷烷。

3.现场应急监测方法:

4.实验室监测方法:

亚甲基蓝分光光度法(GB/T16489-1996，水质)(硫化物)

5.环境标准:

中国(GHZB1-1999) | 地表水环境质量标准(硫化物，mg/L) | Ⅰ类0.05；Ⅱ类0.1；Ⅲ类0.2；Ⅳ类0.5；Ⅴ类1.0
中国(GB3097-1997) | 海水水质标准(硫化物，mg/L) | Ⅰ类0.02；Ⅱ类0.05；Ⅲ类0.10；Ⅳ类0.25
中国(GB8978-1996) | 污水综合排放标准(硫化物) | 一级：1.0mg/L 二级：1.0mg/L 三级：1.0mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用清洁的铲子收集于干燥洁净有盖的容器中，运至废物处理场所。如果大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人应该佩戴防尘口罩。空气中浓度较高时，建议佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防腐工作服。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗。就医。
眼睛接触：提起眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。注意保暖，静卧休息。严重者立即就医。
食入：误服者用水漱口，饮牛奶或蛋清，立即就医。

灭火方法：二氧化碳、干粉、砂土。禁止用水。禁止用泡沫。


1.物质的理化常数:

国标编号 | 41005
CAS号 |
中文名称 | 亚磷酸二氢铅
英文名称 | Lead phosphite；dibasic；Dibasic lead phosphite
别 名 | 二盐基亚磷酸铅；二盐
分子式 | 2PbO ·PbHPO3·1/2H2O | 外观与性状 | 白色微细针状结晶或粉末，200℃左右变成灰黑色，450℃左右变成黄色
分子量 | 742.6 | 蒸汽压 |
熔 点 | ℃ | 溶解性 | 不溶于水，不溶于多数有机溶剂
密 度 | 相对密度(水=1)6.1 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用作聚氯乙烯的热稳定剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有毒。误服后能产生中毒症状。

二、毒理学资料及环境行为

毒性：具铅毒性。
危险特性：遇到火星或受热时，易于燃烧。甚至在缺氧时也能引起持续燃烧。
燃烧(分解)产物：氧化磷、磷烷、氧化铅。

3.现场应急监测方法:

重铬酸盐滴定法快速测定亚磷酸盐——(Radhakrishnamurty,C.；Rao,G.S.)，《Chem.Anal.(Warsaw)》，1983，28，No3，317-318(英文)。《分析化学文摘》，1985.5

4.实验室监测方法:

原子吸收法

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.05mg/m3 (按Pb计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用清洁的铲子收集于干燥洁净有盖的容器中，运至废物处理场所。如果大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人应该佩戴防尘口罩。必要时佩戴防毒面具。
眼睛防护：戴安全防护眼镜。
身体防护：穿工作服。
手防护：必要时戴防护手套。
其它：工作后，淋浴更衣。实行就业前和定期的体检。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗。就医。
眼睛接触：提起眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。注意保暖，静卧休息。严重者立即就医。
食入：误服者用水漱口，饮牛奶或蛋清，立即就医。

灭火方法：二氧化碳、干粉、砂土、水、泡沫。


1.物质的理化常数:

国标编号 | 41010
CAS号 | 51-28-5
中文名称 | 2,4-二硝基苯酚
英文名称 | 2,4-dinitrophenol；Aldifen
别 名 | 2,4-二硝基酚
分子式 | C6H4N2O5；HOC6H3(NO2)2 | 外观与性状 | 淡黄色固体
分子量 | 184.11 | 沸 点 | 升华
熔 点 | 112～114℃ | 溶解性 | 不溶于冷水、乙醇、乙醚、丙酮、苯、氯仿
密 度 | 相对密度(水=1)1.7；相对密度(空气=1)6.4 | 稳定性 | 稳定
危险标记 | 1(爆炸品) | 主要用途 | 用于有机合成、染料、炸药

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品直接作用于能量代谢过程，可使细胞氧化过程增强，磷酰化过程抑制。
急性中毒：表现为皮肤潮红、口渴、大汗、烦躁不安、全身无力、胸闷、心率和呼吸加快、体温升高(可达40℃以上)、抽搐、肌肉强直，以致昏迷。最后可因血压下降、肺及脑水肿而死亡。成人口服致死量约1g。
慢性中毒：有肝、肾损害，白内障及周围神经炎。可使皮肤黄染，引起湿疹增皮炎，偶见剥脱性皮炎。

二、毒理学资料及环境行为

毒性：六种异构体以本品毒性为大。
急性毒性：LD5030mg/kg(大鼠经口)；700mg/kg(豚鼠经皮)；最小致死剂量4.3mg/kg(人经口)
刺激性：家兔经皮：300mg(4周)，间歇，轻度刺激。
致突变性：微生物致突变：大肠杆菌200ppm(3小时)。DNA抑制：仓鼠肺脏mmol/L。
生殖毒性：小鼠腹腔志低中毒剂量(TDL0)：40800µg/kg(孕10～12天)，有胚胎毒性。

危险特性：遇火种、高温、摩擦、震动或接触碱性物质、氧化剂时均易引起爆炸。与重金属粉末能起化学反应生成金属盐，增加敏感度。粉尘在流动和搅拌时，会有静电积累。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

监测方法 | 来源 | 类别
钠盐比色法 | 《化工企业空气中有害物质测定方法》，化学工业出版社 | 化工企业空气
气相色谱法 | 《城市和工业废水中有机化合物分析》王克欧等译 | 废水
色谱-质谱法 | 《水和废水标准检验法》19版译文，江苏省环境监测中心 | 水和废水
色谱/质谱法； 气相色谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3 [皮]
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.03mg/L
前苏联(1975) | 渔业水体中有害物质最大允许浓度 | 0.03mg/L
前苏联 | 污水中有害物质最高允许浓度 | 4mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：用水润湿，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿紧袖工作服，长筒胶鞋。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：遇大火，消防人员须在有防护掩蔽处操作。灭火剂：雾状水、泡沫、二氧化碳。禁止用砂土压盖。


1.物质的理化常数:

国标编号 | 41011
CAS号 |
中文名称 | 2,4-二硝基间苯二酚
英文名称 | 2,4-dinitroresorcinol；2,4-dinitro-1,3-benzene diol
别 名 |
分子式 | C6H4N2O6；C6H4(NO3)2 | 外观与性状 | 黄色结晶
分子量 | 200.1 | 沸 点 | 升华和爆炸
熔 点 | 146～148℃ | 溶解性 | 溶于水，溶于醇、碱等
密 度 | 相对密度(水=1)6.79 | 稳定性 | 稳定
危险标记 | 1(爆炸品) | 主要用途 | 用于制造引爆剂，染料和分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有毒。对眼睛、皮肤粘膜和上呼吸道有刺激作用。

二、毒理学资料及环境行为

危险特性：受热，接触明火、或受到摩擦、震动撞击时可发生爆炸。与重金属粉末能起化学反应生成金属盐，增加敏感度。与氧化剂混合能形成爆炸性混合物。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验液相色谱法室监测方法:

液相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。不要直接接触泄漏物。避免震动、撞击和摩擦。小量泄漏：使用无火花工具收集于干燥、洁净、有盖的容器中。运至空旷处引爆。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：用水润湿，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿紧袖工作服，长筒胶鞋。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：遇大火，消防人员须在有防护掩蔽处操作。灭火剂：雾状水、泡沫、二氧化碳。禁止用砂土压盖。


1.物质的理化常数:

国标编号 | 41013
CAS号 | 119-27-7
中文名称 | 2,4-二硝基苯甲醚
英文名称 | 2,4-dimitroanisole
别 名 | 2,4-二硝基茴香醚
分子式 | C7H6N2O5；C6H3(NO2)2(OCH3) | 外观与性状 | 无色到黄色针状结晶体
分子量 | 198.14 | 蒸汽压 |
熔 点 | 89℃ | 溶解性 | 微溶于热水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.34；相对密度(空气=1)6.83 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于染料中间体及用作杀虫卵剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品吸收进入体内后，可引起高铁血红蛋白血症，出现紫绀。具有刺激性。

二、毒理学资料及环境行为

刺激性：家兔经皮：300mg(4周)，间歇，轻度刺激。
危险特性：易燃，遇明火、高热、摩擦、撞击有引起燃烧的危险。燃烧时放出有毒的刺激性烟雾。与氧化剂混合能形成爆炸性混合物。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。小量泄漏：避免扬尘，小心扫起，置于袋中转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散。使用无火花工具收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，佩戴自吸过滤式防尘口罩。
眼睛防护：戴安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防毒物渗透手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持 火场院容器冷却，直至灭火结束。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 41014
CAS号 | 119-26-6
中文名称 | 2,4-二硝基苯肼
英文名称 | 2,4dinitrophenylhydrazine
别 名 | 二硝基苯肼
分子式 | C6H6N4O4；NH2NHC6H3(NO2)2 | 外观与性状 | 红色结晶性粉末
分子量 | 198.14 | 蒸汽压 |
熔 点 | 197～198℃ | 溶解性 | 微溶于水、乙醇，溶于酸
密 度 |  | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于炸药制造，也作化学试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼和皮肤有刺激性。对皮肤有致敏性。本品吸收进入体内后，可引起高铁血红蛋白血症，出现紫绀。

二、毒理学资料及环境行为

急性毒性：LD50654mg/kg(大鼠经口)
危险特性：遇明火极易燃烧爆炸。干燥时经震动、撞击会引起爆炸。燃烧时放出有毒的刺激性烟雾。与氧化剂混合能形成爆炸性混合物。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。小量泄漏：避免扬尘，小心扫起，置于袋中转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散。使用无火花工具收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防毒物渗透手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。喷水保持火场院容器冷却，直至灭火结束。灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 41015
CAS号 | 610-57-1
中文名称 | 2，4-二硝基氯化苄
英文名称 | 2,4-Dinitrobenzyl chloride；2-Chloro-2,4-dinitrotoluene
别 名 | 2，4-二硝基氯化苯甲基
分子式 | C7H5ClN2O2；(NO2)2C6H3CH2Cl | 外观与性状 | 黄色柱状结晶
分子量 | 216.6 | 蒸汽压 |
熔 点 | 34～36℃ | 溶解性 | 不溶于水，溶于多数有机溶剂
密 度 |  | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入，经皮吸收。
健康危害：吸入本品蒸气或经皮肤吸收后会产生发绀症状以及损害肝脏。本品对眼睛、皮肤、粘膜和上呼吸道有剧烈刺激作用。吸入后可引起喉、支气管的痉挛，水肿和炎症，化学性肺炎、肺水肿等。

二、毒理学资料及环境行为

毒性：具剧烈刺激作用。
危险特性：遇高热、明火或与氧化剂混合，摩擦、撞击有引起燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急人员戴好防毒面具，穿一般消防服。用清洁的铲子收集于干燥洁净有盖的容器中，运至废物处理场所。如果大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或撤离时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿紧袖工作服，长筒胶鞋。
手防护：戴橡皮胶手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮洒，用温水洗澡。注意监测毒物。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗。就医。
眼睛接触：提起眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。立即就医。
食入：误服者用水漱口，饮牛奶或蛋清，立即就医。

灭火方法：二氧化碳、干粉、砂土、泡沫。


1.物质的理化常数:

国标编号 | 41016
CAS号 | 605-71-0
中文名称 | 1，5-二硝基萘
英文名称 | 1,5-Dinitronaphthalene
别 名 |
分子式 | C10H6N2O4；C10H6(NO2)2 | 外观与性状 | 微黄色结晶粉末
分子量 | 218.17 | 沸 点 | 升华
熔 点 | 217.5℃ | 溶解性 | 不溶于水，溶于丙酮、苯等多数有机溶剂
密 度 | 相对密度(空气=1)7.51 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于染料、有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤、粘膜、上呼吸道有刺激性。进入体内导致高铁血红蛋白血症形成。高浓度时可引起发绀，这种症状可持续2-4小时或更长时间。

二、毒理学资料及环境行为

危险特性：遇明火、高热、能引起燃烧爆炸。与氧化剂混合能形成有爆炸性的混合物。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

液相色谱法

5.环境标准:

前苏联(1975)水体中有害物质最高允许浓度 1.0mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴好防毒面具，穿一般消防防护服。避免扬尘，小心扫起，置于袋中转移至安全场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：佩带防尘口罩或防毒口罩。
眼睛防护：戴安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水和清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，呼吸困难时给输氧。呼吸及心跳停止者立即进行人工呼吸和心脏按压术。就医。
食入：误服者给漱口、饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 41021
CAS号 | 101-25-7
中文名称 | N,N-二亚硝基五亚甲基四胺
英文名称 | 3,7-dinitroso-1.3.5.7-tetraazobicyclo-nonane
别 名 | 发泡剂H
分子式 | C5H10N6O2 | 外观与性状 | 浅黄色粉末，无臭味
分子量 | 186.2 | 蒸汽压 |
熔 点 | 200℃(分解) | 溶解性 | 微溶于水，不溶于乙醚，微溶于乙醇、氯仿
密 度 | 相对密度(水=1)1.4～1.45 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于橡胶、聚氯乙烯等塑料发生微孔，制造微孔塑料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品热解能入出有毒的氮氧化物烟雾。口服具有中等毒性。

二、毒理学资料及环境行为

急性毒性：LD50940mg/kg(鼠经口)
危险特性：易燃，遇明火、高温能引起分解爆炸和燃烧。与碱、酸或酸雾接触将迅速起火燃烧。与氧化剂混合能形成爆炸性混合物。经摩擦、震动或撞击可引起燃烧或爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。不要直接接触泄漏物。用水润湿，使用无火花工具收集于密闭的塑料桶或纸板中。回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。必要时，佩戴空气呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防毒物渗透手套。
其它：工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：水、砂土。禁止使用酸碱灭火剂。


1.物质的理化常数:

国标编号 | 41023
CAS号 |
中文名称 | 硝基胍
英文名称 | nitroguanidine
别 名 | 橄苦岩；硝基亚胺脲
分子式 | CH4N4O2；H2NC(NH)NHNO2 | 外观与性状 | 白色针状结晶，不吸湿，在室温下不挥发
分子量 | 104.07 | 蒸汽压 |
熔 点 | 232℃(分解) | 溶解性 | 溶于热水，不溶于冷水，微溶于乙醇，不溶于醚，易溶于碱液
密 度 | 相对密度(水=1)1. 71 | 稳定性 | 稳定
危险标记 | 1(爆炸品) | 主要用途 | 是硝化纤维火药、硝化甘油火药以及二甘醇二硝酸酯的掺合剂、固体火箭推进剂的重要组分

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品进入机体可能有害。对眼睛、皮肤、粘膜和上呼吸道有剧烈刺激作用。受高热分解，释出有毒的氮氧化物。

二、毒理学资料及环境行为

危险特性：受热，接触明火、或受到摩擦、震动、撞击时可发生爆炸。受热分解，产生有毒的氮氧化物。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。不要直接接触泄漏物。避免震动、撞击和摩擦。小量泄漏：用干石灰、苏打灰覆盖，使用无火花工具收集于干燥、洁净、有盖的容器中。运至空旷处引爆。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：在专家指导下清除。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应选择佩戴自吸过滤式防尘口罩或自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿紧袖工作服，长筒胶鞋。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：必须在安全距离以外施救。灭火剂：雾状水、泡沫。禁止用砂土压盖。


1.物质的理化常数:

国标编号 | 41026
CAS号 | 131-74-8
中文名称 | 2,4,6-三硝基苯酚铵
英文名称 | 2,4,6-ammonium trinitrophend
别 名 | 苦味酸铵；D炸药
分子式 | C6H6N4O7；(NO2)3C6H2ONH4 | 外观与性状 | 黄色或淡红色结晶，有吸湿性
分子量 | 246.14 | 蒸汽压 |
熔 点 | 280℃(分解) | 溶解性 | 溶于水，不溶于乙醇，易溶于丙酮
密 度 | 相对密度(水=1)1.72 | 稳定性 | 稳定
危险标记 | 1(爆炸品) | 主要用途 | 用作炸药和药品

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：可引起结膜炎、鼻炎、丘疹、红斑性皮炎。

二、毒理学资料及环境行为

危险特性：受热，接触明火、或受到摩擦、震动撞击时可发生爆炸。在干燥状态下，对摩擦、撞击特别敏感。分解时放出有毒的氮氧化物气体。干燥的苦味酸铵与金属不发生作用，潮湿情况下与铜、铝等作用，生成苦味酸盐，从而增加其敏感度。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。不要直接接触泄漏物。避免震动、撞击和摩擦。小量泄漏：使用无火花工具收入塑料桶内。运至空旷处引爆。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：用水润湿，用水润湿，在专家指导下清除。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿紧袖工作服，长筒胶鞋。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须在有防爆掩蔽处操作。用大量水灭火。遇大火须远离以防炸伤。在物料附近失火，须用水保持容器冷却。禁止用砂土压盖。


1.物质的理化常数:

国标编号 | 41031
CAS号 | 9004-70-0
中文名称 | 硝化纤维素
英文名称 | Nitrocellulose；Cellulose nitrate
别 名 | 硝化棉；棉体火棉胶；低氮硝化纤维
分子式 | C12H17(ONO2)3O7～C12H14(ONO2)6O7 | 外观与性状 | 白色或微黄色，呈棉絮状或纤维状，无臭无味
分子量 | 459.28～594.28 | 闪 点 | 12.78℃
熔 点 | 160～170℃ | 溶解性 | 不溶于水，溶于酯、丙酮
密 度 | 相对密度(水=1)1.66 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于生产赛璐珞、影片、漆片炸药等

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：硝化棉本身对健康基本无害。

二、毒理学资料及环境行为

危险特性：暴露在空气中能自燃。遇明火、高热极易燃烧爆炸。与氧化剂和大多数有机胺接触能发生强烈反应，引起燃烧或爆炸。通常加乙醇、丙酮或水作润湿剂，润湿剂干燥后，容易发生火灾。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

凝胶渗透色谱法(GPC)对双带火药中的硝化纤维素(NC)、硝化甘油(NG)和中充剂的分离测定；张国安，第六次全国色谱学术报告会文集，1987年。

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴好防毒面具，穿相应的工作服。使用无火花工具收集于密闭容器中作好标记，等待处理或在保证安全情况下，就地焚烧。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防尘口罩。
眼睛防护：戴安全防护眼镜。
防护服：穿工作服。
手防护：必要时戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：用流动清水冲洗。
眼睛接触：用流动清水冲洗。
吸入：脱离现场。

灭火方法：雾状水、二氧化碳、泡沫、砂土。


1.物质的理化常数:

国标编号 | 41031
CAS号 |
中文名称 | 火棉胶(溶液)
英文名称 | Collodion(Solution)
别 名 | 胶棉深；硝化棉溶液；硝化纤维素；火粘胶；哥德地恩
分子式 |  | 外观与性状 | 无色到淡黄色透明或微有乳色糖浆状液体。有醚的气味。
分子量 |  | 闪 点 | <-17.78℃
熔 点 | 约-116℃,沸点:约170℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)0.77；相对密度(空气=1)2.6 | 稳定性 |
危险标记 |  | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼睛、呼吸道粘膜有刺激作用。经呼吸道和消化道进入人体，影响中枢神经系统。人接触后有咽喉痛、头痛、嗜睡、精神迟钝、腹痛、呕吐、皮肤及眼结膜充血、疼痛。

二、毒理学资料及环境行为

危险特性：本品极易燃。遇明火、高热、氧化剂或胺能引起燃烧爆炸。长期贮存能自燃。对人体有害。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法、薄层色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

泄漏时撒离危险区，强力通风。戴防毒面具和手套收集漏液，再用砂土或其它惰性材料吸收残液，并转移到安全场所。

二、防护措施

工作地点合理通风和排风，防止粉尘弥散。不准在工作时进食、喝水及吸烟。穿戴清洁完好的防护用具(防护服、手套、足靴、头号盔)以保护皮肤。戴防化镜和面罩(操作液体)，或戴防尘镜和面罩(操作粉尘时)以保护眼睛。选用适当的呼吸器。

三、急救措施

眼睛接触：立即用大量水冲洗，必要时就医。
皮肤接触：脱去污染衣物，淋洗全身。
吸入：将患者移至新鲜空气处、漱口，大量饮水后送医院治疗。

灭火方法：喷水或使用二氧化碳、泡沫、干粉、砂土灭火。


1.物质的理化常数:

国标编号 | 41036
CAS号 | 80-17-1
中文名称 | 苯磺酰肼
英文名称 | benzenesulfonylhydrazine
别 名 | 发泡剂BSH
分子式 | C6H8N2O2S；C6H6SO2NHNH2 | 外观与性状 | 浅黄色结晶，易潮解
分子量 | 172.20 | 蒸汽压 |
熔 点 | 95～100℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)1.41～1.43 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用作发泡剂，也制造泡沫塑料、泡沫橡胶

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：具有刺激性。

二、毒理学资料及环境行为

危险特性：遇明火、高热或与氧化剂 接触，有引起燃烧爆炸的危险。对摩擦、撞击较敏感，有燃烧的危险。燃烧时，放出有毒气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

用亚硝酸反应测定苯甲酰肼和苯磺酰肼[刊，俄]/Veselov V.Ya.；Grekov A.P.,Kachorovskaya O.P.// Ж.анал.хим.-1983,38(11).-2027～2030《分析化学文摘》1985.12

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。用水润湿，收集于密闭的塑料桶或纸板桶中。回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度较高时，应该佩戴自吸过滤式防尘口罩。必要时佩戴空气呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防毒物渗透手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：雾状水、二氧化碳、泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 41037
CAS号 |
中文名称 | 1，3-二磺酰肼苯
英文名称 | Benzene-1,3-disulphohydrazide
别 名 | 苯-1，3-二磺酰肼
分子式 | C6H10N4O4S2；(NH2NHSO2)2C6H4 | 外观与性状 | 白色、黄色或灰色糊状
分子量 | 266 | 蒸汽压 |
熔 点 |  | 溶解性 | 不溶于水
密 度 |  | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用作天然胶和合成胶的发泡剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对眼睛、皮肤、粘膜和上呼吸道有剧烈刺激作用。

二、毒理学资料及环境行为

毒性：具刺激作用。
危险特性：遇明火、高温能引起分解爆炸和燃烧。遇酸和碱，有分解的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急人员戴好防毒面具，穿一般消防防护服。用清洁的铲子收集于干燥洁净有盖的容器中，运至废物处理场所。如果大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴防毒面具。必要时建议佩戴自给式呼吸器。
眼睛防护：可能接触毒物时，戴化学安全防护眼镜。
身体防护：穿化学防护服。
手防护：必要时戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗。若有灼伤，就医。
眼睛接触：提起眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用水漱口，饮牛奶或蛋清，立即就医。

灭火方法：二氧化碳、干粉、砂土、水、泡沫。


1.物质的理化常数:

国标编号 | 41053
CAS号 |
中文名称 | 重氮氨基苯
英文名称 | Diazoamino benzene；Benzene azoanilide
别 名 | 苯氨基重氮苯；三氮二苯
分子式 | C12H11N3；C6H5NNNHC6H5 | 外观与性状 | 金黄色结晶
分子量 | 197.26 | 沸 点 | >100℃(爆炸)
熔 点 | 98～99℃ | 溶解性 | 不溶于水，易溶于苯、热醇、醚
密 度 | 相对密度(空气=1)6.8 | 稳定性 | 稳定
危险标记 | 8(易燃固体)；40(有毒品) | 主要用途 | 用作染料中间体和分析试剂，用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品热解能放出有毒的氮氧化物烟雾，与皮肤接触能引起浮肿、发炎、粉末溅入眼睛会引起角膜炎。

二、毒理学资料及环境行为

危险特性：受热、接触明火、高热或受到摩擦震动、撞击时可发生爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急人员戴好防毒面具，穿一般消防防护服。用清洁的铲子收集于干燥洁净有盖的容器中，运至废物处理场所。如果大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触毒物时，应该佩戴防毒口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：必要时戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗。
眼睛接触：提起眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。就医。
食入：误服者用水漱口，立即就医。

灭火方法：二氧化碳、砂土、雾状水、泡沫。


1.物质的理化常数:

国标编号 | 41056
CAS号 | 17702-41-9
中文名称 | 癸硼烷
英文名称 | decaborane；boron hydride
别 名 | 十硼烷；十硼氢
分子式 | B10H14；BH3(BH)8BH3 | 外观与性状 | 无色结晶
分子量 | 122.32 | 蒸汽压 | 2.54kPa/100℃ 闪点：80℃
熔 点 | 99.7℃ 沸点：213℃ | 溶解性 | 微溶于冷水，溶于苯、甲苯、烃类等
密 度 | 相对密度(水=1)0.94 | 稳定性 | 稳定
危险标记 | 8(易燃固体)，14(有毒品) | 主要用途 | 用于取合物合成，也作固体燃料、腐蚀抑制剂、稳定剂、还原剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：急性中毒：出现神经系统症状，主要表现有头痛、头晕、嗜睡、眼肌麻痹、皮肤感觉过敏，重者出现共济失调、肌痉挛、抽搐、角弓反张、意识障碍或精神紊乱。可有干咳、胸闷、食欲不振等症状，可有心、肝、肾损害。对皮肤和粘膜有强烈刺激性，可以皮肤吸收引起中毒。

二、毒理学资料及环境行为

急性毒性：LD5064mg/kg(大鼠经口)；71mg/kg(兔经皮)；LC50230mg/m3，4小时(大鼠吸入)
危险特性：具有强还原性。遇水、潮湿空气、酸类、氧化剂、高热及明火能引起燃烧。
燃烧(分解)产物：氧化硼、氢气。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

美国 车间卫生标准 0.25mg/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，使用无火花工具收集于干燥、洁净、有盖的容器中。转移至安全场所。大量泄漏：与有关技术部门联系，确定清除方法。

二、防护措施

呼吸系统防护：空气中粉尘浓度较高时，应该佩戴自吸过滤式防尘口罩。必要时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防毒物渗透手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，立即用1%-3%三乙醇胺水溶液或3%氨水冲洗，至少5分钟，再用肥皂水和清水彻底冲洗。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：二氧化碳、砂土。禁止用水或泡沫灭火。


1.物质的理化常数:

国标编号 | 41501
CAS号 | 7704-34-9
中文名称 | 硫磺
英文名称 | sulfur、Cosan 、Elosal
别 名 | 硫；胶体硫；硫黄块；硫黄粉
分子式 | S | 外观与性状 | 淡黄色脆性结晶或粉末，有特殊臭味
分子量 | 32.06 | 蒸汽压 | 0.13kPa/183.8℃ 闪点：207℃
熔 点 | 119℃ 沸点：444.6℃ | 溶解性 | 不溶于水，微溶于乙醇、醚，易溶于二硫化碳
密 度 | 相对密度(水=1)2.0 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于制造染料、农药、火柴、火药、橡胶、人造丝、医药等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：因其能在肠内部分转化为硫化氢而被吸收，故大量口服可导致硫化氢中毒。急性硫化氢中毒的全身毒作用表现为中枢神经系统症状，有头痛、头晕、乏力、呕吐、共济失调、昏迷等。本品可引起眼结膜炎、皮肤湿疹。对皮肤有弱刺激性。生产中长期吸入硫粉尘一般无明显毒性作用。

二、毒理学资料

毒性：属低毒类。但其蒸汽及硫磺燃烧后发生的二氧化硫对人体有剧毒。
危险特性：与卤素、金属粉末等接触剧烈反应。硫磺为不良导体，在储运过程中易产生静电荷，可导致硫尘起火。粉尘或蒸气与空气或氧化剂混合形成爆炸性混合物。
燃烧(分解)产物：氧化硫。]

3.现场应急监测方法:

4.实验室监测方法:

橡胶原材料和制品中游离硫黄分析的一点改进[刊]/丁松萍//橡胶工业.-1986,(10).-32～33 《分析化学文摘 》1987.5.

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 6mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自吸过滤防尘口罩，穿一般作业工作服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散。使用无火花工具收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需特殊防护。空气中粉尘浓度较高时，佩戴自吸过滤式防尘口罩。
眼睛防护：一般不需特殊防护。
身体防护：穿一般作业防护服。
手防护：戴一般作业防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：遇小火用砂土闷熄。遇大火可用雾状水灭火。切勿将水流直接射至熔融物，以免引起严惩的流淌火灾或引起剧烈的沸溅。消防人员须戴好防毒面具，在安全距离以外，在上风向灭火。


1.物质的理化常数:

国标编号 | 41504
CAS号 | 7440-32-6
中文名称 | 金属钛
英文名称 | titanium
别 名 | 钛粉；海绵钛粉
分子式 | Ti | 外观与性状 | 钛为银白色，粉末为深灰色或黑色并发亮，或硬的钢色立方结晶
分子量 | 47.90 | 沸 点 | 3530℃
熔 点 | 1720℃ | 溶解性 | 不溶于水，溶于氢氟酸、硝酸、浓硫酸
密 度 | 相对密度(水=1)4.5 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于合金制造等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入后对上呼吸道有刺激性，引起咳嗽、胸部紧束感或疼痛。

二、毒理学资料及环境行为

危险特性：金属钛粉尘具有爆炸性，遇热、明火或发生化学反应会燃烧爆炸。其粉体化学活性很高，在空气中能自燃。金属钛不仅能在空气 中燃烧，也能在二氧化碳或氮气中燃烧。高温时易与卤素、氧、硫、氮化合。
燃烧(分解)产物：氧化钛。

3.现场应急监测方法:

4.实验室监测方法:

等离子体光谱法；原子吸收法

5.环境标准:

中国(待颁布)饮用水源中有害物质的最高容许浓度 0.1mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自吸过滤式防尘口罩，穿消防防护服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。转移回收。大量泄漏：用塑料布、帆布覆盖，减少飞散。使用无火花工具转移回收。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩戴自吸过滤式防尘口罩。
眼睛防护：戴安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防毒物渗透手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：干粉、干砂。严禁用水、泡沫、二氧化碳扑救。高热或剧烈燃烧时，用水扑救可能会引起爆炸。


1.物质的理化常数:

国标编号 | 41506
CAS号 | 7439-96-5
中文名称 | 金属锰
英文名称 | Manganese powder
别 名 | 锰粉；锰
分子式 | Mn | 外观与性状 | 银灰色粉末
分子量 | 54.94 | 蒸汽压 | 0.13kPa(1292℃)
熔 点 | 1260℃ 沸点：1900℃ | 溶解性 | 易溶于酸
密 度 | 相对密度(水=1)7.2 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用作锰的标准液制备，在引燃剂中作可燃物

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：主要为慢性中毒，损害中枢神经系统。主要表现为头痛、头晕、记忆减退、嗜睡、心动过速、多汗、两腿沉重、走路速度减慢、口吃、易激动等。重者出现“锰性帕金森氏综合征”，特点为面部呆板，无力，情绪冷淡，语言含糊有清，四肢僵直，肌颤，走路前冲，后退极易跌倒，书写困难等。

二、毒理学资料及环境行为

急性毒性：LD509000mg/kg(大鼠经口)
致癌性：按RTECS标准为可疑致肿瘤物。

危险特性：粉体在受热、遇明火或接触氧化剂时会引起燃烧爆炸。与氧化剂混合能形成有爆炸性的混合物。遇水或酸能发生化学反应，放出易燃气体。与氟、氯等能发生剧烈的化学反应。
燃烧(分解)产物：氧化锰。

3.现场应急监测方法:

P，P`-四甲二胺基二苯甲烷试纸比色法《空气中有害物质的测定方法》，杭士平主编
便携式比色计（水质）（意大利哈纳公司产品）

4.实验室监测方法:

火焰原子吸收分光光度法(GB11911-89，水质)
高碘酸钾分光光度法(GB11906-89，水质)
原子吸收法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 0.2mg/m3 (换算成MnO2)
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.01mg/m3(日均值)(换算成MnO2)
中国(GB5749-85) | 生活饮用水水质标准 | 0.1mg/L
中国(GHZB1-1999) | 地表水环境质量标准(mg/L) | I类0.1以下；II类0.1；III类0.1；IV类0.5；V类1.0
中国(GB/T14848-93) | 地下水质量标准(mg/L) | I类0.05；II类0.05；III类0.1；IV类1.0；V类1.0以上
中国(GB8978-1996) | 污水综合排放标准(mg/L) | 一级2.0；二级2.0；三级5.0

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴好防毒面具，穿一般消防防护服。避免扬尘，使用无火花工具收集于干燥净洁有盖的容器中，转移回收。

二、防护措施

呼吸系统防护：可能接触其粉尘时，佩带防尘口罩。必要时建议佩带防毒面具。
眼睛防护：可采用安全面罩。
防护服：穿相应的防护服。
手防护：一般不需特殊防护，高浓度接触时可戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：干粉、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 41511
CAS号 | 91-20-3
中文名称 | 萘
英文名称 | naphthalene
别 名 | 并苯；粗萘；精萘；煤焦油脑；萘饼
分子式 | C10H8 | 外观与性状 | 白色易挥发晶体，有温和芳香气味，粗萘有煤焦油臭味
分子量 | 128.16 | 蒸汽压 | 0.13kPa/52.6℃ 闪点：80℃
熔 点 | 80.1℃ 沸点217.9℃ | 溶解性 | 不溶于水，溶于无水乙醇、醚、苯
密 度 | 相对密度(水=1)1.16；相对密度(空气=1)4.42 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于制造染料中间体、樟脑丸、皮革、木材保护剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：具有刺激作用，高浓度致溶血性贫血及肝、肾损害。
急性中毒：吸入高浓度萘蒸气或粉尘时，出现眼及呼吸道刺激、角膜混浊、头痛、恶心、呕吐、食欲减退、腰痛、尿频、尿中出现蛋白及红白细胞。亦可发生视神经炎和视网膜炎。重者可发生中毒性脑病和肝损害。口服中毒主要引起溶血和肝、肾损害，甚至发生急性肾功能衰竭和肝坏死。
慢性中毒：反复接触萘蒸气，可引起头痛、乏力、恶心、呕吐和血液系统损害。可引起白内障、视神经炎和视网膜病变。皮肤接触可引起皮炎。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50490mg/kg(大鼠经口)；人经口5g，白内障及肾损害；人经口5～15g，致死；儿童经口2.0g/2日，致死。
亚急性和慢性毒性：兔经口1g/(kg·天)，3天，见晶状体浑浊，20天后形成白内障。兔吸入饱和蒸气2小时/天，2～3个月，红细胞先增多后减少；400～500mg/m3,4小时/天，5个月，见晶状体浑浊。小鼠吸入60～500mg/m3，5个月，条件反射紊乱，尸检见呼吸系统损害。
致突变性：细胞遗传学分析：仓鼠卵巢30mg/L。姊妹染色单体交换：仓鼠卵巢15mg/L。
生殖毒性：小鼠经口最低中毒剂量(TDL0)：2400mg/kg(孕7～14天)，影响活产指数，影响存活指数(如活产在第4天时的存活数)。
致癌性：大鼠皮下最低中毒剂量(TDL0)：3500mg/kg(12周，间歇)，疑致肿瘤剂，致淋巴瘤，包括何杰金氏病，致子宫肿瘤。小鼠吸入最低中毒浓度(TCL0)：30ppm(6小时)(2处，间歇)，致肿瘤，致肺肿瘤。

在环境中的迁移几个实验证明了多环芳烃(PAHs)的可生物降解性。低分子量的多环芳香烃(PAHs)如萘、苊、苊烯在实验研究中均能快速地被降解。初始浓度为5～10mg/L的液体，在7天之内有90%以上的多环芳香(PAHs)被生物降解。高分子量的多环芳香烃(PAHs)如荧蒽、苯并(a)蒽、屈、苯并(a)芘和和蒽等很难被 生物降解。

危险特性：遇明火、高热可燃。燃烧时放出有毒的刺激性烟雾。与强氧化剂如铬酸酐、氯酸盐和高锰酸钾等接触，能发生强烈反应，引起燃烧或爆炸。粉体与空气可形成爆炸性混合物，当达到一定的浓度时，遇火星会发生爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

便携式气相色谱法

4.实验室监测方法:

监测方法 | 来源 | 类别
乙醚-乙醇比色法 | 《化工企业空气中有害物质测定方法》，化学工业出版社 | 化工企业空气
高效气相色谱法 | 《城市和工业废水中有机化合物分析》 王克欧等译 | 废水
气相色谱法 | 《空气中有害物质的测定方法》(第二版)，杭士平主编 | 空气
气相色谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物
色谱/质谱法 | 美国EPA524.2方法 | 水质

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 20mg/m3
前苏联(1977) | 大气质量标准 | 0.003mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.05mg/L
 | 嗅觉阈浓度 | 0.14mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。小量泄漏：避免扬尘，使用无火花工具收集于干燥、洁净、有盖的容器中。运至空旷处引爆。或在保证安全情况下，就地焚烧。大量泄漏：用塑料布、帆布覆盖，减少飞散。使用无火花工具收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：高浓度蒸气接触可应该佩戴过滤式防毒面具(半面罩)；可能接触其粉尘时，建议佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：雾状水、二氧化碳、砂土。切勿将水流直接射至溶融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 41512
CAS号 | 90-12-0
中文名称 | 1-甲基萘
英文名称 | 1-methylnaphthalene
别 名 | α-甲基萘
分子式 | C11H10；CH3C10H7 | 外观与性状 | 无色油状液体，有类似萘的气味
分子量 | 142.20 | 闪 点 | 82℃
熔 点 | -22℃ 沸点：244.6℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.02 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于有机合成、印染载体、热载体、增塑剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：在空气中实际能达到的浓度，未产生急性中毒效应。腹腔注射时，大鼠急性中毒征象为：软弱、共济失调、呼吸困难、体温下降。动物慢性中毒时，见到发育缓慢、呼吸加速、耗氧量增大，高级神经活动及血液动力学障碍。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501840mg/kg(大鼠经口)

危险特性：遇明火、高热可燃。燃烧时放出有毒的刺激性烟雾。与强氧化剂如铬酸酐、氯酸盐和高锰酸钾等接触，能发生强烈反应，引起燃烧或爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

色谱-质谱法(EPA方法 8250、8270、625、1625、525)
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 20mg/m3
前苏联(1975) | 污水排放标准 | 0.05mg/L
 | 水中嗅觉阈浓度 | 0.023ppm(室温)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需特殊防护。高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴安全防护眼镜。
身体防护：穿一般作业防护服。
手防护：戴一般作业防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：二氧化碳、雾状水、砂土。


1.物质的理化常数:

国标编号 | 41512
CAS号 | 91-57-6
中文名称 | 2-甲基萘
英文名称 | 2-methylnaphthalene
别 名 | ß-甲基萘
分子式 | C11H10；CH3C10H7 | 外观与性状 | 白色至浅黄色单斜晶体或熔融状固体
分子量 | 142.20 | 闪 点 | 97℃
熔 点 | 34.6℃ 沸点：241.1℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.03 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于有机合成、杀虫剂、医药、染料中间体等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：在空气中实际能达到的浓度，未产生急性中毒效应。腹腔注射时，大鼠急性中毒征象为：软弱、共济失调、呼吸困难、体温下降。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501630mg/kg(大鼠经口)

危险特性：遇明火、高热可燃。燃烧时放出有毒的刺激性烟雾。与强氧化剂如铬酸酐、氯酸盐和高锰酸钾等接触，能发生强烈反应，引起燃烧或爆炸。粉体与空气可形成爆炸性混合物，当达到一定的浓度时，遇火星会发生爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社
色谱/质谱法(EPA方法 525)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 20mg/m3
水中嗅觉阈浓度 0.012ppm

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。小量泄漏：避免扬尘，使用无火花工具收集于干燥、洁净、有盖的容器中。或在保证安全情况下，就地焚烧。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需特殊防护。高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：高浓度接触时，戴安全防护眼镜。
身体防护：穿一般作业防护服。
手防护：戴一般作业防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：二氧化碳、雾状水、砂土。切勿将水流直接射至溶融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 41513
CAS号 | 86-57-7
中文名称 | 1-硝基萘
英文名称 | 1-nitronaphthalene
别 名 |
分子式 | C10H7NO2 | 外观与性状 | 黄色针状结晶
分子量 | 173.16 | 沸 点 | 304℃
熔 点 | 58.8℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、氯仿、二硫化碳
密 度 | 相对密度(水=1)1.33；相对密度(空气=1)5.96 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于制造染料，石油工业中用以去除荧光

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼有刺激作用，可引起结膜炎，严重者可致角膜损伤。对粘膜、上呼吸道、皮肤有刺激性。接触后可因缺氧而致皮肤粘膜紫绀。

二、毒理学资料及环境行为

毒性：属中等毒性。
急性毒性：LD50120mg/kg(大鼠经口)
致突变性：微生物致突变：鼠伤寒沙门氏菌阳性。

危险特性：遇明火、高热易燃。与氧化剂混合能形成爆炸性混合物。粉体与空气可形成爆炸性混合物，当达到一定的浓度时，遇火星会发生爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3(2-硝基萘)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。不要直接接触泄漏物。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散。使用无火花工具收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。必要时，佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴一般作业防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 41513
CAS号 | 581-89-5
中文名称 | 2-硝基萘
英文名称 | 2-nitronaphthalene
别 名 |
分子式 | C10H7NO2 | 外观与性状 | 无色结晶
分子量 | 173.16 | 蒸汽压 | 97.8kPa(312.5℃)
熔 点 | 79℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等
密 度 |  | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于制造染料，及用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有刺激性。眼接触可引起结膜炎、严重时可致角膜损害。

二、毒理学资料及环境行为

毒性：属中等毒性。
急性毒性：LD504400mg/kg(大鼠经口)
致突变性：微生物致突变：鼠伤寒沙门氏菌阳性。
致癌性：狗经口最低中毒剂量(TDL0)：2400mg/kg(34周)，致肿瘤阳性。

危险特性：遇明火、高热易燃。受高热分解，放出有毒的蒸气。与氧化剂混合能形成爆炸性混合物。粉体与空气可形成爆炸性混合物，当达到一定的浓度时，遇火星会发生爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

用表面增强的喇曼光谱法检测硝基多核芳族化合物[刊,英]/Enlow P.D.；Buncick M.,Warmack R.J.…//Anal.Chem.-1986,58(6).-1119～1123 《分析化学文摘 》1988.4.

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。不要直接接触泄漏物。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散。使用无火花工具收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。必要时，佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴一般作业防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 41514
CAS号 | 81-84-5
中文名称 | 1，8-萘二甲酸酐
英文名称 | 1,8-Naphthalic anhydride
别 名 | 萘酐
分子式 | C12H6O3 | 外观与性状 | 淡黄褐色针状结晶
分子量 | 198.18 | 沸 点 | 升华
熔 点 | 274℃ | 溶解性 | 不溶于水、乙醚，微溶于乙酸
密 度 |  | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于染料工业，用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼和皮肤有刺激作用。对上呼吸道有刺激作用。

二、毒理学资料及环境行为

毒性：LD5012340mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。与氧化剂混合能形成有爆炸性的混合物。粉体与空气可形成爆炸性混合物，当达到一定浓度时，遇火星会发生爆炸。在潮湿空气中缓慢分解。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴好防毒面具，穿一般消防防护服。避免扬尘，小心扫起，置于袋中转移至安全场所。也可以在保证安全情况下，就地焚烧。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒口罩。
眼睛防护：可采用安全面罩。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：脱离现场至空气新鲜处。注意保暖，保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 41515
CAS号 | 83-32-9
中文名称 | 苊
英文名称 | Acenaphthene；1,2-dihydroacenphthylene
别 名 | 萘己环
分子式 | C12H10 | 外观与性状 | 白色针状结晶
分子量 | 154.21 | 蒸汽压 | 1.33kPa(131.2℃)
熔 点 | 95℃ 沸点：277.5℃ | 溶解性 | 不溶于水，溶于热苯、醚、醇
密 度 | 相对密度(水=1)1.02(20℃)；相对密度(空气=1)5.32 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用作染料中间体，也可用作杀虫剂、杀菌剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对眼睛、皮肤、粘膜和上呼吸道有刺激性。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LD5010g/kg(大鼠经口)；2.1g/kg(小鼠经口)

危险特性：遇明火、高热与氧化剂接触，有引起燃烧爆炸的危险。受热分解产生有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
高效液相色谱法《城市和工业废水中有机化合物分析》王克欧等译
色谱-质谱法《水和废水标准检验法》19版译文，江苏省环境监测中心

5.环境标准:

前苏联(1975)水体中有害物质最高允许浓度 0.2mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。使用无火花工具收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，应该佩戴自吸过滤式防尘口罩。
眼睛防护：戴安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴一般作业防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 41516
CAS号 | 602-87-9
中文名称 | 硝基苊
英文名称 | Nitroacenaphthene；5-Nitroacenaphthene
别 名 | 5-硝基苊；5-硝基二氢苊
分子式 | C12H9NO2 | 外观与性状 | 黄色针状结晶
分子量 | 199.22 | 蒸汽压 |
熔 点 | 101.5～102.5℃ | 溶解性 | 溶于醇、醚、油类、热水
密 度 |  | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于有机合成，用作染料中间体及电子工业增感剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对人有毒，具刺激作用，受热分解会释出有毒的氮氧化物烟雾。

二、毒理学资料及环境行为

毒性：大鼠实验有致癌的危险。
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。震动撞击时可发生爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

液相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。应急人员戴好防毒面具，穿一般消防防护服。用清洁的铲子收集于干燥洁净有盖的容器中，运至废物处理场所。如果大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触毒物时，应该佩戴防毒口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：提起眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。注意保暖，静卧休息。就医。
食入：误服者用水漱口，饮牛奶或蛋清，立即就医。

灭火方法：二氧化碳、砂土、雾状水、泡沫、干粉。


1.物质的理化常数:

国标编号 | 41517
CAS号 | 95-93-2
中文名称 | 1，2，4，5-四甲苯
英文名称 | 1,2,4,5-Tetramethylbenzene；sym-Tetramethylbenzene
别 名 | 均四甲苯
分子式 | C10H14；C6H2(CH3)4 | 外观与性状 | 白色或无色结晶，有类似樟脑的气味
分子量 | 134.21 | 蒸汽压 | 13.33kPa/128.1℃ 闪点：73℃
熔 点 | 79.2℃ 沸点：196.8℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、苯
密 度 | 相对密度(水=1)0.89 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于有机合成、增塑剂及制均苯四甲酸二酐

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有轻度刺激作用。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD505000mg/kg(大鼠经口)

危险特性：遇明火、高热可燃。与氧化剂混合能形成有爆炸性的混合物。粉体与空气可形成爆炸性混合物，当达到一定浓度时，遇火星会发生爆炸。在潮湿空气中缓慢分解。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

嗅觉阈浓度 0.016mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴好防毒面具，穿一般消防防护服。避免扬尘，使用无火花工具收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其粉尘时，佩带防尘口罩。
眼睛防护：一般不需特殊防护，必地时一般不需特殊防护，可采用安全面罩。
防护服：穿工作服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给充分漱口、饮水，就医。

灭火方法：雾状水、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 41518
CAS号 | 86-00-0
中文名称 | 2-硝基联苯
英文名称 | o-Nitrodiphenyl；2-Nitrobiphenyl
别 名 | 邻硝基联苯
分子式 | C12H9NO2 | 外观与性状 | 微黄色至淡红色液体或结晶
分子量 | 199.22 | 蒸汽压 | 0.27kPa/140℃ 闪点：178℃
熔 点 | 36.7℃ 沸点：325℃ | 溶解性 | 不溶于水，溶于甲醇、乙醇、丙酮、二甲基甲酰胺、四氢糠醇
密 度 | 相对密度(水=1)1.44(25/4℃)；相对密度(空气=1)5.9 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用作增塑剂、防霉剂、染料中间体等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对呼吸系统有刺激作用。对肝、肾有损害作用。

二、毒理学资料及环境行为

急性毒性：LD501230mg/kg(大鼠经口)；1580mg/kg(兔经口)
危险特性：遇明火、高热可燃。受高热分解，放出高毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

液相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。用砂土吸收，收集送至空旷地方，倒至淡碱水中(烧碱加水冲淡50倍)，静置24小时，经稀释的污水放入废水系统。如果大量泄漏，回收。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩戴防毒面具。
眼睛防护：可采用安全面罩。
防护服：穿防静电工作服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：雾状水、抗溶性泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 41518
CAS号 | 92-93-3
中文名称 | 4-硝基联苯
英文名称 | p-Nitrodiphenyl；4-Nitrobiphenyl
别 名 | 对硝基联苯
分子式 | C12H9NO2 | 外观与性状 | 无色或黄色针状结晶
分子量 | 199.22 | 沸 点 | 340℃
熔 点 | 113～114℃ | 溶解性 | 不溶于水，微溶于醇、易溶于醚、苯、氯仿
密 度 | 相对密度(水=1)1.328 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用作染料中间体，增塑剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对人体有毒。中毒时损害是枢神经系统，出现发绀、心肌缺氧，贫血、高铁血红蛋白血症。美国将其列为致癌物。

二、毒理学资料及环境行为

急性毒性：LD502230mg/kg(大鼠经口)；1970mg/kg(兔经口)
危险特性：遇高热、明火或与氧化剂混合，经摩擦、撞击有引起燃烧爆炸的危险。受热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

液相色谱法

5.环境标准:

澳大利亚法规(1984)不允许接触此种物质
此物为致癌物，瑞典(1984)禁止生产和使用

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。冷却，防止震动、撞击和摩擦，小心扫起，送至空旷地方，倒至淡碱水中(烧碱加水冲淡50倍)，静置24h，经稀释的污水放入废水系统。如果大量泄漏，小心扫起，装入备用袋中。

二、防护措施

呼吸系统防护：佩戴防毒口罩。空气中浓度较高时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。工作服不要带到非作业场所，单独存放被毒物污染的衣服，冼后再用。实行就业前和定期的体检。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15min。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：抗溶性泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 41526
CAS号 | 118-02-5
中文名称 | 2，4-二亚硝基间苯二酚
英文名称 | 2,4-Dinitrosoresorcinol；2,4-Dinitroso-1,3-benzenediol
别 名 | 1，3-二羟基-2，4-二亚硝基苯
分子式 | C6H4N2O4；C6H2(OH)2(NO)2 | 外观与性状 | 黄褐色叶片结晶
分子量 | 168.11 | 蒸汽压 |
熔 点 | 168℃ | 溶解性 | 不溶于水，不溶于冷水、乙醇、易溶于乙醚、苯
密 度 |  | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用作重金属的络合剂、交联剂、生物染色剂及用于弹药制造和钴的测定

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。

二、毒理学资料及环境行为

危险特性：受热，接触明火、高热或受到强烈震动，接触氧化剂和易燃物有发生燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急人员戴好防毒面具，穿一般消防防护服。收集于塑料桶内，运至空旷的地方掩埋、蒸发、或焚烧。如果大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人应该佩戴防毒口罩。
眼睛防护：必要时戴安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴防化学品手套。
其它：尽可能减少接触。工作后，淋浴更衣。工作服不要带到非作业场所，保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用水漱口，饮牛奶或蛋清，立即就医。

灭火方法：二氧化碳、砂土、雾状水、干粉。


1.物质的理化常数:

国标编号 | 41528
CAS号 | 100-97-0
中文名称 | 六亚甲基四胺
英文名称 | hexamethylenetetramine；Urotropine
别 名 | 六甲撑四胺；乌洛托品
分子式 | C6H12N4 | 外观与性状 | 白色细粒状结晶，味初甜后苦
分子量 | 140.18 | 蒸汽压 |
熔 点 | 263℃(升华) | 溶解性 | 溶于水、乙醇、氯仿、四氯化碳，不溶于乙醚、石油醚、芳烃
密 度 | 相对密度(水=1)1.27 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用作纺织品的防缩整理剂、亚氯酸钠漂白活化剂、防水剂CR的缓冲剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：生产条件下，主要引起皮炎和湿疹。皮疹多为多形性，奇痒，初起局限于接触部位，以后可蔓延、甚至遍及全身。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD509200mg/kg(大鼠静脉)
亚急性和慢性毒性：人经口5g(多次)，尿道刺激，膀胱炎，血尿，皮疹和消化障碍。

危险特性：遇明火有引起燃烧的危险。受热分解放出有毒的氧化氮烟气。与氧化剂混合能形成爆炸性混合物。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

离子选择电极法
借双四氧嘧喧分光光度法测定乌洛托品[刊，乌克兰]/Yanchuk v.D.；Petrenko V.V.；Zorya B.P.//ΦapM.Ж.-1987，(5).-43～46 《分析化学文摘》1989.6

5.环境标准:

前苏联(1975) 水体中有害物质最高允许浓度 0.5mg/L
前苏联 污水中有害物质最高允许浓度 60mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自吸过滤式防尘口罩，穿防毒服。不要直接接触泄漏物。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。使用无火花工具收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：粉尘浓度较高的环境中，佩戴自吸过滤式防尘口罩。必要时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴一般作业防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 41532
CAS号 | 110-88-3
中文名称 | 三聚甲醛
英文名称 | Metaformaldehyde；sym-Trioxane
别 名 | 三聚蚁醛；对称三恶烷；三氧杂环已烷
分子式 | C3H6O3；(CH2O)3 | 外观与性状 | 白色结晶，有轻微的甲醛气味
分子量 | 90.08 | 蒸汽压 | 1.73kPa/25℃ 闪点：45℃/开杯
熔 点 | 62～64℃ 沸点：114.5℃/升华 | 溶解性 | 微溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.17(65℃)；相对密度(空气=1)3.1 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于有机合成、消毒、染料、树脂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。本品具有强烈刺激性，高浓度接触严重损害粘膜、上呼吸道、眼和皮肤。接触后引起烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD50>1.69g/kg(大鼠经口)
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。粉体与空气可形成爆炸性混合物，当达到一定的浓度时，遇火星会发生爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间卫生标准 5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，使用无火花工具收集于密闭容器中作好标记，等待处理。如果大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，必须佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防腐工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后彻底清洗。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水彻底冲洗至少15分钟。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：给饮牛奶或蛋清，立即就医。

灭火方法：二氧化碳、砂土、雾状水、泡沫、干粉。


1.物质的理化常数:

国标编号 | 41533
CAS号 | 30525-89-4
中文名称 | 多聚甲醛
英文名称 | Paraformaldehyde；Polyoxymethylene
别 名 | 聚蚁醛；聚合甲醛；仲甲醛；固体甲醛；聚合蚁醛
分子式 | (CH2O)n | 外观与性状 | 低分子量的为白色结晶粉末，具有甲醛味
分子量 | (30)n | 蒸汽压 | 0.19kPa/25℃ 闪点：70℃
熔 点 | 120～170℃ | 溶解性 | 不溶于乙醇，微溶于冷水，溶于稀酸、稀碱
密 度 | 相对密度(水=1)1.39；相对密度(空气=1)1.03 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 主要用于制造各种合成树脂和粘合剂等，也用于制取熏蒸消毒剂、杀菌剂和杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对呼吸道有强烈刺激性，引起鼻炎、咽喉炎、肺炎和肺水肿。对呼吸道有致敏作用。眼直接接触可致灼伤。对皮肤有刺激性，引起皮肤红肿。口服强烈刺激皮肤长期反复接触引起干燥、皲裂、脱屑。

二、毒理学资料及环境行为

急性毒性：LD501600mg/kg(大鼠经口)
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧的危险。受热分解放出易燃气体能与空气形成爆炸性混合物。粉体与空气可形成爆炸性混合物，当达到一定浓度时，遇火星会发生爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

前苏联 车间卫生标准 5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴好防毒面具，穿一般消防防护服。使用无火花工具收集于干燥净洁有盖的容器中，运至废物处理场所。如果大量泄漏，用水打湿然后收容回收。

二、防护措施

呼吸系统防护：佩带防尘口罩。必要时佩带防毒面具。
眼睛防护：戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道能畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：雾状水、、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 41535
CAS号 | 507-70-0
中文名称 | 2-茨醇
英文名称 | Borneol；2-Camphanol
别 名 | 冰片；龙胆
分子式 | C10H18O | 外观与性状 | 白色、半透明结晶，有似樟脑气味，能升华
分子量 | 154.2 | 闪 点 | 65℃
熔 点 | 208℃/D；204℃/L 沸点：212℃/D；210℃/L(104kPa) | 溶解性 | 溶于醇、醚，微溶于水
密 度 | 相对密度(水=1)1.01(D，20℃)；相对密度(空气=1)5.3(D) | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于制造龙脑酯类、香料等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸收后有微毒，可能引起过敏反应，有刺激作用。接触后可引起头痛、恶心、呕吐及惊厥。

二、毒理学资料及环境行为

毒性：属微毒类，有刺激性。
急性毒性：LD505800mg/kg(大鼠经口)
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。粉体与空气可形成爆炸性混合物，当达到一定的浓度时，遇火星会发生爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法

一、泄漏处理

切断火源。戴好口罩和手套。用砂土、干燥石灰或苏打灰混合，收集运到空旷处焚烧。如果大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。
眼睛防护：可采用安全面罩。
身体防护：穿防静电工作服。
手防护：一般不需特殊防护。
其它：工作现场禁止吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：提起眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。就医。
食入：误服者用水漱口，立即就医。

灭火方法：二氧化碳、雾状水、泡沫、干粉。


1.物质的理化常数:

国标编号 | 41536
CAS号 | 76-22-2
中文名称 | 2-莰酮
英文名称 | Camphor；2-Camphanone
别 名 | 樟脑
分子式 | C10H16O | 外观与性状 | 无色至白色半透明块状或粉末，有樟木气味
分子量 | 152.23 | 蒸汽压 | 0.05kPa/24℃ 闪点：65.6℃
熔 点 | 180℃ 沸点：204℃ | 溶解性 | 微溶于水，溶于乙醇、醚、氯仿、二硫化碳、油类等多数有机溶剂
密 度 | 相对密度(水=1)0.99 ；相对密度(空气=1)5.24 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于制造赛璐珞、化学漆、照相软片、炸药、香料、杀虫药、医药等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：樟脑蒸气可造成急性重症中毒，出现意识丧失，牙关紧闭，甚至死亡。口服引起眩晕、精神错乱、谵妄、惊厥、昏迷，最后因呼吸衰竭而死亡。

二、毒理学资料及环境行为

急性毒性：LD501213mg/kg(小鼠经口)；70mg/kg(大鼠经皮)
致突变性：细胞遗传学分析：制酒酵母菌2mmol/管。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。燃烧时产生大量烟雾。常温下有蒸气挥发，高温下能迅速挥发。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

空气中：样品用活性炭吸附后，用二硫化碳洗脱，再用气相色谱法分析

5.环境标准:

前苏联(1975)车间卫生标准 3mg/m3
嗅觉阈浓度 100mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。小量泄漏：避免扬尘，使用无火花工具收集于干燥、洁净、有盖的容器中。大量泄漏：用水润湿，然后使用无火花工具收集回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法，废料溶于易燃溶剂后再焚烧。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)或自吸过滤式防尘口罩。
眼睛防护：戴安全防护眼镜。
身体防护：穿一般作业防护服。
手防护：戴一般作业防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将将容器从火场移至空旷处。灭火剂：雾状水、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 41537
CAS号 | 79-92-5
中文名称 | 莰烯
英文名称 | Camphene
别 名 | 樟脑萜；莰芬；2,2-二甲基-3-亚甲基降菠烷
分子式 | C10H16 | 外观与性状 | 无色或微黄结晶，具有樟脑的气味
分子量 | 136.23 | 蒸汽压 | 5.32kPa/75.7℃ 闪点：34℃
熔 点 | 50～51℃ 沸点：159℃ | 溶解性 | 不溶于水，微溶于乙醇，溶于乙醚
密 度 | 相对密度(水=1)0.84(54℃) | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于医药，及合成樟脑、香料等原料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼、鼻、咽喉有刺激性。高浓度接触引起头痛、恶心、兴奋、出汗。极高浓度接触出现精神错乱、昏睡，甚至昏迷。高浓度对肾脏有损害。对皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：LD50>5g/kg(大鼠经口)；>2.5g/kg(兔经皮)
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。燃烧时产生大量烟雾。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

工业松节油的快速气相色谱分析[刊,英]/R-useva N.//Dokl.Bolg.Akad.Nauk.-1985,38(10.)-1343～1346 用该法分离莰烯、α-蒎烯等。 《分析化学文摘 》1987.10.

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联(1975)水体中有害物质最高允许浓度 0.2mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿防静电工作服。不要直接接触泄漏物。小量泄漏：用砂土、干燥石灰或苏打灰混合。大量泄漏：用塑料布、帆布覆盖，减少飞散。使用无火花工具收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防尘口罩。
眼睛防护：一般不需特殊防护。必要时，戴安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。灭火剂：雾状水、二氧化碳、干粉、泡沫、砂土。


1.物质的理化常数:

国标编号 | 41538
CAS号 | 86-74-8
中文名称 | 咔唑
英文名称 | Carbazole；Dibenzopyrrole
别 名 | 亚氨基二亚苯；9-氮(杂)芴
分子式 | C12H9N | 外观与性状 | 无色单斜片状结晶，有特殊气味
分子量 | 167.20 | 蒸汽压 | 53.33kPa/323℃ 闪点：108℃
熔 点 | 244.8℃ 沸点：354.8℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.10 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于染料、化学试剂、炸药、杀虫剂、润滑剂、橡胶抗氧剂等的制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：可引起眼睛、皮肤的刺激症状。如吸入、摄入或经皮肤吸收，可致死。急性中毒表现：眩晕、虚弱无力、视觉模糊、呼吸困难、昏厥、血压降低、心动过缓等。慢性作用：动物实验显示，迭氮钠产生低血压作用，使中枢神经的神经纤维脱鞘、睾丸损伤、失明、大脑皮层受损等。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD5027mg/kg(大鼠经口)；20mg/kg(兔经皮)
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社
色谱-质谱法《环境监测资料，1986(1-2)》中国环境监测总站

5.环境标准:

美国 车间卫生标准 0.3mg/m3[上限值]
前苏联(1975) 水体中有害物质最高允许浓度 0.2mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴正压自给式呼吸器，穿化学防护服。有要直接接触泄漏物，避免扬尘，收集于干燥净洁有盖的容器中，转移到安全场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒口罩。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿工作服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道能畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：雾状水、、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 41539
CAS号 | 61789-51-3
中文名称 | 环烷酸钴
英文名称 | Cobaltous naphthenate；Cobalt naphenate
别 名 | 萘酸钴；石油酸钴
分子式 | C14H22CoO4 | 外观与性状 | 棕褐色无定形粉末或紫色固体
分子量 | 313.25 | 闪 点 | 48.9℃
熔 点 | 140℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、苯、甲苯、松节油和松香水等
密 度 | 相对密度 0.95 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用于油漆、油墨中作催干剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入粉尘或烟雾，导致气喘。重复暴露，肺结疤、无嗅觉、皮肤过敏、心脏损伤和甲状腺肥大。接触刺激鼻、喉、肺。高度暴露导致肺水肿，甚至死亡。

二、毒理学资料及环境行为

急性毒性：LD50>4000-6000mg/kg(大鼠经口)
危险特性：遇明火、高热易燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化钴。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.1mg(Co)/m3
前苏联(1978)生活饮用水中有害物的最大允许浓度 0.3mg/L(环烷酸类)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴好口罩、护目镜，穿工作服。用砂土吸收，使用不产生火花的工具铲入提桶，倒至空旷地方深埋。被污染地面用肥皂或洗涤剂刷洗，经稀释的污水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人佩戴防尘口罩。
眼睛防护：可采用安全面罩。
防护服：穿防静电工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。
严禁烟火。戴防尘扩目镜或防毒面具，穿戴防护衣、手套、足靴、头盔，并每天清洗、更换。定期作肺功能、X光胸部透视、甲状腺、血脂、血糖、心血管及肾功能检查。

三、急救措施

眼睛接触：用大量清水冲洗至少15分钟。
皮肤接触：马上用大量肥皂水冲洗。
吸入：将患者移至新鲜空气处，呼吸停止时，施行呼吸复苏术。心跳停止时，施行心脏复苏术，就医。

灭火方法：喷水或使用干粉、干砂、泡沫灭火剂灭火。


1.物质的理化常数:

国标编号 | 41540
CAS号 | 12001-85-3
中文名称 | 环烷酸锌
英文名称 | Zinc naphthenate
别 名 | 萘酸锌
分子式 | [C5H9(CH2)nCOO]2Zn | 外观与性状 | 琥珀色粘稠碱性液体或碱性固体
分子量 |  | 蒸汽压 |
熔 点 |  | 溶解性 | 不溶于水，微溶于乙醇。溶于苯，甲苯，丙酮，松节油和松香水等
密 度 |  | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 用作油漆、油墨催干剂、木材防腐剂、杀虫剂、杀菌剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：具刺激作用，目前，未见有对人体损害的报道。

二、毒理学资料及环境行为

急性毒性：LD50>4000-6000mg/kg(大鼠经口)
危险特性：遇明火、高热易燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化锌。

3.现场应急监测方法:

4.实验室监测方法:

木材防腐剂和处理过的木料：第五部分、防腐剂溶液和处理过的木村中环烷酸锌的测定：BS5666：Part5：1986[标，英]/British Standards Institution.-1986.-8页 《分析化学文摘 》1987.10.

5.环境标准:

前苏联(1978)生活饮用水中有害物的最大允许浓度 0.3mg/L(环烷酸类)

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无人员进入污染区，切断火源。 建议应急处理人员戴好口罩、护目镜，穿工作服。用砂土吸收，使用不产生火花的工具铲入提桶，倒至空旷地方深埋。被污染地面用肥皂或洗涤剂刷洗，经稀释的污水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人佩戴防尘口罩。
眼睛防护：可采用安全面罩。
防护服：穿防静电工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。
严加密闭，提供充分的局部排风。戴口罩、防化学品手套，穿工作服。工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

脱去污染衣着，用清水和肥皂水冲净。
吸入者脱离污染环境至空气新鲜处。
误服者，漱口，就医。

灭火方法：用雾状水、二氧化干粉、砂土灭火。


1.物质的理化常数:

国标编号 | 41547
CAS号 |
中文名称 | 硝化纤维塑料
英文名称 | Celluloid
别 名 | 赛璐珞、化学板
分子式 |  | 外观与性状 | 有色及无色透明或不透明的片状物，性软，富有弹性
分子量 |  | 蒸汽压 |
熔 点 |  | 溶解性 | 不溶于水、苯、甲苯，溶于乙醇、丙酮、乙酸乙酯
密 度 | 相对密度(水=1)1.25～1.60 | 稳定性 | 稳定
危险标记 | 8(易燃固体) | 主要用途 | 主要用于制造乒乓球、眼镜架、玩具、钢笔杆、装璜品等

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品本身无毒，但燃烧时会生成有害气体，应予注意。

二、毒理学资料及环境行为

危险特性：遇明火、高热极易燃烧。燃速很快。与氧化剂接触发生强烈反应，甚至引起燃烧。久储会逐渐发热，若积热不散会引起自燃。其粉体化学活性很高，在空气中能自燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。小心扫起，置于袋中转移至安全场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：一般不需特殊防护，但建议特殊性情况下，佩带防毒口罩。
眼睛防护：可采用安全面罩。
防护服：穿工作服。
手防护：必要时戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。

三、急救措施

皮肤接触：用流动清水冲洗。
眼睛接触：用流动清水冲洗。
吸入：脱离现场至空气新鲜处。

灭火方法：雾状水、二氧化碳、泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 42001
CAS号 | 7723-14-0
中文名称 | 黄磷
英文名称 | phosphorus white；phosphorus yellow
别 名 | 白磷；磷
分子式 | P4 | 外观与性状 | 无色至黄色蜡状固体，有蒜臭味，在暗处发淡绿色磷光
分子量 | 123.90 | 蒸汽压 | 1.3kPa/20℃ 闪点：<23℃
熔 点 | 44.1℃ 沸点：280.5℃ | 溶解性 | 不溶于水，微溶于苯、氯仿，易溶于二硫化碳
密 度 | 相对密度(水=1)1.82；相对密度(空气=1)4.42 | 稳定性 | 在空气隔绝下稳定。在空气中易自燃，产生白色烟雾
危险标记 | 9(自燃物品)，13(无机剧毒品) | 主要用途 | 用作特种火柴原料，以及用于磷酸、磷酸盐及农药、信号弹等的制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：急性吸入中毒表现有呼吸道刺激症状、头痛、头晕、全身无力、呕吐、心动过缓、上腹疼痛、黄疸、肝肿大。重症出现急性肝坏死、中毒性肺水肿等。口服中毒出现口腔糜烂、急性胃肠炎，甚至发生食道、胃穿孔。数天后出现肝、肾损害。重者发生肝、肾功能衰竭等。本品可致皮肤灼伤，磷经灼伤皮肤吸收引起中毒，重者发生中毒性肝病、肾损害、急性溶血等，以致死亡。
慢性中毒：神经衰弱综合征、消化功能紊乱、中毒性肝病。引起骨骼损害，尤以下颌骨显著，后期出现下颌骨坏死及齿槽萎缩。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性 ：LD503.03mg/kg(大鼠经口)
亚急性毒性：0.3mg/kg，117天，兔经口，骨骼系统生长障碍；150mg/m3，60天，大鼠吸入，骨骼系统生长障碍，死亡；150mg/m3，60天，家兔吸入，血液系统、循环系统，结构和生化变化。死亡。
慢性毒性：长期接触元素磷的工人，开始消化不良、身体虚弱、贫血、呼吸有大蒜味，后期出现黄胆症、粘膜出血、尿蛋白等症状直至死亡，尸体解剖发现肝、肾的破坏极为严重。我国发现的元素磷慢性中毒以肝的病变比较突出，抑制酶的生长。国外的结论是肝、肾、血液系统、神经系统、消化系统多种症状并发、尤以肝肾的病变最为突出。
致畸：未见有关报导。
致突变：哺乳动物细胞培养遗传表型试验，多方面变化。
生殖毒性：大鼠经口最低中毒剂量(TDL0):11µg/kg (孕妇1～22天),对雄性生育指数有影响,植入后死亡率升高和每窝胎数改变。

代谢和降解：磷的化学性质不稳定，在环境中与空气中氧接触即被氧化生成P2O5、P2O3，遇水生成H3PO4、H3PO3和PH3(大部分是P2O5)，毒性下降。黄磷进入哺乳动物体内后大部分仍以元素磷状态存在，小部分被氧化为磷的低级氧化物循环于血液中，并逐渐代谢为有机磷和无机磷酸盐。

残留与蓄积：进入人体的无素磷大部分仍以原状贮存于骨骼和肝脏内，干扰细胞内酸性磷酸酶和碱性磷酸酶的功能。磷中毒后，人体内磷的含量增高，而造成钙、磷酸盐与乳酸的排出增加，从而导致骨骼缺钙。中毒的动物病理解剖可见肝、肾和骨骼中的元素磷含量偏高。残留于人体的元素磷排出缓慢，小部分以代谢物磷酸盐形式随尿、粪便、汗液排出，也可能以元素磷形式由呼气与粪便中排出。但大部分仍残留在人体内。水生生物能富集水体中的元素磷，鱼对元素磷的富集系数至少20倍以上，甲壳类水生生物的富集倍数甚至高达100倍以上。而鱼体内元素磷的排出速率据报导为50%/5.3h。

迁移转化：据《国际常见有毒化学品资料简明手册》引用瑞典《生态学通报》的资料。地球上磷的总体的环境转归情况大致者：全世界从空气转移到土壤的量是360～390万吨/年；从空气到海洋的量260～1230万吨/年。从土壤到淡水250～1230万吨/年；底泥到淡水100万吨/年；淡水到底泥100万吨/年。从淡水到生物体1000万吨/年；生物体到淡水1000万吨/年。从淡水到海水1740万吨/年。大量磷进入海洋后被海洋生物吸收然后通过食物链回归。该资料未对元素磷进行单独统计，只提出元素磷主要通过大气和废水进入环境。废气中的黄磷大部分被氧化，小部分随降尘降到地面经大气降水冲刷后进入水体，废水中的黄磷则直接进入地面水，黄磷进入水体后，大部分吸附在颗粒物上沉入水底与底泥混合，其中少量黄磷慢慢向水体释放，并被水中的溶解氧氧化。底泥中的黄磷则可残留很长时间不变。

危险特性：白磷接触空气能自燃并引起燃烧和爆炸。在潮湿空气中的自燃点低于在干燥空气中的自燃点。与氯酸盐等氧化剂混合发生爆炸。其碎片和碎屑接触皮肤干燥后即着火,可引起严重的皮肤灼伤。
燃烧(分解)产物：氧化磷。

3.现场应急监测方法:

直接进水样气相色谱法

4.实验室监测方法:

监测方法 | 来源 | 类别
钼酸铵分光光度法 | GB11893-89 | 水质(总磷)
偏钼酸铵分光光度法 | CJ/T104-99 | 城市生活垃圾(全磷)
硝酸银比色法 | 《化工企业空气中有害物质测定方法》，化学工业出版社 | 化工企业空气
气相色谱法 | 《作业环境空气中有毒物质检测方法》，陈安之主编 | 作业环境空气

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度(黄磷) | 0.03mg/m3
中国(GHZB1-1999) | 地表水环境质量标准(总磷，mg/L) | Ⅰ类0.02；Ⅱ类0.1(湖、库0.025)； Ⅲ类0.2(湖、库0.05)；Ⅳ类0.2；Ⅴ类0.2
中国(GB3097-1997) | 海水水质标准(活性磷酸盐，mg/L) | Ⅰ类0.015；Ⅱ类0.030；Ⅲ类0.030；Ⅳ类0.045
中国(GB5048-92) | 农业田灌溉水质标准(总磷，mg/L) | 5.0(水作)；10(旱作)；10(蔬菜)
中国(GB11607-89) | 渔业水质标准(黄磷) | 0.001mg/L
中国(GB8978-1996) | 污水综合排放标准(元素磷) | 一级：0.1mg/L 二级：0.1mg/L 三级：0.3mg/L
中国(GB8978-1996) | 污水综合排放标准(总磷) | 一级：0.5mg/L 二级：1.0mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区,限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器,穿防毒服。不要直接接触泄漏物。小量泄漏：用水、潮湿的沙或泥土覆盖。收入金属容器并保存于水或矿物油中。大量泄漏：在专家指导下清除。

二、防护措施

呼吸系统防护：可能接触毒物时,应该佩戴自吸过滤式防毒面具(全面罩)。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗。立即涂抹2%-3%硝酸银灭磷火。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立
进行人工呼吸。就医。
食入：立即用2%硫酸铜洗胃，或用1∶5000高锰酸钾洗胃。洗胃及导泻应谨慎，防止胃肠穿孔或出血。就医。

灭火方法：消防人员必须穿橡胶防护服、胶鞋，并佩戴过滤式防毒面具(全面罩)或自给式呼吸器灭火。灭火剂：雾状水。


1.物质的理化常数:

国标编号 | 42002
CAS号 | 7440-70-2
中文名称 | 金属钙
英文名称 | calcium
别 名 | 钙
分子式 | Ca | 外观与性状 | 银白色稍软的金属，有光泽
分子量 | 40.08 | 蒸汽压 | 1.33kPa(983℃)
熔 点 | 842℃ 沸点：1484℃ | 溶解性 | 不溶于苯，微溶于醇，溶于酸、液氨
密 度 | 相对密度(水=1)1.54 | 稳定性 | 不稳定
危险标记 | 9(自燃物品) | 主要用途 | 用于与铝、铜、铅制合金，也用作制铍的还原剂、合金的脱氧剂、油脂脱氢等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入本品粉尘刺激呼吸道和肺，引起咳嗽、呼吸困难。对眼有刺激性，甚至引起灼伤，造成永久性损害。皮肤接触可致灼伤。

二、毒理学资料及环境行为

危险特性： 微细粉末在室温下遇潮湿空气能自燃。受高热或接触强氧化剂，有发生燃烧爆炸的危险。燃烧时放出有毒的刺激性烟雾。遇水或酸发生反应放出氢气及热量，能引起燃烧。粉尘与湿气接触能灼伤眼睛和皮肤。
燃烧(分解)产物：氧化钙。

3.现场应急监测方法:

离子色谱法《离子色谱法快速测定钙和镁》，朱岩//岩矿测试.-1989，8(2).133～166

4.实验室监测方法:

监测方法 | 来源 | 类别
原子吸收法 | GB11905-89 | 水质
原子吸收法 | GB13580.12-92 | 大气降水
EDTA滴定法 | GB7476-87 | 水质
原子吸收法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物

5.环境标准:

欧洲共同体(1975)饮用水水质标准：指导标准 100mg/L；最低要求浓度 10mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区,限制出入。切断火源。建议应急处理人员戴自给式呼吸器,穿消防防护服。不要直接接触泄漏物。小量泄漏：用大量水冲洗，洗水稀释后放入废水系统。 大量泄漏：用水润湿，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护： 可能接触其粉尘时,佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：严禁用水、卤代烃灭火剂施救，也不宜用二氧化碳灭火。在灭火时，如灭火剂选用不当，也可发生猛烈反应，引起爆炸，必须特别注意消防施救安全。灭火剂：干燥石墨粉、苏打灰、氯化钠粉末。


1.物质的理化常数:

国标编号 | 42004
CAS号 | 7440-02-0
中文名称 | 镍
英文名称 | Nickel
别 名 |
分子式 | Ni | 外观与性状 | 银白色坚硬金属
分子量 | 58.70 | 蒸汽压 | 0.13kPa/1810℃
熔 点 | 1453℃ 沸点：2732℃ | 溶解性 | 不溶于浓硝酸，溶于稀硝酸
密 度 | 相对密度(水=1)8.90 | 稳定性 | 稳定
危险标记 | 9(自燃物品) | 主要用途 | 用于电子管材料、加氢催化剂及镍盐制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：可引起镍皮炎，又称镍“痒疹”。皮肤剧痒，后出现丘疹、疱疹及红斑，重者化脓、溃烂。长期吸入镍粉可致呼吸道刺激、慢性鼻炎，甚至发生鼻中隔穿孔。尚可引起变态反应性肺炎、支气管炎、哮喘。

二、毒理学资料及环境行为

金属镍几科没有急性毒性，一般的镍盐毒性也较低，但羰基镍却能产生很强的毒性。羰基镍以蒸气形式迅速由呼吸道吸收，也能由皮肤少量吸收，前者是作业环境中毒物侵入人体的主要途径。羰基镍在浓度为3.5μg/m3时就会使人感到有如灯烟的臭味，低浓度时人有不适感觉。吸收羰基镍后可引起急性中毒，10分钟左右就会出现初期症状，如：头晕、头疼、步态不稳，有时恶心、呕吐、胸闷；后期症状是在接触12至36小时后再次出现恶心、呕吐、高烧、呼吸困难、胸部疼痛等。接触高浓度时发生急性化学肺炎，最终出现肺水肿和呼吸道循环衰竭而致死亡接触致死量时，事故发生后4至11日死亡。人的镍中毒特有症状是皮肤炎、呼吸器官障碍及呼吸道癌。

致突变性：肿瘤性转化：仓鼠胚胎5µmol/L。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：158mg/kg(多代用药)，胚胎中毒，胎鼠死亡。
致癌性：IARC致癌性评论：动物为阳性反应。

迁移转化：天然水中的镍常以卤化物、硝酸盐、硫酸盐以及某些无机和有机络合物的形式溶解于水。水中的可溶性离子能与水结合形成水合离子[Ni(H2O)6]2+，与氨基酸、胱氨酸、富里酸等形成可溶性有机络离子，它们可以随水流迁移。镍在水中的迁移，主要是形成沉淀和共沉淀以及在晶形沉积物中向底质迁移，这种迁移的镍共占总迁移量的80%；溶解形态和固体吸附形态的迁移仅占5%。为此，水体中的镍大部分都富集在底质沉积物中，沉积物含镍量可达18～47ppm，为水中含镍量的38000～92000倍。土壤中的镍主要来源于岩石风化、大气降尘、灌溉用水(包括含镍废水)、农田施肥、植物和动物遗体的腐烂等。植物生长和农田排水又可以从土壤中带走镍。通常，随污灌进入土壤的镍离子被土训无机和有机复合体所吸附，主要累积在表层。

危险特性：其粉体化学活性较高，暴露在空气中会发生氧化反应，甚至自燃。遇强酸反应，放出氢气。粉尘可燃，能与空气形成爆炸性混合物。

3.现场应急监测方法:

试纸法；速测管法；分光光度法《突发性环境污染事故应急监测与处理处置技术》万本太主编
便携式比色计（水质）（意大利哈纳公司产品）

4.实验室监测方法:

监测方法 | 来源 | 类别
原子吸收法 | GB11912-89 | 水质
丁二酮肟分光光度法 | GB11910-89 | 水质
丁二酮肟分光光度法 | GB/T15555.10-95 | 固体废物浸出液
火焰原子吸收法 | GB/T15555.9-95 | 固体废物浸出液
火焰原子吸收法 | GB/T17139-1997 | 土壤废物浸出液
火焰原子吸收法 | 《作业环境空气中有毒物质检测方法》，陈安之主编 | 作业环境空气
原子吸收法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物

5.环境标准:

中国 (TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3(按Ni计)
前苏联(1978) | 环境空气中最高容许浓度 | 0.001mg/m3(日均值)(气溶胶)
中国(GB16297-1996) 大气污染物综合排放标准 ①最高允许排放浓度：
4.3mg/m3(表2)；5.1mg/m3(表1)
②最高允许排放速率：
二级 0.15～6.3kg/h；三级 0.24～10kg/h(表2)
二级 0.18～7.4kg/h；三级 0.28～11kg/h(表1)
③无组织排放监控浓度限值：0.040mg/m3(表2)
0.050mg/m3(表1)
中国(待颁布) | 饮用水源水中有害物质的最高容许浓度 | 0.02mg/L
中国(GB3097-1997) | 海水水质标准(mg/L) | Ⅰ类 | Ⅱ类 | Ⅲ类 | Ⅳ类
0.005 | 0.010 | 0.020 | 0.050
中国(GB11607-89) | 渔业水质标准 | 0.05mg/L
中国(GB8978-1996) | 污水综合排放标准 | 1.0mg/L
中国(GB4284-84) 农用污泥污染物控制标准(mg/kg干污泥) 酸性土壤:100
中性和碱性土壤：200
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 10mg/L
中国(GB15618-1995) | 土壤环境质量标准(mg/kg) | 一级40；二级40～60；三级200

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自吸过滤式防尘口罩，穿防毒服。不要直接接触泄漏物。使用无火花工具收集于干燥、洁净、有盖的容器中。转移回收。

处理方法：当水体受到污染时，可采用加入石灰中和，使镍以氢氧化镍形式沉淀而从水中转入污泥中，污泥再做进一步的无害化处理。据报道在pH9.9时，加入250mg/L石灰生成氢氧化镍后，可使原含镍100mg/L的废水含镍量降至1.5mg/L。若以石灰处理后，再加氯化铁调节至氢氧化镍沉淀并经砂滤，则可使处理废水中的含镍量从21mg/L降至0.009～1.9mg/L。对于受镍污染的土壤，可加石灰调节pH至碱性，以减少土训镍对作物的毒性。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作毕，淋浴更衣。注意个人清洁卫生。工作时皮肤划伤应及时处理。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，
即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。灭火剂：干粉、砂土。


1.物质的理化常数:

国标编号 | 42005
CAS号 | 7440-67-7
中文名称 | 金属锆
英文名称 | zirconium powder；zirconium metal powder
别 名 | 锆粉
分子式 | Zr | 外观与性状 | 淡灰色有光泽的金属或灰色无定形粉末。燃烧时发白光生成氧化锆
分子量 | 91.22 | 沸 点 | 4377℃
熔 点 | 1852℃ | 溶解性 | 不溶于水，溶于热浓酸、氢氟酸、王水及浓硫酸
密 度 | 相对密度(水=1)6.49 | 稳定性 | 稳定
危险标记 | 9(自燃物品) | 主要用途 | 用于核工业及耐腐蚀合金、闪光灯、烟花等的制造，也用作冶金脱氧剂、化学试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：工业上尚未见有锆中毒的报道。

二、毒理学资料及环境行为

危险特性：微细粉末极易燃烧，有时能自燃并会发生爆炸。锆粉也能在二氧化碳及氮气中燃烧。粉末在受热、遇明火或接触氧化剂时会引起燃烧爆炸。
燃烧(分解)产物：氧化锆。

3.现场应急监测方法:

4.实验室监测方法:

等离子体光谱法；原子吸收法

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。小量泄漏：使用无火花工具收集于干燥、洁净、有盖的容器中。转移回收。大量泄漏：用塑料布、帆布覆盖，减少飞散。使用无火花工具收集转移回收。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，建议佩戴自吸过滤式防尘口罩。
眼睛防护：空气中粉尘浓度超标时，戴化学安全防护眼镜。
身体防护：穿一般作业防护服。
手防护：戴防化学品手套。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：干粉、砂土。严禁用水、泡沫、二氧化碳扑救。


1.物质的理化常数:

国标编号 | 42006
CAS号 | 7440-58-6
中文名称 | 金属铪
英文名称 | Hafnium
别 名 | 铪
分子式 | Hf | 外观与性状 | 有光泽的六角形灰色结晶
分子量 | 178.49 | 沸 点 | 4602℃
熔 点 | 2227℃ | 溶解性 | 溶于氢氟酸、王水及浓硫酸
密 度 | 相对密度(水=1)13.31 | 稳定性 | 稳定
危险标记 | 9(自燃物品) | 主要用途 | 主要用于制作原子反应堆的控制棒，也用作消气剂及硬质合金的添加剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼和皮肤有刺激性。

二、毒理学资料及环境行为

危险特性：其粉体化学活性较高，暴露在空气中会发生氧化反应，甚至自燃。遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。与氟、氯等能发生剧烈的化学反应。

3.现场应急监测方法:

4.实验室监测方法:

等离子体光谱法
原子吸收法《水和废水标准检验法》15版

5.环境标准:

美国 车间卫生标准 0.5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴好面具，穿相应的工作服。避免扬尘，使用无火花工具收集于干燥净洁有盖的容器中，转移回收。

二、防护措施

呼吸系统防护：必要时应该佩带防尘口罩。
眼睛防护：一般不需特殊防护。
防护服：一般不需特殊防护。
手防护：一般不需特殊防护。
其它：工作现场严禁吸烟。

三、急救措施

皮肤接触：用流动清水冲洗。
眼睛接触：用流动清水冲洗。
吸入：脱离现场。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：干粉、砂土。


1.物质的理化常数:

国标编号 | 42008
CAS号 | 7705-07-9
中文名称 | 三氯化钛
英文名称 | titanium trichloride；titanium chloride
别 名 | 氯化亚钛
分子式 | TiCl3 | 外观与性状 | 深紫色结晶，易潮解
分子量 | 154.25 | 沸 点 | 分解
熔 点 | 440℃(分解) | 溶解性 | 溶于水、乙醇
密 度 | 相对密度(水=1)2.64 | 稳定性 | 不稳定
危险标记 | 7(易燃液体)；9(自燃物品) | 主要用途 | 用作分析试剂及还原剂、聚丙烯催化剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、上呼吸道、眼和皮肤有强烈的刺激性。吸入后，可因喉及支气管的痉挛、炎症、水肿，化学性肺炎或肺水肿而致死。接触后引起烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心、呕吐。

二、毒理学资料及环境行为

刺激性：对眼及上呼吸道粘膜有刺激性。
危险特性：强还原剂。易自燃，暴露在空气或潮气中能燃烧。受高热分解产生有毒的腐蚀性烟气。在潮湿空气存在下，放出热和近似白色烟雾状有刺激性和腐蚀性的氯化氢气体。
燃烧(分解)产物：氯化氢、氧化钛。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。戴自给式呼吸器，穿消防防护服。不要直接接触泄漏物。小量泄漏：用砂土、干燥石灰或苏打灰混合。收集于密闭容器中做好标记，待处理。大量泄漏：与有关技术部门联系，确定清除方法。

二、防护措施

呼吸系统防护： 可能接触毒物时,建议佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防腐工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，尽快用软纸或棉花擦去毒物，然后用水冲洗。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。灭火剂：二氧化碳、干粉、砂土。禁止用水或泡沫灭火。


1.物质的理化常数:

国标编号 | 42009
CAS号 | 7757-83-7
中文名称 | 硫化钠
英文名称 | Sodium sulfide
别 名 | 硫化碱；臭碱；硫化石；一硫化钠；九水合硫化钠；臭苏打
分子式 | Na2S | 外观与性状 | 无色或米黄色颗粒结晶，工业品为红褐色或砖红色块状
分子量 | 78.04 | 蒸汽压 |
熔 点 | 1180℃ | 溶解性 | 易溶于水，不溶于乙醚，微溶于乙醇
密 度 | 相对密度(水=1)1.86 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品) | 主要用途 | 用于制造硫化染料，皮革脱毛剂，金属冶炼，照相，人造丝脱硝等

2.对环境的影响:

一、健康危害

侵入途径：吸入食入。
健康危害：本品在胃肠道中能分解出硫化氢，口服后能引起硫化氢中毒。对皮肤和眼睛有腐蚀作用。

二、毒理学资料及环境行为

急性毒性：LD50820mg/kg(小鼠经口)；950mg/kg(小鼠静注)

水中硫化物包括溶解性的H2S、HS-、S2-以及存在于悬浮物中的可溶性硫化物、酸可溶性金属硫化物以及未电离的无机、有机类硫化物。含硫化物的水多呈现黑色，且有刺激性的臭味，这主要是由于H2S气体不断从水中释放所致。在空气中有8μg/m3的H2S便可使人的嗅觉敏感，水中H2S的阈值为0.035μg/L。水中的硫化物容易水解，以H2S形式释放到空气中，被人大量吸收后马上恶心呕吐，甚至会呼吸困难、窒息等，发生强烈的致毒感。如果空气中达到15～30mg/m3，会导致眼膜发炎，视神经受到损害。逸散于空气中的H2S长期被人吸入体内，可与人体内细胞色素、氧化酶及人体蛋白、氨基酸中的二硫键(-S-S-)作用，影响细胞的氧化过程，造成细胞缺氧，危及人的生命。如果长期饮用含硫化物较高的水，会造成味觉迟钝、食欲减退、体重减轻、毛发生长不良，严重时发生衰竭和死亡。

危险特性：受撞击或急速加热可发生爆炸。遇酸分解，放出剧毒的易燃气体。
燃烧(分解)产物：硫化氢、氧化硫。

3.现场应急监测方法:

水质检测管法(硫化物)
试纸法；检测管法；分光光度法《突发性环境污染事故应急监测与处理处置技术》万本太主编

4.实验室监测方法:

亚甲基蓝分光光度法(GB/T16489-1996，水质)(硫化物)
直接显色分光光度法(GB/T17133-1997，水质)(硫化物)

5.环境标准:

中国(GHZB1-1999) | 地表水环境质量标准(硫化物，mg/L) | Ⅰ类0.05；Ⅱ类0.1；Ⅲ类0.2；Ⅳ类0.5；Ⅴ类1.0
中国(GB3097-1997) | 海水水质标准(硫化物，mg/L) | Ⅰ类0.02；Ⅱ类0.05；Ⅲ类0.10；Ⅳ类0.25
中国(GB11607-89) | 渔业水质标准 | 0.2mg/L(硫化物)
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 不得检出(硫化物)
中国(GB5048-92) | 农业田灌溉水质标准(硫化物) | 1.0mg/L(水作、蔬菜、旱作)
中国(GB8978-1996) | 污水综合排放标准(硫化物) | 一级：1.0mg/L 二级：1.0mg/L 三级：1.0mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志。应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。避免扬尘，用洁净的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

废水处理方法：造成硫化物污染的废水主要是碱性废水，可进行中和处理。在中和阶段，pH降低会有部分硫化氢逸散于大气中，同时利用中和反应产生的热量也会增加硫化氢的释放速度。硫化氢在空气中大量释放，会污染空气而扰民。用氯化法亦可消除硫化物污染，也是有效方法之一，但需氯量大，费用高。此外，在硫化物污染的废水中加入铁或无毒的铁盐(如硫酸铁、氯化铁等)，经过2小时曝气后，产生了活性氢氧化铁，可将硫化物以硫化铁沉淀的形式除去。亦可将硫化物污染严重的废水先经烟道气中和，再用活性污泥法处理。

二、防护措施

呼吸系统防护：一般不需特殊防护，必要时佩带防毒口罩。
眼睛防护：可采用安全面罩。
防护服：穿防腐工作服。
手防护：戴橡皮胶手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟，或用3%硼酸溶液冲洗。。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。
食入：误服者给饮牛奶或蛋清。立即就医。

灭火方法：雾状水、砂土。


1.物质的理化常数:

国标编号 | 42011
CAS号 | 16721-80-5
中文名称 | 硫氢化钠
英文名称 | Sodium hydrosulfide
别 名 | 氢硫化钠；酸性硫化钠
分子式 | NaSH | 外观与性状 | 白色至无色、有硫化氢气味、立方晶体。工业品一般为溶液，呈橙色或黄色
分子量 | 56.06 | 闪 点 | 90℃
熔 点 | 52.54℃ | 溶解性 | 溶于水，溶于乙醇、乙醚等
密 度 | 相对密度(水=1)1.79 | 稳定性 | 稳定
危险标记 | 9(自燃物品) | 主要用途 | 供分析化学及制造无机物用

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入，经皮吸收。
健康危害：对眼、皮肤、粘膜和呼吸道有强烈刺激作用。吸入后，可引起喉、支气管的痉挛、炎症和水肿，化学性肺炎、肺水肿。中毒和症状可有烧灼感、喘息、喉炎、气短、头痛、恶心和呕吐。与眼睛直接接触可引起不可逆的损害，甚至失明。

二、毒理学资料及环境行为

急性毒性：LD5030mg/kg(大鼠腹腔)
危险特性：遇明火、高热或燃。暴露在空气中会发生氧化反应，甚至自燃。
燃烧(分解)产物：硫化氢。

3.现场应急监测方法:

4.实验室监测方法:

等离子体光谱法(EPA方法200.7)
碘量法(EPA方法 9030)

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急人员戴好防毒面具，穿化学防护服。用大量水冲洗，经稀释的洗液放入废水系统。如果大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或撤离时，建议佩戴供销气式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿化学防护服。
手防护：戴防化学品手套。
其它：及时换洗工作服，保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用流动清水冲洗。就医。
眼睛接触：提起眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮牛奶或蛋清，立即就医。

灭火方法：二氧化碳、砂土、雾状水、干粉。


1.物质的理化常数:

国标编号 | 42012
CAS号 | 7775-14-6
中文名称 | 连二亚硫酸钠
英文名称 | sodium hyposulfite;sodium dithionite
别 名 | 保险粉；低亚硫酸钠
分子式 | Na2S2O4 | 外观与性状 | 白色砂状结晶或淡黄色粉末
分子量 | 174.11 | 蒸汽压 |
熔 点 | >300℃(分解) | 溶解性 | 不溶于乙醇
密 度 |  | 稳定性 | 不稳定
危险标记 | 9(自燃物品) | 主要用途 | 印染工业中作还原剂，丝、毛的漂白，还用于医药、选矿、硫脲及其硫化物的合成等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对眼、呼吸道和皮肤有刺激性。接触后引起头痛、恶心、呕吐。

二、毒理学资料及环境行为

危险特性：强还原剂。250℃时能自燃。加热或接触明炎会引起燃烧。暴露在空气中会被氧化而变质。遇水、酸类或与有机物、氧化剂接触，都可放出大量热而引起剧烈燃烧，并放出有毒和易燃的二氧化硫。
燃烧(分解)产物：硫化物。

3.现场应急监测方法:

4.实验室监测方法:

连二亚硫酸盐溶液的无氧荧光滴定[刊,英]/Eberhard A.//Analyst(London).-1986,111(4).-475～476

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用干石灰、沙或苏打灰覆盖，使用无火花工具收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时,应该佩戴自吸过滤式防尘口罩。必要进，佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿化学防护服。
手防护：戴乳胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：尽可能将容器从火场移至空旷处。灭火剂：二氧化碳、干粉、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 42020
CAS号 | 124-41-4
中文名称 | 甲醇钠
英文名称 | Sodium methoxide；Sodium methylate
别 名 | 甲氧基钠
分子式 | CH3ONa | 外观与性状 | 白色无定形易流动粉末，无臭
分子量 | 54.02 | 蒸汽压 |
沸 点 | >450℃ | 溶解性 | 溶于甲醇、乙醇
密 度 | 相对密度(水=1)1.3；相对密度(空气=1)1.1 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品)36(自燃物品) | 主要用途 | 主要用于医药工业，有机合成中用作缩合剂、化学试剂、食用油脂处理的催化剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品蒸气、雾或粉尘对呼吸道有强烈刺激和腐蚀性。吸入后，可引起昏睡、中枢抑制和麻醉。对眼有强烈刺激和腐蚀性，可致失明。皮肤接触可致灼伤。口服腐蚀消化道，引起腹痛、恶心、呕吐；大量口服可致失明和死亡。慢性影响有中枢神经系统抑制作用。

二、毒理学资料及环境行为

危险特性：遇水、潮湿空气、酸类、氧化剂、高热及明火能引起燃烧。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化钠。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法 《食品中添加剂的分析方法》，马家骧等译

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，禁止向泄漏物直接喷水，更不要让水进入包装容器内。用沙土、干燥石灰或苏打灰混合，避免扬尘，使用无火花工具收集运至废物处理场所处置。如果大量泄漏，用塑料布、帆布覆盖，与有关技术部门联系，确定清除方法。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩带防毒口罩。必要时佩带防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：泡沫、砂土、二氧化碳。禁止用水。


1.物质的理化常数:

国标编号 | 42021
CAS号 | 109-72-8
中文名称 | 烷基锂
英文名称 | butyllithium；n-utyllithium
别 名 | 丁基锂
分子式 | C4H9Li；CH3(CH2)3Li | 外观与性状 | 淡棕色液体
分子量 | 64.06 | 闪 点 | -12℃
熔 点 |  | 溶解性 |
密 度 | 相对密度(水=1)0.78 | 稳定性 | 稳定
危险标记 | 9(自燃物品) | 主要用途 | 用作聚合催化剂、烃化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。对眼睛、皮肤、粘膜和上呼吸道有强烈刺激作用。可引起化学灼伤。吸入后，可因喉及支气管的痉挛、炎症、水肿，化学性肺炎或肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐，可引起神经系统的紊乱。

二、毒理学资料及环境行为

危险特性：化学反应活性很高，与空气接触会着火。与水、酸类、卤素类、醇类和胺类接触，会发生剧烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化锂。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法测定丁基锂——(Buckley,David A；augostini, Peter P.)，《Br.Polym.J.》,1980，12，No4，185(英文)。《分析化学文摘》，1982.9

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源。小量泄漏：用砂土、蛭石或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触毒物时,建议佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。灭火剂：干粉、砂土。禁止使用水、泡沫或卤化物灭火剂。


1.物质的理化常数:

国标编号 | 42022
CAS号 | 97-93-8
中文名称 | 三乙基铝
英文名称 | aluminum triethyl；triethylaluminium
别 名 |
分子式 | C6H15Al；(CH3CH2)3Al | 外观与性状 | 无色透明液体，具有强烈的霉烂气味
分子量 | 114.17 | 蒸汽压 | 0.53kPa/83℃ 闪点：〈-52℃
熔 点 | -52.5℃ 沸点：194℃ | 溶解性 | 溶于苯
密 度 | 相对密度(水=1)0.84 | 稳定性 | 不稳定
危险标记 | 9(自燃物品) | 主要用途 | 用于有机合成，也用作火箭燃料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：具有强烈刺激和腐蚀作用，主要损害呼吸道和眼结膜，高浓度吸入可引起肺水肿。吸入其烟雾可致烟雾热。皮肤接触可致灼伤，引起充血、水肿和起水疱，疼痛剧烈。

二、毒理学资料及环境行为

危险特性：化学反应活性很高，接触空气会冒烟自燃。对微量的氧及水分反应极其灵敏，易引起燃烧爆炸。与酸、卤素、醇、胺类接触发生剧烈反应。遇水强烈分解，放出易燃的烷烃气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化铝。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 2mg/m3[Al]

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：作业时，应该佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，必须佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：干粉、干砂。禁止用水或泡沫灭火。


1.物质的理化常数:

国标编号 | 42022
CAS号 | 100-99-2
中文名称 | 三异丁基铝
英文名称 | aluminium triisobutyl；triisobutylaluminium
别 名 |
分子式 | C12H27Al；[(CH3)2CHCH2]3Al | 外观与性状 | 无色澄清液体，具有强烈的霉烂气味
分子量 | 198.33 | 蒸汽压 | 0.13kPa/47℃ 闪点：<0℃
熔 点 | -5.6℃ 沸点：144℃/4.00kPa | 溶解性 | 溶于苯
密 度 | 相对密度(水=1)0.78 | 稳定性 | 不稳定
危险标记 | 9(易燃物品) | 主要用途 | 用于有机合成及作聚合烯烃的催化剂。

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品具有强烈刺激和腐蚀性，主要损害呼吸道和眼结膜，高浓度吸入可引起肺水肿。吸入其烟雾可发生金属烟雾热。皮肤接触可致灼伤，产生充血、水肿和水疱，疼痛剧烈。

二、毒理学资料及环境行为

危险特性：化学反应活性很高，接触空气会冒烟自燃。对微量的氧及水分反应极其灵敏，易引起燃烧爆炸。与氧化剂能发生强烈反应。遇水强烈分解，放出易燃的烷烃气体。遇高温剧烈分解。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化铝。

3.现场应急监测方法:

4.实验室监测方法:

等离子体光谱法(EPA方法 200.7)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 2mg/m3[Al]

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护： 作业时，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，必须佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：干粉、干砂。禁止用水或泡沫灭火。


1.物质的理化常数:

国标编号 | 42024
CAS号 | 96-10-6
中文名称 | 氯化二乙基铝
英文名称 | Diethylaluminium chloride；Aluminium diethyl monochloride
别 名 | 二乙基氯化铝
分子式 | C4H10AlCl；AlCl(CH2CH3)2 | 外观与性状 | 澄清、黄色液体
分子量 | 120.56 | 沸 点 | 208℃
熔 点 | -50℃ | 溶解性 | 溶于二甲苯、汽油
密 度 | 相对密度(水=1)0.96 | 稳定性 | 稳定
危险标记 | 9(自燃物品) | 主要用途 | 聚烯烃工业的催化剂，制造有机化合物的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品具有强烈的刺激作用，甚至引起严重灼伤。急性损害主要表现为呼吸道和眼结膜刺激，神经系统抑制(但无麻醉作用)，耗氧量减少；高浓度作用下可引起死亡，吸入可发生金属铸造热。出现局限性水肿和炎症性充血，面部受损时还可出现水疱，患部有烧灼感和剧烈疼痛，但无全身中毒表现。目前，未见慢性影响报道。

二、毒理学资料及环境行为

急性毒性：LC507000mg/m3(大鼠，1小时)
危险特性：暴露在空气或二氧化碳中会自燃。遇酸类、碱、氧化剂和水接触可发生剧烈的化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化物、氧化铝。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

美国 车间卫生标准 2mg/m3(按Al计)

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴好防毒面具，穿防护服。在确保安全情况下堵漏。用砂土、蛭石或其它惰性材料吸收，然后收集运至废物处理场所。也可以用不燃性分解剂制成的乳液刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或撤离时，心须佩戴正压式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒服。
手防护：戴防化学品手套。
其它：尽可能减少直接接触。

三、急救措施

皮肤接触：脱去被污染的衣着，用汽油或洒精擦去毒物，不可用水冲洗。就医。按化学灼伤处理。
眼睛接触：提起眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清，立即就医。

灭火方法：砂土、干粉。禁止用水。


1.物质的理化常数:

国标编号 | 42027
CAS号 | 617-85-6
中文名称 | 三乙基锑
英文名称 | antimony triethyl；animony triethide
别 名 |
分子式 | C6H15Sb；(CH3CH2)3Sb | 外观与性状 | 无色液体，在空气中能自燃
分子量 | 208.94 | 沸 点 | 159.5℃
熔 点 | <-29℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.32(16℃) | 稳定性 | 不稳定
危险标记 | 9(自燃物品) | 主要用途 | 主要用作有机合成的催化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有毒，具有腐蚀性。热解时能释放出有毒的锑烟雾。

二、毒理学资料及环境行为

危险特性：自燃物品。遇空气、氧气、水、四氯化碳、卤代烷、三乙基硼、氧化剂和高热，都有引起燃烧爆炸的危险。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化锑。

3.现场应急监测方法:

4.实验室监测方法:

等离子体光谱法

5.环境标准:

美国 车间卫生标准 0.5mg/m3(按Sb计)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护： 作业时，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，必须佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：干粉、干砂。禁止用水或泡沫灭火。


1.物质的理化常数:

国标编号 | 42028
CAS号 | 593-90-8
中文名称 | 三甲基硼
英文名称 | Trimethyl boron；Trimethyl borane
别 名 | 甲基硼
分子式 | C3H9B；(CH3)3B | 外观与性状 | 无色气体。在空气中能自燃
分子量 | 55.99 | 沸 点 | -20℃
熔 点 | -161.5℃ | 溶解性 | 不溶于水，易溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.63(-100℃)；相对密度(空气=1)1.48 | 稳定性 | 不稳定
危险标记 | 9(自燃物品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：本品易燃、易爆，能使人烧伤。

二、毒理学资料及环境行为

危险特性：遇明火、氧化剂或暴露于空气中有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硼。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至上风处，并隔离直至气体散尽。应急处理人员戴自给式呼吸器，穿一般消防防护服。切断气源，通风对流，稀释扩散。如无危险，就地燃烧，同时喷雾状水使周围冷却，以防其它可燃物着火。或用管路导至炉中、凹地焚之。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。

二、防护措施

呼吸系统防护：可能接触毒物时，应该佩带防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：必要时戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：必要时戴防护手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用流动清水冲洗。若有灼伤，就医治疗。
眼睛接触：提起眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。

灭火方法：砂土、干粉、二氧化碳。禁止用水。禁止用泡沫。


1.物质的理化常数:

国标编号 | 42030
CAS号 | 122-56-5
中文名称 | 三丁基硼
英文名称 | Tributyl borane；Tributylboron
别 名 |
分子式 | C12H27B；(CH3CH2CH2CH2)3B | 外观与性状 | 无色液体，在空气中能自燃
分子量 | 182.16 | 蒸汽压 | 0.13kPa(20℃)
熔 点 | -34℃ 沸点：170℃/2.93kPa | 溶解性 | 不溶于水，溶于多数有机溶剂
密 度 | 相对密度(水=1)0.75(25℃) | 稳定性 | 不稳定
危险标记 | 9(自燃物品) | 主要用途 | 用于石油化工、有机合成以及用作催化剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入，经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体可能有害，对眼睛、皮肤、粘膜和上呼吸道有刺激作用。遇高温或水能分解并释放出易燃、有毒的气体。

二、毒理学资料及环境行为

危险特性：遇明火、氧化剂或暴露于空气中有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硼。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿工作服。在确保安全情况下堵漏。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。或倒至空旷的地方，干燥后即自行燃烧。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防腐工作服。
手防护：戴橡皮胶手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用流动清水冲洗。就医。
眼睛接触：提起眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用水漱口，饮牛奶或蛋清，就医。

灭火方法：砂土、干粉、二氧化碳。禁止用水。禁止用泡沫。


1.物质的理化常数:

国标编号 | 42031
CAS号 | 19624-22-7
中文名称 | 戊硼烷
英文名称 | pentaborane
别 名 | 五硼烷
分子式 | B5H9 | 外观与性状 | 无色液体 ，有刺激性气味
分子量 | 63.17 | 蒸汽压 | 1.33/9.6℃ 闪点：30℃
熔 点 | -46.6℃ 沸点：60.1℃ | 溶解性 |
密 度 | 相对密度(水=1)0.64；相对密度(空气=1)2.18 | 稳定性 | 不稳定
危险标记 | 9(自燃物品)，14(有机剧毒品) | 主要 | 用途用作喷射机燃料，推进剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：急性中毒：出现神经系统症状，主要表现有头痛、头晕、嗜睡、眼肌麻痹、皮肤感觉过敏，重者出现共济失调、肌痉挛、抽搐、角弓反张、意识障碍或精神错乱。可有神经炎及心、肝、肾损害。对皮肤和粘膜有强烈刺激性，可经皮肤吸收引起中毒。长期接触可引起肝、肾损害。中枢神经系统损害较轻。

二、毒理学资料及环境行为

急性毒性：LD5011.1mg/kg(大鼠腑腔内)；LC5015mg/m3，4小时(大鼠吸入)
刺激性：家兔经眼：20mg(24小时)，中度刺激。家兔经皮：500mg(24小时)，中度刺激。

危险特性：暴露在空气中能自燃。遇明火、高热、摩擦、撞击有引起燃烧的危险。若遇高热可发生剧烈分解，引起容器破裂或爆炸事故。与强氧化剂如铬酸酐、氯酸盐和高锰酸钾等接触，能发生强烈反应，引起燃烧或爆炸。与水和水蒸气反应，放出易爆炸着火的氢气。
燃烧(分解)产物：氧化硼。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

美国 车间卫生标准 0.01mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并立即进行隔离，小量泄漏时隔离300m，大量泄漏时隔离450m，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。在专家指导下清除。

二、防护措施

呼吸系统防护：作业时，应该佩戴自吸过滤式防毒面具(半面罩)。必要时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，立即用1%-3%三乙醇胺水溶液或3%氨水冲洗，至少5分钟，再用肥皂水及清水彻底冲洗。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：干粉、干砂、二氧化碳。禁止用水或泡沫灭火。


1.物质的理化常数:

国标编号 | 42521
CAS号 |
中文名称 | 活性碳
英文名称 | Carbon activated；Activated charcoal；Activated char；Carbon active；Carbon Amorphous；Carbon black；Carbon decolorizing；Charcoal active
别 名 | 活性炭黑
分子式 | C | 外观与性状 | 黑色细微粉末。无臭，无味，无砂性
分子量 | 12.011 | 蒸汽压 |
沸 点 | 4200℃ | 溶解性 | 不溶于水和有机溶剂
密 度 | 相对密度 1.8～2.1 | 稳定性 |
危险标记 |  | 主要用途 | 具有高容量吸附有机色素及含氮碱的能力

2.对环境的影响:

一、健康危害

侵入途径：吸入
健康危害：症状有结膜炎，角膜再生不良、湿疹和支气管炎等。

二、毒理学资料及环境行为

危险特性：吸入粉尘有中等程度危险。易燃。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

美国(1976)公共给水标准 0.3mg/L

6.应急处理处置方法:

防护措施：操作时应戴防目镜，以避免眼反复接触。工作者应每天淋浴。
急救措施：如进入眼中，迅速用水冲洗。


1.物质的理化常数:

国标编号 | 43001
CAS号 | 7439-93-2
中文名称 | 金属锂
英文名称 | lithium
别 名 | 锂
分子式 | Li | 外观与性状 | 银白色软金属
分子量 | 6.94 | 蒸汽压 | 0.13kPa(23℃)
熔 点 | 179℃ 沸点：1317℃ | 溶解性 | 不溶于烃类，溶于硝酸、液氨
密 度 | 相对密度(水=1)0.53 | 稳定性 | 不稳定
危险标记 | 10(遇湿易燃物品) | 主要用途 | 用作还原剂与氢化剂、合金硬化剂、铜和铜合金中脱氧剂，也用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品具有强烈腐蚀性，眼和皮肤接触引起刺激或灼伤。

二、毒理学资料及环境行为

急性毒性：LD501000mg/kg(小鼠腑腔内)

危险特性：化学反应活性很高，加热至熔融状态时能在空气中自燃，但粉尘能在常温下燃烧。遇水或酸发生反应放出氢气及热量，能引起燃烧。燃烧后即成熔融物流散，并放出白色浓烟，使火场全部荫蔽。金属锂能在空气、氧气、氮气或二氧化碳中燃烧，特别是有氧化锂或氮化锂存在下极易燃烧。锂在高温下能与混凝土或其它含湿的材料猛烈的应，反应放出的氢气与空气能形成爆炸性混合物。与卤素、硫、磷等发生剧烈的化学反应，引起燃烧。
燃烧(分解)产物：氧化锂。

3.现场应急监测方法:

4.实验室监测方法:

等离子体光谱法
原子吸收法《水和废水标准检验法》15版

5.环境标准:

美国(1976)农灌水标准 2.5mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：收入金属容器并保存在煤油或液体石蜡中。大量泄漏：与有关技术部门联系，确定清除方法。

二、防护措施

呼吸系统防护：一般不需要特殊防护,但建议特殊情况下，佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿化学防护服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：禁止使用水、泡沫或卤化物灭火剂。用二氧化碳与干粉也无效。最好的灭火方法是用干燥石墨粉和干砂闷熄火苗，隔绝空气。


1.物质的理化常数:

国标编号 | 43002
CAS号 | 7440-23-5
中文名称 | 金属钠
英文名称 | sodium
别 名 | 钠
分子式 | Na | 外观与性状 | 银白色柔软的轻金属，常温下质软如蜡
分子量 | 22.99 | 蒸汽压 | 0.13kPa(440℃)
熔 点 | 97.8℃ 沸点：892℃ | 溶解性 | 不溶于煤油
密 度 | 相对密度(水=1)0.97 | 稳定性 | 不稳定
危险标记 | 10(遇湿易燃物品) | 主要用途 | 用于制造氰化钠、过氧化钠和多种化学药物或作还原剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：在空气中能自燃，燃烧产生的烟(主要含氧化钠)对鼻、喉及上呼吸道有腐蚀作用及极强的刺激作用。同潮湿皮肤或衣服接触可燃烧，造成烧伤。

二、毒理学资料及环境行为

急性毒性：LD504000mg/kg(小鼠腑腔内)
危险特性：化学反应活性很高，在氧、氯、氟、溴蒸气中会燃烧。遇水或潮气猛烈反应放出氢气，大量放热，引起燃烧或爆炸。金属钠暴露在空气或氧气中能自行燃烧并爆炸使熔融物飞溅。与卤素、磷、许多氧化物、氧化剂和酸类剧烈反应。燃烧时呈黄色火焰。100℃时开始蒸发，蒸气可侵蚀玻璃。
燃烧(分解)产物：氧化钠。

3.现场应急监测方法:

4.实验室监测方法:

火焰原子吸收法(GB11904-89，水质)
原子吸收法(GB13580.12-92，大气降水)
原子吸收法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

日本(1970) | 农业灌溉水质标准 | 10ppm
欧洲共同体(1975) | 饮用水水质标准 | 指导标准20mg/L 最大允许浓度100mg/L
前苏联(1975) | 污水排放标准 | 500mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。不要直接接触泄漏物。小量泄漏：避免扬尘，收入金属容器并保存在煤油或液体石蜡中。大量泄漏：用塑料布、帆布覆盖，减少飞散。在专家指导下清除。

二、防护措施

呼吸系统防护：一般不需要特殊防护。
眼睛防护：戴安全防护面罩。
身体防护：穿化学防护服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：不可用水、卤代烃(如1211灭火剂)、碳酸氢钠、碳酸氢钾作为灭火剂。而应使用干燥氯化钠粉末、干燥石墨粉、碳酸钠干粉、碳酸钙干粉、干砂等灭火。


1.物质的理化常数:

国标编号 | 43003
CAS号 | 7440-09-7
中文名称 | 金属钾
英文名称 | potassium
别 名 | 钾
分子式 | K | 外观与性状 | 银白色柔软金属
分子量 | 39.10 | 蒸汽压 | 1.33kPa(443℃)
熔 点 | 63.6℃ 沸点：774℃ | 溶解性 | 不溶于烃类，溶于液氨
密 度 | 相对密度(水=1)0.86 | 稳定性 | 不稳定
危险标记 | 10(遇湿易燃物品) | 主要用途 | 用于制过氧化钾、合金的热交换剂，也用作试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本口对眼、鼻、咽喉和肺有刺激作用，接触后引起喷嚏、咳嗽和喉炎。高浓度吸入可致肺水肿。对眼和皮肤有强烈刺激和腐蚀性，可致灼伤。

二、毒理学资料及环境行为

急性毒性：LD50700mg/kg(小鼠腑腔内)
危险特性：化学反应活性很高，在潮湿空气中能自燃。遇水或潮气猛烈反应放出氢气，大量放热，引起燃烧或爆炸。暴露在空气或氧气中能自行燃烧并爆炸使熔融物飞溅。遇水、二氧化碳都能猛烈反应。与卤素、磷、许多氧化物、氧化剂和酸类剧烈反应。燃烧时发出紫色火焰。
燃烧(分解)产物：氧化钾。

3.现场应急监测方法:

4.实验室监测方法：

火焰原子吸收法(GB11904-89，水质)
原子吸收法(GB13580.12-92，大气降水)
原子吸收法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

欧洲共同体(1975) | 饮用水水质标准 | 指导标准10mg/L 最大允许浓度 12mg/L
前苏联(1975) | 污水排放标准 | 100～200mg/L
中国(GB8172-87) | 城镇垃圾农用控制标准 | 1.0mg/kg

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。不要直接接触泄漏物。小量泄漏：避免扬尘，收集于干燥、洁净、有盖的容器中。收入金属容器并保存在煤油或液体石蜡中。大量泄漏：用塑料布、帆布覆盖，减少飞散。在专家指导下清除。

二、防护措施

呼吸系统防护：一般不需要特殊防护，但建议特殊情况下，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴安全防护面罩。
身体防护：穿化学防护服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：不可用水、卤代烃(如1211灭火剂)、碳酸氢钠、碳酸氢钾作为灭火剂。即使用石墨干粉对钾亦不适用。而应使用干燥氯化钠粉末、碳酸钠干粉、碳酸钙干粉、干砂等灭火。


1.物质的理化常数:

国标编号 | 43006
CAS号 | 7440-17-7
中文名称 | 金属铷
英文名称 | rubidium
别 名 | 铷
分子式 | Rb | 外观与性状 | 银白色蜡状柔软金属
分子量 | 85.46 | 蒸汽压 | 0.13kPa(297℃)
熔 点 | 38.9℃ 沸点：688℃ | 溶解性 |
密 度 | 相对密度(水=1)1.53 | 稳定性 | 不稳定
危险标记 | 10(遇湿易燃物品) | 主要用途 | 用于制造光电池、真空管和作催化剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：至今尚未证明铷对人体有任何毒性，未见中毒病例报道。

二、毒理学资料及环境行为

急性毒性：LD501200mg/kg(小鼠腑腔内)
危险特性：化学反应活性很高，暴露在空气或氧气中能自行燃烧并爆炸使熔融物飞溅。与空气中的氧气反应则生成超氧化物，如混有有机物等，产生爆炸性反应。遇水或潮气猛烈反应放出氢气，大量放热，引起燃烧或爆炸。与卤素、磷、硫等发生剧烈的化学反应，引起燃烧。

3.现场应急监测方法:

4.实验室监测方法:

等离子体光谱法；原子吸收法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。不要直接接触泄漏物。小量泄漏：收入金属容器并保存在煤油或液体石蜡中。大量泄漏：与有关技术部门联系，确定清除方法。

二、防护措施

呼吸系统防护：一般不需要特殊防护，但建议特殊情况下，佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿化学防护服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：不可用水、卤代烃(如1211灭火剂)、碳酸氢钠、碳酸氢钾作为灭火剂。即使用石墨干粉及干砂亦不适用。须用干燥氯化钠粉末、碳酸钠干粉、碳酸钙干粉灭火。


1.物质的理化常数:

国标编号 | 43007
CAS号 | 7440-46-2
中文名称 | 金属铯
英文名称 | cesium
别 名 | 铯
分子式 | Cs | 外观与性状 | 银白色柔软金属或银白色液体
分子量 | 132.91 | 蒸汽压 | 0.13kPa(279℃)
熔 点 | 28.5℃ 沸点：679℃ | 溶解性 | 溶于酸、乙醇
密 度 | 相对密度(水=1)1.87 | 稳定性 | 不稳定
危险标记 | 10(遇湿易燃物品) | 主要用途 | 用作光电池、电子管的吸气剂、氢化催化剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：尚未见铯中毒的病例报告。工人长期接触未见对健康有影响。
动物急性中毒表现以神经、肌肉的兴奋为特征。

二、毒理学资料及环境行为

急性毒性：LD501700mg/kg(小鼠腑腔内)
刺激性：家兔经眼：100mg, 轻度刺激。家兔以皮开放性刺激试验：495mg，轻度刺激。
危险特性：化学反应活性很高，在潮湿空气中能自燃。与空气中的氧气反应则生成超氧化物，如混有有机物等，产生爆炸性反应。与水和酸强烈反应，发热冒烟，甚至发生燃烧爆炸。与卤素及其它氧化剂剧烈反应。

3.现场应急监测方法:

4.实验室监测方法:

等离子体光谱法；原子吸收法

5.环境标准:

中国(GB3097-1997)海水水质标准137Cs ：0.7mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。不要直接接触泄漏物。小量泄漏：收入金属容器并保存在煤油或液体石蜡中。大量泄漏：与有关技术部门联系，确定清除方法。

二、防护措施

呼吸系统防护：一般不需要特殊防护，但建议特殊情况下，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿化学防护服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：不可用水、卤代烃(如1211灭火剂)、碳酸氢钠、碳酸氢钾作为灭火剂。即使用石墨干粉及干砂亦不适用。有效的灭火剂为：干燥氯化钠粉末、碳酸钠干粉、碳酸钙干粉灭火。


1.物质的理化常数:

国标编号 | 43008
CAS号 | 7440-24-6
中文名称 | 金属锶
英文名称 | strontium
别 名 | 锶
分子式 | Sr | 外观与性状 | 银白色至淡黄色软金属
分子量 | 87.63 | 蒸汽压 | 1.33kPa(898℃)
熔 点 | 769℃ 沸点：1384℃ | 溶解性 | 溶于液氨、乙醇
密 度 | 相对密度(水=1)：2.54 | 稳定性 | 不稳定
危险标记 | 10(遇湿易燃物品) | 主要用途 | 用于制造合金，及用作电子管的吸气剂，也用于化学分析、制烟火等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：迄今尚无职业中毒的报道。在动物实验中，急性锶中毒的症状是共济失调，肌肉 异常软弱无力，甚至转为肌肉抽搐以致死亡。死因主要是呼吸衰竭。

二、毒理学资料及环境行为

危险特性：化学反应活性较高，当加热到熔点以上能自燃。微细粉末遇明火极易燃烧爆炸。遇水或酸发生反应放出氢气及热量，能引起燃烧。与卤素、硫、磷等发生剧烈的化学反应，引起燃烧。燃烧时发出深红色火焰。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法(WS/T131-1999，作业场所空气)
等离子体光谱法；原子吸收法

5.环境标准:

中国(GB3097-1997)海水水质标准90Sr：4mg/L
前苏联(1978)生活饮用水和娱乐用水水体中有害物质的最大允许浓度 2.0mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区。限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。不要直接接触泄漏物。小量泄漏：避免扬尘，收集于干燥、洁净、有盖的容器中。转移回收。大量泄漏：用塑料布、帆布覆盖，减少飞散。使用无火花工具收集转移回收。

二、防护措施

呼吸系统防护：一般不需要特殊防护，但建议特殊情况下，佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿化学防护服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲冼皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗耳恭听。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：不可用水、泡沫、二氧化碳、卤化烃(如1211灭火剂)等灭火。须用干燥石墨粉或其它干粉(如干砂)灭火。


1.物质的理化常数:

国标编号 | 43009
CAS号 | 7440-39-3
中文名称 | 金属钡
英文名称 | barium
别 名 | 钡
分子式 | Ba | 外观与性状 | 有光泽的银白色金属，含氮时呈黄色，略具延展性
分子量 | 137.33 | 沸 点 | 1640℃
熔 点 | 725℃ | 溶解性 | 不溶于无机酸，不溶于普通溶剂
密 度 | 相对密度(水=1)3.55 | 稳定性 | 不稳定
危险标记 | 10(遇湿易燃物品) | 主要用途 | 用于制造钡盐，也用作消气剂、球化剂和脱气合金等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：金属钡几乎没有毒性。可溶性钡盐如氯化钡、硝酸钡等(碳酸钡遇胃酸形成氯化钡，可经消化道吸收)，食入后可发生严重中毒，出现消化道刺激症状、进行性肌麻痹、心肌受累、低血钾等。呼吸肌麻痹、心肌损害可导致死亡。吸入可溶性钡化合物的粉尘，可引起急性钡中毒，表现与口服中毒相仿，但消化道反应较轻。长期接触钡化合物的工人出现流涎、无力、气促、口腔粘膜肿胀及糜烂、鼻炎、心动过速、血压增高、脱发等。长期吸入不溶性钡化合物粉尘，如硫酸钡，可致钡尘肺。

二、毒理学资料及环境行为

危险特性：化学反应活性较低高，加热至熔融状态时能在空气中自燃，但粉尘能在常温下燃烧。遇热、火焰或化学反应能引起燃烧和爆炸。与水或酸接触剧烈反应，并释出氢气引起燃烧。与氟、氯等接触会发生剧烈的化学反应。遇酸或稀酸会引起燃烧爆炸。
燃烧(分解)产物：氧化钡。

3.现场应急监测方法:

4.实验室监测方法:

电位滴定法(GB/T14671-93，水质)
原子吸收法(GB/T15506-95，水质)
原子吸收法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.5mg/m3
中国(GB/T114848-93) | 地下水质量标准(mg/L) | I类0.01；II类0.1；III类1.0；IV类4.0；V类4.0以上
中国(待颁布) | 饮用水源水中有害物质的最高容许浓度 | 0.7mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自吸过滤式防尘口罩，穿消防防护服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。转移回收。大量泄漏：用塑料布、帆布覆盖，减少飞散。使用无火花工具转移回收。

二、防护措施

呼吸系统防护：一般不需要特殊防护，但建议特殊情况下，佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿化学防护服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用2%-5%硫酸钠溶液洗胃，导泻。就医。

灭火方法：不可用水、泡沫、二氧化碳、卤化烃(如1211灭火剂)等灭火。须用干燥石墨粉或其它干粉(如干砂)灭火。


1.物质的理化常数:

国标编号 | 43012
CAS号 | 7439-95-4
中文名称 | 镁
英文名称 | magnesium powder
别 名 | 镁粉
分子式 | Mg | 外观与性状 | 银白色有金属光泽的粉末
分子量 | 24.31 | 蒸汽压 | 0.13kPa(621℃)
熔 点 | 651℃ 沸点：1107℃ | 溶解性 | 不溶于水、碱液，溶于酸
密 度 | 相对密度(水=1)1.74 | 稳定性 | 不稳定
危险标记 | 10(遇湿易燃物品),9(自燃物品) | 主要用途 | 用作还原剂，制闪光粉、铅合金，冶金中作去硫剂，此外用于有机合成、照明剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼、上呼吸道和皮肤有刺激性。吸入可引起咳嗽、胸痛等。口服对身体有害。

二、毒理学资料及环境行为

危险特性：易燃，燃烧时产生强烈的白光并放出高热。是遇水或潮气猛烈反应放出氢气，大量放热，引起燃烧或爆炸。遇氯、溴、碘、硫、磷、砷、和氧化剂剧烈反应，有燃烧、爆炸危险。粉体与空气可形成爆炸性混合物，当达到一定浓度时，遇火星会发生爆炸。

3.现场应急监测方法:

离子色谱法快速测定钙和镁，朱岩//岩矿测试.-1989，8(2).133～166

4.实验室监测方法:

原子吸收法(GB11905-89，水质)
原子吸收法(GB13580.12-92，大气降水)
原子吸收法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

世界卫生组织(1979) 饮用水和食品加工工业用水中最高允许浓度 1.5mg/L
前西德(1979) 用作饮用水水源的地面水标准 30mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自吸过滤式防尘口罩，穿消防防护服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。转移回收。大量泄漏：用塑料布、帆布覆盖，减少飞散。在专家指导下清除。‘

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，应该佩戴自吸过滤式防尘口罩。必要时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：严禁用水、泡沫、二氧化碳扑救。最好的灭火方法是用干燥石墨粉和干砂闷熄火苗，隔绝空气。施救时对眼睛皮肤须加保护，以免飞来炽粒烧伤身体、镁光灼伤视力。


1.物质的理化常数:

国标编号 | 43013
CAS号 | 7429-90-5
中文名称 | 铝粉
英文名称 | aluminium powder
别 名 | 银粉
分子式 | Al | 外观与性状 | 银白色粉末
分子量 | 26.97 | 蒸汽压 | 0.13kPa(1284℃)
熔 点 | 660℃ 沸点：2056℃ | 溶解性 | 不溶于水，溶于碱、盐酸、硫酸
密 度 | 相对密度(水=1)2.70 | 稳定性 | 稳定
危险标记 | 10(遇湿易燃物品) | 主要用途 | 用作颜料、油漆、烟花等，也用于冶金工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：长期吸入可致铝尘肺。表现为消瘦、极易疲劳、呼吸困难、咳嗽、咳痰等。落入眼内，可发生局灶性坏死，角膜色素沉着，晶体膜改变及玻璃体混浊。对鼻、口、性器官粘膜有刺激性，甚至发生溃疡。可引起痤疮、湿疹、皮炎。

二、毒理学资料及环境行为

毒性：属低毒类。
危险特性：大量粉尘遇潮湿、水蒸气能自燃。与氧化剂混合能形成爆炸性混合物。与氟、氯等接触会发生剧烈的化学反应。与酸类或与强碱接触也能产生氢气，引起燃烧爆炸。粉体与空气可形成爆炸性混合物，当达到一定浓度时，遇火星会发生爆炸。
燃烧(分解)产物：氧化铝。

3.现场应急监测方法:

4.实验室监测方法:

等离子体光谱法；原子吸收法
原子吸收法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 2mg/m3 [Al]
美国(1976) | 农灌水标准 | 5mg/L
日本 | 水产用水水质标准 | 1.0ppm

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自吸过滤式防尘口罩，穿消防防护服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。转移回收。大量泄漏：用塑料布、帆布覆盖，减少飞散。使用无火花工具转移回收。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，应该佩戴自吸过滤式防尘口罩。必要时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：实行就业前和定期的体检。防止尘肺。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：脱离现场至空气新鲜处。
食入：饮足量温水，催吐，就医。

灭火方法：严禁用水、泡沫、二氧化碳扑救。可用适当的干砂、石粉将火闷熄。


1.物质的理化常数:

国标编号 | 43014
CAS号 | 7740-66-6
中文名称 | 锌粉
英文名称 | zinc powder，zinc dust
别 名 | 亚铅粉；锌
分子式 | Zn | 外观与性状 | 浅灰色的细小粉末
分子量 | 65.38 | 蒸汽压 | 0.13kPa(487℃)
熔 点 | 419.6℃ 沸点：907℃ | 溶解性 | 溶于酸、碱
密 度 | 相对密度(水=1)7.13 | 稳定性 | 不稳定
危险标记 | 10(遇湿易燃物品)，36(自燃物品) | 主要用途 | 用作催化剂、还原剂和用于有机合成，也用于制备有色金属合金

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入锌在高温下形成的氧化锌烟雾可致金属烟雾热，症状有口串金属味、口渴、胸部紧束感、干咳、头痛、头晕、高热、寒战等。粉尘对眼有刺激性。口服刺激胃肠道。长期反复接触对皮肤有刺激性。

二、毒理学资料及环境行为

迁移转化：天然水中的锌以可溶的络合物状态存在。天然水中的锌还要向底质沉积物迁移转化。锌可与天然水中的粘土矿物缔合，被吸附在日格中成为吸着离子，吸持的形式为Zn2+、ZnOH+及ZnCl+。此时锌随同粘土矿物沉积迁移到底质中。锌还可形成化学沉淀物向底质迁移。含锌废水排放到天然水体中后，在碱性环境生成Zn(OH)2絮状沉积物迁移到底质中。Zn2+与S2-有很的亲合力，也可形成溶度积极小的ZnS沉积到底质中。测定结果表明，底质沉积物中含锌范围为45～2221ppm，平均110ppn，是水体中锌含量的10,000倍。水生动植物有很强的吸收锌的能力，致使水中的锌向生物体内迁移。

一般说来，水生动植物体内锌的浓度可比水相中锌的浓度高出1000～100,000倍。因此凤眼莲、菹草、金鱼草、浮萍有希望作污水中锌的净化植物。土壤中锌的迁移性取决于土壤的pH值。锌在酸性土壤中容易发生迁移。当土壤为酸性时，被粘土矿物吸附的锌易于解脱，土壤中不溶的氢氧化锌可和酸作用，转变成可溶的Zn2+状态，土壤中锌以Zn2+为主，容易淋失迁移或被植物吸收，因此，缺锌现象常常在酸性土壤中存在。

锌浓度为2mg/L时，水有异味，浓度为5mg/L时水呈乳浊状。
对生物降解的影响：水中浓度1-3mg/L时，废水的生物处理受抑制。

危险特性：具有强还原性。与水、酸类或碱金属氢氧化物接触能放出易燃的氢气。与氧化剂、硫黄反应会引起燃烧或爆炸。粉末与空气能形成爆炸性混合物，易被明火点燃引起爆炸，潮湿粉尘在空气中易自行发热燃烧。
燃烧(分解)产物：氧化锌。

3.现场应急监测方法:

试纸法；检测管法《简易快速水质检验手册》，吴静贤等主编
便携式比色计（水质）（意大利哈纳公司产品）

4.实验室监测方法:

原子吸收分光红外法(GB7475-8，水质)
双硫腙分光光度法(GB7472-87，水质)
原子吸收法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

中国(GB5749-85) | 生活饮用水水质标准 | 1.0mg/L
中国(GB11607-89) | 渔业水质标准 | 0.1mg/L
中国(GB3097-1997) | 海水水质标准(mg/L) | 一类0.020；二类0.050；三类0.10；四类0.50
中国(GHZB1-1999) | 地面水环境质量标准(mg/L) | I类0.05；II类1.0；III类1.0；IV类1.0；V类2.0
中国(GB/T14848-93) | 地下水质量标准 (mg/L) | I类0.05；I类0.5；III类1.0；IV类5.0；V类5.0以上
中国(GB5048-92) | 农田灌溉水质标准 | 2.0mg/L(水作、蔬菜、旱作)
中国(GB8978-1996) | 污水综合排放标准(mg/L) | 一级2.0；二级5.0；三级5.0
日本 | 对工业污水中使鱼类致死的有毒物浓度的规定(致死浓度) | 0.13ppm
中国(GB15618-1995) | 土壤环境质量标准(mg/kg) | 一级100；二级200～300；三级500
中国(GB4284-84) | 农用污泥污染物控制标准 | 500mg/kg干污泥(在酸性土壤上) 1000mg/kg干污泥(在中性和碱性土壤上)
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 50mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自吸过滤式防尘口罩，穿消防防护服。不要直接接触泄漏物。小量泄漏：避免扬尘，使用无火花工具收集于干燥、洁净、有盖的容器中。转移回收。大量泄漏：用塑料布、帆布覆盖，减少飞散。在专家指导下清除。

二、防护措施

呼吸系统防护：作业时，应该佩戴自吸过滤式防尘口罩。必要时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防静电工作服。
手防护：戴一般作业防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：干粉、干砂。禁止用水、泡沫灭火。


1.物质的理化常数:

国标编号 | 43016
CAS号 | 7580-67-8
中文名称 | 氢化锂
英文名称 | lithium hydride
别 名 | 一氢化锂
分子式 | LiH | 外观与性状 | 白色或带蓝灰色的半透明结晶体或粉末，极易潮解
分子量 | 7.95 | 沸 点 | 850℃(分解)
熔 点 | 680℃ | 溶解性 | 不溶于苯、甲苯，溶于醚
密 度 | 相对密度(水=1)0.82 | 稳定性 | 不稳定
危险标记 | 10(遇湿易燃物品) | 主要用途 | 用作干燥剂、有机合成的缩合剂、核防护材料及还原剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对皮肤粘膜有强烈的刺激与腐蚀作用。吸入后引起喷嚏、咳嗽、呼吸困难、支气管炎。可引起鼻中隔穿孔。眼接触可致结膜炎或灼伤。可致皮肤灼伤。口服中毒出现无力、眩晕、视力模糊、恶心、呕吐等，重者错迷、抽搐或精神障碍。

二、毒理学资料及环境行为

危险特性：化学反应活性很高，暴露在空气中能自燃。受热或与潮气、酸类接触即放出热量与氢气而引起燃烧和爆炸。与氧化剂能发生强烈反应，引起燃烧或爆炸。遇湿气和水分生成氢氧化物，腐蚀性很强。
燃烧(分解)产物：氧化锂、水。

3.现场应急监测方法:

4.实验室监测方法:

空气中的测定：样品用过滤器收集，再用原子吸收光谱法分析(NIOSH法)
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间卫生标准 0.025mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自吸过滤式防尘口罩，穿防酸碱工作服。不要直接接触泄漏物。小量泄漏：避免扬尘，使用无火花工具收集于干燥、洁净、有盖的容器中。转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散。与有关技术部门联系，确定清除方法。废弃物处理方法：废料同砂子混合后，用丁醇喷洒，再用水喷淋，中和后用水冲稀排入下水道。

二、防护措施

呼吸系统防护：可能接触毒物时，应该佩戴头罩型电动送风过滤式防尘呼吸器。必要时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用功.5%-3%硫酸钠洗胃，导泻。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。可服用氯化钠。就医。

灭火方法：不可用水、泡沫、二氧化碳、卤代烃(如1211灭火剂)等灭火。只能用金属盖或干燥石墨、干燥白云石粉末将火焖熄。


1.物质的理化常数:

国标编号 | 43017
CAS号 | 7647-69-7
中文名称 | 氢化钠
英文名称 | sodium hydride
别 名 |
分子式 | NaH | 外观与性状 | 白色至淡灰色的细微结晶，以25%-50%比例分散在油中
分子量 | 24.00 | 沸 点 | 分解
熔 点 | 800℃/分解 | 溶解性 | 不溶于液氨、苯、二硫化碳、熔融的氢氧化钠
密 度 | 相对密度(水=1)0.92 | 稳定性 | 不稳定
危险标记 | 10(遇湿易燃物品) | 主要用途 | 用作缩合剂、烷化剂及还原剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼和呼吸道有刺激性，皮肤直接接触引起灼伤。误服造成消化道灼伤。

二、毒理学资料及环境行为

危险特性：化学反应活性很高，在潮湿空气中能自燃。受热或与潮气、酸类接触即放出热量与氢气而引起燃烧和爆炸。与氧化剂能发生强烈反应，引起燃烧或爆炸。遇湿气和水分生成氢氧化物，腐蚀性很强。
燃烧(分解)产物：氧化钠、水。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿防酸碱工作服。小量泄漏：避免扬尘，使用无火花工具收集于干燥、洁净、有盖的容器中。转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散。与有关技术部门联系，确定清除方法。

二、防护措施

呼吸系统防护：可能接触毒物时，应该佩戴头罩型电动送风过滤式防尘呼吸器。必要时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：不可用水、泡沫、二氧化碳、卤代烃(如1211灭火剂)等灭火。只能用金属盖或干燥石墨、干燥白云石粉末将火焖熄。


1.物质的理化常数:

国标编号 | 43018
CAS号 | 7693-26-7
中文名称 | 氢化钾
英文名称 | potassium hydride
别 名 |
分子式 | KH | 外观与性状 | 白色针状结晶，商品为灰色粉末，半分散于油中
分子量 | 40.1 | 蒸汽压 |
熔 点 | 分解 | 溶解性 | 不溶于液氨、二硫化碳
密 度 | 相对密度(水=1)1.443～1.47 | 稳定性 | 不稳定
危险标记 | 10(遇湿易燃物品) | 主要用途 | 用作有机合成的缩合剂及烷剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对粘膜、上呼吸道、眼和皮肤有强烈的刺激性。吸入后，可因喉及支气管的痉挛、炎症、水肿、化学性肺炎或肺水肿而致死。接触后引起烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心、呕吐。

二、毒理学资料及环境行为

危险特性：化学反应活性很高，与氧化剂能发生强烈反应，引起燃烧或爆炸。受热或与潮气、酸类接触即放出热量与氢气而引起燃烧和爆炸。加热分解，放出剧毒的氧化钾烟雾。粉体在受热、遇明火或接触氧化剂时会引起燃烧爆炸。遇湿气和水分生成氢氧化物，腐蚀性很强。
燃烧(分解)产物：氧化钾、水。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。小量泄漏：避免扬尘，使用无火花工具收集于干燥、洁净、有盖的容器中。转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散。与有关技术部门联系，确定清除方法。

二、防护措施

呼吸系统防护：可能接触毒物时，应该佩戴头罩型电动送风过滤式防尘呼吸器。必要时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：不可用水、泡沫、二氧化碳、卤代烃(如1211灭火剂)等灭火。只能用金属盖或干燥石墨、干燥白云石粉末将火焖熄。


1.物质的理化常数:

国标编号 | 43020
CAS号 | 7789-78-8
中文名称 | 氢化钙
英文名称 | calcium hydride
别 名 |
分子式 | CaH2 | 外观与性状 | 灰白色结晶或块状，极易潮解
分子量 | 42.10 | 沸 点 | 分解
熔 点 | 675℃(分解) | 溶解性 | 不溶于二硫化碳，微溶于浓酸
密 度 | 相对密度(水＝1)1.7 | 稳定性 | 不稳定
危险标记 | 10(遇湿易燃物品) | 主要用途 | 用作还原剂、干燥剂、化学分析试剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对粘膜、上呼吸道、眼和皮肤有强烈的刺激性。吸入后，可因喉及支气管的痉挛、炎症、水肿、化学性肺炎或肺水肿而致死。接触后引起烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心、呕吐等。

二、毒理学资料及环境行为

危险特性：化学反应活性很高，遇潮气、水或酸类发生反应，放出氢气并能引起燃烧。与氧化剂、金属氧化物剧烈反应。遇湿气和水分生成氢氧化物，腐蚀性很强。
燃烧(分解)产物：氧化钙、水。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。小量泄漏：避免扬尘，使用无火花工具收集于干燥、洁净、有盖的容器中。转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散。与有关技术部门联系，确定清除方法。

二、防护措施

呼吸系统防护：可能接触毒物时，应该佩戴头罩型电动送风过滤式防尘呼吸器。必要时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿化学防护服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：不可用水、泡沫、二氧化碳、卤代烃(如1211灭火剂)等灭火。只能用金属盖或干燥石墨、干燥白云石粉末将火焖熄。


1.物质的理化常数:

国标编号 | 43022
CAS号 | 16853-85-3
中文名称 | 氢化铝锂
英文名称 | lithium aluminium tetrahydride；lithium aluminium hydride
别 名 | 四氢化锂铝
分子式 | LiAlH4 | 外观与性状 | 白色疏松的结晶块或粉末，放置时变成灰色
分子量 | 37.95 | 蒸汽压 |
熔 点 |  | 溶解性 | 不溶于烃类，溶于乙醚
密 度 | 相对密度(水=1)0.92 | 稳定性 | 稳定
危险标记 | 10(遇湿易燃物品) | 主要用途 | 用作聚合催化剂、还原剂、喷气发动机燃料，也用于合成药物

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对粘膜、上呼吸道、眼和皮肤有强烈的刺激性。吸入后，可因喉及支气管的痉挛、炎症、水肿、化学性肺炎或肺水肿而致死。接触后引起烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐等。

二、毒理学资料及环境行为

危险特性：加热至125℃即分解出氢化锂与金属铝，并放出氢气。在空气中磨碎时可发火。受热或与湿气、水、醇、酸类接触，即发生放热反应并放出氢气而燃烧或爆炸。与强氧化剂接触猛烈反应而爆炸。
燃烧(分解)产物：氧化铝、水。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。小量泄漏：避免扬尘，使用无火花工具收集于干燥、洁净、有盖的容器中。转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散。与有关技术部门联系，确定清除方法。

二、防护措施

呼吸系统防护：可能接触毒物时，应该佩戴头罩型电动送风过滤式防尘呼吸器。必要时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿化学防护服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：不可用水、泡沫、二氧化碳、卤代烃(如1211灭火剂)等灭火。只能用金属盖或干燥石墨、干燥白云石粉末将火焖熄。


1.物质的理化常数:

国标编号 | 43025
CAS号 | 75-20-7
中文名称 | 碳化钙
英文名称 | calcium carbide；acetylenogen
别 名 | 电石
分子式 | CaC2 | 外观与性状 | 无色晶体，工业品为灰黑色块状物，断面为紫色或灰色
分子量 | 64.10 | 蒸汽压 |
熔 点 | 2300℃ | 溶解性 |
密 度 | 相对密度(水=1)2.22 | 稳定性 | 稳定
危险标记 | 10(遇湿易燃物品) | 主要用途 | 是重要的基本化学品，主要用于产生乙炔气；也用于有机合成、氧炔焊接等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：损害皮肤，引起皮肤瘙痒、炎症、“鸟眼”样溃疡、黑皮病。皮肤灼伤表现为创面长期不愈及慢性溃疡型。接触工人出现汗少、牙釉质损害、龋齿发病率增高。

二、毒理学资料及环境行为

危险特性：干燥时不燃，遇水或湿气能迅速产生高度易燃的乙炔气体，在空气中达到一定的浓度时，可发生爆炸性灾害。与酸类物质能发生剧烈反应。
燃烧(分解)产物：乙炔、一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

酸碱容量法测定碳化钙[刊]/徐素蕊//冶金分析.-1988,8(1).-55～56 《分析化学文摘 》1988.9.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。不要直接接触泄漏物。小量泄漏：用砂土、干燥石灰或苏打灰混合。使用无火花工具收集于干燥、洁净、有盖的容器中。转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散。与有关技术部门联系，确定清除方法。

二、防护措施

呼吸系统防护：作业时，应该佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿化学防护服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：禁止用水或泡沫灭火。二氧化碳也无效。须用干燥石墨粉或其它干粉(如干砂)灭火。


1.物质的理化常数:

国标编号 | 43026
CAS号 | 1299-86-1
中文名称 | 碳化铝
英文名称 | aluminium Carbide
别 名 | 三碳化四铝
分子式 | Al4C3 | 外观与性状 | 黄色或绿灰色结晶块或粉末，有吸湿性
分子量 | 143.91 | 沸 点 | 2200℃(分解)
熔 点 | 2100℃ | 溶解性 | 不溶于丙酮
密 度 | 相对密度(水=1)2.36 | 稳定性 | 稳定
危险标记 | 10(遇湿易燃物品) | 主要用途 | 用作甲烷发生剂、催化剂、干燥剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼睛、粘膜和上呼吸道有刺激性。

二、毒理学资料及环境行为

危险特性：与水接触，会很快放出易燃气体甲烷，遇热源或火种能引起燃烧和爆炸。与酸类物质能发生剧烈反应。
燃烧(分解)产物：氧化铝、一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

前苏联 车间卫生标准 2mg/m3 [Al]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散。与有关技术部门联系，确定清除方法。

二、防护措施

呼吸系统防护：作业时，应该佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿化学防护服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟、进食和饮水。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：禁止用水或泡沫灭火。灭火剂：干粉、干燥砂土。


1.物质的理化常数:

国标编号 | 43036
CAS号 | 20859-73-8
中文名称 | 磷化铝
英文名称 | aluminium phosphide；aluminum monophosphide;Detia;phostoxin
别 名 |
分子式 | AIP | 外观与性状 | 浅黄色或灰绿色粉末，无味，易潮解
分子量 | 57.95 | 沸 点 | 升华
熔 点 | >1000℃ | 溶解性 | 不溶于冷水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)2.85(15℃) | 稳定性 | 稳定
危险标记 | 10(遇湿易燃物品)，40(有毒品) | 主要用途 | 用作粮仓熏蒸杀虫剂，与氨基甲酸铵的混合物可作为一种农药，也用于焊接

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品遇水或酸产生磷化氢而中毒。吸入磷化氢气体引起头晕、头痛、乏力、食欲减退、胸闷及上腹部疼痛等。严重者有中毒性精神症状，脑水肿，肺水肿，肝肾及心肌损害，心律紊乱等。口服产生磷化氢中毒，有胃肠道症状，以及发热、畏寒、头晕、兴奋及心律紊乱，严重者有气急、少尿、抽搐、休克及昏迷等。

二、毒理学资料及环境行为

毒性：对人畜高毒。
急性毒性：LD5020mg/kg(人经口)

危险特性：现酸或水和潮气时，能发生剧烈反应，放出剧毒的自燃的磷化氢气体，当温度超过60℃时会立即在空气中自燃。与氧化剂能发生强烈反应，引起燃烧或爆炸。
燃烧(分解)产物：磷烷。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法(NIOSH方法 7013)
等离子化光谱法(NIOSH方法 7300)

5.环境标准:

前苏联 车间卫生标准 2mg/m3[Al]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自吸过滤式防尘口罩，穿一般作业工作服。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集回收或运至废物处理场所置。

二、防护措施

呼吸系统防护：作业时，应该佩戴自吸过滤式防尘口罩。空气中浓度较高时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿化学防护服。
手防护：戴橡胶手套。
其它：工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，洗胃。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。灭火剂：干粉、干燥砂土。禁止用水、泡沫和酸大事灭火剂灭火。


1.物质的理化常数:

国标编号 | 43041
CAS号 | 1314-80-3
中文名称 | 五硫化(二)磷
英文名称 | phosphorus pentasulfide
别 名 | 五硫化磷
分子式 | P2S5 | 外观与性状 | 灰色到黄绿色结晶，有似硫化氢的气味
分子量 | 222.27 | 蒸汽压 | 0.13kPa(300℃)
熔 点 | 276℃ 沸点：514℃ | 溶解性 | 微溶于二硫化碳，溶于氢氧化钠水溶液
密 度 | 相对密度(水=1)2.03 | 稳定性 | 稳定
危险标记 | 8(易燃固体)，10(遇湿易燃物品) | 主要用途 | 制造润滑油添加剂的中间体，也用于制造杀虫剂和浮选剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼、呼吸道及皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：LD50389mg/kg(大鼠经口)
刺激性：兔经皮500mg/24小时，中等刺激；兔经眼20mg/24小时，严重刺激。

危险特性：遇明火、高热、磨擦、撞击有引起燃烧的危险。受热分解，放出磷、硫的氧化物等毒性气体。燃烧时放出有毒的刺激性烟雾。与潮湿空气接触会发热以至燃烧。与大多数氧化剂如氯酸盐、硝酸盐、高氯酸盐或高锰酸盐等组成敏感度极高的爆炸性混合物。遇水或潮湿空气分解成有腐蚀和刺激作用的磷酸及硫化氢气体。
燃烧(分解)产物：氧化磷、磷烷、硫化氢、氧化硫。

3.现场应急监测方法:

工业五硫化二磷的快速测定—(黄象星)，《农药》，1984，No4，42(中文)。《分析化学文摘》，1985.5

4.实验室监测方法:

滴定法

5.环境标准:

前苏联(1975)车间卫生标准 1mg/m3
前苏联(1977)大气质量标准 0.05mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。不要直接接触泄漏物。小量泄漏：用干燥的砂土或石灰覆盖，收集于干燥、洁净、有盖的容器中。转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散。与有关技术部门联系，确定清除方法。
废弃物处置方法：建议废料用水分解后，生成磷酸、硫酸和硫化氢，硫化氢经洗涤器洗涤，酸用碱中和后再稀释，排入下水道。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿化学防护服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。灭火剂：二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 43042
CAS号 | 7782-89-0
中文名称 | 氨基(化)锂
英文名称 | Lithium amide
别 名 | 氨基锂
分子式 | LiNH2 | 外观与性状 | 白色结晶或粉末，有氨的气味
分子量 | 22.96 | 沸 点 | 430℃
熔 点 | 380～400℃ | 溶解性 | 不溶于煤油
密 度 | 相对密度(水=1)1.18 | 稳定性 | 稳定
危险标记 | 10(遇湿易燃物品) | 主要用途 | 用于有机合成、药物制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、上呼吸道、眼睛及皮肤有强烈刺激性。吸入后，可因喉和支气管的痉挛、炎症和水肿，化学性肺炎和肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。接触酸或酸气以及氧化性物质，能发生强烈的化学反应而产生高热。遇水或水蒸气反应放出有毒的或易燃的气体。
燃烧(分解)产物：氨。

3.现场应急监测方法:

4.实验室监测方法:

等离子体光谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。 不要直接接触泄漏物，禁止向泄漏物直接喷水，更不要让水进入包装容器内。避免扬尘，使用无火花工具收集于干燥净洁有盖的容器中，逐渐加入干燥的异丙醇内，放置24小时，经稀释后放入废水系统。如果大量泄漏，收集于密闭容器中作好标记，等待处理。

二、防护措施

呼吸系统防护：作业工人应该佩带防尘口罩。必要时佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者立即漱口，可服盐水，催吐，就医。

灭火方法：干粉、二氧化碳、砂土。禁止用水。禁止用泡沫。


1.物质的理化常数:

国标编号 | 43043
CAS号 | 16949-15-8
中文名称 | 硼氢化锂
英文名称 | Lityium borohydride
别 名 | 氢硼化锂
分子式 | LiBH4 | 外观与性状 | 无色粉末
分子量 | 21.78 | 蒸汽压 |
熔 点 |  | 溶解性 | 不溶于烃类、苯、乙醚，溶于液氨
密 度 | 相对密度(水=1)0.67 | 稳定性 | 稳定
危险标记 | 10(遇湿易燃物品) | 主要用途 | 用于制造其他硼氢盐

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、上呼吸道、眼睛及皮肤有强烈刺激性。吸入后，可因喉和支气管的痉挛、炎症和水肿，化学性肺炎和肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：遇水、潮湿空气、酸类、氧化剂、高热及明火能引起燃烧。
燃烧(分解)产物：氧化硼、氢气。

3.现场应急监测方法:

4.实验室监测方法:

等离子体光谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴好防毒面具，穿化学防护服。 不要直接接触泄漏物，禁止向泄漏物直接喷水，更不要让水进入包装容器内。用清洁的铲子收集于干燥净洁有盖的容器中，移至大量水中，再在其中小心加入醋酸或丙酮的稀溶液，静置中和至中性，然后废弃。如果大量泄漏，收集于密闭容器中作好标记，等待处理。

二、防护措施

呼吸系统防护：作业工人应该佩带防尘口罩。必要时建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。注意个人清洁卫生。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：干粉、砂土。禁止用水。禁止用泡沫。


1.物质的理化常数:

国标编号 | 43044
CAS号 | 16940-66-2
中文名称 | 硼氢化钠
英文名称 | Sldium borohydride
别 名 | 氢硼化钠；钠硼氢
分子式 | NaBH4 | 外观与性状 | 白色至灰白色细结晶粉末或块状，吸湿性强
分子量 | 37.85 | 沸 点 | 400℃(真空)
熔 点 | 36℃ | 溶解性 | 溶于水、液氨，不溶于乙醚、苯、烃类
密 度 | 相对密度(水=1)1.07 | 稳定性 | 稳定
危险标记 | 10(遇湿易燃物品) | 主要用途 | 用于制造其他硼氢盐、还原剂、木材纸浆漂白、塑料发泡剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品强烈刺激粘膜、上呼吸道、眼睛及皮肤。吸入后，可因喉和支气管的痉挛、炎症和水肿，化学性肺炎和肺水肿而致死。口服腐蚀消化道。

二、毒理学资料及环境行为

急性毒性：LD5018mg/kg(大鼠腔膜内)
危险特性：遇水、潮湿空气、酸类、氧化剂、高热及明火能引起燃烧。
燃烧(分解)产物：氧化硼、氢气。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴好防毒面具，穿化学防护服。 不要直接接触泄漏物，禁止向泄漏物直接喷水，更不要让水进入包装容器内。用清洁的铲子收集于干燥净洁有盖的容器中，转移至安全地带。如果大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人应该佩带防尘口罩。必要时建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：干粉、砂土。禁止用水。禁止用泡沫。


1.物质的理化常数:

国标编号 | 43045
CAS号 | 13762-51-1
中文名称 | 硼氢化钾
英文名称 | Potassium borohydrid
别 名 | 氢硼化钾
分子式 | KBH4 | 外观与性状 | 白色结晶性粉末
分子量 | 53.94 | 蒸汽压 |
熔 点 | >400℃(分解) | 溶解性 | 不溶于烃类、苯、乙醚，微溶于甲醇、乙醇，溶于液氨
密 度 | 相对密度(水=1)1.18 | 稳定性 | 稳定
危险标记 | 10(遇湿易燃物品) | 主要用途 | 用于醛、酮、酰氯化物的还原剂，以及用于制氢和其他硼氢盐

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、上呼吸道、眼睛及皮肤有强烈刺激性。吸入后，可因喉和支气管的痉挛、炎症和水肿，化学性肺炎和肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。遇水或酸发生反应放出氢气及热量，能引起燃烧。
燃烧(分解)产物：氧化硼、氢气。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴好防毒面具，穿化学防护服。 不要直接接触泄漏物，禁止向泄漏物直接喷水，更不要让水进入包装容器内。用清洁的铲子收集于干燥净洁有盖的容器中，移至大量水中，再在其中小心加入醋酸或丙酮的稀溶液，静置中和至中性，然后废弃。如果大量泄漏，收集于密闭容器中作好标记，等待处理。

二、防护措施

呼吸系统防护：作业工人应该佩带防尘口罩。必要时建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：干粉、砂土。禁止用水。禁止用泡沫。


1.物质的理化常数:

国标编号 | 43049
CAS号 | 10025-78-2
中文名称 | 三氯硅烷
英文名称 | trichlorosilane；Silicochloroform
别 名 | 硅仿
分子式 | HCl3Si | 外观与性状 | 无色液体，极易挥发
分子量 | 135.44 | 蒸汽压 | 53.33kPa(14.5℃)
熔 点 | -134℃ 沸点：31.8℃ | 溶解性 | 溶于苯、醚等多数有机溶剂
密 度 | 相对密度(水=1)1.37；相对密度(空气=1)4.7 | 稳定性 | 稳定
危险标记 | 10，7(遇湿易燃物品) | 主要用途 | 用于制造硅酮化合物

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼和呼吸道粘膜有强烈刺激作用。高浓度下，引起角膜混浊、呼吸道炎症，甚至肺水肿。并可伴有头昏、头痛、乏力、恶心、呕吐、心慌等症状。油在皮肤上，可引起坏死，溃疡长期不愈。

二、毒理学资料及环境行为

急性毒性：LD501030mg/kg (大鼠经口)；LC501500mg/m3，2小时(小鼠吸入)
刺激性：家兔经眼：5mg/m3，引起刺激。对皮肤、粘膜有强烈的刺激和腐蚀作用。
亚急性和慢性毒性：可见卡他性气管炎、支气管炎及时期肺硬化表现。

危险特性：遇明火强烈燃烧。受高热分解产生有毒的氯化物气体。与氧化剂发生反应，有燃烧危险。极易挥发，在空气中发烟，遇水或水蒸气能产生热和有毒的腐蚀性烟雾。
燃烧(分解)产物：氯化氢、氧化硅。

3.现场应急监测方法:

4.实验室监测方法:

用色谱-质谱鉴别和[气相]色谱法测定三氯硅烷和四氯化硅中的含碳杂质[刊,俄]/Glavin G.G.；Srepanov A.I.,Kvin V.E.…//Сб.науч.тр.Н-и.и лроект. ин-т. редкомет.лром-сти.Гиредмет.-1986,135.-59～64

5.环境标准:

中国 车间卫生标准 3mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。从上风处进入现场。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。在专家指导下清除。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。灭火剂：干粉、干砂。切忌使用水、泡沫、二氧化碳、酸碱灭火剂。


1.物质的理化常数:

国标编号 | 43050
CAS号 | 75-54-7
中文名称 | 甲基二氯硅烷
英文名称 | methyldichlorosilae；dichloromethylsilane
别 名 | 二氯甲基硅烷
分子式 | CH4Cl2Si；CH3Cl2SiH | 外观与性状 | 无色液体，具有刺鼻气味，易潮解
分子量 | 115.04 | 蒸汽压 | 53.32kPa(23.7℃)
熔 点 | -90.6℃ 沸点：41.9℃ | 溶解性 | 溶于苯、醚
密 度 | 相对密度(水=1)1.10；相对密度(空气=1)4.0 | 稳定性 | 稳定
危险标记 | 10,7,20(遇湿易燃物品) | 主要用途 | 用于硅酮化合物的制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对呼吸道有强烈刺激作用。可引起皮肤和眼刺激或灼伤。口服导致消化道灼伤。
慢性影响：皮炎，呼吸道和眼损害。

二、毒理学资料及环境行为

急性毒性：LC501410mg/m3，4小时(大鼠吸入)
危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。遇水或水蒸气剧烈反应，放出的热量可导致其自燃，并放出有毒和腐蚀性的烟雾。与氧化剂接触会猛烈反应。
燃烧(分解)产物：氯化氢、氧化硅、一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

用气相色谱-质谱法测定氯硅烷中的甲基氯硅烷——(Rath,H.J.；Wimmer,J.),《Fresemius'Z.Anal.Chem.》，1980，303，No5，394-396(德文)。《分析化学文摘》，1982.5

5.环境标准:

美国 车间卫生标准 5ppm [HCL]

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。灭火剂：二氧化碳、干粉、砂土。禁止用水或泡沫灭火。


1.物质的理化常数:

国标编号 | 43050
CAS号 | 1789-58-8
中文名称 | 乙基二氯硅烷
英文名称 | ethyldichlorosilane
别 名 |
分子式 | C2H6Cl2Si；CH3CH2Cl2SiH | 外观与性状 | 无色液体，易潮解
分子量 | 129.06 | 闪 点 | -1℃(开杯)
沸 点 | 75.5℃ | 溶解性 | 溶于苯、甲苯、二甲苯、氯代烃
密 度 | 相对密度(水=1)1.09；相对密度(空气=1)4.45 | 稳定性 | 稳定
危险标记 | 10，7，20(遇湿易燃物品) | 主要用途 | 用作制造硅酮的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼、上呼吸道粘膜有强烈刺激作用。局部可出现充血、水肿，甚至溃疡、坏死。长时间高浓度接触，可引起鼻粘膜萎缩，支气管炎，肺充血和肺水肿。皮肤接触其液体，可发生皮炎和灼伤。

二、毒理学资料及环境行为

危险特性：遇水或水蒸气剧烈反应，放出的热量可导致其自燃，并放出有毒和腐蚀性的烟雾。与氧化剂接触会猛烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、氧化硅。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。灭火剂：二氧化碳、干粉、砂土。禁止用水或泡沫灭火。


1.物质的理化常数:

国标编号 | 43507
CAS号 | 156-62-7
中文名称 | 氰氨化钙
英文名称 | Calcium cyanamide;Calcium carbimide
别 名 | 石灰氮
分子式 | CaCN2 | 外观与性状 | 纯品为白色结晶，不纯品呈灰黑色，有特殊臭味
分子量 | 80.11 | 蒸汽压 |
熔 点 | 1300℃ | 溶解性 | 微溶于水
密 度 | 相对密度(水=1)1.08 | 稳定性 | 稳定
危险标记 | 10(遇湿易燃物品) | 主要用途 | 用作肥料，以及用于氮气制造和钢铁淬火

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入本品粉尘可引起急性中毒。中毒表现为面、颈及胸背上方皮肤发红，眼、软腭及咽喉粘膜发红、畏寒等。个别可发生多发性神经炎，暂时性局灶性脊髓炎及瘫痪等。进入眼内可引起眼损害；皮肤接触可引起皮炎、荨麻诊及溃疡。长期接触可引起神经衰弱综合征及消化道症状；眼及呼吸道刺激。长期大量吸入其粉尘可引起尘肺。

二、毒理学资料及环境行为

急性毒性：LD50334mg/kg(小鼠经口)；158mg/kg(大鼠经口)
危险特性：本身不燃烧，但遇水或潮气、酸类产生易燃气体并放热，有发生燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法

5.环境标准:

美国 车间卫生标准 0.5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴好防毒面具，穿化学防护服。 不要直接接触泄漏物，禁止向泄漏物直接喷水，更不要让水进入包装容器内。避免扬尘，用清洁的铲子收集于干燥净洁有盖的容器中，转移到安全场所。如果大量泄漏，用塑料布、帆布覆盖，与有关技术部门联系，确定清除方法。

二、防护措施

呼吸系统防护：作业工人应该佩带防尘口罩。必要时建议佩带自给式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿工作服。
手防护：戴防护手套。
其它：工作现场严禁吸烟。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：脱离现场至空气新鲜处。注意保暖，必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮大量温水，催吐，就医。

灭火方法：干粉、砂土。禁止用水。禁止用泡沫。


1.物质的理化常数:

国标编号 | 51001
CAS号 | 7722-84-1
中文名称 | 过氧化氢
英文名称 | hydrogen peroxide
别 名 | 双氧水
分子式 | H2O2 | 外观与性状 | 无色透明液体，有微弱的特殊气味
分子量 | 43.01 | 蒸汽压 | 0.13kPa(15.3℃)
熔 点 | -2℃/无水 沸点：158℃/无水 | 溶解性 | 溶于水、醇、醚，不溶于苯、石油醚
密 度 | 相对密度(水=1)1.46(无水) | 稳定性 | 稳定
危险标记 | 11(氧化剂)，20(腐蚀品) | 主要用途 | 用于漂白，用于医药，也用作分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入本品蒸气或雾对呼吸道有强烈刺激性。眼直接接触液体可致不可逆损伤甚至失明。口服中毒出现腹痛、胸口痛、呼吸困难、呕吐、一时性运动和感觉障碍、体温升高等。个别病例出现视力障碍、癫痫样痉挛、轻瘫。

二、毒理学资料及环境行为

急性毒性：LD504060mg/kg(大鼠经皮)；LC502000mg/m3，4小时(大鼠吸入)
致突变性：微生物致突变：鼠伤寒沙门氏菌10µL/皿；大肠杆菌5ppm。姊妹染色单体交换：仓鼠肺353µmol/L。
致癌性：IARC致癌性评论：动物可疑阳性。

危险特性：爆炸性强氧化剂。过氧化氢本身不燃，但能与可燃物反应放出大量热量和气氛而引起着火爆炸。过氧化氢在pH值为 3.5～4.5时最稳定，在碱性溶液中极易分解，在遇强光，特别是短波射线照射时也能发生分解。当加热到100℃以上时，开始急剧分解。它与许多有机物如糖、淀粉、醇类、石油产品等形成爆炸性混合物，在撞击、受热或电火花作用下能发生爆炸。过氧化氢与许多无机化合物或杂质接触后会迅速分解而导致爆炸，放出大量的热量、氧和水蒸气。大多数重金属(如锨、铜、银、铅、汞、锌、钴、镍、铬、锰等)及其氧化物和盐类都是活性催化剂，尘土、香烟灰、碳粉、铁锈等也能加速分解。浓度超过74%的过氧化氢，在具有适当的点火源或温度的密闭容器中，会产生气相爆炸。
燃烧(分解)产物：氧气、水。

3.现场应急监测方法:

便携式气体检测仪

4.实验室监测方法:

分光光度法(WS/T132-1999，作业场所空气)
电化学法《食品中添加剂的分析方法》，马家骧等译

5.环境标准:

前苏联(1975)工作环境空气中最大允许浓度 1.4mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染人员至安全区，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防酸碱工作服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；喷雾状水冷却和稀释蒸汽、保护现场人员、把泄漏物稀释成不燃物。用泵转移至槽车或专用收集器内，回收或到家至废物处理场所处置。
废弃物处置方法：废液经水稀释后发生分解，放出氧气，待充分分解后，把废液冲入下水道。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴氯丁橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员必须穿戴全身防火防毒服。尽可能将容器从火场移至空旷处。喷水冷却火场容器，直至灭火结束。处在火场中的容器若已变色或从安全泄压装置中产生声音，必须马上撤离。灭火剂：水、雾状水、干粉、砂土。


1.物质的理化常数:

国标编号 | 51002
CAS号 | 1313-60-6
中文名称 | 过氧化钠
英文名称 | sodium peroxide；sodium dioxide
别 名 | 二氧化钠；双氧化钠
分子式 | Na2O2 | 外观与性状 | 黄色粉末或颗粒，加热则变为黄色，有吸湿性
分子量 | 77.99 | 沸 点 | 657℃（分解)
熔 点 | 460℃/分解 | 溶解性 | 溶于水
密 度 | 相对密度（水=1)2.80 | 稳定性 | 稳定
危险标记 | 11（氧化剂) | 主要用途 | 用于医药、印染、漂白及用作分析试剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品粉尘刺激眼和呼吸道，腐蚀鼻中隔；皮肤直接接触可引起灼伤；误服可造成消化道灼伤。

二、毒理学资料及环境行为

危险特性：强氧化剂。能与可燃物有机物或易氧化物质形成爆炸性混合物，经磨擦和与少量水接触可导致燃烧或爆炸。与硫黄、酸性腐蚀液体接触时，能发生燃烧或爆炸。遇潮气、酸类会分解并放出氧气而助燃。急剧加热时可发生爆炸。具有较强的腐蚀性。
燃烧（分解)产物：氧气、氧化钠。

3.现场应急监测方法:

4.实验室监测方法:

用固定化鲁米诺(基质为硅胶和控制孔径玻璃)流动注射法进行化学发光分析[刊,英]/Hool K.；Nieman T.A.//Anal.Chem.-1987,59(6).-869～872 《分析化学文摘 》1989.2.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：用砂土、干燥石灰或苏打灰混合。收集于密闭容器中作好标记，等待处理。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴氯丁橡胶手套。
其它：工作时不得进食、饮水或吸烟。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气鹇处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：干粉、砂土。严禁用水、泡沫、二氧化碳扑救。


1.物质的理化常数:

国标编号 | 51003
CAS号 | 17014-71-0
中文名称 | 过氧化钾
英文名称 | potassium peroxide；potassium dioxide
别 名 | 二氧化钾
分子式 | K2O2 | 外观与性状 | 黄色无定形块状物，易潮解
分子量 | 110.19 | 蒸汽压 |
熔 点 | 490℃（分解) | 溶解性 | 不溶于乙醇
密 度 | 相对密度（水=1)3.5 | 稳定性 | 稳定
危险标记 | 11（氧化剂) | 主要用途 | 用作氧化剂、漂白剂、氧发生剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对局部有刺激和腐蚀性。刺激眼和呼吸道，腐蚀鼻中隔；皮肤直接接触可引起灼伤；误服可造成消化涎灼伤。

二、毒理学资料及环境行为

危险特性：强氧化剂。能与可燃物有机物或易氧化物质形成爆炸性混合物，经磨擦和与少量水接触可导致燃烧或爆炸。与硫黄、酸性腐蚀液体接触时，能发生燃烧或爆炸。遇潮气、酸类会分解并放出氧气而助燃。急剧加热时可发生爆炸。具有较强的腐蚀性。
燃烧（分解)产物：氧化钾。

3.现场应急监测方法:

4.实验室监测方法:

用固定化鲁米诺(基质为硅胶和控制孔径玻璃)流动注射法进行化学发光分析[刊,英]/Hool K.；Nieman T.A.//Anal.Chem.-1987,59(6).-869～872 《分析化学文摘 》1989.2.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：用砂土、干燥石灰或苏打灰混合。收集于密闭容器中作好标记，等待处理。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴氯丁橡胶手套。
其它：工作时不得进食、饮水或吸烟。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：干粉、砂土。严禁用水、泡沫、二氧化碳扑救。


1.物质的理化常数:

国标编号 | 51006
CAS号 | 1305-79-9
中文名称 | 过氧化钙
英文名称 | calcium peroxide；calcium superoxide
别 名 | 二氧化钙
分子式 | CaO2 | 外观与性状 | 白色结晶，无臭无味，有潮解性
分子量 | 72.08 | 蒸汽压 |
熔 点 | 366℃（分解) | 溶解性 | 不溶于水，溶于乙醇、乙醚、酸
密 度 | 相对密度（水=1)2.92 | 稳定性 | 稳定
危险标记 | 11（氧化剂) | 主要用途 | 用作种子消毒剂，药物制造，油脂漂白及用作高温氧化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品粉尘对眼、鼻、喉及呼吸道有刺激性。口服刺激胃肠道，发生恶心、呕吐等。长期反复接触引起皮肤及眼部损害。

二、毒理学资料及环境行为

危险特性：强氧化剂。与有机物、还剂、易燃物如硫、磷等接触或混合时有引起燃烧爆炸的危险。遇潮气逐渐分解。具有较强的腐蚀性。
燃烧（分解)产物：氧化钙。

3.现场应急监测方法:

4.实验室监测方法:

用固定化鲁米诺(基质为硅胶和控制孔径玻璃)流动注射法进行化学发光分析[刊,英]/Hool K.；Nieman T.A.//Anal.Chem.-1987,59(6).-869～872 《分析化学文摘 》1989.2.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴氯丁橡胶手套。
其它：工作时不得进食、饮水或吸烟。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：干粉、砂土。严禁用水、泡沫、二氧化碳扑救。


1.物质的理化常数:

国标编号 | 51007
CAS号 | 1314-18-7
中文名称 | 过氧化锶
英文名称 | strontium peroxide；strontium dioxide
别 名 | 二氧化锶
分子式 | SrO2 | 外观与性状 | 白色粉末，无臭、无味，遇空气逐渐分解
分子量 | 119.63 | 蒸汽压 |
熔 点 | 215℃（分解) | 溶解性 | 不溶于水，微溶于冷水，溶于乙醇、氰化钾
密 度 | 相对密度（水=1)4.56 | 稳定性 | 稳定
危险标记 | 11（氧化剂) | 主要用途 | 用作漂白剂，分析试剂等，并用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品粉尘对眼睛、皮肤和呼吸系统有刺激作用。水溶液为碱性腐蚀液体。

二、毒理学资料及环境行为

危险特性：强氧化剂。特别是在少量水的润湿下，与可燃物的混合物在轻微的碰撞或磨擦下会燃烧。水溶液为碱性腐蚀液体。
燃烧（分解)产物：氧化锶、氧气。

3.现场应急监测方法:

4.实验室监测方法:

用固定化鲁米诺(基质为硅胶和控制孔径玻璃)流动注射法进行化学发光分析[刊,英]/Hool K.；Nieman T.A.//Anal.Chem.-1987,59(6).-869～872 《分析化学文摘 》1989.2.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自吸过滤式防尘口罩，穿一般工作业工作服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：避免扬尘，小心扫起，收集于密闭容器中作好标记，等待处理。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴氯丁橡胶手套。
其它：工作现场禁止吸烟、进食、饮水。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：干粉、砂土。严禁用水、泡沫、二氧化碳扑救。


1.物质的理化常数:

国标编号 | 51008
CAS号 | 1304-29-6
中文名称 | 过氧化钡
英文名称 | barium peroxide；barium dioxide
别 名 | 二氧化钡
分子式 | BaO2 | 外观与性状 | 白色或灰白色粉末
分子量 | 169.36 | 沸 点 | 分解
熔 点 | 450℃ | 溶解性 | 微溶于水，不溶于乙醇、乙醚、丙酮
密 度 | 相对密度（水=1)4.96 | 稳定性 | 稳定
危险标记 | 11（氧化剂)，14（有毒品) | 主要用途 | 用于钡盐或过氧化氢的制备，用作氧化剂、漂白剂、媒染剂、消毒剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：口服后急性中毒表现为恶心、呕吐、腹痛、腹泻、脉缓、进行性肌麻痹、心律紊乱、血钾明显降低等。可致死。本品粉尘对呼吸道有刺激性。眼及皮肤接触有强烈刺激性，甚至造成灼伤。
慢性影响：长期接触钡化合物的工人，可有无力、气促、流涎、口腔粘膜肿胀糜烂、鼻炎、结膜炎、腹泻、心动过速、血压增高、脱发等。

二、毒理学资料及环境行为

急性毒性：LD5050mg/kg（小鼠皮下)
危险特性：强氧化剂。特别是在少量水的润湿下，与可燃物的混合物在轻微的碰撞或摩擦下会燃烧。遇低级醇和水起化学反应而分解。急剧加热时可发生爆炸。
燃烧（分解)产物：氧化钡。

3.现场应急监测方法:

4.实验室监测方法:

用固定化鲁米诺(基质为硅胶和控制孔径玻璃)流动注射法进行化学发光分析[刊,英]/Hool K.；Nieman T.A.//Anal.Chem.-1987,59(6).-869～872 《分析化学文摘 》1989.2.

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.5mg/m3[Ba]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：避免扬尘，小心扫起，收集于密闭容器中作好标记，等待处理。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴头号罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴氯丁橡胶手套。
其它：工作现场禁止吸烟、进食、饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用2%～5%硫酸钠溶液洗胃，导泻。就医。

灭火方法：灭火剂：干粉、砂土。严禁用水、泡沫、二氧化碳扑救。


1.物质的理化常数:

国标编号 | 51009
CAS号 | 1314-22-3
中文名称 | 过氧化锌
英文名称 | zinc peroxide；zinc dioxide
别 名 | 二氧化锌
分子式 | ZnO2 | 外观与性状 | 白色粉末，无臭
分子量 | 97.38 | 蒸汽压 |
熔 点 | 182.2℃(分解) | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)1.57(理论) | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于制造化妆品、药品、硫化促进剂、防腐剂、收敛剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入本品粉尘对鼻、喉及呼吸系统有刺激性，引起咳嗽和胸部不适。对眼有刺激性。口服引起恶心、呕吐。反复接触其粉尘对皮肤有刺激性。

二、毒理学资料及环境行为

危险特性：强氧化剂。特别是在少量水的润湿下，与可燃物的混合物在轻微的碰撞或摩擦下会燃烧。遇低级醇和水起化学反应而分解。急剧加热时可发生爆炸。水溶液为碱性腐蚀液体。
燃烧(分解)产物：氧化锌。

3.现场应急监测方法:

4.实验室监测方法:

用固定化鲁米诺(基质为硅胶和控制孔径玻璃)流动注射法进行化学发光分析[刊,英]/Hool K.；Nieman T.A.//Anal.Chem.-1987,59(6).-869～872 《分析化学文摘 》1989.2.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自吸过滤式防尘口罩，穿一般工作业工作服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：避免扬尘，小心扫起，收集于密闭容器中作好标记，等待处理。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴氯丁橡胶手套。
其它：工作现场禁止吸烟、进食、饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和流动清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：干粉、砂土。严禁用水、泡沫、二氧化碳扑救。


1.物质的理化常数:

国标编号 | 51015
CAS号 | 7601-90-3
中文名称 | 高氯酸
英文名称 | perchloric acid
别 名 | 过氯酸
分子式 | HClO4 | 外观与性状 | 无色透明的发烟液体
分子量 | 100.46 | 蒸汽压 | 2.00kPa（14℃)
熔 点 | -122℃ 沸点：130℃（爆炸) | 溶解性 | 与水混溶
密 度 | 相对密度（水=1)1.76 | 稳定性 | 不稳定
危险标记 | 11（氧化剂)，20（腐蚀品) | 主要用途 | 用作分析试剂，用于高氯酸盐制备，也用于电镀、人造金钢石提纯和医药

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有强烈腐蚀性。皮肤粘膜接触、误服或吸入后引起强烈刺激症状。

二、毒理学资料及环境行为

危险特性：强氧化剂。特别是在少量水的润湿下，与可燃物的混合物在轻微的碰撞或磨擦下会燃烧。水溶液为碱性腐蚀液体。
燃烧（分解)产物：氧化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物接触。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴过滤式防毒面具（全面罩)或自给式呼吸器。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食、饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：雾状水、泡沫、二氧化碳、砂土。考虑到火场中可能存在有机物会引起爆炸，不可轻易接近。


1.物质的理化常数:

国标编号 | 51016
CAS号 | 13477-36-6
中文名称 | 高氯酸钙
英文名称 | calcium percholrate
别 名 | 过氯酸钙
分子式 | Ca(ClO4)2 | 外观与性状 | 白色结晶
分子量 | 239.00 | 蒸汽压 |
熔 点 | 270℃(分解) | 溶解性 | 溶于水
密 度 | 相对密度(水=1)2.65 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作氧化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。

二、毒理学资料及环境行为

危险特性：强氧化剂。与还剂、机物、易燃物如硫、磷或金属粉末等混合，可形成爆炸性混合物。急剧加热时可发生爆炸。
燃烧(分解)产物：氮氧化物、氧气。

3.现场应急监测方法:

4.实验室监测方法:

用亮绿萃取高氯酸根离子中流动注射歧管的发展[刊，英]/Burns D.T.；Chimpalee N.；Harriot M.//Anal.Proc.(London).-1989,26(1).-4～5 《分析化学文摘 》1990.8.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏税：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：雾状水、水。


1.物质的理化常数:

国标编号 | 51017
CAS号 | 7790-98-9
中文名称 | 高氯酸铵
英文名称 | ammonium perchorate
别 名 | 过氯酸铵
分子式 | NH4ClO4 | 外观与性状 | 无色或白色结晶，有刺激气味
分子量 | 117.50 | 蒸汽压 |
熔 点 | 分解 | 溶解性 | 易溶于水，不溶于乙醇、丙酮，溶于甲醇
密 度 | 相对密度(水=1)1.95 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于制造炸药、烟火，并用作分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼、皮肤、粘膜和上呼吸道和刺激性。

二、毒理学资料及环境行为

急性毒性：LD503500mg/kg(大鼠经口)
危险特性：强氧化剂。与还原剂、有机物、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。急剧加热时可发生爆炸。
燃烧(分解)产物：氨、氯化物。

3.现场应急监测方法:

非水滴定快速测定(焰火混合物中的)Propellants,Explos.,Pyrotech.-1990,15(1)8～10 《分析化学文摘》1992-1993

4.实验室监测方法:

用亮绿萃取高氯酸根离子中流动注射歧管的发展[刊，英]/Burns D.T.；Chimpalee N.；Harriot M.//Anal.Proc.(London).-1989,26(1).-4～5 《分析化学文摘 》1990.8.

5.环境标准:

前苏联(1975) | 水体中有害物质最高允许浓度 | 5mg/L
前苏联(1978) | 渔业水体中有害物质最大允许浓度 | 0.008mg/L
前苏联(1975) | 污水排放标准 | 45mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区。限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：避免扬尘，小心扫起，收集转移至安全场所，也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已用防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗。
眼睛接触：提起眼睑，用流动清或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水。催吐，就医。

灭火方法：灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51018
CAS号 | 7601-89-0
中文名称 | 高氯酸钠
英文名称 | sodium perchlorate
别 名 | 过氯酸钠
分子式 | NaClO4 | 外观与性状 | 无色或白色斜方晶系结晶，有吸湿性
分子量 | 122.45 | 蒸汽压 |
熔 点 | 482℃(分解) | 溶解性 | 溶于水、乙醇
密 度 | 相对密度(水=1)2.53 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 制造炸药，用作分析试剂、氧化剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对皮肤粘膜有强烈刺激性。

二、毒理学资料及环境行为

急性毒性：LD502100mg/kg(大鼠经口)
危险特性：强氧化剂。与还原剂、有机物、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。急剧加热时可发生爆炸。
燃烧(分解)产物：氯化物。

3.现场应急监测方法:

4.实验室监测方法:

用亮绿萃取高氯酸根离子中流动注射歧管的发展[刊，英]/Burns D.T.；Chimpalee N.；Harriot M.//Anal.Proc.(London).-1989,26(1).-4～5 《分析化学文摘 》1990.8.

5.环境标准:

美国 灌溉水有害临界浓度 1～10ppm(水稻)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自吸过滤式防尘口罩，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中，转移至安全场所。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给予输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51019
CAS号 | 7778-74-7
中文名称 | 高氯酸钾
英文名称 | potassium perchlorate；potassium superchlorate
别 名 | 过氯酸钾
分子式 | KClO4 | 外观与性状 | 无色结晶或白色结晶粉末
分子量 | 138.55 | 蒸汽压 |
熔 点 | 610℃(分解) | 溶解性 | 微溶于水，不溶于乙醇
密 度 | 相对密度(水=1)2.52；相对密度(空气=1)4.8 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作分析试剂、氧化剂、因体火箭燃料，也用于烟火及照明

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：有强烈刺激性。高浓度接触，严重损害粘膜、上呼吸道、眼睛及皮肤。中毒表现有烧灼感、咳嗽、喘息、气短、喉炎、头痛、恶心和呕吐等。

二、毒理学资料及环境行为

危险特性：强氧化剂。与还原剂、有机物、易燃物如硫、磷或金属粉等混合可形成爆炸性混合物。在火场中，受热的容器有爆炸危险。受热分解，放出氧气。
燃烧(分解)产物：氯化物、氧化钾。

3.现场应急监测方法:

4.实验室监测方法:

用亮绿萃取高氯酸根离子中流动注射歧管的发展[刊，英]/Burns D.T.；Chimpalee N.；Harriot M.//Anal.Proc.(London).-1989,26(1).-4～5 《分析化学文摘 》1990.8.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：用砂土、干燥石灰或苏打灰混合。收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51020
CAS号 | 7791-03-9
中文名称 | 高氯酸锂
英文名称 | lithium perchlorate
别 名 | 过氯酸锂
分子式 | LiClO4 | 外观与性状 | 无色结晶，有潮解性
分子量 | 106.40 | 沸 点 | 430℃(分解)
熔 点 | 236℃ | 溶解性 | 溶于水，溶于乙醇
密 度 | 相对密度(水=1)2.43 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作固体火箭燃料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对眼睛、皮肤、粘膜和上呼吸道刺激性。

二、毒理学资料及环境行为

危险特性：强氧化剂。与还原剂、有机物、易燃物如硫、磷或金属粉等混合可形成爆炸性混合物。受热分解，放出氧气。
燃烧(分解)产物：氯化物、氧化锂。

3.现场应急监测方法:

4.实验室监测方法:

用亮绿萃取高氯酸根离子中流动注射歧管的发展[刊，英]/Burns D.T.；Chimpalee N.；Harriot M.//Anal.Proc.(London).-1989,26(1).-4～5 《分析化学文摘 》1990.8.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般工作服。勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：用干石灰、苏打灰混合。收集于密闭容器中作好标记，待处理；也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51021
CAS号 | 10034-81-8
中文名称 | 高氯酸镁
英文名称 | magnesium perchlorate；Anhydrone
别 名 | 过氯酸镁
分子式 | Mg(ClO4)2 | 外观与性状 | 白色结晶或粉末，易潮解。有强烈的吸湿性
分子量 | 233.33 | 蒸汽压 |
熔 点 | 251℃(分解) | 溶解性 | 易溶于水、乙醇
密 度 | 相对密度(水=1)2.60(25℃) | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作气体干燥剂、氧化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对眼睛、皮肤、粘膜和上呼吸道有刺激作用。过量口服镁盐，可引起上腹痛、呕吐、烦渴、呼吸困难、紫绀以及肾损害。

二、毒理学资料及环境行为

危险特性：强氧化剂。与还原剂、有机物、易燃物如硫、磷或金属粉等混合可形成爆炸性混合物。受热分解，放出氧气。
燃烧(分解)产物：氯化氢、氧化镁。

3.现场应急监测方法:

4.实验室监测方法:

用亮绿萃取高氯酸根离子中流动注射歧管的发展[刊，英]/Burns D.T.；Chimpalee N.；Harriot M.//Anal.Proc.(London).-1989,26(1).-4～5 《分析化学文摘 》1990.8.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般工作服。不要直接接触泄漏物，勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：用干石灰、苏打灰混合。收集于密闭容器中作好标记，待处理；也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51022
CAS号 | 13465-95-7
中文名称 | 高氯酸钡
英文名称 | barium perchlorate
别 名 | 过氯酸钡
分子式 | Ba(ClO4)2 | 外观与性状 | 白色炷状粉末，有吸湿性
分子量 | 336.24 | 蒸汽压 |
熔 点 | 505℃ | 溶解性 | 易溶于水、乙醇
密 度 | 相对密度(水=1)3.2 | 稳定性 | 稳定
危险标记 | 11(氧化剂)，14(有毒品) | 主要用途 | 用作干燥剂及脱水剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对眼睛、皮肤、呼吸道有刺激性。口服引起流涎、呕吐、腹部痉挛性疼痛、脉缓、血压升高、血钾降低、胃肠道可能发生出血，随之发生进行性肌麻痹和心肌损害。重者可死于心律紊乱和呼吸肌麻痹。

二、毒理学资料及环境行为

危险特性：强氧化剂。与还原剂、有机物、易燃物如硫、磷或金属粉等混合可形成爆炸性混合物。受热分解，放出氧气。
燃烧(分解)产物：氯化氢、氧化钡。

3.现场应急监测方法:

4.实验室监测方法:

用亮绿萃取高氯酸根离子中流动注射歧管的发展[刊，英]/Burns D.T.；Chimpalee N.；Harriot M.//Anal.Proc.(London).-1989,26(1).-4～5 《分析化学文摘 》1990.8.

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.5mg/m3[Ba]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物，勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：避免扬尘，小心扫起。收集于密闭容器中作好标记，待处理。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用2%～5%硫酸钠溶液洗胃，导泻。就医。

灭火方法：灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51024
CAS号 | 13453-62-8
中文名称 | 高氯酸铅
英文名称 | lead perchlorate
别 名 | 过氯酸铅
分子式 | Pb(ClO4)2 | 外观与性状 | 白色斜方结晶，有潮解性
分子量 | 460.17 | 蒸汽压 |
熔 点 | 100℃(分解) | 溶解性 |
密 度 | 相对密度(水=1)2.6 | 稳定性 | 稳定
危险标记 | 11(氧化剂)，14(有毒品) | 主要用途 | 用作涂料中的腐蚀颜料，制造蓄电池、化学药品

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品的毒性与其它铅化合物相似，可造成造血系统、神经系统及肾脏损害。对皮肤和粘膜有强刺激性。

二、毒理学资料及环境行为

危险特性： 与还原剂、有机物、易燃物如硫、磷或金属粉等混合可形成爆炸性混合物。与甲醇接触会剧烈反应引直爆炸。
燃烧(分解)产物：氯化氢、氧化铅。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度0.03mg/m3[烟]，0.05mg/m3[尘]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般工作服。不要直接接触泄漏物，勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：使用无火花工具收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51026
CAS号 | 7783-93-9
中文名称 | 高氯酸银
英文名称 | silver perchlorate
别 名 | 过氯酸银
分子式 | AgClO4 | 外观与性状 | 白色结晶，有潮解性
分子量 | 207.34 | 蒸汽压 |
熔 点 | 486℃(分解) | 溶解性 | 溶于水、乙醇、甘油、苯、氯苯、苯胺、吡啶、硝基苯
密 度 | 相对密度(水=1)2.806(25℃/4℃) | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作氧化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、上呼吸道、眼睛和皮肤有强烈刺激性。吸入后，可因喉丢气管的痉挛、炎症和水肿，化学性肺炎或肺水肿而致死。接触后引烧灼感、咳嗽、喘息、气短、喉炎、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：强氧化剂。极不稳定，摩擦能爆炸。与还原剂、有机物、易燃物如硫、磷或金属粉等混合可形成爆炸性混合物。
燃烧(分解)产物：氯化物。

3.现场应急监测方法:

4.实验室监测方法:

用亮绿萃取高氯酸根离子中流动注射歧管的发展[刊，英]/Burns D.T.；Chimpalee N.；Harriot M.//Anal.Proc.(London).-1989,26(1).-4～5 《分析化学文摘 》1990.8.

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.5mg/m3[Ag]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物或金属粉末接触。小量泄漏：使用无花工具收集于干燥、洁净、有盖的容器中。转移至安全场所。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51029
CAS号 | 10192-29-7
中文名称 | 氯酸铵
英文名称 | ammonium chlorate
别 名 |
分子式 | NH4ClO3 | 外观与性状 | 白色结晶或块状
分子量 | 101.49 | 蒸汽压 |
熔 点 | 102℃(爆炸) | 溶解性 | 溶于水，微溶于醇
密 度 | 相对密度(水=1)1.8 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作氧化剂、试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：口服急性中毒，表现为高铁血红蛋白血症，胃肠炎。肝肾损伤，甚至窒息。

二、毒理学资料及环境行为

危险特性： 强氧化剂。不稳定，在常温下有时也会发生自燃爆炸，加至100℃以上时能爆炸分解。遇有机物等易于自燃。常因撞击、摩擦、加热及发生氧化反应时发生爆炸。
燃烧(分解)产物：氮氧化物、氯化物。

3.现场应急监测方法:

4.实验室监测方法:

2,2'-二喹喔啉基在分光光度测定锑(V)和氯酸盐、溴酸盐和碘酸盐中的应用[刊,波兰]/Baranowska I.//Chem.Anal.(Warsaw).-1986,31(2).-245～253 《分析化学文摘 》1989.3.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般工作服。不要直接接触泄漏物，勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：用大量水扑救，同时用干粉灭火剂闷熄。


1.物质的理化常数:

国标编号 | 51030
CAS号 | 7775-09-9
中文名称 | 氯酸钠
英文名称 | sodium chlorate
别 名 | 氯酸碱
分子式 | NaClO3 | 外观与性状 | 无色无臭结晶，味咸而凉，有潮解性
分子量 | 106.45 | 沸 点 | 分解
熔 点 | 248～261℃ | 溶解性 | 易溶于水，微溶于乙醇
密 度 | 相对密度(水=1)2.49 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作氧化剂，及制氯酸盐、除草剂、医药品等，也用于冶金矿石处理

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品粉尘对呼吸道、眼及皮肤有刺激性。口服急性中毒，表现为高铁血红蛋白血症，胃肠炎，肝肾损伤，甚至发生窒息。

二、毒理学资料及环境行为

急性毒性：LD501200mg/kg(大鼠经口)
危险特性：强氧化剂。受强热或与强酸接触时即发生爆炸。与还原剂、有机物、易燃物如硫、磷或金属粉等混合可形成爆炸性混合物。急剧加热时可发生爆炸。
燃烧(分解)产物：氧气、氯化物、氧化钠。

3.现场应急监测方法:

4.实验室监测方法:

2,2'-二喹喔啉基在分光光度测定锑(V)和氯酸盐、溴酸盐和碘酸盐中的应用[刊,波兰]/Baranowska I.//Chem.Anal.(Warsaw).-1986,31(2).-245～253 《分析化学文摘 》1989.3.

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3
前苏联(1975) 水体中有害物质最高允许浓度 20mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般工作服。不要直接接触泄漏物，勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：用大量水扑救，同时用干粉灭火剂闷熄。


1.物质的理化常数:

国标编号 | 51031
CAS号 | 3811-04-9
中文名称 | 氯酸钾
英文名称 | potassium chlorate
别 名 | 白药粉
分子式 | KClO3 | 外观与性状 | 无色片状结晶或白色颗粒粉末，味咸而凉
分子量 | 122.55 | 沸 点 | 400℃/分解
熔 点 | 368.4℃ | 溶解性 | 溶于水，不溶于醇、甘油
密 度 | 相对密度(水=1)2.32 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于火柴、烟花、炸药的制造，以及合成印染、医药、也用作分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对人的致死量约10g。口服急性中毒表现为高铁血红蛋白血症，胃肠炎，肝肾损害，甚至窒息。粉尘对呼吸道有刺激性。

二、毒理学资料及环境行为

急性毒性：LD501870mg/kg(大鼠经口)
危险特性： 强氧化剂。常温下稳定，在400℃以上则分解并放出氧气。与还原剂、有机物、易燃物如硫、磷或金属粉等混合可形成爆炸性混合物。急剧加热时可发生爆炸。
燃烧(分解)产物：氯化物、氧化钾。

3.现场应急监测方法:

4.实验室监测方法:

电极法测定，同多钼酸-聚吡咯薄膜修饰电极的制备及其电化学性能//分析化学，1992，20(10),1140～1143《分析化学文摘 》1992-1993.

5.环境标准:

美国 灌溉水有害临界浓度 10ppm(水稻)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般工作服。不要直接接触泄漏物，勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：用大量水扑救，同时用干粉灭火剂闷熄。


1.物质的理化常数:

国标编号 | 51032
CAS号 | 10326-21-3
中文名称 | 氯酸镁
英文名称 | magnesium chlorate
别 名 |
分子式 | Mg(ClO3)2·6H2O | 外观与性状 | 白色结晶或粉末，味苦，有潮解性
分子量 | 299.33 | 沸 点 | 分解
熔 点 | 35℃ | 溶解性 | 溶于水，微溶于乙醇
密 度 | 相对密度(水=1)1.80 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于医药、干燥剂及脱叶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对呼吸道有刺激性；为高铁血红蛋白形成剂。接触后出现头痛、头号昏、虚弱；高浓度可致呼吸紊乱、虚脱甚至死亡。眼和皮肤接触有刺激性，可致灼伤。

二、毒理学资料及环境行为

急性毒性：LD506438mg/kg(大鼠经口)；5235mg/kg(小鼠经口)
危险特性：无机氧化剂。与还原剂、有机物、易燃物如硫、磷或金属粉等混合可形成爆炸性混合物。
燃烧(分解)产物：氯化物。

3.现场应急监测方法:

4.实验室监测方法:

2,2'-二喹喔啉基在分光光度测定锑(V)和氯酸盐、溴酸盐和碘酸盐中的应用[刊,波兰]/Baranowska I.//Chem.Anal.(Warsaw).-1986,31(2).-245～253《分析化学文摘 》1989.3.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物，勿使泄漏物与有机物、还原剂、易燃物或金属粉末接触。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：用大量水扑救，同时用干粉灭火剂闷熄。


1.物质的理化常数:

国标编号 | 51035
CAS号 | 13477-00-4
中文名称 | 氯酸钡
英文名称 | barium chlorate
别 名 |
分子式 | Ba(ClO3)2·H2O | 外观与性状 | 无色棱形结晶或白色粉末
分子量 | 322.29 | 蒸汽压 |
熔 点 | 414℃(无水) | 溶解性 | 溶于水，微溶于乙醇
密 度 | 相对密度(水=1)3.18 | 稳定性 | 稳定
危险标记 | 11(氧化剂)，14(有毒品) | 主要用途 | 用作分析试剂，也用于烟花和炸药的制造

2.对环境的影响:

一、健康危害

侵入途径：及入、食入。
健康危害：属可溶性钡盐，有较高毒性。吸入后刺激上呼吸道。眼和皮肤接触有刺激性。口服可引起腹痛、恶心、呕吐、腹泻、脉缓、面色苍白、紫绀、呼吸困难、流涎、惊厥、昏迷、胃肠出血、进行性肌麻痹、心律紊乱等。可致死。
慢性影响：长期接触钡化合物的工人，可有无力、气促、流涎、口腔粘膜肿胀、糜烂、鼻炎、结膜炎、腹泻、心动过速、血压增高、脱发等。

二、毒理学资料及环境行为

危险特性：强氧化剂。与还原剂、有机物、易燃物如硫、磷或金属粉等混合可形成爆炸性混合物。与硫酸接触容易发生爆炸。急剧加热时可发生爆炸。
燃烧(分解)产物：氯化物、氧化钡。

3.现场应急监测方法:

4.实验室监测方法:

2,2'-二喹喔啉基在分光光度测定锑(V)和氯酸盐、溴酸盐和碘酸盐中的应用[刊,波兰]/Baranowska I.//Chem.Anal.(Warsaw).-1986,31(2).-245～253 《分析化学文摘 》1989.3.

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.5mg/m3[Ba]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物，勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用2%-5%硫酸钠溶液洗胃，导泻。就医。

灭火方法：用大量水扑救，同时用干粉灭火剂闷熄。


1.物质的理化常数:

国标编号 | 51043
CAS号 | 7778-54-3
中文名称 | 次氯酸钙[含有效氯>39%]
英文名称 | calium hypochlorate；Bleaching powder
别 名 | 漂白粉
分子式 | Ca(ClO)2；Ca(OCl)2 | 外观与性状 | 白色粉末，有极强的氯臭。其溶液为黄绿色半透明液体
分子量 | 142.99 | 蒸汽压 |
熔 点 | 100℃(分解) | 溶解性 | 溶于水
密 度 | 相对密度(水=1)2.35；相对密度(空气=1)6.9 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作消毒剂、杀虫剂、漂白剂等。

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品粉尘对眼结膜及呼吸道有刺激性，可引起牙齿损害。皮肤接触可引起中至重度皮肤损害。

二、毒理学资料及环境行为

急性毒性：LD50850mg/kg(大鼠经口)
危险特性：强氧化剂。遇水或潮湿空气会引起燃烧爆炸。与碱性物质混合能引起爆炸。接触有机物有引起燃烧的危险。受热、遇酸或日光照射会分解放出剧毒的氯气。
燃烧(分解)产物：氯化物、氧化钙。

3.现场应急监测方法:

水质快速比色管法(日本制,次氯酸根)

4.实验室监测方法:

滴定法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴氯丁橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：水、雾状水、砂土。


1.物质的理化常数:

国标编号 | 51047
CAS号 | 10101-50-5
中文名称 | 高锰酸钠
英文名称 | sodium permanganate
别 名 | 过锰酸钠
分子式 | NaMnO4·3H2O | 外观与性状 | 紫色到红紫色结晶或粉末，易潮解
分子量 | 195.97 | 蒸汽压 |
熔 点 | 170℃(分解) | 溶解性 | 溶于水、乙醇、乙醚、液氨
密 度 | 相对密度(水=1)2.47 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作氧化剂、杀菌剂、解毒剂，也可作高锰酸钾的代用品

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有强烈刺激性。高浓度接触严重损害粘膜、上呼吸道、眼睛和皮肤。接触后引烧灼感、咳嗽、喘息、气短、喉炎、头痛、恶心和呕吐等。

二、毒理学资料及环境行为

危险特性：强氧化剂。遇硫酸、铵盐或过氧化氢能发生爆炸。遇甘油、乙醇能引起自燃。与还原剂、有机物、易燃物如硫、磷等接触或混合时有引起燃烧爆炸的危险。
燃烧(分解)产物：氧化锰。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法(EPA方法 7770、7460)
等离子体光谱法(EPA方法 200.7)

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.2mg/m3[MnO2]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：用砂土、干燥石灰或苏打灰混合。收集于密闭容器中作好标记，等待处理。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴氯丁橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51048
CAS号 | 7722-64-7
中文名称 | 高锰酸钾
英文名称 | potassium permanganate
别 名 | 灰锰氧；过锰酸钾
分子式 | KMnO4 | 外观与性状 | 深紫色细长斜方柱状结晶，有金属光泽
分子量 | 158.03 | 蒸汽压 |
熔 点 | 240℃ | 溶解性 | 溶于水、碱液，微溶于甲醇、丙酮、硫酸
密 度 | 相对密度(水=1)2.7 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于有机合成、油脂工业、氧化、医药、消毒等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入后可引起呼吸道损害。溅落眼睛内，刺激结膜，重者致灼伤。刺激皮肤。浓溶液或结晶对皮肤有腐蚀性。口服腐蚀口腔和消化道，出现口内烧灼感、上腹痛、恶心、呕吐、口咽肿胀等。口服剂量大者，口腔粘膜呈黑色，肿胀糜烂，剧烈腹痛，呕吐，血便，休克，最后死于循环衰竭。

二、毒理学资料及环境行为

急性毒性：LD501090mg/kg(大鼠经口)
亚急性和慢性毒性：与锰相似。锰的亚急性和慢性毒性为：豆状核的苍白球、尾状核和丘脑出现胶样变性；大脑也有类似变化，甚至损及脊髓和周围神经。
致突变性：DNA损伤：大扬杆菌200µmol/L。微生物致突变：其它微和物10ppm。
生殖毒性：大鼠睾丸内最低中毒剂量(TDL0)：400mg/kg(1天，雄性)，引起雄性生育指数改变。

危险特性：强氧化剂。遇硫酸、铵盐或过氧化氢能发生爆炸。遇甘油、乙醇能引起自燃。与还原剂、有机物、易燃物如硫、磷等接触或混合时有引起燃烧爆炸的危险。
燃烧(分解)产物：氧化钾、氧化锰。

3.现场应急监测方法:

4.实验室监测方法:

等离子体光谱法(EPA方法 200.7)
原子吸收法(EPA方法 7460)

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 0.2mg/m3[Mn]
前苏联(1975) | 水体中有害物质最高允许浓度 | 2.0mg/L(以Mn7+计)
日本 | 对工业污水中使鱼类致死的有毒物浓度的规定(致死浓度) | 7.5～15ppm

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：用砂土、干燥石灰或苏打灰混合。收集于密闭容器中作好标记，等待处理。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴氯丁橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：水、雾状水、砂土。


1.物质的理化常数:

国标编号 | 51049
CAS号 | 10118-76-0
中文名称 | 高锰酸钙
英文名称 | calcium permanganate
别 名 | 过锰酸钙
分子式 | Ca(MnO4)2·5H2O | 外观与性状 | 紫色结晶
分子量 | 368.03 | 蒸汽压 |
熔 点 | 分解 | 溶解性 | 溶于液氨
密 度 | 相对密度(水=1)2.4 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于纺织工业及水的消毒

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：强氧化剂。与还原剂、有机物、易燃物如硫、磷等接触或混合时有引起燃烧爆炸的危险。

二、毒理学资料及环境行为

危险特性：强氧化剂。与还原剂、有机物、易燃物如硫、磷等接触或混合时有引起燃烧爆炸的危险。遇硫酸、铵盐或过氧化氢能发生爆炸。遇甘油、乙醇能引起自燃。
燃烧(分解)产物：氧化钙、氧化锰。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法(EPA方法 7140、7460)
等离子体光谱法(EPA方法 200.7)

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.2mg/m3[MnO2]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴氯丁橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮食店足量温水，催吐。就医。

灭火方法：灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51054
CAS号 | 7790-69-4
中文名称 | 硝酸锂
英文名称 | lithium nitrate
别 名 |
分子式 | LiNO3 | 外观与性状 | 无色三角晶体或白色粉末，吸湿性强
分子量 | 68.94 | 沸 点 | 600℃(分解)
熔 点 | 264℃ | 溶解性 | 溶于水，溶于乙醇
密 度 | 相对密度(水=1)2.38 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于制造陶器、烟火、热交换介质、分析试剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼睛、皮肤、粘膜和上呼吸道有刺激作用。接触后可引起胃痛、恶心、呕吐、头痛、眩晕等，大剂量可引起肾损害。在高温下分解产生剧毒的氮氧化物。

二、毒理学资料及环境行为

危险特性：强氧化剂。遇可燃物着火时，能助长火势。与易氧化物、硫黄、亚硫酸氢钠、还原剂、强酸接触能引起燃烧或爆炸。燃烧分解时，放出有毒的氮氧化物。受高热分解，产生有毒的氮氧化物。
燃烧(分解)产物：氮氧化物、氧化锂。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

酚二磺酸分光光度法(GB7480-87,水质)(硝酸盐)
离子色谱法(GB13580.5-92,水质)(硝酸盐)

5.环境标准:

中国（GB5749-85） | 生活饮用水水质标准 | 20mg/L(硝酸盐,以N计)
中国（GB/T14848-93） | 地下水质量标准（mg/L） | I类2.0；II类5.0；III类20；IV类30；V类30以上(硝酸盐,以N计)
中国（GHZB1-1999） | 地表水环境质量标准（mg/L） | I类10；II类10；III类20；IV类20；V类25(硝酸盐,以N计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。小量泄漏：用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴氯丁橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：灭火剂：雾状水、砂土。消防人员须佩戴防毒面具、穿全身消防服。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51055
CAS号 | 7631-99-4
中文名称 | 硝酸钠
英文名称 | sodium nitrate
别 名 | 智利硝；智利硝石；粒硝；盐硝；发蓝粉
分子式 | NaNO3 | 外观与性状 | 无色透明或白微带黄色的菱形结晶，味微苦，易潮解
分子量 | 85.01 | 沸 点 | 380℃(分解)
熔 点 | 306.8℃ | 溶解性 | 易溶于水、液氨，微溶于乙醇、甘油
密 度 | 相对密度(水=1)2.26 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于搪瓷、玻璃业、染料业、医药，农业上用作肥料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对皮肤、粘膜有刺激性。大量口服中毒时，患者剧烈腹痛、呕吐、血便、休克、全身抽搐、错迷，甚至死亡。

二、毒理学资料及环境行为

急性毒性：LD503236mg/kg(大鼠经口)
刺激性：高浓度时有明显的局部刺激作用和腐蚀作用。
致突变性：微生物致突：其它微生物1000-ppm。微核实验：仓鼠经口2500mg/kg。

危险特性：强氧化剂。遇可燃物着火时，能助长火势。与易氧化物、硫黄、亚硫酸氢钠、还原剂、强酸接触能引起燃烧或爆炸。燃烧分解时，放出有毒的氮氧化物。受高热分解，产生有毒的氮氧化物。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

酚二磺酸分光光度法(GB7480-87,水质)(硝酸盐)
离子色谱法(GB13580.5-92,水质)(硝酸盐)
比色法《食品中添加剂的分析方法》，马家骧等译

5.环境标准:

中国（GB5749-85） | 生活饮用水水质标准 | 20mg/L(硝酸盐,以N计)
中国（GB/T14848-93） | 地下水质量标准（mg/L） | I类2.0；II类5.0；III类20；IV类30；V类30以上(硝酸盐,以N计)
中国（GHZB1-1999） | 地表水环境质量标准（mg/L） | I类10；II类10；III类20；IV类20；V类25(硝酸盐,以N计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。小量泄漏：用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴氯丁橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。用雾状水、砂土灭火。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51056
CAS号 | 7757-79-1
中文名称 | 硝酸钾
英文名称 | potassium nitrate
别 名 | 火硝
分子式 | KNO3 | 外观与性状 | 无色透明斜方或三方晶系颗粒或白色粉末
分子量 | 101.10 | 沸 点 | 400℃/分解
熔 点 | 334℃ | 溶解性 | 易溶于水，不溶于无水乙醇、乙醚
密 度 | 相对密度(水=1)2.11 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于制造烟、火药、火柴、医药，以及玻璃工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入本品粉尘对呼吸道有刺激性，高浓度吸入可引起肺水肿。大量接触可引导起高铁血红蛋白血症，影响血液携氧能力，出现头痛、头晕、紫绀、恶心、呕吐。重者引起呼吸紊乱、虚脱，甚至死亡。口服引起剧烈腹痛、呕吐、血便和眼睛有强烈刺激性。甚至造成灼伤。皮肤反复接触引起皮肤干燥、皲裂和皮疹。

二、毒理学资料及环境行为

急性毒性：LD503750mg/kg(大鼠经口)
刺激性：家兔经眼：100mg(24小时)，中度刺激。家兔经皮：500mg/24小时，轻度刺激。

危险特性：强氧化剂。遇可燃物着火时，能助长火势。与有机物、还原剂、易燃物如硫、磷等接触或混合时有引起燃烧爆炸的危险。燃烧分解时，放出有毒的氮氧化物。受高热分解，产生有毒的氮氧化物。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

酚二磺酸分光光度法(GB7480-87,水质)(硝酸盐)
离子色谱法(GB13580.5-92,水质)(硝酸盐)
比色法《食品中添加剂的分析方法》，马家骧等译

5.环境标准:

中国（GB5749-85） | 生活饮用水水质标准 | 20mg/L(硝酸盐,以N计)
中国（GB/T14848-93） | 地下水质量标准（mg/L） | I类2.0；II类5.0；III类20；IV类30；V类30以上(硝酸盐,以N计)
中国（GHZB1-1999） | 地表水环境质量标准（mg/L） | I类10；II类10；III类20；IV类20；V类25(硝酸盐,以N计)
前苏联(1975) | 污水排放标准 | 60mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自吸过滤式防尘口罩，穿防毒服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴氯丁橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。用雾状水、砂土灭火。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51057
CAS号 | 13477-34-4
中文名称 | 硝酸钙
英文名称 | calcium nitrate；lime nitrate
别 名 | 钙硝石
分子式 | Ca(NO3)2·4H2O | 外观与性状 | 无色透明单斜结晶或粉末
分子量 | 236.15 | 蒸汽压 |
熔 点 | 45℃ 沸点：151℃/饱和溶液 | 溶解性 | 易溶于水、液氨、丙酮、醇、乙醇，不溶于浓硝酸
密 度 | 相对密度(水=1)1.9 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于制造烟火、炸药、火柴、肥料等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入本品粉尘对鼻、喉及呼吸道有刺激性，引起咳嗽及胸部不适等。对眼有刺激性。 长期反复接触粉尘对皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：LD503900mg/kg(大鼠经口)
危险特性：强氧化剂。受热分解，放出氧气。与有机物、还原剂、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。燃烧分解时，放出有毒的氮氧化物。受高热分解，产生有毒的氮氧化物。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

酚二磺酸分光光度法(GB7480-87,水质)(硝酸盐)
离子色谱法(GB13580.5-92,水质)(硝酸盐)

5.环境标准:

中国（GB5749-85） | 生活饮用水水质标准 | 20mg/L(硝酸盐,以N计)
中国（GB/T14848-93） | 地下水质量标准（mg/L） | I类2.0；II类5.0；III类20；IV类30；V类30以上(硝酸盐,以N计)
中国（GHZB1-1999） | 地表水环境质量标准（mg/L） | I类10；II类10；III类20；IV类20；V类25(硝酸盐,以N计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自吸过滤式防尘口罩，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物或金属粉末接触。小量泄漏：用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴自吸过滤式防尘口罩。
眼睛防护：戴安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴氯丁橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。用雾状水、砂土灭火。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51058
CAS号 | 7789-18-6
中文名称 | 硝酸铯
英文名称 | cesium nitrate；nitric acid cesium salt
别 名 |
分子式 | CsNO3 | 外观与性状 | 白色结晶粉末，易潮解，有盐硝味
分子量 | 194.92 | 沸 点 | 分解
熔 点 | 414℃ | 溶解性 | 溶于水，溶于丙酮，微溶于乙醇
密 度 | 相对密度(水=1)2.71(500℃) | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于铯盐制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼睛、皮肤、粘膜和上呼吸道有刺激作用。迄今未见中毒的病例报告；工业生产中，也未见有对工人身体健康产生明显损害的报道。

二、毒理学资料及环境行为

急性毒性：LD502390mg/kg(大鼠经口)
危险特性：强氧化剂。遇可燃物着火时，能助长火势。与有机物、还原剂、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

酚二磺酸分光光度法(GB7480-87,水质)(硝酸盐)
离子色谱法(GB13580.5-92,水质)(硝酸盐)

5.环境标准:

中国（GB5749-85） | 生活饮用水水质标准 | 20mg/L(硝酸盐,以N计)
中国（GB/T14848-93） | 地下水质量标准（mg/L） | I类2.0；II类5.0；III类20；IV类30；V类30以上(硝酸盐,以N计)
中国（GHZB1-1999） | 地表水环境质量标准（mg/L） | I类10；II类10；III类20；IV类20；V类25(硝酸盐,以N计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：用砂土、干燥石灰或苏打灰混合。收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴自吸过滤式防尘口罩。
眼睛防护：戴安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴氯丁橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。用雾状水、砂土灭火。切勿将水流直接射至溶融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51060
CAS号 | 10022-31-8
中文名称 | 硝酸钡
英文名称 | barium nitrate
别 名 |
分子式 | Ba(NO)3 | 外观与性状 | 无色或白色有光泽的立方结晶，微具吸湿性
分子量 | 261.34 | 沸 点 | 分解
熔 点 | 592℃ | 溶解性 | 溶于水、浓硫酸，不溶于醇、浓硝酸
密 度 | 相对密度(水=1)3.24 | 稳定性 | 稳定
危险标记 | 11(氧化剂)，14(有毒品) | 主要用途 | 用于烟火、搪瓷、杀虫剂、制造钡盐等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：误服后表现为恶心、呕吐、腹痛、腹泻、脉缓、头痛、眩晕等。严重中毒出现进行性肌麻痹、心律紊乱和呼吸肌麻痹。肾脏可能受损。大量吸入本品粉尘亦可引起中毒，但消化道反应较轻。长期接触可致口腔炎、鼻炎、结膜炎、腹泻、心动过速、脱发等。

二、毒理学资料及环境行为

毒性：属高毒类。
危险特性：强氧化剂。遇可燃物着火时，能助长火势。与有机物、还原剂、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。燃烧分解时，放出有毒的氮氧化物。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

酚二磺酸分光光度法(GB7480-87,水质)(硝酸盐)
离子色谱法(GB13580.5-92,水质)(硝酸盐)

5.环境标准:

中国（GB5749-85） | 生活饮用水水质标准 | 20mg/L(硝酸盐,以N计)
中国（GB/T14848-93） | 地下水质量标准（mg/L） | I类2.0；II类5.0；III类20；IV类30；V类30以上(硝酸盐,以N计)
中国（GHZB1-1999） | 地表水环境质量标准（mg/L） | I类10；II类10；III类20；IV类20；V类25(硝酸盐,以N计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自吸过滤式防尘口罩，穿一般作业工作服。不本直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：小心扫起轩于袋中转移至安全场所。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴自吸过滤式防尘口罩。
眼睛防护：戴安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴氯丁橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用2%-5%硫酸钠溶液洗胃，导泻。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。用雾状水、砂土灭火。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51061
CAS号 | 13597-99-4
中文名称 | 硝酸铍
英文名称 | beryllium nitrate；beryllium dinitrate
别 名 |
分子式 | Be(NO3)2·3H2O | 外观与性状 | 白色或微黄色结晶，有潮解性
分子量 | 187.08 | 沸 点 | 100～200℃(分解)
熔 点 | 60℃ | 溶解性 | 易溶于水，易溶于乙醇
密 度 | 相对密度(水=1)1.56 | 稳定性 | 稳定
危险标记 | 11(氧化剂)，14(有毒品) | 主要用途 | 用作化学试剂及用于气灯和乙炔灯罩的硬化

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：短期大量接触，可发生急性铍痛。主要表现为急性化学性肺炎。肝脏往往肿大，有压痛，甚至出现黄疸。口服可溶性铍盐可引起胃粘膜出血坏死。进入眼内致结膜炎，重者可致灼伤。长期接触小量铍可发生慢性铍病。除有无力、消瘦、食欲不振外，常有胸闷、胸痛、气短和咳嗽。X线检查分为三型：颗粒型、网织型和结节型。晚期可发生右心衰竭。皮肤病变有皮炎、溃疡及皮肤肉芽肿。

二、毒理学资料及环境行为

急性毒性：LD5050mg/kg(豚鼠腹腔)
危险特性：无机氧化剂。遇可燃物着火时，能助长火势。与易氧化物、硫黄、亚硫酸氢钠、还原剂、强酸接触能引起燃烧或爆炸。受高热分解，产生有毒的氮氧化物。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

原子吸收法(EPA方法 7090、7091)
等离子体光谱法(EPA方法 200.7)
比色法(EPA方法 9200)

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.001mg/m3[铍]
美国联邦饮用水标准EPA 4ug/L[铍]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物或金属粉末接触。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。用雾状水、砂土灭火。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51062
CAS号 | 10196-18-6
中文名称 | 硝酸锌
英文名称 | zinc nitrate；nitric acid zinc salt，hexahydrate
别 名 |
分子式 | Zn(NO3)2·6H2O | 外观与性状 | 无色结晶，易潮解
分子量 | 297.49 | 沸 点 | 105～131℃(失去6H2O)
熔 点 | 36.4℃ | 溶解性 | 易溶于水，易溶于乙醇
密 度 | 相对密度(水=1)2.07 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于酸化催剂、乳胶凝结剂、树脂加工催化剂、印染媒染剂、机器零件镀锌、配制钢铁磷化剂及化学试剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有腐蚀性。在高温下分解产生有刺激和剧毒的氮氧化物气体，吸入引起中毒。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501190mg/kg(大鼠经口)
危险特性：无机氧化剂。遇可燃物着火时，能助长火势。与硫、磷、炭末、铜、金属硫化物及有机物接触剧烈反应。受高热分解，产生有毒的氮氧化物。
燃烧(分解)产物：氮氧化物、氧化锌。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

酚二磺酸分光光度法(GB7480-87,水质)(硝酸盐)
离子色谱法(GB13580.5-92,水质)(硝酸盐)
原子吸收法(锌)

5.环境标准:

中国（GB5749-85） | 生活饮用水水质标准 | 20mg/L(硝酸盐,以N计)
中国（GB/T14848-93） | 地下水质量标准（mg/L） | I类2.0；II类5.0；III类20；IV类30；V类30以上(硝酸盐,以N计)
中国（GHZB1-1999） | 地表水环境质量标准（mg/L） | I类10；II类10；III类20；IV类20；V类25(硝酸盐,以N计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物或金属粉末接触。小量泄漏：用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴自吸过滤式防尘口罩。
眼睛防护：戴安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。用雾状水、砂土灭火。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51063
CAS号 | 7761-88-8
中文名称 | 硝酸银
英文名称 | silver nitrate
别 名 |
分子式 | AgNO3 | 外观与性状 | 无色透明的斜方结晶或白色结晶，有苦味
分子量 | 169.87 | 沸 点 | 444℃(分解)
熔 点 | 212℃ | 溶解性 | 易溶于水、碱，微溶于乙醚
密 度 | 相对密度(水=1)4.35 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于照相乳剂、镀银、制镜、印刷、医药、染毛发等，也用于电子工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：误服硝酸银可引起剧烈腹痛、呕吐、血便，甚至发生胃肠道穿孔。可造成皮肤和眼灼伤。长期接触本品的工人会出现全身性银质沉着症。表现包括：全身皮肤广泛的色素沉着，呈灰蓝黑色或浅石板色；眼部银质沉着造成眼损害；呼吸道银质沉着造成慢性支气管炎等。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD5050mg/kg(小鼠经口)
致突变性：DNA抑制小鼠腹腔20g/kg。
生殖毒性：大鼠皮下最低中毒剂量(TDL0)：13590µg/kg(雄性交配前用药1天)，对睾丸、附睾和输精管有影响。小鼠皮下最低中毒剂量(TDL0)：13590µg/kg(雄性交配前用药30天)，对睾丸、附睾和输精管有影响。

危险特性：无机氧化剂。遇可燃物着火时，能助长火势。受高热分解，产生有毒的氮氧化物。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

酚二磺酸分光光度法(GB7480-87,水质)(硝酸盐)
离子色谱法(GB13580.5-92,水质)(硝酸盐)

5.环境标准:

中国（GB5749-85） | 生活饮用水水质标准 | 20mg/L(硝酸盐,以N计)
中国（GB/T14848-93） | 地下水质量标准（mg/L） | I类2.0；II类5.0；III类20；IV类30；V类30以上(硝酸盐,以N计)
中国（GHZB1-1999） | 地表水环境质量标准（mg/L） | I类10；II类10；III类20；IV类20；V类25(硝酸盐,以N计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物或金属粉末接触。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴氯丁橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：水、雾状水、砂土。


1.物质的理化常数:

国标编号 | 51064
CAS号 | 12372-57-5
中文名称 | 硝酸锆
英文名称 | zirconium nitrate；dsicnan zirkonicity
别 名 |
分子式 | Zr(NO3)4 | 外观与性状 | 白色板状结晶，有吸湿性
分子量 | 339.24 | 蒸汽压 |
熔 点 |  | 溶解性 | 溶于水，溶于乙醇
密 度 | 相对密度(水=1)1.40 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作防腐剂、试剂及用于锆盐制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼睛、皮肤、粘膜有刺激作用。工业上接触尚未见有中毒病例。在高温下可分解，释放出剧毒的氮氧化物气体，吸入后可引起中毒。

二、毒理学资料及环境行为

急性毒性：LD503170mg/kg(大鼠经口)
危险特性：无机氧化剂。遇可燃物着火时，能助长火势。与还原剂、有机物、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。受高热分解，产生有毒的氮氧化物。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

等离子体光谱法(NIOSH方法 7300)

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 5mg/m3[锆]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物或金属粉末接触。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。或用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴自吸过滤式防尘口罩。
眼睛防护：戴安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴氯丁橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：灭火剂：雾状水、砂土。消防人员须佩戴防毒面具、穿全身消防服。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51065
CAS号 | 10099-74-8
中文名称 | 硝酸铅
英文名称 | lead nitrate
别 名 |
分子式 | Pb(NO3)2 | 外观与性状 | 白色立方或单斜晶体，硬而发亮
分子量 | 331.23 | 蒸汽压 |
熔 点 | 470℃/分解 沸点：103.5℃/饱和溶液 | 溶解性 | 易溶于水、液氨，微溶于乙醇
密 度 | 相对密度(水=1)4.53 | 稳定性 | 稳定
危险标记 | 11(氧化剂)，14(有毒品) | 主要用途 | 用于铅盐、媒染剂、烟花等的制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：铅及其化合物损害造血、神经、消化系统及肾脏。职业中毒主要为慢性。神经系统主要表现为神经衰弱综合征、周围神经病(以运动功能受累较明显)，重者出现铅中毒性脑病。消化系统表现有齿龈铅线、食欲不振、恶心、腹胀、腹泻或便秘；腹绞痛见于中度及重度中毒病例。造血系统损害出现卟啉代谢障碍、贫血等。短时大量接触可发生急性或亚急性中毒，表现类似重症慢性铅中毒。对肾脏损害多见于急性亚急性中毒或较重慢性中毒病例。

二、毒理学资料及环境行为

急性毒性：LD503613mg/kg(大鼠经口)
亚急性和慢性毒性：实验动物给予硝酸铅可见神经组织明显损伤；血液系统损害。
致突变性：吞噬抑制能力：大扬杆菌320µmol/L。体细胞突变：小鼠淋巴细胞450µmol/L。
生殖毒性：大鼠静脉注射最低中毒剂量(TDL0)：25mg/kg(孕9天)，对胚胎外结构(如胎盘、脐带)有影响，体壁发育异常，骨骼肌肉发育异常。小鼠皮下注射最低中毒剂量(TDL0)：6624µg/kg(30天，雄)，致睾丸，附睾和输精管影响。

危险特性：无机氧化剂。遇可燃物着火时，能助长火势。与还原剂、有机物、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。受高热分解，产生有毒的氮氧化物。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

原子吸收法(EPA方法 7420、7421)
等离子体光谱法(EPA方法 200.7)

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.03mg/m3[铅烟]，0.05[铅尘]
前苏联(1975)水体中有害物质最高允许浓度(以Pb2+)0.1mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物或金属粉末接触。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴氯丁橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。用雾状水、砂土灭火。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51068
CAS号 | 506-93-4
中文名称 | 硝酸胍
英文名称 | guanidine nitrate；guanidine mononitrate
别 名 | 硝酸亚氨脲
分子式 | CH6N4O3 | 外观与性状 | 白色颗粒
分子量 | 122.08 | 沸 点 | 分解
熔 点 | 217℃ | 溶解性 | 溶于水，溶于乙醇，微溶于丙酮，不溶苯、乙醚
密 度 |  | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于制造炸药、消毒剂、照像化学品等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对眼睛、皮肤、粘膜和上呼吸道有刺激作用过量吸入可致死。高温下释放出氮氧化物气体，对呼吸道有刺激性。

二、毒理学资料及环境行为

危险特性：强氧化剂。受热，接触明火或受到摩擦、震动、撞击时可发生爆炸。加热至150℃时分解并爆炸。与硝基化合物和氯酸盐组成的混合物对震动和摩擦敏感并可能爆炸。受高热分解，产生有毒的氮氧化物。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

用离子交换-酸碱法测定硝酸胍//中国医药工业杂志 1992，23(4),180～181 《分析化学文摘 》1992～1993

5.环境标准:

中国（GB5749-85） | 生活饮用水水质标准 | 20mg/L(硝酸盐,以N计)
中国（GB/T14848-93） | 地下水质量标准（mg/L） | I类2.0；II类5.0；III类20；IV类30；V类30以上(硝酸盐,以N计)
中国（GHZB1-1999） | 地表水环境质量标准（mg/L） | I类10；II类10；III类20；IV类20；V类25(硝酸盐,以N计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴氯丁橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：灭火剂：水、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 51069
CAS号 | 6484-52-2
中文名称 | 硝酸铵
英文名称 | ammonium nitrate
别 名 | 硝铵
分子式 | NH4NO3 | 外观与性状 | 无色无臭的透明结晶或呈白色小粒状，有潮解性
分子量 | 80.05 | 沸 点 | 210℃(分解)
熔 点 | 169.6℃ | 溶解性 | 易溶于水、乙醇、丙酮、氨水，不溶于乙醚
密 度 | 相对密度(水=1)1.72 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作分析试剂、氧化剂、致冷剂、烟火和炸药原料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对呼吸道、眼及皮肤有刺激性。接触后可引起恶心、呕吐、头痛、虚弱、无力和虚脱等。大量接触可引起高铁血红蛋白血症，影响血液的携氧能力，出现紫绀、头痛、头晕、虚脱，甚至死亡。口服引起剧烈腹痛、呕吐、血便、休克、全身抽搐、错迷，甚至死亡。

二、毒理学资料及环境行为

急性毒性：LD504820mg/kg(大鼠经口)
危险特性：强氧化剂。遇可燃物着火时，能助长火势。与可燃物粉末混合能发生激烈反应而爆炸。受强烈震动也会起爆。急剧加热时可发生爆炸。与还原剂、有机物、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

比色法(EPA方法 9200)

5.环境标准:

前苏联(1975) 水体中有害物质最高允许浓度 2mg/L
前苏联(1978)渔业水体中有害物质最大允许浓度 1.0mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物或金属粉末接触。小量泄漏：小心扫起，收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量清水彻底冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。遇大火，消防人员须在有防护掩蔽处操作。灭火剂：水、雾状水。


1.物质的理化常数:

国标编号 | 51073
CAS号 | 7758-09-9
中文名称 | 亚硝酸钾
英文名称 | potassium nitrite
别 名 |
分子式 | KNO2 | 外观与性状 | 白色至微黄色棱柱形或条状结晶，易潮解
分子量 | 85.10 | 沸 点 | 分解
熔 点 | 387℃ | 溶解性 | 易溶于水，不溶于丙酮，微溶于乙醇
密 度 | 相对密度(水=1)1.92 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作分析试剂，用于医药及有机合成等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：口服刺激口腔和胃肠道。大量口服可引起亚硝酸盐中毒，表现有紫绀、血压下降、呼吸困难、恶心、呕吐、头晕、腹痛、心率快、心律不齐、惊厥、昏迷，甚至死亡。吸入本品粉尘对呼吸道有刺激性；高浓度吸入的毒作用类似口服。本品对眼及皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：LD50200mg/kg(大鼠经口)
危险特性：无机氧化剂。与有机物、可燃物的混合物能燃烧和爆炸，并放出有毒和刺激性的氧化氮气体。与铵盐、可燃物粉末或氰化物的混合物会爆炸。加热或遇酸能产生剧毒的氮氧化物气体。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

气体检测管法(亚硝酸烟雾)
水质快速比色管法(日本制,亚硝酸盐)

4.实验室监测方法:

N-(1-萘基)-乙二胺分光光度法(GB7493-87)(亚硝酸盐)
离子色谱法(GB13580.5-92,水质)(亚硝酸盐)

5.环境标准:

中国（GB/T14848-93） | 地下水质量标准（mg/L） | I类0.001；II类0.01；III类0.02；IV类0.1；V类0.1以上(亚硝酸盐,以N计)
中国（GHZB1-1999） | 地表水环境质量标准（mg/L） | I类0.06；II类0.1；III类0.15；IV类1.0；V类1.0(亚硝酸盐,以N计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。勿使泄漏物与有机物、还原剂、易燃物或金属粉末接触。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51079
CAS号 | 509-14-8
中文名称 | 四硝基甲烷
英文名称 | tetranitromethane
别 名 | TNM；NCI-C55947
分子式 | CN4O8；C(NO2)4 | 外观与性状 | 无色液体，有刺激性气味
分子量 | 196.03 | 蒸汽压 | 1.73kPa/约25℃
熔 点 | 14.2℃ 沸点：126℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.64 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作火箭燃料，分析上用于不饱和化合物的测定

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼睛和呼吸道有强烈刺激作用。吸入后可引起支气管炎、肺炎，重者可引起肺水肿，甚至发生死亡。可引高铁血红蛋白血症而致紫绀。高浓度时有麻醉作用，并可有肝、肾损害。

二、毒理学资料及环境行为

急性毒性：LD50130mg/kg(大鼠经口)；LC50144mg/m3，4小时(大鼠吸入)
亚急性和慢性毒性：在50.93mg/m3下暴露6个月存活的大鼠，见中等程度的肺炎和支气管炎，而中毒死亡的大鼠，肺炎很严重。
致突变性：微生物致突变：鼠伤寒沙门氏菌2µg/皿；大肠杆菌3µg/皿。姊妹染色单体交换：仓鼠卵巢1700µg/L。
致癌性：大鼠吸入最低中毒浓度(TCL0)：2ppm(6小时)，2年(间歇)，致癌，肺肿瘤，支气管癌。

危险特性：强氧化剂。受热，接触明火，或受到摩擦、震动、撞击时要发生爆炸。如混有胺类或酸等能增加爆炸敏感性。能与可燃物、有机物或易氧化物质形成爆炸性混合物，经摩擦和与小量水接触可导致燃烧或爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

空气中：样品用装乙酸乙酯的撞击式取样管收集，再用气相包谱法分析(NIOSH法)

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.3mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.5mg/L
前苏联(1975) | 污水中有机物最大允许浓度 | 2mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并立即隔离150m，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内。回收或运至废物处理场所处置。废弃物采用密闭坑式燃烧法。燃烧过程中要用鼓风机鼓入空气，排出的气体要经过湿法洗涤器洗涤。
废弃物处置方法：采用密闭式燃烧法。燃烧过程中要用鼓风机鼓入空气，排出的气体要经过湿法洗涤器洗涤。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴过滤式防毒面具(半面罩)。高浓度环境中，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须在有防爆掩蔽处操作。遇大火须远离以防炸伤。在物料附近失火，须用水保持容器冷却。灭火剂：雾状水、二氧化碳。


1.物质的理化常数:

国标编号 | 51502
CAS号 | 1309-60-0
中文名称 | 过氧化铅
英文名称 | Lead dioxide；Lead peroxide
别 名 | 二氧化铅
分子式 | PbO2 | 外观与性状 | 棕褐色结晶或粉末
分子量 | 239.21 | 蒸汽压 |
熔 点 | 290℃/分解 | 溶解性 | 不溶于水、醇，溶于乙酸、氢氧化钠水溶液
密 度 | 相对密度(水=1)9.38 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作氧化剂、电极、蓄电池、分析试剂、火柴等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：损害造血、神经、消化系统及肾脏。职业中毒主要为慢性。神经系统主要表现为神经衰弱综合征、周围神经病(以运动功能受累较明显)，重者出现铅中毒性脑病。消化系统表现有齿龈铅线、食欲不振、恶心、腹泻或便秘，腹绞痛见于中等及较重病例。造血系统损害出现卟啉代谢障碍、贫血等。短时接触大剂量可发生急性或亚急性铅中毒，表现类似重症慢性铅中毒。

二、毒理学资料及环境行为

危险特性：有氧化性。与有机物、还原剂、易燃物如硫、磷等接触或混合时有引起燃烧爆炸的危险。受高热分解放出有毒的气体。
燃烧(分解)产物：氧化铅。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.03mg/m3[铅烟]，0.05[铅尘]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿相应的工作服。 不要直接接触泄漏物，勿使泄漏物与可燃物质(木材、纸、油等)接触，用沙土、干燥石灰或苏打灰混合，然后避免扬尘，收集于干燥净洁有盖的容器中，转移至安全地带。如果大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人应该佩带防尘口罩。
眼睛防护：必要时戴安全防护眼镜。
身体防护：穿工作服。
手防护：必要时戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。进行就业前和定期的体检。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮大量温水，催吐，用清水或硫代硫酸钠溶液洗胃。就医。

灭火方法：雾状水、砂土、二氧化碳。


1.物质的理化常数:

国标编号 | 51504
CAS号 | 7727-54-0
中文名称 | 过硫酸铵
英文名称 | ammonium persulfate
别 名 | 高硫酸铵；过二硫酸铵
分子式 | (NH4)2S2O8 | 外观与性状 | 无色单斜晶体，有时略琏浅绿色，有潮解性
分子量 | 228.20 | 沸 点 | 分解
熔 点 | 分解 | 溶解性 | 易溶于水
密 度 | 相对密度(水=1)1.98；相对密度(空气)7.9 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作氧化剂、漂白剂、照相材料、分析试剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对皮肤粘膜有刺激性和腐蚀性。吸入后引起鼻炎、喉炎、气短和咳嗽等。眼、皮肤接触可引起强烈刺激、疼痛甚至灼伤。口服引起腹痛、恶心和呕吐。长期皮肤接触可引起变应性皮炎。

二、毒理学资料及环境行为

急性毒性：LD50 820mg/kg(大鼠经口)
危险特性：无机氧化剂。受高热或撞击时即爆炸。与还原剂、有机物、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。
燃烧(分解)产物：氧化氮、氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

美国 车间卫生标准 5mg/m3[S2O8]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：用砂土、干燥石灰或苏打灰混合。收集于干燥、洁净、有盖的容器中。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴头罩型电动送风过滤式防尘呼吸器。高浓度环境中，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少5分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：雾状水、泡沫、砂土。


1.物质的理化常数:

国标编号 | 51504
CAS号 | 7775-27-1
中文名称 | 过硫酸钠
英文名称 | sodium persulfate
别 名 | 高硫酸钠；过二硫酸钠；二硫八氧酸钠；过硫酸碱
分子式 | Na2S2O8 | 外观与性状 | 白色结晶性粉末，无臭
分子量 | 238.13 | 蒸汽压 |
熔 点 |  | 溶解性 | 溶于水
密 度 | 相对密度(水=1)2.4 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作漂白剂、氧化剂、乳液聚合促进剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼、上呼吸道和皮肤有刺激性。某些敏感个体接触本品后，可能发生皮疹和(或)哮喘。

二、毒理学资料及环境行为

急性毒性：LD50226mg/kg(大鼠经口)
危险特性：无机氧化剂。与还原剂、有机物、易燃物如硫、磷等接触或混合时有引起燃烧爆炸的危险。急剧加热时可发生爆炸。
燃烧(分解)产物：氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

美国 车间卫生标准 5mg/m3[S2O8]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物接触。小量泄漏：将地面洒上苏打灰，收集于干燥、洁净、有盖的容器中。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴头罩型电动送风过滤式防尘呼吸器。高浓度环境中，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：雾状水、泡沫、砂土。


1.物质的理化常数:

国标编号 | 51504
CAS号 | 7727-21-1
中文名称 | 过硫酸钾
英文名称 | potassium persulfate
别 名 | 高硫酸钾；过二硫酸钾；连二硫酸钾；二硫八氧酸钾
分子式 | K2S2O8 | 外观与性状 | 白色结晶，无气味，有潮解性
分子量 | 270.32 | 蒸汽压 |
熔 点 |  | 溶解性 | 溶于水，不溶于乙醇
密 度 | 相对密度(水=1)2.48 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作漂白剂、还原剂、照相药品、分析试剂、聚合促进剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入本品粉尘对鼻、喉和呼吸道有刺激性，引起咳嗽及胸部不适。对眼有刺激性。吞咽刺激口腔及胃扬道，引起腹痛、恶心和呕吐。
慢性影响：过敏性体质者接触可发生皮疹。

二、毒理学资料及环境行为

急性毒性：LD50802mg/kg(大鼠经口)
危险特性：无机氧化剂。与还原剂、有机物、易燃物如硫、磷等接触或混合时有引起燃烧爆炸的危险。急剧加热时可发生爆炸。
燃烧(分解)产物：氧气、氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

美国 车间卫生标准 5mg/m3[S2O4]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物接触。小量泄漏：将地面洒上苏打灰，收集于干燥、洁净、有盖的容器中。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴头罩型电动送风过滤式防尘呼吸器。高浓度环境中，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：雾状水、泡沫、砂土。


1.物质的理化常数:

国标编号 | 51506
CAS号 |
中文名称 | 锰酸钾
英文名称 | Potassium manganate
别 名 |
分子式 | K2MnO4 | 外观与性状 | 绿色结晶，其水溶液呈绿色
分子量 | 197.12 | 蒸汽压 |
熔 点 |  | 溶解性 | 溶于水、氢氧化钠水溶液
密 度 |  | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于油脂、纤维、皮革的漂白，以及消毒、照相材料和氧化剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：具有强氧化性。与还原剂、有机物、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。

二、毒理学资料及环境行为

危险特性：具有强氧化性。与有机物、还原剂、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。
燃烧(分解)产物：氧化钾、氧化锰。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.2mg/m3[MnO2]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。 不要直接接触泄漏物，勿使泄漏物与可燃物质(木材、纸、油等)接触，避免扬尘，小心扫起，转移到安全场所。也可以用大量水冲洗，经稀释的洗水放入系统。如果大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人应戴口罩。
眼睛防护：可采用安全面罩。
身体防护：穿相应的防护服。
手防护：必要时戴防护手套。
其它：工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51507
CAS号 | 13598-65-7
中文名称 | 高铼酸铵
英文名称 | ammonium perrhenate
别 名 | 过铼酸铵
分子式 | NH4ReO4 | 外观与性状 | 白色片状结晶
分子量 | 268.24 | 蒸汽压 |
熔 点 |  | 溶解性 | 微溶于冷水，溶于热水
密 度 | 相对密度(水=1)3.97 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作氧化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或皮肤吸收对身体有害。对眼睛、皮肤、粘膜及上呼吸道有刺激作用。

二、毒理学资料及环境行为

危险特性：与还原剂、有机物、易燃物如硫、磷等混合，能形成爆炸性混合物。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

高铼酸盐离子选择电极的评价//Scr.Fac.Nat.Univ.Purkynianae Brun.1990，20(5)，223～227 《分析化学文摘》1992～1993

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物接触。小量泄漏：避免扬尘，小心扫起，在专用废弃场所深层掩埋。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩戴自吸过滤式防尘口罩。高浓度环境中，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：雾状水、泡沫、砂土。


1.物质的理化常数:

国标编号 | 51508
CAS号 | 10466-65-0
中文名称 | 高铼酸钾
英文名称 | potassium perrhenate
别 名 | 过铼酸钾
分子式 | KReO4 | 外观与性状 | 白色结晶粉末。遇酸分解，放出氧气
分子量 | 289.31 | 沸 点 | 1370℃(升华)
熔 点 | 550℃ | 溶解性 | 微溶于水，不溶于醇
密 度 | 相对密度(水=1)4.89 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作氧化剂、分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入、口服或皮肤吸收对身体有害。对眼睛、皮肤、粘膜及上呼吸道有刺激作用。

二、毒理学资料及环境行为

危险特性：与还原剂、有机物、易燃物如硫、磷等混合，能形成爆炸性混合物。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

高铼酸盐离子选择电极的评价//Scr.Fac.Nat.Univ.Purkynianae Brun.1990，20(5)，223～227 《分析化学文摘 》1992～1992

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物接触。小量泄漏：避免扬尘，小心扫起，在专用废弃场所深层掩埋。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩戴自吸过滤式防尘口罩。高浓度环境中，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：雾状水、泡沫、砂土。


1.物质的理化常数:

国标编号 | 51510
CAS号 | 7789-38-0
中文名称 | 溴酸钠
英文名称 | sodium bromate；bromic acid sodium salt
别 名 |
分子式 | NaBrO3 | 外观与性状 | 白色结晶或结晶性粉末，无味
分子量 | 150.91 | 蒸汽压 |
熔 点 | 381℃(分解) | 溶解性 | 溶于水，不溶于乙醇
密 度 | 相对密度(水=1)3.34(17.5℃) | 稳定性 | 稳定
危险标记 | 11(氧化剂),14(有毒品) | 主要用途 | 用作分析试剂和氧化 剂、烫发药剂，与溴化钠混合用作金的溶解剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：粉尘对眼睛和呼吸道有刺激性。

二、毒理学资料及环境行为

危险特性：强氧化剂。与铵盐、金属粉末、可燃物、有机物或其它易氧化物形成爆炸性混合物，经摩擦或受热易引起燃烧或爆炸。与硫酸接触容易发生爆炸。能与铝、砷、铜、碳、金属硫化物、有机物、磷、硒、硫剧烈反应。
燃烧(分解)产物：溴化氢、氧化钠。

3.现场应急监测方法:

4.实验室监测方法:

过溴酸盐、溴酸盐和溴化物的分析分离—(Beltran,C.：Bulbulian,S.)，《Rev.Soc.Quim.Mex.》，1979，23，No1，22～24(西班牙文)

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。小量泄漏：用砂土、干燥石灰或苏打灰混合。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，作业工人应该佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51510
CAS号 | 7758-01-2
中文名称 | 溴酸钾
英文名称 | potassium bromate；bromic acid potassium salt
别 名 |
分子式 | KBrO3 | 外观与性状 | 无色三角晶体或白色结晶性粉末
分子量 | 167.01 | 蒸汽压 |
熔 点 | 370℃(分解) | 溶解性 | 溶于水，不溶于丙酮，微溶于乙醇
密 度 | 相对密度(水=1)3.27(17.5℃) | 稳定性 | 稳定
危险标记 | 11(氧化剂)，15(有害品) | 主要用途 | 用作分析试剂、氧化剂、食品添加剂、羊毛漂白处理剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对眼睛、皮肤、粘膜有刺激性。口服后可引起恶心、呕吐、胃痛、哎血、腹泻等。严重者发生肾小管坏死和肝脏损害，高铁血红蛋白血症，听力损害。大量接触可致血压下降。

二、毒理学资料及环境行为

危险特性：强氧化剂。与铵盐、金属粉末、可燃物、有机物或其它易氧化物形成爆炸性混合物，经摩擦或受热易引起燃烧或爆炸。与硫酸接触容易发生爆炸。能与铝、砷、铜、碳、金属硫化物、有机物、磷、硒、硫剧烈反应。
燃烧(分解)产物：溴化氢、氧化钾。

3.现场应急监测方法:

4.实验室监测方法:

离子色谱法《食品中添加剂的分析方法》，马家骧等译
过溴酸盐、溴酸盐和溴化物的分析分离——(Beltran,C.：Bulbulian,S.)，《Rev.Soc.Quim.Mex.》，1979，23，No1，22～24(西班牙文)

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。也可能用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，作业工人应该佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51510-3
CAS号 |
中文名称 | 溴酸镁
英文名称 | magnesium bromate
别 名 |
分子式 | Mg(BrO3)2·6H2O | 外观与性状 | 无色或白色三棱柱状结晶
分子量 | 388.25 | 沸 点 | 分解
熔 点 | 200℃(失去6H2O) | 溶解性 | 易溶于水，溶于乙醇
密 度 | 相对密度(水=1)2.29 | 稳定性 | 稳定
危险标记 | 11，14(氧化剂) | 主要用途 | 用作分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：粉尘对眼睛和呼吸道有刺激作用。过量口服可引起上腹痛、呕吐、腹泻、烦渴、呼吸困难、紫绀以肾损害。

二、毒理学资料及环境行为

危险特性：强氧化剂。与铵盐、金属粉末、可燃物、有机物或其它易氧化物形成爆炸性混合物，经摩擦或受热易引起燃烧或爆炸。与硫酸接触容易发生爆炸。能与铝、砷、铜、碳、金属硫化物、有机物、磷、硒、硫剧烈反应。
燃烧(分解)产物：溴化氢、氧化钾。

3.现场应急监测方法:

4.实验室监测方法:

过溴酸盐、溴酸盐和溴化物的分析分离——(Beltran,C.：Bulbulian,S.)，《Rev.Soc.Quim.Mex.》，1979，23，No1，22～24(西班牙文)

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。勿使泄漏物与要机物、还原剂、易燃物接触。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。也可能用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，作业工人应该佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51510-4
CAS号 |
中文名称 | 溴酸锶
英文名称 | strontium bromate
别 名 |
分子式 | Sr(BrO3)2·H2O | 外观与性状 | 无色至微黄色结晶，有吸湿性
分子量 | 361.48 | 沸 点 | 240℃(分解)
熔 点 | 120℃(失水) | 溶解性 | 溶于水
密 度 | 相对密度(水=1)3.77 | 稳定性 | 稳定
危险标记 | 11(氧化剂),14(有毒品) | 主要用途 | 用作氧化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：粉尘对眼和呼吸道有刺激性。目前尚未见职业中毒报道。

二、毒理学资料及环境行为

危险特性：强氧化剂。与铵盐、金属粉末、可燃物、有机物或其它易氧化物形成爆炸性混合物，经摩擦或受热易引起燃烧或爆炸。与硫酸接触容易发生爆炸。能与铝、砷、铜、碳、金属硫化物、有机物、磷、硒、硫剧烈反应。
燃烧(分解)产物：溴化氢、氧化锌。

3.现场应急监测方法:

4.实验室监测方法:

过溴酸盐、溴酸盐和溴化物的分析分离——(Beltran,C.：Bulbulian,S.)，《Rev.Soc.Quim.Mex.》，1979，23，No1，22～24(西班牙文)

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：用砂土、干燥石灰或苏打灰混合。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，作业工人应该佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51510
CAS号 | 13967-90-3
中文名称 | 溴酸钡
英文名称 | barium bromate
别 名 |
分子式 | Ba(BrO3)2·H2O | 外观与性状 | 白色带光泽结晶或结晶粉末
分子量 | 411.21 | 蒸汽压 |
熔 点 | 260℃(分解) | 溶解性 | 微溶于水，不溶于乙醇 、多数有机溶剂，溶于丙酮
密 度 | 相对密度(水=1)3.99(18℃) | 稳定性 | 稳定
危险标记 | 11(氧化剂)，14(有毒品) | 主要用途 | 作用分析试剂、氧化剂、制备稀土溴酸盐、低碳钢腐蚀抑制剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入后刺激上呼吸道。眼和皮肤接触有刺激性。口服引起腹痛、恶心、呕吐、腹泻、脉缓、面色苍白、紫绀、呼吸困难、流涎、惊厥、昏迷、胃肠出血、进行性肌麻痹、心律紊乱等。可致死。
慢性影响：长期接触钡化合物的工人，可有无力、气促、流涎、口腔粘膜肿胀糜烂、鼻炎、结膜炎、腹泻、惊动国过速、血压增高、脱发等。

二、毒理学资料及环境行为

危险特性：强氧化剂。与铵盐、金属粉末、可燃物、有机物或其它易氧化物形成爆炸性混合物，经摩擦或受热易引起燃烧或爆炸。与硫酸接触容易发生爆炸。能与铝、砷、铜、碳、金属硫化物、有机物、磷、硒、硫剧烈反应。
燃烧(分解)产物：溴化氢、氧化钡。

3.现场应急监测方法:

4.实验室监测方法:

过溴酸盐、溴酸盐和溴化物的分析分离——(Beltran,C.：Bulbulian,S.)，《Rev.Soc.Quim.Mex.》，1979，23，No1，22～24(西班牙文)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.5mg/m3[Ba]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，作业工人应该佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用2%-5%硫酸钠溶液洗胃，导泻。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51510
CAS号 |
中文名称 | 溴酸锌
英文名称 | zinc bromate
别 名 |
分子式 | Zn(BrO3)2·6H2O | 外观与性状 | 白色结晶或粉末，有潮解性
分子量 | 429.28 | 沸 点 | 200℃(失去6H2O)
熔 点 | 100℃ | 溶解性 | 易溶于水
密 度 | 相对密度(水=1)2.57 | 稳定性 | 稳定
危险标记 | 11(氧化剂),14(有毒品) | 主要用途 | 用于医药工业及用作有机合成缩合剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：粉尘对眼和呼吸道有刺激性。误服引起呕吐、腹泻、肾脏损害及高铁血红蛋白血症。

二、毒理学资料及环境行为

危险特性：强氧化剂。与铵盐、金属粉末、可燃物、有机物或其它易氧化物形成爆炸性混合物，经摩擦或受热易引起燃烧或爆炸。与硫酸接触容易发生爆炸。能与铝、砷、铜、碳、金属硫化物、有机物、磷、硒、硫剧烈反应。
燃烧(分解)产物：溴化氢、氧化锌。

3.现场应急监测方法:

4.实验室监测方法:

过溴酸盐、溴酸盐和溴化物的分析分离——(Beltran,C.：Bulbulian,S.)，《Rev.Soc.Quim.Mex.》，1979，23，No1，22～24(西班牙文)

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。也可能用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，作业工人应该佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51510
CAS号 |
中文名称 | 溴酸银
英文名称 | silver bromate
别 名 |
分子式 | AgBrO3 | 外观与性状 | 白色粉末。对光敏感
分子量 | 235.78 | 蒸汽压 |
熔 点 | 分解 | 溶解性 | 不溶于水，微溶于热水，溶于氨水
密 度 | 相对密度(水=1)5.21 | 稳定性 | 稳定
危险标记 | 11(氧化剂)，14(有毒品) | 主要用途 | 用作氧化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：粉尘对眼和呼吸道有刺激性。口服刺激胃肠道，引起腹痛，甚至有呕吐、剧烈胃痛、出血性胃炎的表现。

二、毒理学资料及环境行为

危险特性：强氧化剂。与铵盐、金属粉末、可燃物、有机物或其它易氧化物形成爆炸性混合物，经摩擦或受热易引起燃烧或爆炸。与硫酸接触容易发生爆炸。能与铝、砷、铜、碳、金属硫化物、有机物、磷、硒、硫剧烈反应。
燃烧(分解)产物：溴化氢、氧化银。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法
过溴酸盐、溴酸盐和溴化物的分析分离——(Beltran,C.：Bulbulian,S.)，《Rev.Soc.Quim.Mex.》，1979，23，No1，22～24(西班牙文)

5.环境标准:

美国 车间卫生标准 0.1mg/m3[Ag]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。小量泄漏:避免扬尘，小心扫起，置于袋中转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，作业工人应该佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51510
CAS号 |
中文名称 | 溴酸镉
英文名称 | cadmium bromate
别 名 |
分子式 | Cd(BrO3)2·H2O | 外观与性状 | 白色结晶或粉末
分子量 | 386.26 | 蒸汽压 |
熔 点 | 分解 | 溶解性 | 溶于水，溶于乙醇
密 度 | 相对密度(水=1)3.76 | 稳定性 | 稳定
危险标记 | 11(氧化剂),14(有毒品) | 主要用途 | 用作分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：误服能产生流涎、呕吐、腹痛、腹泻、窒息等症状。经常接触低浓度粉尘能损害肺部和肾脏，并使牙齿变黄。

二、毒理学资料及环境行为

危险特性：强氧化剂。与铵盐、金属粉末、可燃物、有机物或其它易氧化物形成爆炸性混合物，经摩擦或受热易引起燃烧或爆炸。与硫酸接触容易发生爆炸。能与铝、砷、铜、碳、金属硫化物、有机物、磷、硒、硫剧烈反应。
燃烧(分解)产物：溴化氢、氧化镉。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法
过溴酸盐、溴酸盐和溴化物的分析分离——(Beltran,C.：Bulbulian,S.)，《Rev.Soc.Quim.Mex.》，1979，23，No1，22-24(西班牙文)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.05mg/m3[Cd](最大值)；0.012mg/m3[Cd](日均值)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：在专家指导下清除。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，作业工人应该佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。定期体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51510
CAS号 | 34018-28-5
中文名称 | 溴酸铅
英文名称 | lead bromate
别 名 |
分子式 | Pb(BrO3)2 | 外观与性状 | 无色结晶
分子量 | 463.01 | 蒸汽压 |
熔 点 | 180℃(分解) | 溶解性 | 溶于热水，不溶于冷水
密 度 | 相对密度(水=1)5.53 | 稳定性 | 稳定
危险标记 | 11(氧化剂)，14(有毒品) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：铅及其化合物损害造血、神经、消化系统及肾脏。职业中毒主要为慢性。神经系统主要表现为神经衰弱综合征、周围神经病(以运动功能受累较明显)，重者出现铅中毒性脑病。消化系统表现有齿龈铅线、食欲不振、恶心、腹胀、腹泻或便秘；腹绞痛见于中度及重度中毒病例，造血系统损害出现卟啉谢障碍、贫血等。短时大量接触可发生急性或亚急性中毒，表现类似重症慢性铅中毒。对肾脏损害多见于急性，亚急性中毒或较重慢性病例。

二、毒理学资料及环境行为

毒性：属剧毒类。
危险特性：强氧化剂。能与可燃物、有机物或易氧化物质形成爆炸性混合物，经摩擦和与少量水接触可导致燃烧或爆炸。
燃烧(分解)产物：溴化氢、氧化铅。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.05[铅尘]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：在专家指导下清除。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，作业工人应该佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51512
CAS号 | 10450-60-9
中文名称 | 高碘酸
英文名称 | periodic acid
别 名 | 过碘酸；仲高碘酸
分子式 | HIO4·2H2O | 外观与性状 | 无色或白色结晶，无臭，有潮解性
分子量 | 227.94 | 沸 点 | 140℃(分解)
熔 点 | 122℃ | 溶解性 | 溶于水、乙醇，微溶于乙醚
密 度 | 相对密度(空气=1)7.9 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作氧化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：具有强烈刺激和腐蚀性。皮肤和眼接触有强烈刺激性或造成灼伤。口服引起口腔及消化道灼伤。

二、毒理学资料及环境行为

毒性：具有强烈刺激和腐蚀性。
危险特性：无机氧化剂。遇易燃物、有机物会引起爆炸。受热分解，放出氧气。
燃烧(分解)产物：碘化氢。

3.现场应急监测方法:

4.实验室监测方法:

用卡可西灵作指示剂以锡(II)滴定测定高碘酸[刊英]/Murty N.K.；Swamy S.V.J.；Prasad G.V.//J.Inst.Chem.(India).-1988,60(3)-87 《分析化学文摘 》1990.5.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：将地面洒上苏打灰，然后用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，应该佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗，至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。在火场中与可燃物混合会爆炸。消防人员须在有防爆掩蔽处操作。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51513
CAS号 | 7790-28-5
中文名称 | 高碘酸钠
英文名称 | sodium periodate
别 名 | 偏高碘酸钠
分子式 | NaIO4 | 外观与性状 | 无色结晶或白色结晶性粉末
分子量 | 213.89 | 蒸汽压 |
熔 点 | 300℃(分解) | 溶解性 | 易溶于水、乙酸、盐酸、硫酸、硝酸，不溶于乙醇
密 度 | 相对密度(水=1)3.87 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作分析试剂和氧化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼、上呼吸道、粘膜和皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：LD5058mg/kg(小鼠腑腔内)
危险特性：强氧化剂。与还原剂、有机物、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。急剧加热时可发生爆炸。
燃烧(分解)产物：碘化氢。

3.现场应急监测方法:

4.实验室监测方法:

用水杨醛脒腙分光光度法测定高碘酸盐：用高碘酸氧化反应间接测定某些有机化合物[刊，英]/Berzas NevadoJ.J.；Valiente Gonzalez P.//Analyst(London).-1989,114(2).-243～244 《分析化学文摘 》1990.8.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自吸过滤式防尘口罩，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：用砂土、干燥石灰或苏打灰混合。收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，应该佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。在火场中与可燃物混合会爆炸。消防人员须在有防爆掩蔽处操作。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51513
CAS号 | 7790-21-8
中文名称 | 高碘酸钾
英文名称 | potassium periodate
别 名 | 偏高碘酸钾
分子式 | KIO4 | 外观与性状 | 无色结晶或白色粉末
分子量 | 230.00 | 蒸汽压 |
熔 点 | 582℃(爆炸) | 溶解性 | 微溶于冷水，溶于热水
密 度 | 相对密度(水=1)3.62 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作氧化剂，主要用于氧化锰酸盐成高锰酸盐

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有强烈刺激性，高浓度接触严重损害粘膜、上呼吸道、眼睛和皮肤。接触后引起烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：强氧化剂。与还原剂、有机物、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。急剧加热时可发生爆炸。
燃烧(分解)产物：碘化氢。

3.现场应急监测方法:

4.实验室监测方法:

用水杨醛脒腙分光光度法测定高碘酸盐：用高碘酸氧化反应间接测定某些有机化合物[刊，英]/Berzas NevadoJ.J.；Valiente Gonzalez P.//Analyst(London).-1989,114(2).-243～244 《分析化学文摘 》1990.8.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：用砂土、干燥石灰或苏打灰混合。收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，应该佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗，至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。在火场中与可燃物混合会爆炸。消防人员须在有防爆掩蔽处操作。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51515
CAS号 | 7782-68-5
中文名称 | 碘酸
英文名称 | iodic acid
别 名 |
分子式 | HIO3 | 外观与性状 | 无色斜方结晶或有光泽的白色结晶
分子量 | 175.91 | 蒸汽压 |
熔 点 | 110℃(分解) | 溶解性 | 易溶于水，不溶于乙醇、无水乙醇、乙醚、乙酸、二硫化碳
密 度 | 相对密度(水=1)4.63 | 稳定性 | 稳定
危险标记 | 11(氧化剂),20(腐蚀品) | 主要用途 | 用作分析试剂，制造药物等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼、上呼吸道、粘膜和皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：LD50119mg/kg(小鼠腑腔内)
危险特性：强氧化剂。与还原剂、有机物、易燃物如硫、磷接触，能发生化学反应，甚至引起燃烧。
燃烧(分解)产物：碘化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自吸过滤式防尘口罩，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：避免扬尘，小心扫起，收集转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。在火场中与可燃物混合会爆炸。消防人员须在有防爆掩蔽处操作。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51517
中文名称 | 碘酸铵
英文名称 | ammonium iodate
别 名 |
分子式 | NH4IO3 | 外观与性状 | 白色结晶或粉末
分子量 | 192.94 | 蒸汽压 |
熔 点 | 150℃(分解) | 溶解性 | 溶于水
密 度 | 相对密度(水=1)3.31(21℃) | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作氧化剂和分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有毒，对皮肤、粘膜有刺激性。热解能释放出有毒烟雾。

二、毒理学资料及环境行为

危险特性：无机氧化剂。与还原剂、有机物、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。受热分解放出有毒的碘化物烟气。
燃烧(分解)产物：碘化氢、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

2,2'-二喹喔啉基在分光光度测定锑(V)和氯酸盐、溴酸盐和碘酸盐中的应用[刊,波兰]/Baranowska I.//Chem.Anal.(Warsaw).-1986,31(2).-245～253 《分析化学文摘 》1989.3.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自吸过滤式防尘口罩，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：避免扬尘，小心扫起，收集转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。在火场中与可燃物混合会爆炸。消防人员须在有防爆掩蔽处操作。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51517
CAS号 | 7681-55-2
中文名称 | 碘酸钠
英文名称 | sodium iodate
别 名 |
分子式 | NaIO3 | 外观与性状 | 白色棱形结晶或结晶性粉末
分子量 | 197.92 | 蒸汽压 |
熔 点 | 分解 | 溶解性 | 溶于水、丙酮，不溶于乙醇
密 度 | 相对密度(水=1)4.28 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作分析试剂、药物、消毒剂、饲料添加剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、上呼吸道、粘膜和皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：LD50119mg/kg(小鼠腑腔内)
危险特性：无机氧化剂。能与铝、砷、铜、碳、金属硫化物、有机物、磷、硒、硫剧烈反应。具有腐蚀性。
燃烧(分解)产物：碘化氢。

3.现场应急监测方法:

4.实验室监测方法:

2,2'-二喹喔啉基在分光光度测定锑(V)和氯酸盐、溴酸盐和碘酸盐中的应用[刊,波兰]/Baranowska I.//Chem.Anal.(Warsaw).-1986,31(2).-245～253 《分析化学文摘 》1989.3.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自吸过滤式防尘口罩，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：避免扬尘，小心扫起，收集转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。在火场中与可燃物混合会爆炸。消防人员须在有防爆掩蔽处操作。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51517
CAS号 | 7758-05-6
中文名称 | 碘酸钾
英文名称 | potassium iodate
别 名 |
分子式 | KIO3 | 外观与性状 | 无色或白色结晶粉末，无臭
分子量 | 214.00 | 蒸汽压 |
熔 点 | 560℃(分解) | 溶解性 | 溶于水、稀硫酸，不溶于乙醇
密 度 | 相对密度(水=1)3.89 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作分析试剂、药物、饲料添加剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对上呼吸道、眼及皮肤有刺激性。口服引起头育、恶心、呕吐、眩晕及胃肠道刺激。可致视神经损害。

二、毒理学资料及环境行为

急性毒性：LD50136mg/kg(小鼠腑腔内)
危险特性：无机氧化剂。与还原剂、有机物、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。与可燃物形成爆炸性混合物。
燃烧(分解)产物：碘化氢。

3.现场应急监测方法:

4.实验室监测方法:

GB1258-90(纯试剂检验标准)
2,2'-二喹喔啉基在分光光度测定锑(V)和氯酸盐、溴酸盐和碘酸盐中的应用[刊,波兰]/Baranowska I.//Chem.Anal.(Warsaw).-1986,31(2).-245～253 《分析化学文摘 》1989.3.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自吸过滤式防尘口罩，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：避免扬尘，小心扫起，收集转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。在火场中与可燃物混合会爆炸。消防人员须在有防爆掩蔽处操作。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51517-6
中文名称 | 碘酸锂
英文名称 | lithium iodate
别 名 |
分子式 | LiIO3 | 外观与性状 | 无色有光泽的结晶，有潮解性
分子量 | 181.86 | 蒸汽压 |
熔 点 | 50～60℃ | 溶解性 | 溶于水，不溶于醇
密 度 | 相对密度(水=1)4.50(17℃) | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作化学试剂、催剂、氧化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有毒。对皮肤、粘膜有刺激作用。

二、毒理学资料及环境行为

毒性：居刺激性。
危险特性：无机氧化剂。与还原剂、有机物、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。受热分解放出有毒的碘化物烟气。
燃烧(分解)产物：碘化氢、氧化锂。

3.现场应急监测方法:

4.实验室监测方法:

2,2'-二喹喔啉基在分光光度测定锑(V)和氯酸盐、溴酸盐和碘酸盐中的应用[刊,波兰]/Baranowska I.//Chem.Anal.(Warsaw).-1986,31(2).-245～253 《分析化学文摘 》1989.3.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自吸过滤式防尘口罩，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。在火场中与可燃物混合会爆炸。消防人员须在有防爆掩蔽处操作。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51517
CAS号 | 7789-80-2
中文名称 | 碘酸钙
英文名称 | calcium iodate；Lautarite
别 名 |
分子式 | Ca(IO3)2 | 外观与性状 | 白色结晶或粉末，无臭味
分子量 | 389.89 | 蒸汽压 |
熔 点 | 540℃(分解) | 溶解性 | 微溶于水，不溶于醇，溶于硝酸
密 度 | 相对密度(水=1)4.52(15℃) | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作防臭剂、药物和食品添加剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有毒。对眼睛、皮肤、粘膜有强刺激作用。

二、毒理学资料及环境行为

危险特性：无机氧化剂。与可燃物形成爆炸性混合物。能与铝、砷、铜、碳、金属硫化物、有机物、磷、硒、硫剧烈反应。受热分解放出有毒的碘化物烟气。
燃烧(分解)产物：碘化氢、氧化钙。

3.现场应急监测方法:

4.实验室监测方法:

2,2'-二喹喔啉基在分光光度测定锑(V)和氯酸盐、溴酸盐和碘酸盐中的应用[刊,波兰]/Baranowska I.//Chem.Anal.(Warsaw).-1986,31(2).-245～253 《分析化学文摘 》1989.3.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自吸过滤式防尘口罩，穿一般作业工作服。不要直接接触泄漏物。小量泄漏：避免扬尘，小心扫起，收集转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。在火场中与可燃物混合会爆炸。消防人员须在有防爆掩蔽处操作。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51517-8
中文名称 | 碘酸锶
英文名称 | stromtium iodate
别 名 |
分子式 | Sr(IO3)2 | 外观与性状 | 白色三斜结晶
分子量 | 437.47 | 蒸汽压 |
熔 点 |  | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)5.05(15℃) | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有毒。对皮肤、粘膜有刺激作用。

二、毒理学资料及环境行为

毒性：居刺激性。
危险特性：无机氧化剂。与还原剂、有机物、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。受热分解放出有毒的碘化物烟气。
燃烧(分解)产物：碘化氢、氧化锶。

3.现场应急监测方法:

4.实验室监测方法:

2,2'-二喹喔啉基在分光光度测定锑(V)和氯酸盐、溴酸盐和碘酸盐中的应用[刊,波兰]/Baranowska I.//Chem.Anal.(Warsaw).-1986,31(2).-245～253 《分析化学文摘 》1989.3.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自吸过滤式防尘口罩，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：避免扬尘，小心扫起，收集转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。在火场中与可燃物混合会爆炸。消防人员须在有防爆掩蔽处操作。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51517
CAS号 | 10567-69-8
中文名称 | 碘酸钡
英文名称 | barium iodate
别 名 |
分子式 | Ba(IO3)2 | 外观与性状 | 白色结晶性粉末
分子量 | 487.20 | 蒸汽压 |
熔 点 | 476℃ | 溶解性 | 微溶于水，溶于硝酸、盐酸，不溶于乙醇、硫酸
密 度 | 相对密度(水=1)5.00 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：急性中毒时，出现流涎、呕吐、腹痛、剧烈腹泻、痉挛、震颤、血压升高、肠胃及肾脏内出血等。对皮肤有刺激性。

二、毒理学资料及环境行为

毒性：属剧毒类。
危险特性：无机氧化剂。能与铝、砷、铜、碳、金属硫化称、有机物、磷、硒、硫剧烈反应。受热分解放出有毒的碘化物烟气。
燃烧(分解)产物：碘化氢、氧化钡。

3.现场应急监测方法:

4.实验室监测方法:

2,2'-二喹喔啉基在分光光度测定锑(V)和氯酸盐、溴酸盐和碘酸盐中的应用[刊,波兰]/Baranowska I.//Chem.Anal.(Warsaw).-1986,31(2).-245～253 《分析化学文摘 》1989.3.

5.环境标准:

美国 车间卫生标准 0.5mg/m3(按Ba计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自吸过滤式防尘口罩，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。在火场中与可燃物混合会爆炸。消防人员须在有防爆掩蔽处操作。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51517
中文名称 | 碘酸铁
英文名称 | ferric iodate；iron iodate
别 名 | 碘酸高铁
分子式 | Fe(IO3)3 | 外观与性状 | 黄绿色粉末
分子量 | 580.55 | 蒸汽压 |
熔 点 | 130℃(分解) | 溶解性 | 微溶于水，不溶于稀硝酸
密 度 | 相对密度(水=1)4.80(20℃) | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有毒，对皮肤、粘膜有刺激作用。

二、毒理学资料及环境行为

危险特性：无机氧化剂。与还原剂、有机物、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。受热分解放出有毒的碘化物烟气。
燃烧(分解)产物：碘化氢。

3.现场应急监测方法:

4.实验室监测方法:

2,2'-二喹喔啉基在分光光度测定锑(V)和氯酸盐、溴酸盐和碘酸盐中的应用[刊,波兰]/Baranowska I.//Chem.Anal.(Warsaw).-1986,31(2).-245～253 《分析化学文摘 》1989.3.

5.环境标准:

美国 车间卫生标准 1mg/m3(按Fe计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自吸过滤式防尘口罩，穿一般作业工作服。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：避免扬尘，小心扫起，收集转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。在火场中与可燃物混合会爆炸。消防人员须在有防爆掩蔽处操作。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51517-12
中文名称 | 碘酸锌
英文名称 | zinc iodate
别 名 |
分子式 | Zn(IO3)2 | 外观与性状 | 白色结晶性粉末
分子量 | 415.18 | 蒸汽压 |
熔 点 | 分解 | 溶解性 | 微溶于水，溶于硝酸、碱液
密 度 | 相对密度(水=1)4.98 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于医药

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有毒，对皮肤、粘膜有刺激作用。

二、毒理学资料及环境行为

危险特性：强氧化剂。与还原剂、有机物、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。受热分解放出有毒的碘化物烟气。
燃烧(分解)产物：碘化氢、氧化锌。

3.现场应急监测方法:

4.实验室监测方法:

2,2'-二喹喔啉基在分光光度测定锑(V)和氯酸盐、溴酸盐和碘酸盐中的应用[刊,波兰]/Baranowska I.//Chem.Anal.(Warsaw).-1986,31(2).-245～253 《分析化学文摘 》1989.3.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自吸过滤式防尘口罩，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：避免扬尘，小心扫起，收集转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。在火场中与可燃物混合会爆炸。消防人员须在有防爆掩蔽处操作。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51517
中文名称 | 碘酸银
英文名称 | silver iodate
别 名 |
分子式 | AgIO3 | 外观与性状 | 白色棱开结晶或粉末
分子量 | 282.80 | 沸 点 | 分解
熔 点 | >200℃ | 溶解性 | 微溶于水，溶于硝酸、氨水
密 度 | 相对密度(水=1)5.52 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 分析上用于测定血中的小量氯化物

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：眼接触有刺激性。长期接触银化合物，吸入或食入，可发生皮肤、眼、呼吸道全身性银质沉着症。皮肤色素沉着呈灰黑色或浅石板色。

二、毒理学资料及环境行为

危险特性：无机氧化剂。与还原剂、有机物、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。受热分解放出有毒的碘化物烟气。
燃烧(分解)产物：碘化氢。

3.现场应急监测方法:

4.实验室监测方法:

2,2'-二喹喔啉基在分光光度测定锑(V)和氯酸盐、溴酸盐和碘酸盐中的应用[刊,波兰]/Baranowska I.//Chem.Anal.(Warsaw).-1986,31(2).-245～253 《分析化学文摘 》1989.3.

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自吸过滤式防尘口罩，穿防毒服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：避免扬尘，小心扫起，收集转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。在火场中与可燃物混合会爆炸。消防人员须在有防爆掩蔽处操作。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51517
CAS号 |
中文名称 | 碘酸镉
英文名称 | cadmium iodate
别 名 |
分子式 | Cd(IO3)2 | 外观与性状 | 白色结晶性粉末
分子量 | 462.25 | 蒸汽压 |
熔 点 | 分解 | 溶解性 | 微溶于水，溶于硝酸、氨水
密 度 | 相对密度(水=1)6.43 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作氧化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：粉尘呼吸系统有刺激作用。误服能产生流涎、窒息、呕吐、腹痛、腹泻等症状态。经常接触低浓度粉尘能损害肺部与肾脏，并使牙齿变黄。对皮肤有腐蚀性。

二、毒理学资料及环境行为

毒性：属剧毒类。
危险特性：无机氧化剂。与还原剂、有机物、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。受热分解放出有毒的碘化物烟气。
燃烧(分解)产物：碘化氢、氧化镉。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.05mg/m3[Cd](最大值)；0.012mg/m3[Cd](日均值)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自吸过滤式防尘口罩，穿防毒服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：避免扬尘，使用无火花工具收集于干燥、洁净、有盖的容器中。大量泄漏：与有关技术部门联系，确定清除方法。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。定期体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。在火场中与可燃物混合会爆炸。消防人员须在有防爆掩蔽处操作。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51517
CAS号 |
中文名称 | 碘酸铅
英文名称 | lead iodate；lead() iodate
别 名 |
分子式 | Pb(IO3)2 | 外观与性状 | 白色粉末
分子量 | 557.05 | 蒸汽压 |
熔 点 | 300℃(分解) | 溶解性 | 不溶于水，微溶于硝酸，不溶于氨水、醇
密 度 | 相对密度(水=1)6.16 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于烟花配制及用作氧化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：铅及其化合物损害造血、神经、消化系统及肾脏。职业中毒主要为慢性。神经系统主要表现为神经衰弱综合征、周围神经病(以运动功能受累较明显)，重者出现铅中毒性脑病。消化系统表现有齿龈铅线、食欲不振、恶心、腹胀、腹泻或便秘；腹绞痛见于中度及重度中毒病例，造血系统损害出现卟啉谢障碍、贫血等。短时大量接触可发生急性或亚急性中毒，表现类似重症慢性铅中毒。对肾脏损害多见于急性，亚急性中毒或较重慢性病例。

二、毒理学资料及环境行为

毒性：属剧毒类。
危险特性：无机氧化剂。与还原剂、有机物、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。受热分解放出有毒的碘化物烟气。
燃烧(分解)产物：碘化氢、氧化铅。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法
2,2'-二喹喔啉基在分光光度测定锑(V)和氯酸盐、溴酸盐和碘酸盐中的应用[刊,波兰]/Baranowska I.//Chem.Anal.(Warsaw).-1986,31(2).-245～253 《分析化学文摘 》1989.3.

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度0.03mg/m3[铅烟]，0.05mg/m3[铅尘]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：避免扬尘，使用无火花工具收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集回收或运至处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、砂土。在火场中与可燃物混合会爆炸，消防人员须在有防爆能力的掩蔽处操作。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。


1.物质的理化常数:

国标编号 | 51519
CAS号 | 1333-82-0
中文名称 | 三氧化铬
英文名称 | chromium trioxide；chromic anhydride
别 名 | 铬(酸)酐
分子式 | CrO3 | 外观与性状 | 暗红色或紫色斜方结晶，易潮解
分子量 | 100.01 | 沸 点 | 分解
熔 点 | 196℃ | 溶解性 | 溶于水、硫酸、硝酸
密 度 | 相对密度(水=1)2.70 | 稳定性 | 稳定
危险标记 | 11(氧化剂)，20(腐蚀品) | 主要用途 | 用于电镀、医药、印刷等工业、鞣革和织物媒染

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：急性中毒：吸入后可引起急性呼吸道刺激症状、鼻出血、声音嘶哑、鼻粘膜萎缩，有时出现哮喘和紫绀。重者可发生化学性肺炎。口服可刺激和腐蚀消化道，引起恶心、呕吐、腹痛、血便等；重者出现呼吸困难、紫绀、休克、肝损害及急性肾功能衰竭等。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD5080mg/kg(大鼠经口)
致突变性：微粒体诱变实验：鼠伤寒沙门氏菌10µg/皿。微生物致突变：鼠伤寒沙门氏菌50µmol/L；大肠杆菌8µmol/L。
生殖毒性：小鼠皮下注射最低中毒剂量(TDL0)：20mg.kg(孕8天)，对胚胎外结构有影响(胚胎、脐带)；胚胎发育迟缓。
致癌性：IARC致癌性评论：人和动物均有充分证据，人类致癌物。

危险特性：强氧化剂。与易燃物(如苯)和可燃物(如糖、纤维素等)接触会发生剧烈反应，甚至引起燃烧。与还原性物质如镁粉、铝粉、硫、磷等混合后，经摩擦或撞击，能引起燃烧或爆炸。具有较强的腐蚀性。
燃烧(分解)产物：可能产生有害的毒性烟雾。

3.现场应急监测方法:

速测管法(六价铬)

4.实验室监测方法:

原子吸收法、等离子体光谱法

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.05mg/m3[CrO3]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。勿使泄漏物与有机物、还原剂、易燃物接触。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。或用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。必要时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用清水或1%硫代硫酸钠溶液洗胃。给饮牛奶或蛋清。就医。

灭火方法：灭火剂：雾状水，砂土。


1.物质的理化常数:

国标编号 | 51520
CAS号 | 7789-09-5
中文名称 | 重铬酸铵
英文名称 | ammonium dichromate
别 名 | 红矾铵、阿莫尼红矾
分子式 | (NH4)2Cr2O7 | 外观与性状 | 桔黄色单斜结晶
分子量 | 252.07 | 蒸汽压 |
熔 点 | 分解 | 溶解性 | 易溶于水，不溶于丙酮，溶于乙醇
密 度 | 相对密度(水=1)2.15；相对密度(空气=1)8.7 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作鞣革、媒染剂、香料合成等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：急性中毒：吸入后可引起急性呼吸道刺激症状、鼻出血、声音嘶哑、鼻粘膜萎缩，有时出现哮喘和紫绀。重者可发生化学性肺炎。口服可刺激和腐蚀消化道，引起恶心、呕吐、腹痛、血便等；重者出现呼吸困难、紫绀、休克、肝损害及急性肾功能衰竭等。皮肤或眼睛接触引起刺激或灼伤，可经皮肤吸收引起中毒死亡。

二、毒理学资料及环境行为

刺激性：对皮肤有强烈刺激性。
致突变性：DNA修复：鼠伤寒沙门氏菌50mmol/L。枯草菌50mmol/L。
致癌性：IARC致癌性评论：人类致癌证据充分。

危险特性：强氧化剂。与还原剂、有机物、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。遇强酸接触会自燃。与硝酸盐、氯酸盐接触剧烈反应。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

速测管法(六价铬)

4.实验室监测方法:

原子吸收法、等离子体光谱法

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 0.05mg[CrO3]/m3
中国(GB5749-85) | 生活饮用水水质标准 | 0.05 mg/L(以六价铬计)
中国(GB8978-1996) | 污水综合排放标准 | 0.5mg/L(以六价铬计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。勿使泄漏物与有机物、还原剂、易燃物或金属粉末接触。小量泄漏：用干燥的砂土或石灰覆盖，大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴头罩型电动送风过滤式防尘呼吸器。必要时，佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，用清水或1%硫代硫酸钠溶液洗胃。给饮牛奶或蛋清。就医。

灭火方法：灭火剂：雾状水，砂土。


1.物质的理化常数:

国标编号 | 51520
CAS号 | 7789-12-0
中文名称 | 重铬酸钠
英文名称 | sodium dichromate
别 名 | 红矾钠
分子式 | Na2Cr2O7·H2O | 外观与性状 | 桔红色结晶，易潮解
分子量 | 297.99 | 沸 点 | 400(无水)
熔 点 | 357℃(无水) | 溶解性 | 溶于水，不溶于醇
密 度 | 相对密度(水=1)2.35 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于印染、制革、化学、医药、电镀等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：急性中毒：吸入后可引起急性呼吸道刺激症状、鼻出血、声音嘶哑、鼻粘膜萎缩，有时出现哮喘和紫绀。重者可发生化学性肺炎。口服可刺激和腐蚀消化道，引起恶心、呕吐、腹痛、血便等；重者出现呼吸困难、紫绀、休克、肝损害及急性肾功能衰竭等。
慢性影响：有接触性皮炎、铬溃疡、鼻炎、鼻中隔穿孔及呼吸道炎症等。

二、毒理学资料及环境行为

急性毒性：LD5050mg/kg(大鼠经口)
致突变性：微生物致突变：鼠伤寒沙门氏菌35µg/皿。微粒体诱变试验：鼠伤寒沙门氏菌30µg/皿。
生殖毒性：大鼠腹腔注射最低中毒剂量(TDL0)：20mg/kg(染毒8周，雄性)，影响精子生成。
致癌性：IARC致癌性评论：人类为阳性，动物致癌证据不充分。

代谢和降解：六价铬和三价铬可以互相转换，在环境中六价铬可以被还原性物质如亚铁离子及有机物还原成三价铬，而三价铬由于遇到自然界中的氧化物如二氧化锰和大气或水中的氧，被氧化成六价铬。海水中含铬量较低，浓度往往在1µg/L以下，六价铬与三价铬并存，但水越深则三价铬的会计师越高，这是由于六价铬被深水中有机物还原的结果。相同的理由是在受污染河流的底泥中，往往三价铬的浓度比六价铬显著偏高。泥沙对三价铬的吸附能力很，而对六价铬帽基本不吸附也是底泥中三价铬含量偏高的原因。
进入人体的铬被积存在人体组织内，代谢和被清除的速度缓慢。铬进入血液后，主要与血浆口的铁球蛋白、白蛋白、γ-球蛋白结合。六价铬还可能透过红细胞膜，15分钟内可以有50%的六价铬进入细胞，进入红细胞后与血红蛋白结合。铬的代谢物主要从肾排出，少量经粪便排出。

残留与蓄积：从大气、水、土壤中普遍检出铬的存在，由于生物链的作用铬在动植物体内的残留和蓄积量也相当高，据加拿大渥太华国立研究理事会和德国海洋研究所的资料，世界大气中铬的本底均值为1ng/m3，地表水中铬的本底无值为10µg/L，海水小于1µg/L，土壤和底泥中铬的会计师范围分别为5-3000mg/kg和6-1240mg/kg。由于环境污染的结果，美国大气中含铬均值为15g/m3，河流水体中含铬均值199µg/L。铬盐易溶于水，大量铬以离子状态随水的循环转移，并积存到生物体内。进入人体的铬主要蓄积在肺、肝、肾、脾及内分泌腺里，接触铬的工人胃的分泌物中，血、胆汗内均能检出铬，肺中铬的会计师超出一般人体的10倍以上。人体肠胃道对铬的吸收较差；如从饮食中每天摄入200-290µg，尿中排出100-160µg。

迁移转化：据IRPTC《国际常见有毒化学品资料简明手册》介绍，铬(包括各种铬酸盐)在自然界的迁移是十分活跃的，每年从空气向海洋的迁移量是150万吨，从空气迁移到土壤60万吨，土壤到生物圈9.1万吨，海水到生物圈39万吨，生物圈到底泥39万吨，海水到底泥20万吨，以上数据可以看出铬在自然界的迁移主要是通过大气(气溶胶和粉尘)、水和生物链来完成的。自然界中铬的迁移有时并不一定是污染源排放造成的。例如我国的大理河，没河数百里的河水、泉水、井水中均能检出铬，最高浓度达0.16mg/L，泉水中57%水体超过国家饮用水标准(0.05mg/L)，可是大理河流域沿岸并没有排放含铬废水的污染源，这是由当地铬的环境本底值偏高造成的。

危险特性：强氧化剂。遇强酸或高温时能释放出氧气，从而促使有机物燃烧。与硝酸盐、氯酸盐接触剧烈反应，有水时与硫化钠混合能引起自燃。与还原剂、有机物、易燃物如硫、磷等接触混合时有引起燃烧爆炸的危险。具有较强的腐蚀性。
燃烧(分解)产物：可能产生有害的毒性烟雾。

3.现场应急监测方法:

速测管法(六价铬)

4.实验室监测方法:

原子吸收法、等离子体光谱法

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 0.05mg[CrO3]/m3
中国(GB5749-85) | 生活饮用水水质标准 | 0.05 mg/L(以六价铬计)
中国(GB8978-1996) | 污水综合排放标准 | 0.5mg/L(以六价铬计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。勿使泄漏物与有机物、还原剂、易燃物或金属粉末接触。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容光焕发器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴头罩型电动送风过滤式防尘呼吸器。必要时，佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，用清水或1%硫代硫酸钠溶液洗胃。给饮牛奶或蛋清。就医。

灭火方法：灭火剂：雾状水，砂土。


1.物质的理化常数:

国标编号 | 51520
CAS号 | 7778-50-9
中文名称 | 重铬酸钾
英文名称 | potassium dichromate
别 名 | 红矾钾
分子式 | K2Cr2O7 | 外观与性状 | 桔红色结晶
分子量 | 294.21 | 蒸汽压 |
熔 点 | 398℃ | 溶解性 | 溶于水，不溶于乙醇
密 度 | 相对密度(水=1)2.68 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于皮革、火柴、印染、化学、电镀等工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：急性中毒：吸入后可引起急性呼吸道刺激症状、鼻出血、声音嘶哑、鼻粘膜萎缩，有时出现哮喘和紫绀。重者可发生化学性肺炎。口服可刺激和腐蚀消化道，引起恶心、呕吐、腹痛、血便等；重者出现呼吸困难、紫绀、休克、肝损害及急性肾功能衰竭等。
慢性影响：有接触性皮炎、铬溃疡、鼻炎、鼻中隔穿孔及呼吸道炎症等。

二、毒理学资料及环境行为

急性毒性：LD50190mg/kg(小鼠经口)
刺激性：对皮肤有强烈刺激性。
致突变性：微生物致突变：鼠伤寒沙门氏菌100µg/皿。大肠杆菌1600µmol/L；啤酒酵母菌60mg/L。微核试验：小鼠腹腔注射50mg/kg。姊染色单体交换：小鼠淋巴细胞1µmol/L。
生殖毒性：小鼠经口最低中毒剂量(TDL0)：1710mg/kg(孕19天)，致胚胎发育迟缓，面部发育异常。
致癌性：IARC致癌性评论：动物致癌缺乏证据，人类致癌证据充分。

代谢和降解：六价铬和三价铬可以互相转换，在环境中六价铬可以被还原性物质如亚铁离子及有机物还原成三价铬，而三价铬由于遇到自然界中的氧化物如二氧化锰和大气或水中的氧，被氧化成六价铬。海水中含铬量较低，浓度往往在1µg/L以下，六价铬与三价铬并存，但水越深则三价铬的会计师越高，这是由于六价铬被深水中有机物还原的结果。相同的理由是在受污染河流的底泥中，往往三价铬的浓度比六价铬显著偏高。泥沙对三价铬的吸附能力很，而对六价铬帽基本不吸附也是底泥中三价铬含量偏高的原因。
进入人体的铬被积存在人体组织内，代谢和被清除的速度缓慢。铬进入血液后，主要与血浆口的铁球蛋白、白蛋白、γ-球蛋白结合。六价铬还可能透过红细胞膜，15分钟内可以有50%的六价铬进入细胞，进入红细胞后与血红蛋白结合。铬的代谢物主要从肾排出，少量经粪便排出。

残留与蓄积：从大气、水、土壤中普遍检出铬的存在，由于生物链的作用铬在动植物体内的残留和蓄积量也相当高，据加拿大渥太华国立研究理事会和德国海洋研究所的资料，世界大气中铬的本底均值为1ng/m3，地表水中铬的本底无值为10µg/L，海水小于1µg/L，土壤和底泥中铬的会计师范围分别为5-3000mg/kg和6-1240mg/kg。由于环境污染的结果，美国大气中含铬均值为15g/m3，河流水体中含铬均值199µg/L。铬盐易溶于水，大量铬以离子状态随水的循环转移，并积存到生物体内。进入人体的铬主要蓄积在肺、肝、肾、脾及内分泌腺里，接触铬的工人胃的分泌物中，血、胆汗内均能检出铬，肺中铬的会计师超出一般人体的10倍以上。人体肠胃道对铬的吸收较差；如从饮食中每天摄入200-290µg，尿中排出100-160µg。

迁移转化：据IRPTC《国际常见有毒化学品资料简明手册》介绍，铬(包括各种铬酸盐)在自然界的迁移是十分活跃的，每年从空气向海洋的迁移量是150万吨，从空气迁移到土壤60万吨，土壤到生物圈9.1万吨，海水到生物圈39万吨，生物圈到底泥39万吨，海水到底泥20万吨，以上数据可以看出铬在自然界的迁移主要是通过大气(气溶胶和粉尘)、水和生物链来完成的。自然界中铬的迁移有时并不一定是污染源排放造成的。例如我国的大理河，没河数百里的河水、泉水、井水中均能检出铬，最高浓度达0.16mg/L，泉水中57%水体超过国家饮用水标准(0.05mg/L)，可是大理河流域沿岸并没有排放含铬废水的污染源，这是由当地铬的环境本底值偏高造成的。

危险特性：强氧化剂。遇强酸或高温时能释放出氧气，从而促使有机物燃烧。与硝酸盐、氯酸盐接触剧烈反应，有水时与硫化钠混合能引起自燃。与还原剂、有机物、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。具有较强的腐蚀性。
燃烧(分解)产物：可能产生有害的毒性烟雾。

3.现场应急监测方法:

速测管法(六价铬)

4.实验室监测方法:

原子吸收法；分光光度法

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 0.05mg[CrO3]/m3
中国(GB5749-85) | 生活饮用水水质标准 | 0.05 mg/L(以六价铬计)
中国(GB8978-1996) | 污水综合排放标准 | 0.5mg/L(以六价铬计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。勿使泄漏物与有机物、还原剂、易燃物或金属粉末接触。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容光焕发器中。也可以用大量水冲洗，洗水稀释后放入废水系统大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴头罩型电动送风过滤式防尘呼吸器。必要时，佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，用清水或1%硫代硫酸钠溶液洗胃。给饮牛奶或蛋清。就医。

灭火方法：灭火剂：雾状水，砂土。


1.物质的理化常数:

国标编号 | 51522
CAS号 | 13446-18-9
中文名称 | 硝酸镁
英文名称 | magnesium nitrate
别 名 |
分子式 | Mg(NO3)2·2H2O | 外观与性状 | 白色易潮解的单斜晶体，有苦味
分子量 | 184.37 | 沸 点 | 330℃
熔 点 | 129.0℃ | 溶解性 | 易溶于水，溶于乙醇、液氨
密 度 | 相对密度(水=1)2.02；相对密度(空气=1)6.0 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 主要用于制造烟花，也作化学试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品粉尘对上呼吸道有刺激性，引起咳嗽和气短。刺激眼睛和皮肤，引起红肿和疼痛。大量口服出现腹痛、腹泻、呕吐、紫绀、血压下降、眩晕、惊厥和虚脱。

二、毒理学资料及环境行为

急性毒性：LD505440mg/kg(大鼠经口)
刺激性：家兔经眼：1mg，重度刺激。

危险特性：强氧化剂。在火场中能助长任何燃烧物的火势。与还原剂、有机物、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。高温时分解，释出剧毒的氮氧化物气体。
燃烧(分解)产物：氧化氮。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

酚二磺酸分光光度法(GB7480-87,水质)(硝酸盐)
离子色谱法(GB13580.5-92,水质)(硝酸盐)

5.环境标准:

中国（GB5749-85） | 生活饮用水水质标准 | 20mg/L(硝酸盐,以N计)
中国（GB/T14848-93） | 地下水质量标准（mg/L） | I类2.0；II类5.0；III类20；IV类30；V类30以上(硝酸盐,以N计)
中国（GHZB1-1999） | 地表水环境质量标准（mg/L） | I类10；II类10；III类20；IV类20；V类25(硝酸盐,以N计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：小心扫起，收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。必要时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51522
CAS号 | 7784-27-2
中文名称 | 硝酸铝
英文名称 | aluminium nitrate
别 名 |
分子式 | Al(NO3)3·9H2O | 外观与性状 | 无色或白色易潮解的单斜晶体
分子量 | 375.14 | 蒸汽压 |
熔 点 | 73.5℃ | 溶解性 | 易溶于冷水、乙醇、二硫化碳，不溶于乙酸乙酯，微溶于丙酮
密 度 |  | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于有机合成、石油加工的催化剂、纺织工业的媒染剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品粉尘对上呼吸道有刺激性，吸入后引起咳嗽和胸部不适。对眼有刺激性。口服引起恶心、呕吐。长期接触对皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：LD50264mg/kg(大鼠经口)
危险特性：无机氧化剂。与可燃物的混合物易于着火，并会猛烈燃烧。高温时分解，释出有毒的氮氧化物气体。
燃烧(分解)产物：氧化氮、氧化铝。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

比色法(EPA方法 9200)
等离子体光谱法(EPA方法 200.7)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 2mg/m3[Al]
前苏联(1975)水体中有害物质最高允许浓度 0.1mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物接触。小量泄漏：用砂土、干燥石灰或苏打灰混合。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防尘口罩。必要时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51522
CAS号 | 20694-39-7
中文名称 | 硝酸锰
英文名称 | manganous nitrate；manganese nitrate
别 名 | 硝酸亚锰
分子式 | Mn(NO3)2·4H2O | 外观与性状 | 粉红色结晶，易潮解。在160℃-200℃分解成二氧化锰
分子量 | 251.01 | 沸 点 | 129.4℃
熔 点 | 25.8℃ | 溶解性 | 易溶于水，溶于乙醇
密 度 | 相对密度(水=1)1.82 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作中间体、催化剂及制造二氧化锰，并用作陶瓷着色剂、金属磷化剂、分析试剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。对眼睛、皮肤、粘膜和上呼吸道有刺激性。可引起呼吸道炎症和肺炎。

二、毒理学资料及环境行为

毒性：具刺激作用。
危险特性：无机氧化剂。与还原剂、有机物、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。高温时分解，释出剧毒的氮氧化物气体。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

原子吸收法(锰)

5.环境标准:

美国 车间卫生标准 5mg/m3(按Mn计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物接触。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。或用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴自吸过滤式防毒面具(半面罩)；可能接触其粉尘时，建议佩戴自吸过滤式防尘口罩。
眼睛防护：戴安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51522
CAS号 |
中文名称 | 硝酸铁
英文名称 | ferric nitrate
别 名 | 硝酸高铁
分子式 | Fe(NO3)3·9H2O | 外观与性状 | 无色或淡绿色的单斜结晶，易潮解
分子量 | 404.02 | 蒸汽压 |
熔 点 | 47.2℃ | 溶解性 | 易溶于水、乙醇、丙酮
密 度 | 相对密度(水=1)1.68 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作媒染剂、医药、分析试剂、催化剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入本品粉尘对呼吸道有刺激性。粉尘对眼有强烈刺激和腐蚀作用。皮肤接触其浓水溶液或粉尘可造成灼伤。对消化道有腐蚀性，大量口服引起呕吐、头痛、头晕、紫绀、休克和惊劂，重者可致死。可引起高铁血红蛋白血症。大量铁在体内蓄积可引起胃痛、恶心、便秘等。

二、毒理学资料及环境行为

急性毒性：LD503250mg/kg(大鼠经口)
危险特性：无机氧化剂。与可燃物的混合物易于着火，并会猛烈燃烧。与有机物、还原剂、易燃物如硫、磷等接触或混合时有引起燃烧爆炸的危险。高温时分解，释出有毒的氮氧化物气体。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

酚二磺酸分光光度法(GB7480-87,水质)(硝酸盐)
离子色谱法(GB13580.5-92,水质)(硝酸盐)

5.环境标准:

中国（GB5749-85） | 生活饮用水水质标准 | 20mg/L(硝酸盐,以N计)
中国（GB/T14848-93） | 地下水质量标准（mg/L） | I类2.0；II类5.0；III类20；IV类30；V类30以上(硝酸盐,以N计)
中国（GHZB1-1999） | 地表水环境质量标准（mg/L） | I类10；II类10；III类20；IV类20；V类25(硝酸盐,以N计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：小心扫起，收集于密闭容光焕发器中做好标记，待处理。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴头罩型电动送风过滤式防尘呼吸器。必要时，佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51522
CAS号 | 13478-00-7
中文名称 | 硝酸镍
英文名称 | nickel nitrate
别 名 | 硝酸亚镍
分子式 | Ni(NO3)2·6H2O | 外观与性状 | 青绿色单斜结晶，易潮解
分子量 | 290.81 | 沸 点 | 136.7℃
熔 点 | 56.7℃ | 溶解性 | 易溶于水、乙醇、氨水
密 度 | 相对密度(水=1)2.05 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于镀镍及制造镍催化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入本品粉尘对呼吸道有刺激性。个别敏感者可引起哮喘、支气管炎等。大量口服刺激胃肠道，引起呕吐、腹泻。粉尘对眼有刺激性，水溶液可引起灼伤。皮肤接触可引起皮炎。
慢性影响：有皮炎、哮喘、慢性支气管炎、慢性鼻炎等。

二、毒理学资料及环境行为

急性毒性：LD501620mg/kg(大鼠经口)
致突变性：显性致死实验：小鼠56mg/kg。
生殖毒性：小鼠皮下注射最低中毒剂量(TDL0)：14.6mg/kg(30天，雄性)，影响精子生成。

危险特性：无机氧化剂。遇可燃物着火时，能助长火势。与有机物、还原剂、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。高温时分解，释出剧毒的氮氧化物气体。急剧加热时可发生爆炸。
燃烧(分解)产物：氧化氮。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

原子吸收法(EPA方法 7520)
等离子体光谱法(EPA方法 200.7)
比色法(EPA方法 9200)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.005mg/m3[Ni]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。必要时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51522
CAS号 | 10141-05-6
中文名称 | 硝酸钴
英文名称 | cobaltous nitrate
别 名 | 硝酸亚钴
分子式 | Co(NO3)2·6H2O | 外观与性状 | 红色棱形结晶，易潮解
分子量 | 291.05 | 沸 点 | 分解
熔 点 | 55℃ | 溶解性 | 溶于水、酸
密 度 | 相对密度(水=1)1.87 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用作颜料、催化剂及用于陶瓷工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼、呼吸道和皮肤有刺激性。吸入后引起气短、咳嗽等。口服引起腹痛、呕吐。

二、毒理学资料及环境行为

急性毒性：LD50434mg/kg(大鼠经口)；400mg/kg(兔经口)
生殖毒性：小鼠皮下注射最低中毒剂量(TDL0)：14.6mg/kg(30天，雄性)，引起睾丸、附睾、输精管改变。
致癌性：IARC致癌性评论：人类致癌缺乏证据。

危险特性：无机氧化剂。在火场中能僵长任何燃烧物的火势。与有机物、还原剂、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。在74℃开始分解，放出有毒的氮氧化物。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

酚二磺酸分光光度法(GB7480-87,水质)(硝酸盐)
离子色谱法(GB13580.5-92,水质)(硝酸盐)

5.环境标准:

中国（GB5749-85） | 生活饮用水水质标准 | 20mg/L(硝酸盐,以N计)
中国（GB/T14848-93） | 地下水质量标准（mg/L） | I类2.0；II类5.0；III类20；IV类30；V类30以上(硝酸盐,以N计)
中国（GHZB1-1999） | 地表水环境质量标准（mg/L） | I类10；II类10；III类20；IV类20；V类25(硝酸盐,以N计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防尘口罩。必要时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51522
CAS号 | 10325-94-7
中文名称 | 硝酸镉
英文名称 | cadmium nitrate；cadmium dinitrate
别 名 |
分子式 | Cd(NO3)2·4H2O | 外观与性状 | 无色针状或棱开晶体，有吸潮性，在空气中会潮解
分子量 | 308.49 | 沸 点 | 132℃
熔 点 | 59.4℃ | 溶解性 | 溶于水，溶于乙醇、丙酮、乙酸
密 度 | 相对密度(水=1)2.46 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于制瓷器和玻璃上色等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：急性中毒：吸入可引起呼吸道刺激症状，可发生化学性肺炎，肺水肿；误食后可引起急剧的胃肠道刺激症状，有恶心、呕吐、腹泻、腹痛、里急后重、全身乏力、肌肉疼痛和虚脱等，重者可危及生命。
慢性中毒：长期接触引起支气管炎，肺气肿，以肾小管病变为主的肾脏损害。重者可发生骨岳疏松，骨质软化或慢性肾功能衰竭。可发生贫血、嗅觉减退或丧失等。

二、毒理学资料及环境行为

毒性：属中等毒性。
急性毒性：LD50100mg/kg(小鼠经口)；LC503850mg/m3(小鼠吸入)
致突变性：DNA修复：枯草菌5mmol/L。

危险特性：无机氧化剂。与有机物、还原剂、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。高温时分解，释出剧毒的氮氧化物气体。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

原子吸收法(镉)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度0.05mg/m3[Cd](最大值)；0.012mg/m3[Cd](日均值)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防尘口罩。必要时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51522
CAS号 | 10035-06-0
中文名称 | 硝酸铋
英文名称 | bismuth nitrate；nitric acid bismuth salt
别 名 |
分子式 | Bi(NO3)3·5H2O | 外观与性状 | 无色透明有光泽结晶，有吸湿性，易风化
分子量 | 485.10 | 沸 点 | 80℃(失去5H2O)
熔 点 | 30℃ | 溶解性 | 溶于稀硝酸、乙醇、丙酮
密 度 | 相对密度(水=1)2.83 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于药物和铋盐制造，用作各种触媒原料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼睛、皮肤、粘膜和上呼吸道有刺激性。至今未发现有职业中毒报道。非职业性中毒可发生肝肾、中枢神经系统损害及药疹等。

二、毒理学资料及环境行为

毒性：具刺激性，对肾有损害。
危险特性：无机氧化剂。与有机物、还原剂、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

酚二磺酸分光光度法(GB7480-87,水质)(硝酸盐)
离子色谱法(GB13580.5-92,水质)(硝酸盐)

5.环境标准:

中国（GB5749-85） | 生活饮用水水质标准 | 20mg/L(硝酸盐,以N计)
中国（GB/T14848-93） | 地下水质量标准（mg/L） | I类2.0；II类5.0；III类20；IV类30；V类30以上(硝酸盐,以N计)
中国（GHZB1-1999） | 地表水环境质量标准（mg/L） | I类10；II类10；III类20；IV类20；V类25(硝酸盐,以N计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防尘口罩。必要时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51523
CAS号 | 10099-59-9
中文名称 | 硝酸镧
英文名称 | lanthanum nitrate
别 名 |
分子式 | La(NO3)3·6H2O | 外观与性状 | 白色粒状晶体，易湿解
分子量 | 433.00 | 沸 点 | 126℃
熔 点 | 40℃ | 溶解性 | 易溶于水，易溶于乙醇
密 度 | 相对密度(水=1)2.05 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于制光学玻璃、萤光粉、陶瓷电容添加剂、石油精制加工催化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：人吸入镧及其化合物烟尘可出现头痛和恶心等症状。大鼠急性镧中毒的症状有立即排便、运动失调、呼吸困难，常因呼吸衰竭或心力衰竭而死亡。

二、毒理学资料及环境行为

急性毒性：LD504500mg/kg(大鼠经口)
危险特性：无机氧化剂。遇可燃物着火时，能助长火势。与可燃物的混合物易于着火，并会猛烈燃烧。高温时分解，释出剧毒的氮氧化物气体。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

酚二磺酸分光光度法(GB7480-87,水质)(硝酸盐)
离子色谱法(GB13580.5-92,水质)(硝酸盐)

5.环境标准:

中国（GB5749-85） | 生活饮用水水质标准 | 20mg/L(硝酸盐,以N计)
中国（GB/T14848-93） | 地下水质量标准（mg/L） | I类2.0；II类5.0；III类20；IV类30；V类30以上(硝酸盐,以N计)
中国（GHZB1-1999） | 地表水环境质量标准（mg/L） | I类10；II类10；III类20；IV类20；V类25(硝酸盐,以N计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：大量水冲洗，洗水稀释后放入废话水系统。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防尘口罩。必要时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：保持良好的卫生习惯。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51523
CAS号 |
中文名称 | 硝酸铈
英文名称 | cerium nitrate；cerous nitrate
别 名 | 硝酸亚铈
分子式 | Ce(NO3)3·6H2O | 外观与性状 | 白色结晶，工业品呈微红色
分子量 | 434.25 | 蒸汽压 |
沸 点 | 200℃(分解) | 溶解性 | 易溶于水，溶于乙醇、丙酮
密 度 |  | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于制造煤气灯网罩、药物、试剂，并用于原子能、电子管等工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：至今尚未见铈及其化合物职业性中毒的报告。但高浓度时对肝脏有毒性作用。生产中应防止溅入眼内，以免引起眼损害。

二、毒理学资料及环境行为

急性毒性：LD504200mg/kg(大鼠经口)
危险特性：无机氧化剂。遇可燃物着火时，能助长火势。与有机物、还原剂、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。高温时分解，释出剧毒的氮氧化物气体。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

酚二磺酸分光光度法(GB7480-87,水质)(硝酸盐)
离子色谱法(GB13580.5-92,水质)(硝酸盐)

5.环境标准:

中国（GB5749-85） | 生活饮用水水质标准 | 20mg/L(硝酸盐,以N计)
中国（GB/T14848-93） | 地下水质量标准（mg/L） | I类2.0；II类5.0；III类20；IV类30；V类30以上(硝酸盐,以N计)
中国（GHZB1-1999） | 地表水环境质量标准（mg/L） | I类10；II类10；III类20；IV类20；V类25(硝酸盐,以N计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：用砂土、干燥石灰或苏打灰混合。收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防尘口罩。必要时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。切勿将水流直接射至熔融物，以免引起严重的流淌火灾或引起剧烈的沸溅。灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51525
CAS号 | 7632-00-0
中文名称 | 亚硝酸钠
英文名称 | sodium nitrite
别 名 |
分子式 | NaNO2 | 外观与性状 | 白色或淡黄色细结晶，无臭，略有咸味，易潮解
分子量 | 69.01 | 沸 点 | 320℃(分解)
熔 点 | 271℃ | 溶解性 | 易溶于水，微溶于乙醇、甲醇、乙醚
密 度 | 相对密度(水=1)2.17 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于染料、医药等的制造，也用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：毒作用为麻痹血管运动中枢、呼吸中枢及周围血管；形成高铁血蛋白。急性中毒表现为全身无力、头痛、头晕、恶心、呕吐、腹泻、胸部紧迫感以及呼吸困难；检查见皮肤粘膜明显紫绀。严重者血压下降、昏迷、死亡。接触工人手、足部皮肤可发生损害。

二、毒理学资料及环境行为

毒性：经口属剧毒类。
急性毒性：LD5085mg/kg(大鼠经口)；65mg/kg(大鼠静脉)
危险特性：无机氧化剂。与有机物、可燃物的混合物能燃烧和爆炸，并放出有毒的刺激性的氧化氮气体。与铵盐、可燃物粉末或氰化物的混合物会爆炸。加热或遇酸能产生剧毒的氮氧化物气体。
燃烧(分解)产物：氮氧化物。

3.现场应急监测方法:

气体检测管法(亚硝酸烟雾)
水质快速比色管法(日本制,亚硝酸盐)

4.实验室监测方法:

N-(1-萘基)-乙二胺分光光度法(GB7493-87)(亚硝酸盐)
离子色谱法(GB13580.5-92,水质)(亚硝酸盐)
分光光度法《食品中添加剂的分析方法》，马家骧等译

5.环境标准:

中国（GB/T14848-93） | 地下水质量标准（mg/L） | I类0.001；II类0.01；III类0.02；IV类0.1；V类0.1以上(亚硝酸盐,以N计)
中国（GHZB1-1999） | 地表水环境质量标准（mg/L） | I类0.06；II类0.1；III类0.15；IV类1.0；V类1.0(亚硝酸盐,以N计)
中国(GB10147-88) | 食品卫生标准(mg/kg，以NaNO2计) | 20(香肠、香肚)；4(蔬菜)；3(粮食)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。不要直接接触泄漏物。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防尘口罩。必要时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：消防人员必须戴好防毒面具，在安全距离以外，在上风向灭火。灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 51525-2
CAS号 |
中文名称 | 亚硝酸钙
英文名称 | calcium nitrite
别 名 |
分子式 | Ca(NO2)2·H2O | 外观与性状 | 无色或微黄色结晶，有潮解性
分子量 | 150.11 | 蒸汽压 |
熔 点 | 100℃(失结晶水) | 溶解性 | 易溶于水
密 度 | 相对密度(水=1)2.53 | 稳定性 | 稳定
危险标记 | 11(氧化剂) | 主要用途 | 用于有机合成和医药工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。

二、毒理学资料及环境行为

危险特性：无机氧化剂。与有机物、还原剂、易燃物如硫、磷或金属粉末等混合可形成爆炸性混合物。高温时分解，释出剧毒的氮氧化物气体。
燃烧(分解)产物：氧化氮。

3.现场应急监测方法:

气体检测管法(亚硝酸烟雾)
水质快速比色管法(日本制,亚硝酸盐)

4.实验室监测方法:

N-(1-萘基)-乙二胺分光光度法(GB7493-87)(亚硝酸盐)
离子色谱法(GB13580.5-92,水质)(亚硝酸盐)

5.环境标准:

中国（GB/T14848-93） | 地下水质量标准（mg/L） | I类0.001；II类0.01；III类0.02；IV类0.1；V类0.1以上(亚硝酸盐,以N计)
中国（GHZB1-1999） | 地表水环境质量标准（mg/L） | I类0.06；II类0.1；III类0.15；IV类1.0；V类1.0(亚硝酸盐,以N计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：用大量水冲洗，洗水稀释后放入废话水系统。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防尘口罩。必要时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：消防人员必须戴好防毒面具，在安全距离以外，在上风处灭火。灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 52017
CAS号 | 75-91-2
中文名称 | 过氧化氢叔丁基
英文名称 | tert-butyl hydroperoxide；butylhydroperoxid
别 名 | 过氧化叔丁醇、过氧化氢第三丁基
分子式 | C4H10O2；(CH3)3COOH | 外观与性状 | 水白色液体。一般商品为非挥发性溶剂的溶液
分子量 | 90.12 | 蒸汽压 | 2.27kPa/35～37℃ 闪点：26.7℃
熔 点 | 6℃ 沸点：89℃(分解) | 溶解性 | 微溶于水，易溶于醇、醚等多数有机溶剂和氢氧化钠水溶液
密 度 | 相对密度(水=1)0.90；相对密度(空气=1)2.07 | 稳定性 | 稳定
危险标记 | 12(有机过氧化物)，7(易燃液体)，1(爆炸品) | 主要用途 | 用作催化剂、漂白粉和除臭剂、不饱和聚酯的交联剂、聚合用引发剂、橡胶硫化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、以皮吸收。
健康危害：吸入、口服或以皮肤吸收后对身体有害。对眼睛、皮肤、粘膜及上呼吸道有刺激作用。吸入后可引起喉、支气管的炎症、水肿、痉挛及化学性肺炎、肺水肿。接触后可引起灼烧感、咳嗽、喘息、气短、头痛、恶心及呕吐等。可引起过敏反应。

二、毒理学资料及环境行为

急性毒性：LD50410mg/kg(大鼠经口)；790mg/kg(大鼠经皮)；LC501840mg/m3，4小时(大鼠吸入)
危险特性：易燃，具有强氧化性。受高热、阳光曝晒、撞击或与还原剂以及易燃物如硫、磷接触时，有引起燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用惰性、潮湿的不燃材料混合吸收。收入塑料桶内。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：消防人员须在有防爆掩蔽处操作。灭火剂：水、泡沫、二氧化碳、砂土。遇大火切勿轻易接近。在物料附近失火，须用水保持容器冷却。


1.物质的理化常数:

国标编号 | 52034
CAS号 | 78-18-2
中文名称 | 过氧化环己酮
英文名称 | cyclohexanone peroxide
别 名 | 1-过氧化氢环己基
分子式 | C12H22O5；C5H10C(OOH)OOC(OH)C5H10 | 外观与性状 | 白色及淡黄色针状结晶或粉末。商品通常为含有溶剂的浆状物
分子量 | 246.31 | 闪 点 | 78℃
熔 点 | 76～80℃ | 溶解性 | 不溶于水，溶于丙酮、醇、不得不同醚、酸
密 度 |  | 稳定性 | 稳定
危险标记 | 12(有机过氧化物),1(爆炸品) | 主要用途 | 用作橡胶、塑料合成中的交联剂和引发剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、以皮吸收。
健康危害：吸入、口服或以皮肤吸收后对身体有害。对眼睛、皮肤、粘膜及上呼吸道有刺激作用。吸入后可引起喉、支气管的炎症、水肿、痉挛及化学性肺炎、肺水肿。接触后可引起灼烧感、咳嗽、喘息、气短、头痛、恶心及呕吐等。可引起过敏反应。

二、毒理学资料及环境行为

毒性：低毒类
急性毒性：LD50 880mg/kg(小鼠经口)。
危险特性：干燥状态下极易分解和燃烧爆炸，加热后能产生爆炸着火。与过渡金属化合物接触时，常温下即可着火。对撞击、摩擦敏感，易发生爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿消防防护服。不要直接接触泄漏物。不要直接接触泄漏物。小量泄漏：用惰性、潮湿的不燃材料混合吸收。大量泄漏：构筑围堤或挖坑收容；用塑料布、帆布覆盖，减少飞散。然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟、进食和饮水。避免长期反复接触。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员须在有防爆掩蔽处操作。灭火剂：雾状水、二氧化碳、砂土。遇大火切勿轻易接近。在物料附近失火，须用水保持容器冷却。


1.物质的理化常数:

国标编号 | 52045
CAS号 | 94-36-0
中文名称 | 过氧化(二)苯甲酰
英文名称 | benzoyl peroxide；benzoyl superoxide
别 名 | 过氧化苯甲酰
分子式 | C14H10O4；(C6H5CO)2O2 | 外观与性状 | 白色或淡黄色细炷，微有苦杏仁气味
分子量 | 242.23 | 沸 点 | 分解(爆炸)
熔 点 | 103℃(分解) | 溶解性 | 微溶于水、甲醇，溶于乙醇、乙醚、丙酮、苯、二硫化碳等
密 度 | 相对密度(水=1)1.33 | 稳定性 | 稳定
危险标记 | 12(有机过氧化物) | 主要用途 | 用作塑料催化剂，油脂的精制，蜡的脱色，医药的制造等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对上呼吸道有刺激性。对皮肤有强烈的、刺激及致敏作用。进入眼内可造成损害。

二、毒理学资料及环境行为

急性毒性： LD507710mg/kg(大鼠经口)
危险特性：干燥状态下非常易燃，遇热、摩擦、震动或杂质污染均能引起爆炸性分解。急剧加热时可发生爆炸。与强酸、强碱、硫化物、还原剂、聚和用助催化剂和促进剂如二甲基苯胺、胺、胺类或金属环烷酸盐接触会剧烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

空气中：样品用过滤器收集后，用乙醚洗脱，再用高效液相色谱分析(NIOSH法)

5.环境标准:

美国 车间卫生标准 5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：用惰性、潮湿的不燃材料混合吸收。大量泄漏：用水润湿，与有关技术部门联系，确定清除方法。

二、防护措施

呼吸系统防护：可能接触其粉末时，应该佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员须在有防爆掩蔽处操作。灭火剂：雾状水、二氧化碳、砂土。遇大火切勿轻易接近。在物料附近失火，须用水保持容器冷却。


1.物质的理化常数:

国标编号 | 52050
CAS号 |
中文名称 | 过甲酸
英文名称 | performic acid；formyl hydroperoxide
别 名 | 过蚁酸
分子式 | CH2O3；HCOOOH | 外观与性状 | 无色液体，有强烈刺激性气味
分子量 | 62.03 | 蒸汽压 |
沸 点 | 105℃ | 溶解性 | 与水混溶，溶于苯、氯仿，可混溶于乙醇、乙醚
密 度 |  | 稳定性 | 不稳定
危险标记 | 12(有机过氧化物) | 主要用途 | 用作氧化剂及用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。

二、毒理学资料及环境行为

危险特性：强氧化剂。遇热、火焰或还原剂有燃烧爆炸危险。本品极不稳定，90%的过甲酸与金属接触时就会爆炸。对撞击、摩擦和热敏感，易起爆。有强腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用惰性、潮湿的不燃物料吸收。收集于密闭容器中作好标记，等待处理。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。与有关技术部门联系。确定清除方法。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴过滤式防毒面具(半面罩)。
眼睛防护：呼吸系统防护中已作防护。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：消防人员须在有防爆掩蔽处操作。灭火剂：雾状水、二氧化碳、砂土。遇大火切勿轻易接近。在物料附近失火，须用水保持容器冷却。


1.物质的理化常数:

国标编号 | 52051
CAS号 | 79-21-0
中文名称 | 过氧乙酸
英文名称 | peroxyacetic acid；peraetic acid
别 名 | 过乙酸；过醋酸；过氧化乙酸；乙酰过氧化氢
分子式 | C2H4O3；CH3COOOH | 外观与性状 | 无色液体，具有强烈刺激性气味，一般商品为35%的醋酸稀释溶液
分子量 | 76.05 | 蒸汽压 | 2.67/25℃ 闪点：41℃
熔 点 | 0.1℃ 沸点：105℃ | 溶解性 | 溶于水，溶于乙醇、乙醚、硫酸
密 度 | 相对密度(水=1)1.15(20℃) | 稳定性 | 不稳定
危险标记 | 12(有机过氧化物)，20(腐蚀品)，1(爆炸品) | 主要用途 | 用于漂白、催化剂、氧化剂及环氧化作用，也用作消毒剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、以皮吸收。
健康危害：本品对眼睛、皮肤、粘膜和上呼吸道有强烈刺激作用。吸入后可引起喉、支气管的炎症、水肿、痉挛及化学性肺炎、肺水肿。接触后可引起灼烧感、咳嗽、喘息、气短、头痛、恶心及呕吐。

二、毒理学资料及环境行为

急性毒性：是皮肤和眼的腐蚀剂。LD501540mg/kg(大鼠经口)；1410mg/kg(兔经皮)；LC50450mg/m3(大鼠吸入)
致癌性：小鼠经皮最低中毒剂量(TDL0)：21g/kg(26周，间歇)，疑致肿瘤，致皮肤肿瘤。
危险特性：易燃，加热至100℃时即猛烈分解，遇火或受热、受震都可起爆。与还原剂、促进剂、有机物、可燃物等接触剧烈反应，有燃烧爆炸的危险。有强腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

测定室内过乙酸浓度的光度法及其暴露对工业卫生危险的试验结果[刊，德]/Bretschneider K. ；John D.//Z. Gesamte Hyg. Ihre Grenzgeb.-1987，33(4).-209～211 《分析化学文摘》1989.1

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用惰性、潮湿的不燃材料混合吸收。收入金属容器内。也可以用大量水冲洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴过滤式防毒面具(全面罩)。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场严禁吸烟。工作毕，淋浴更衣。注意个人清洁卫生。定期体检。

三、急救措施

皮肤接触：用大量流动清水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员须在有防爆掩蔽处操作。灭火剂：雾状水、二氧化碳、砂土。遇大火切勿轻易接近。在物料附近失火，须用水保持容器冷却。


1.物质的理化常数

国标编号 | 61001
CAS号 | 143-33-9
中文名称 | 氰化钠
英文名称 | sondium cyanide
别 名 | 山奈钠；山奈；山埃钠
分子式 | NaCN | 外观与性状 | 白色或灰色粉末状结晶，有微弱的氰化氢气味
分子量 | 49.02 | 蒸汽压 | 0.13kPa(817℃)
熔 点 | 563.7℃ 沸点：1496℃ | 溶解性 | 溶于水，微溶于液氨、乙醇、乙醚、苯
密 度 | 相对密度(水=1）1.6 | 稳定性 | 稳定
危险标记 | 13(无机剧毒品） | 主要用途 | 用于提炼金、银等贵重金属和淬火，并用于塑料、农药、医药、染料等有机合成业

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：抑制呼吸酶，造成细胞内窒息。吸入、口服或经皮吸收均可引起急性中毒。口服50～100mg即可引起猝死。非骤死者临床分为4期：前驱期有粘膜刺激、呼吸加快加深、乏力、头痛，口服有舌尖、口腔发麻等；呼吸困难期有呼吸困难、血压升高、皮肤粘膜呈鲜红色等；惊厥期出现抽搐、昏迷、呼吸衰竭；麻痹期全身肌肉松弛，呼吸心跳停止而死亡。长期接触少量氰化物出现神经衰弱综合征、眼及上呼吸道刺激。可引起皮疹。

二、毒理学资料及环境行为

毒性：高毒类。
急性毒性：LD506.4mg/kg(大鼠经口）；4300μg/kg(大鼠腹腔）
生殖毒性：仓鼠植入低中毒剂量(TDL0）：5999mg/kg(孕6～9天），引起胚胎毒性。肌肉骨骼发育异常及心血管(循环）系统发育异常。

污染来源：氰化物是剧毒物质，其污染事故常发生于电镀、炼金、热处理、煤气、焦化、制革、有机玻璃、苯、甲苯、二甲苯、照相以及农药等的生产过程中。

代谢和降解：游离氰基在体内主要代谢途径是在硫氰化酶(或β巯基丙酮酸转硫酶）的催化作用下，与硫起加成反应，转变成毒性很低的SCN(只有CN-毒性的1/200）。然后由尿、唾液、汗液等排出体外。
游离氰基还可与体内含钴的化合物如羟钴胺(维生素B12）结合形成无毒的氰钴化合物。因此临床上有用羟钴胺或依地酸二钴抢救CN-急性中毒的报告。
人体对CN-有较强的解毒机能，氰化物是非蓄积性毒物。当不致产生中毒剂量的少量外源性氰根进入机体后，可被迅速转化为无毒或低毒物质排出体外。
氰化物在地面水中很不稳定，当水的pH值大于7和有氧存在的条件下，可被氧化生成碳酸盐与氨。地面水中带存在着能够分解利用氰化物的微生物，亦可将氰经生物氧化用途转化为碳酸盐与氨。因此氰化物在地面水中的自净过程相当迅速，但水体中氰化物的自净过程还要受水温，水的曝气程度(搅动）、pH、水面大小及深度等因素影响。
土壤对氰化物出有很强的净化能力。进入寺壤的氰化物，除逸散至空气中的外，一部分被植物吸收，在植物体内被同化或氧化分解。存留于土壤中并部分在微生物的作用下，可被转化为碳酸盐、氨和甲酸盐。当氰化物持续污染时，土壤微生物经驯化、毓可产生相适应的微生物群，对氰的净化起巨大作用。因此有些低浓度含氰工业废水长期进行污水灌溉的地区，土壤中的氰含量几乎没有积累。

残留与蓄积：自然界对氰化物的污染有很强的净化作用，因此，一般来说外源氰不易在环境和机体中积累。只有在特定条件下(事故排放、高浓度持续污染），氰的污染量超过环境的净化能力时，才能在环境中残留、蓄积，从而构成对人和生物的潜在危害。

迁移转化：氰化物广泛地存在于自然界中。动植物体内都含有一些氰类物质，有些植物如苦杏仁、白果、果仁、木薯、高梁等含有相当量的含氰糖甙。它水解后释放出洲离的氰化氢，在一些普通粮食、蔬菜中，也可检出微量氰。
土壤中也普遍含有氰化物，并随土壤深度的增加而递减，其含量为0.003-0.130mg/kg。天然土壤中的氰化物主要来自土壤腐植质。腐植质是一类复杂的有机化合物，其核心由多元酚聚合而成，并含有一定数量的氮化合物。在土壤微生物作用下，可以生成氰和酚，因此土壤中氰的本底含量与其中有机质的含量密切相关。
由于氰化氢及易挥发，多数氰化物易溶于水，因此排入自然环境中的氰化物易被水(或大气）淋溶稀释、扩散，迁移能力强。氰化氢和简单氰化物在地面水中很不稳定，氰化氢易逸入空气中；或当水的pH值大于7和有氧存在的条件下，亦可被氧化而生成碳酸盐与氨。简单氰化物在水中很易水解而形成氰化氢。水中如含无机酸，即使是二氧化碳溶于水中生成的碳酸(弱酸），亦可加速此分解过程。

HCN是有苦杏仁味的气味，极易扩散，易溶于水而成氢氰酸；氰化物一般为无色晶体，在空气中易潮解并有HCN的微弱臭味，能使水产生杏仁臭。氰化物中毒的症状为：轻者有粘膜刺激，唇舌麻木头痛、眩晕、下肢无力、胸部有压迫感、恶心、呕吐、血压上升、心悸、气喘等。重者呼吸不规则，逐渐昏迷、痉挛、大小便失禁、血压下降、迅速发生呼吸障碍而死亡。

危险特性：不燃。与硝酸盐、亚硝酸盐、氯酸盐反应剧烈，有发生爆炸的危险。遇酸会产生剧毒、易燃的氰化氢气体。在潮湿空气或二氧化碳中即缓慢发出微量氰化氢气体。
燃烧(分解）产物：氰化氢、氧化氮。

3.现场应急监测方法

试纸法；速测管法；化学试剂测试组法；分光光度法；离子选择电极法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体速测管(氰化物）（德国德尔格公司产品）

4.实验室监测方法

比色法(GB7486-87，GB7487-87，水质）(氰化物）

5.环境标准

中国(TJ36-79） | 车间空气中有害物质的最高容许浓度 | 0.3mg/m3(HCN)[皮]
中国(GB5749-85） | 生活饮用水水质标准 | 0.05mg/L(氰化物）
中国(GB5048-92） | 农田灌溉水质标准 | 水作，旱作，蔬菜：0.5mg/L(氰化物）
中国(GB/T14848-93） | 地下水质量标准(氰化物，mg/L ） | I类 | II类 | III类 | IV类 | V类
 |  | 0.001 | 0.01 | 0.05 | 0.1 | >0.1
中国(GB11607-98） | 渔业水质标准 | 0.005mg/L(氰化物）
中国(GHZB1-1999） | 地表水环境质量标准(总氰化物，mg/L） | I类 | II类 | III类 | IV类 | V类
 |  | 0.005 | 0.05(渔0.005) | 0.2(渔0.005) | 0.2 | 0.2
中国(GB3097-1997） | 海水水质标准(氰化物，mg/L） | 第一类0.005；第二类0.005；第三类0.10；第四类0.20
中国(GB8978-1996） | 污水综合排放标准(总氰化物 ） | 一级0.5mg/L 二级0.5mg/L 三级1.0mg/L
中国(GB5058-1996） | 固体废弃物浸出毒性鉴别标准值 | 1.0mg/L(氰化物）

6.应急处理处置方法

一、泄漏应急措施

对泄漏物处理必须戴好防毒面具与手套，扫起，倒至大量水中。加入过量NaClO或漂白粉，放置24小时，确认氰化物全部分解，稀释后放入废水系统。污染区用NaClO溶液或漂白粉浸光24小时后，用大量水冲洗，洗水放入废水系统统一处理。对HCN则应将气体送至通风橱或将气体导入碳酸钠溶液中，加等量的NaClO，以6mol/L NaOH中和，污水放入废水系统做统一处理。

二、防护措施

呼吸系统防护：可能接触毒物时，必须佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触 ：立即脱去被污染的衣着，用流动的清水或5%硫代硫酸溶液彻底冲洗至少20分钟，就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口）和胸外心脏按压术。给吸入亚硝酸异戊酯，就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：本品不燃。发生火灾时应尽量抢救商品，防止包装破损，引起环境污染。消防人员须佩戴防毒面具、穿全身消防服。灭火剂：干粉、砂土。禁止用二氧化碳和酸碱灭火剂灭火。


1.物质的理化常数

国标编号 | 61001
CAS号 | 151-50-8
中文名称 | 氰化钾
英文名称 | potassium cyanide
别 名 | 山奈钾；山埃钾
分子式 | KCN | 外观与性状 | 白色结晶粉末，易潮解
分子量 | 65.11 | 蒸汽压 |
熔 点 | 634.5℃ | 溶解性 | 易溶于水、乙醇、甘油，微溶于甲醇、氢氧化钠溶液
密 度 | 相对密度(水=1)1.52 | 稳定性 | 稳定
危险标记 | 13(无机剧毒品) | 主要用途 | 用于提炼金、银等贵重金属和淬火、电镀及制分析试剂、有机腈类、医药、杀虫剂等

2.对环境的影响

一、健康危害

侵入途径： 吸入、食入、经皮吸收。
健康危害：抑制呼吸酶，造成细胞内窒息。吸入、口服或经皮吸收均可引起急性中毒。口服50～100mg即可引起猝死。非骤死者临床分为4期：前驱期有粘膜刺激、呼吸加快加深、乏力、头痛，口服有舌尖、口腔发麻等；呼吸困难期有呼吸困难、血压升高、皮肤粘膜呈鲜红色等；惊厥期出现抽搐、昏迷、呼吸衰竭；麻痹期全身肌肉松弛，呼吸心跳停止而死亡。长期接触少量氰化物出现神经衰弱综合征、眼及上呼吸道刺激。可引起皮疹。

二、毒理学资料及环境行为

毒性：高毒类。
急性毒性：LD506.4mg/kg(大鼠经口)；8500μg/kg(小鼠经口)
致突变性 ：DNA抑制：小鼠淋巴细胞1nmol/L。细胞遗传学分析：小鼠乳腺1nmol/L，48小时。

污染来源：氰化物是剧毒物质，其污染事故常发生于电镀、炼金、热处理、煤气、焦化、制革、有机玻璃、苯、甲苯、二甲苯、照相以及农药等的生产过程中。

代谢和降解：游离氰基在体内主要代谢途径是在硫氰化酶(或β巯基丙酮酸转硫酶)的 催化作用下，与硫起加成反应，转变成毒性很低的SCN(只有CN-毒性的1/200)。然后由尿、唾液、汗液等排出体外。
游离氰基还可与体内含钴的化合物如羟钴胺(维生素B12)结合形成无毒的氰钴化合物。因此临床上有用羟钴胺或依地酸二钴抢救CN-急性中毒的报告。
人体对CN-有较强的解毒机能，氰化物是非蓄积性毒物。当不致产生中毒剂量的少量外源性氰根进入机体后，可被迅速转化为无毒或低毒物质排出体外。
氰化物在地面水中很不稳定，当水的pH值大于7和有氧存在的条件下，可被氧化生成碳酸盐与氨。地面水中带存在着能够分解利用氰化物的微生物，亦可将氰经生物氧化用途转化为碳酸盐与氨。因此氰化物在地面水中的自净过程相当迅速，但水体中氰化物的自净过程还要受水温，水的曝气程度(搅动)、pH、水面大小及深度等因素影响。
土壤对氰化物出有很强的净化能力。进入寺壤的氰化物，除逸散至空气中的外，一部分被植物吸收，在植物体内被同化或氧化分解。存留于土壤中并部分在微生物的作用下，可被转化为碳酸盐、氨和甲酸盐。当氰化物持续污染时，土壤微生物经驯化、毓可产生相适应的微生物群，对氰的净化起巨大作用。因此有些低浓度含氰工业废水长期进行污水灌溉的地区，土壤中的氰含量几乎没有积累。

残留与蓄积：自然界对氰化物的污染有很强的净化作用，因此，一般来说外源氰不易在环境和机体中积累。只有在特定条件下(事故排放、高浓度持续污染)，氰的污染量超过环境的净化能力时，才能在环境中残留、蓄积，从而构成对人和生物的潜在危害。

迁移转化：氰化物广泛地存在于自然界中。动植物体内都含有一些氰类物质，有些植物如苦杏仁、白果、果仁、木薯、高梁等含有相当量的含氰糖甙。它水解后释放出洲离的氰化氢，在一些普通粮食、蔬菜中，也可检出微量氰。
土壤中也普遍含有氰化物，并随土壤深度的增加而递减，其含量为0.003-0.130mg/kg。天然土壤中的氰化物主要来自土壤腐植质。腐植质是一类复杂的有机化合物，其核心由多元酚聚合而成，并含有一定数量的氮化合物。在土壤微生物作用下，可以生成氰和酚，因此土壤中氰的本底含量与其中有机质的含量密切相关。
由于氰化氢及易挥发，多数氰化物易溶于水，因此排入自然环境中的氰化物易被水(或大气)淋溶稀释、扩散，迁移能力强。氰化氢和简单氰化物在地面水中很不稳定，氰化氢易逸入空气中；或当水的pH值大于7和有氧存在的条件下，亦可被氧化而生成碳酸盐与氨。简单氰化物在水中很易水解而形成氰化氢。水中如含无机酸，即使是二氧化碳溶于水中生成的碳酸(弱酸)，亦可加速此分解过程。

HCN是有苦杏仁味的气味，极易扩散，易溶于水而成氢氰酸；氰化物一般为无色晶体，在空气中易潮解并有HCN的微弱臭味，能使水产生杏仁臭。氰化物中毒的症状为：轻者有粘膜刺激，唇舌麻木头痛、眩晕、下肢无力、胸部有压迫感、恶心、呕吐、血压上升、心悸、气喘等。重者呼吸不规则，逐渐昏迷、痉挛、大小便失禁、血压下降、迅速发生呼吸障碍而死亡。

危险特性：不燃。受高热或与酸接触会产生剧毒的氰化物气体。与硝酸盐、亚硝酸盐、氯酸盐反应剧烈，有发生爆炸的危险。遇酸或露置空气中能吸收水分和二氧化碳，分解出剧毒的氰化氢氧化。水溶液为碱性腐蚀液体。
燃烧(分解)产物：氰化氢、氧化氮。

3.现场应急监测方法

试纸法；速测管法；化学试剂测试组法；分光光度法；离子选择电极法《突发性环境污染事故应急监测与处理处置技术》万本太主编(氰化物)
气体速测管(氰化物)（德国德尔格公司产品）

4.实验室监测方法

比色法(GB7486-87，GB7487-87)(氰化物)

5.环境标准

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 0.3mg/m3(HCN)[皮]
中国(GB5749-85) | 生活饮用水水质标准 | 0.05mg/L(氰化物)
中国(GB5048-92) | 农田灌溉水质标准 | 水作，旱作，蔬菜：0.5mg/L(氰化物)
中国(GB/T14848-93) | 地下水质量标准(氰化物，mg/L ) | I类 | II类 | III类 | IV类 | V类
 |  | 0.001 | 0.01 | 0.05 | 0.1 | >0.1
中国(GB11607-98) | 渔业水质标准 | 0.005mg/L(氰化物)
中国(GHZB1-1999) | 地表水环境质量标准(总氰化物，mg/L) | I类 | II类 | III类 | IV类 | V类
 |  | 0.005 | 0.05(渔0.005) | 0.2(渔0.005) | 0.2 | 0.2
中国(GB3097-1997) | 海水水质标准(氰化物，mg/L) | 第一类0.005；第二类0.005；第三类0.10；第四类0.20
中国(GB8978-1996) | 污水综合排放标准(总氰化物 ) | 一级0.5mg/L 二级0.5mg/L 三级1.0mg/L
中国(GB5058-1996) | 固体废弃物浸出毒性鉴别标准值 | 1.0mg/L(氰化物)

6.应急处理处置方法

一、泄漏应急处理

对泄漏物处理必须戴好防毒面具与手套，扫起，倒至大量水中。加入过量NaClO或漂白粉，放置24小时，确认氰化物全部分解，稀释后放入废水系统。污染区用NaClO溶液或漂白粉浸光24小时后，用大量水冲洗，洗水放入废水系统统一处理。对HCN则应将气体送至通风橱或将气体导入碳酸钠溶液中，加等量的NaClO，以6mol/L NaOH中和，污水放入废水系统做统一处理。

二、防护措施

呼吸系统防护：可能接触毒物时，必须佩戴头罩型电动送风过滤式防尘呼吸器。可能接触其粉尘时，应该佩戴隔离式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。车间应配备急救设备及药品。单独存放被毒物污染的衣服，洗后备用。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用流动的清水或5%硫代硫酸溶液彻底冲洗至少20分钟，就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入： 迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏按压术。给吸入亚硝酸异戊酯，就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：消防人员必须穿戴全身专用防护服。灭火剂：干粉、砂土，禁止用二氧化碳和酸碱灭火剂灭火。


1.物质的理化常数

国标编号 | 61001
CAS号 | 592-01-8
中文名称 | 氰化钙
英文名称 | calcium cyanide
别 名 |
分子式 | Ca(CN)2 | 外观与性状 | 无色或白色粉末，工业品呈灰黑色薄片，味苦
分子量 | 92.12 | 蒸汽压 |
熔 点 | 350℃ | 溶解性 | 溶于水
密 度 |  | 稳定性 | 稳定
危险标记 | 13(无机剧毒品) | 主要用途 | 用于担炼金、银等贵重金属和制造农药等

2 .对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收
健康危害：抑制呼吸酶，造成细胞内窒息。吸入、口服或经皮吸收均可引起急性中毒。大剂量接触引起骤死。非骤死者临床分为4期：前驱期有粘膜刺激、呼吸加快加深、乏力、头痛，口服有舌尖、口腔发麻等；呼吸困难期有呼吸困难、血压升高、皮肤粘膜呈鲜红色等；惊厥期出现抽搐、昏迷、呼吸衰竭；麻痹期全身肌肉松弛，呼吸心跳停止而死亡。慢性影响：神经衰弱综合症、眼及上呼吸道刺激、皮肤损害。

二、毒理学资料及环境行为

毒性：高毒类
急性毒性：LD5039mg/kg(大鼠经口)

由于氰化氢及易挥发，多数氰化物易溶于水，因此排入自然环境中的氰化物易被水(或大气)淋溶稀释、扩散，迁移能力强。氰化氢和简单氰化物在地面水中很不稳定，氰化氢易逸入空气中；或当水的pH值大于7和有氧存在的条件下，亦可被氧化而生成碳酸盐与氨。简单氰化物在水中很易水解而形成氰化氢。水中如含无机酸，即使是二氧化碳溶于水中生成的碳酸(弱酸)，亦可加速此分解过程。

危险特性：不燃。受高热或与酸接触会产生剧毒的氰化物气体。与硝酸盐、亚硝酸盐、氯酸盐反应剧烈，有发生爆炸的危险。遇酸或露置空气中能吸收水分和二氧化碳，分解出剧毒的氰化氢氧化。
燃烧分解产物：氰化氢、氧化氮。

3.现场应急监测方法

试纸法；速测管法；化学试剂测试组法；分光光度法；离子选择电极法《突发性环境污染事故应急监测与处理处置技术》万本太主编(氰化物)

4.实验室监测方法

比色法(GB7486-87，GB7487-87)(氰化物)

5.环境标准

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 0.3mg/m3(HCN)[皮]
中国(GB5749-85) | 生活饮用水水质标准 | 0.05mg/L(氰化物)
中国(GB8978-1996) | 污水综合排放标准(mg/L ) | 一级0.5； 二级0.5；三级1.0(总氰化物)

6.应急处理处置方法

一、泄漏应急处理

对泄漏物处理必须戴好防毒面具与手套，扫起，倒至大量水中。加入过量NaClO或漂白粉，放置24小时，确认氰化物全部分解，稀释后放入废水系统。污染区用NaClO溶液或漂白粉浸光24小时后，用大量水冲洗，洗水放入废水系统统一处理。对HCN则应将气体送至通风橱或将气体导入碳酸钠溶液中，加等量的NaClO，以6mol/L NaOH中和，污水放入废水系统做统一处理。

二、防护措施

呼吸系统防护：可能接触毒物时，必须佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用流动的清水或5%硫代硫酸溶液彻底冲洗至少20分钟，就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏按压术。给吸入亚硝酸异戊酯，就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：消防人员必须穿戴全身专用防护服。灭火剂：干粉、砂土，禁止用二氧化碳和酸碱灭火剂灭火。


1.物质的理化常数

国标编号 | 61001
CAS号 | 542-62-1
中文名称 | 氰化钡
英文名称 | barium cyanide
别 名 |
分子式 | Ba(CN)2 | 外观与性状 | 白色光亮鳞状结晶
分子量 | 189.38 | 蒸汽压 |
熔 点 |  | 溶解性 | 不易溶于水，微溶于乙醇
密 度 |  | 稳定性 | 稳定
危险标记 | 13(无机剧毒品) | 主要用途 | 用于制农药及氰化物

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收
健康危害：抑制呼吸酶，造成细胞内窒息。吸入、口服或经皮吸收均可引起急性中毒。中毒表现有头痛、头晕、恶心、呕吐、虚弱、惊厥、昏迷、咳嗽、呼吸困难。对眼有刺激性。可致皮肤损害。长期接触小量氰化物引起食欲不振、恶心、呕吐、头痛、头晕、无力、眼和上呼吸道刺激。

二、毒理学资料及环境行为

危险特性：不燃。受高热或与酸接触会产生剧毒的氰化物气体。与硝酸盐、亚硝酸盐、氯酸盐反应剧烈，有发生爆炸的危险。遇酸或露置空气中能吸收水分和二氧化碳，分解出剧毒的氰化氢氧化。
燃烧分解产物：氰化氢、氧化氮。

3.现场应急监测方法

试纸法；速测管法；化学试剂测试组法；分光光度法；离子选择电极法《突发性环境污染事故应急监测与处理处置技术》万本太主编(氰化物)

4.实验室监测方法

比色法(GB7486-87，GB7487-87)(氰化物)

5.环境标准

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.3mg/m3(HCN)[皮]

6.应急处理处置方法

一、泄漏应急处理

对泄漏物处理必须戴好防毒面具与手套，扫起，倒至大量水中。加入过量NaClO或漂白粉，放置24小时，确认氰化物全部分解，稀释后放入废水系统。污染区用NaClO溶液或漂白粉浸光24小时后，用大量水冲洗，洗水放入废水系统统一处理。对HCN则应将气体送至通风橱或将气体导入碳酸钠溶液中，加等量的NaClO，以6mol/L NaOH中和，污水放入废水系统做统一处理。

二、防护措施

呼吸系统防护：可能接触毒物时，必须佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用流动的清水或5%硫代硫酸溶液彻底冲洗至少20分钟，就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏按压术。给吸入亚硝酸异戊酯，就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：消防人员必须穿戴全身专用防护服。灭火剂：干粉、砂土，禁止用二氧化碳和酸碱灭火剂灭火。


1.物质的理化常数

国标编号 | 61001
CAS号 | 506-64-9
中文名称 | 氰化银
英文名称 | silver cyanide
别 名 |
分子式 | AgCN | 外观与性状 | 白色粉末或淡灰色粉末，无臭无味
分子量 | 65.11 | 蒸汽压 |
熔 点 | 320℃(分解) | 溶解性 | 不溶于水，不溶于醇，溶于氨水、碘化钾、热稀硝酸
密 度 | 相对密度(水=1)3.95 | 稳定性 | 稳定
危险标记 | 13(无机剧毒品) | 主要用途 | 用于医药和镀银

2.对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：受高热或与酸接触，可产生氰化物气体，吸入后引起氰化物中毒，出现头痛、乏力、呼吸困难、皮肤粘膜呈鲜红色、抽搐、昏迷，甚至死亡。对眼和皮肤有刺激性。长期接触本品可出现全身性银质沉着症，眼、鼻、喉、口腔、内脏器官和皮肤均可发生银质沉着。全身皮肤呈灰黑色或浅石板色，高浓度反复接触可致肾损害。

二、毒理学资料及环境行为

急性毒性：LD50123mg/kg(大鼠经口)
 危险特性：不燃。受高热或与酸接触会产生剧毒的氰化物气体。与硝酸盐、亚硝酸盐、氯酸盐反应剧烈，有发生爆炸的危险。遇酸或露置空气中能吸收水分和二氧化碳，分解出剧毒的氰化氢氧化。水溶液为碱性腐蚀液体。
燃烧(分解)产物：氰化物。

3.现场应急监测方法

试纸法；速测管法；化学试剂测试组法；分光光度法；离子选择电极法《突发性环境污染事故应急监测与处理处置技术》万本太主编(氰化物)

4.实验室监测方法

比色法(GB7486-87，GB7487-87)(氰化物)

5.环境标准

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.3mg/m3(HCN)[皮]

6.应急处理处置方法

一、泄漏应急处理

对泄漏物处理必须戴好防毒面具与手套，扫起，倒至大量水中。加入过量NaClO或漂白粉，放置24小时，确认氰化物全部分解，稀释后放入废水系统。污染区用NaClO溶液或漂白粉浸光24小时后，用大量水冲洗，洗水放入废水系统统一处理。对HCN则应将气体送至通风橱或将气体导入碳酸钠溶液中，加等量的NaClO，以6mol/L NaOH中和，污水放入废水系统做统一处理。

二、防护措施

呼吸系统防护：可能接触毒物时，必须佩戴头罩型电动送风过滤式防尘呼吸器。可能接触其粉尘时，应该佩戴隔离式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。车间应配备急救设备及药品。单独存放被毒物污染的衣服，洗后备用。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用流动的清水或5%硫代硫酸溶液彻底冲洗至少20分钟，就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏按压术。给吸入亚硝酸异戊酯，就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：消防人员必须穿戴全身专用防护服。灭火剂：干粉、砂土，禁止用二氧化碳和酸碱灭火剂灭火。


1.物质的理化常数

国标编号 | 61001
CAS号 | 551-21-1
中文名称 | 氰化锌
英文名称 | zinc cyanide
别 名 |
分子式 | Za(CN)2 | 外观与性状 | 白色粉末
分子量 | 117.41 | 蒸汽压 |
熔 点 |  | 溶解性 | 不溶于水，微溶于热水、乙醇、醚，溶于碱液、氨水
密 度 | 相对密度(水=1)1.85 | 稳定性 | 稳定
危险标记 | 13(无机剧毒品) | 主要用途 | 用于电镀及制造医药、农药，也用于有机合成

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收
健康危害：蒸气对呼吸道有刺激性，吸入后可引起氰化物中毒，出现头痛、乏力、呼吸困难=、皮肤粘膜呈鲜红色、抽搐、昏迷等。高浓度吸入后立即引起呼吸心跳停止而死亡。可引起皮肤和眼灼伤。口服可致死。

二、毒理学资料及环境行为

危险特性：不燃。受高热或与酸接触会产生剧毒的氰化物气体。与硝酸盐、亚硝酸盐、氯酸盐反应剧烈，有发生爆炸的危险。遇酸或露置空气中能吸收水分和二氧化碳，分解出剧毒的氰化氢气体。
燃烧(分解)产物：氰化氢、氧化氮。

3.现场应急监测方法

试纸法；速测管法；化学试剂测试组法；分光光度法；离子选择电极法《突发性环境污染事故应急监测与处理处置技术》万本太主编(氰化物)

4.实验室监测方法

比色法(GB7486-87，GB7487-87)(氰化物)

5.环境标准

中国(GB5749-85) | 生活饮用水水质标准 | 0.05mg/L(氰化物)
中国(GB5048-92) | 农田灌溉水质标准 | 水作，旱作，蔬菜 0.5mg/L(氰化物)
中国(GB8978-1996) | 污水综合排放标准(mg/L ) | 一级0.5；二级0.5；三级1.0(总氰化物)

6.应急处理处置方法

一、泄漏应急处理

对泄漏物处理必须戴好防毒面具与手套，扫起，倒至大量水中。加入过量NaClO或漂白粉，放置24小时，确认氰化物全部分解，稀释后放入废水系统。污染区用NaClO溶液或漂白粉浸光24小时后，用大量水冲洗，洗水放入废水系统统一处理。对HCN则应将气体送至通风橱或将气体导入碳酸钠溶液中，加等量的NaClO，以6mol/L NaOH中和，污水放入废水系统做统一处理。

二、防护措施

呼吸系统防护：可能接触毒物时，必须佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触： 立即脱去被污染的衣着，用流动的清水或5%硫代硫酸溶液彻底冲洗至少20分钟，就医。
眼睛接触： 立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入： 迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏按压术。给吸入亚硝酸异戊酯，就医。
食入： 饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：消防人员必须穿戴全身专用防护服。灭火剂：干粉、砂土，禁止用二氧化碳和酸碱灭火剂灭火。


1.物质的理化常数

国标编号 | 61001
CAS号 |
中文名称 | 氰化汞
英文名称 | mercuric cyanide
别 名 | 氰化高汞
分子式 | Hg(CN)2 | 外观与性状 | 白色单斜结晶粉末或淡绿色粉末
分子量 | 89.56 | 蒸汽压 |
熔 点 | 分解 | 溶解性 | 易溶于水、甲醇、乙醇，氨水，不溶于苯
密 度 | 相对密度(水=1)4.00 | 稳定性 | 稳定
危险标记 | 13(无机剧毒品) | 主要用途 | 用于医药、杀菌皂、照相及用作分析试剂

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收
健康危害：接触后氰化物和汞重度的症状均可出现。吸入本品粉尘可引起急性重度，症状有胸部紧缩感或疼痛、咳嗽、呼吸困难；氰化物重度症状包括焦虑、神经错乱、头晕、呼吸困难、惊厥、呼气呈苦杏仁味。口服出现腹痛、呕吐、眼腹泻及上述氰化物重毒症状。眼接触引起角膜溃疡和水肿。对皮肤有刺激性，可引起皮炎，经皮吸收可引起中毒。

二、毒理学资料及环境珩为

急性毒性 ：LD5025mg/kg(大鼠经口)
危险特性：不燃。受高热或与酸接触会产生剧毒的氰化物气体。与硝酸盐、亚硝酸盐、氯酸盐反应剧烈，有发生爆炸的危险。遇酸或露置空气中能吸收水分和二氧化碳，分解出剧毒的氰化氢气体。
燃烧(分解)产物：氰化氢、氧化氮。

3.现场应急监测方法

试纸法；速测管法；化学试剂测试组法；分光光度法；离子选择电极法《突发性环境污染事故应急监测与处理处置技术》万本太主编(氰化物)

4.实验室监测方法

比色法(GB7486-87，GB7487-87)(氰化物)

5.环境标准

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.3mg/m3(HCN)[皮]

6.应急处理处置方法

一、泄漏应急处理

对泄漏物处理必须戴好防毒面具与手套，扫起，倒至大量水中。加入过量NaClO或漂白粉，放置24小时，确认氰化物全部分解，稀释后放入废水系统。污染区用NaClO溶液或漂白粉浸光24小时后，用大量水冲洗，洗水放入废水系统统一处理。对HCN则应将气体送至通风橱或将气体导入碳酸钠溶液中，加等量的NaClO，以6mol/L NaOH中和，污水放入废水系统做统一处理。

二、防护措施

呼吸系统防护：可能接触毒物时，必须佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用流动的清水或5%硫代硫酸溶液彻底冲洗至少20分钟，就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏按压术。给吸入亚硝酸异戊酯，就医。
食入： 饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：消防人员必须穿戴全身专用防护服。灭火剂：干粉、砂土，禁止用二氧化碳和酸碱灭火剂灭火。


1.物质的理化常数

国标编号 | 61001
CAS号 | 544-92-3
中文名称 | 氰化亚铜
英文名称 | cuprous cyanide
别 名 |
分子式 | Cu(CN) | 外观与性状 | 白色单斜结晶粉末或淡绿色粉末
分子量 | 89.56 | 蒸汽压 |
熔 点 | 473℃ | 溶解性 | 不溶于水，微溶于热水、乙醇、醚，溶于碱液、氨水
密 度 | 相对密度(水=1)2.9(氮气中) | 稳定性 | 稳定
危险标记 | 13(无机剧毒品) | 主要用途 | 电镀铜及其它合金，合成抗结核药及防污涂料

2.对环境的影响

一、健康危害

侵入途径： 吸入、食入、经皮吸收
健康危害：吸入后引起头痛、头晕、恶心、呕吐、虚弱、惊厥、昏迷、咳嗽、呼吸困难。对呼吸道有强烈刺激性，可引起肺水肿而致死。对皮肤、眼有强烈的刺激性，可致灼伤。口服出现头痛、头晕、恶心、呕吐、虚弱、惊厥、昏迷、咳嗽、呼吸困难、血压下降等，刺激口腔和消化道或造成灼伤。

二、毒理学资料及环境行为

刺激性：家兔经眼，20mg(24小时)，重度刺激。家兔经皮：500mg(24小时)，轻度刺激。
危险特性：不燃。受高热或与酸接触会产生剧毒的氰化物气体。与硝酸盐、亚硝酸盐、氯酸盐反应剧烈，有发生爆炸的危险。遇酸或露置空气中能吸收水分和二氧化碳，分解出剧毒的氰化氢气体。
燃烧(分解)产物：氰化氢、氧化氮。

3. 现场应急监测方法

试纸法；速测管法；化学试剂测试组法；分光光度法；离子选择电极法《突发性环境污染事故应急监测与处理处置技术》万本太主编(氰化物)

4.实验室监测方法

比色法(GB7486-87，GB7487-87)(氰化物)

5.环境标准

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.3mg/m3(HCN)[皮]

6.应急处理处置方法

一、泄漏应急处理

对泄漏物处理必须戴好防毒面具与手套，扫起，倒至大量水中。加入过量NaClO或漂白粉，放置24小时，确认氰化物全部分解，稀释后放入废水系统。污染区用NaClO溶液或漂白粉浸光24小时后，用大量水冲洗，洗水放入废水系统统一处理。对HCN则应将气体送至通风橱或将气体导入碳酸钠溶液中，加等量的NaClO，以6mol/L NaOH中和，污水放入废水系统做统一处理。

二、防护措施

呼吸系统防护：可能接触毒物时，必须佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用流动的清水或5%硫代硫酸溶液彻底冲洗至少20分钟，就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏按压术。给吸入亚硝酸异戊酯，就医。
食入： 饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：消防人员必须穿戴全身专用防护服。灭火剂：干粉、砂土，禁止用二氧化碳和酸碱灭火剂灭火。


1.物质的理化常数

国标编号 | 61001
CAS号 | 506-68-3
中文名称 | 氰化溴
英文名称 | bromine cyanide
别 名 | 溴化氰
分子式 | CNBr | 外观与性状 | 无色或白色针状或立方形结晶，常温下挥发
分子量 | 105.92 | 蒸汽压 | 13.33kPa(23℃)
熔 点 | 52℃ 沸点：61～62℃ | 溶解性 | 易溶于醇、醚
密 度 | 相对密度(水=1)2.02(20℃)；相对密度(空气=1)3.65 | 稳定性 | 稳定
危险标记 | 13(无机剧毒品) | 主要用途 | 用于有机合成、炼金、制杀虫剂等。

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收
健康危害：毒作用似氢氰酸，并有明显刺激性。吸入后引起头痛、头晕、恶心、呕吐、虚弱、惊厥、昏迷、咳嗽、呼吸困难，重者发生肺水肿，可致死。对眼和皮肤有强烈刺激性。口服后引起口腔和胃刺激和灼伤，可引起死亡。

二、毒理学资料及环境行为

HCN是有苦杏仁味的气味，极易扩散，易溶于水而成氢氰酸；氰化物一般为无色晶体，在空气中易潮解并有HCN的微弱臭味，能使水产生杏仁臭。氰化物中毒的症状为：轻者有粘膜刺激，唇舌麻木头痛、眩晕、下肢无力、胸部有压迫感、恶心、呕吐、血压上升、心悸、气喘等。重者呼吸不规则，逐渐昏迷、痉挛、大小便失禁、血压下降、迅速发生呼吸障碍而死亡。

危险特性：与水或水蒸气接触会放出剧毒、易燃和腐蚀性的溴化氢和氰化氢气体。有不纯物质存在时能很快引起分解，并引起爆炸。
燃烧(分解)产物：氰化氢、溴化氢。

3.现场应急监测方法

试纸法；速测管法；化学试剂测试组法；分光光度法；离子选择电极法《突发性环境污染事故应急监测与处理处置技术》万本太主编(氰化物)

4.实验室监测方法

比色法(GB7486-87，GB7487-87)(氰化物)

5.环境标准

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.3mg/m3(HCN)[皮]

6.应急处理处置方法

一、泄漏应急处理

对泄漏物处理必须戴好防毒面具与手套，扫起，倒至大量水中。加入过量NaClO或漂白粉，放置24小时，确认氰化物全部分解，稀释后放入废水系统。污染区用NaClO溶液或漂白粉浸光24小时后，用大量水冲洗，洗水放入废水系统统一处理。对HCN则应将气体送至通风橱或将气体导入碳酸钠溶液中，加等量的NaClO，以6mol/L NaOH中和，污水放入废水系统做统一处理。

二、防护措施

呼吸系统防护：可能接触毒物时，必须佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作毕，彻底清洗。工作服不准带至非作业场所。单独存放被毒物污染的衣服，洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用流动的清水或5%硫代硫酸溶液彻底冲洗至少20分钟，就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏按压术。给吸入亚硝酸异戊酯，就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：消防人员必须穿戴全身专用防护服。灭火剂：干粉、砂土、二氧化碳。


1.物质的理化常数

国标编号 | 61003
CAS号 | 74-90-8
中文名称 | 氰化氢
英文名称 | hydrogen cyanide
别 名 | 氢氰酸
分子式 | HCN | 外观与性状 | 无色气体或液体，有苦杏仁味
分子量 | 27.03 | 蒸汽压 | 53.32kPa/9.8℃ 闪点：-17.8℃
熔 点 | -13.2℃ 沸点：25.7℃ | 溶解性 | 溶于水、醇、醚等
密 度 | 相对密度(水=1)0.69；相对密度(空气=1)0.93 | 稳定性 | 稳定
危险标记 | 13(无机剧毒品)，7(易燃液体) | 主要用途 | 用于丙烯腈和丙烯酸树脂及农药杀虫剂的制造

2.对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：抑制呼吸酶，造成细胞内窒息。急性中毒：短时间内吸入高浓度氰化氢气体，可立即呼吸停止而死亡。非骤死者临床分为4期，前驱期有粘膜刺激、呼吸加快加深、乏力、头痛，口服有舌尖、口腔发麻等；呼吸困难、血压升高、皮肤粘膜呈鲜红色等；惊厥期出现抽搐、昏迷、呼吸衰竭；麻痹期全身肌肉松弛，呼吸心跳停止而死亡。可致眼、皮肤灼伤，吸收引起中毒。慢性影响：神经衰弱综合征、皮炎。
各种温血动物的中毒表现基本相同，呼吸先快后慢，瘫痪、侧卧、痉挛、窒息、呼吸停止、死亡，一般呼吸停止5～10分钟，心跳停止。猫、狗、猴还有呕吐表现。
氰化氢具有速杀性。中毒严重时，能使人很快死亡。低浓度时，无积累作用。当空气中浓度低于0.04mg/L时，对人员长时间的作用也无危险。初闻到时，有不同程度的刺激作用。口内有苦杏仁味，口舌发麻，紧接着头痛、胸闷、呼吸困难、身体不支、意志消失、强直性痉挛，最后全身麻痹以至死亡。

二、毒理学资料及环境行为

急性中毒：LD50810μg/kg(大鼠静脉)；3700μg/kg(小鼠经口)；LC50357mg/m3，5分钟(小鼠吸入)

污染来源：氰化物主要用于电镀业（镀铜、镀金、镀银），采矿业（提取金、银），船舱烟熏灭鼠，制造各种树脂如硝基丙烯酸类单体，制造己二胺及腈类。也可作为中间产物产生，在焦炭炉中也可产生氰化氢。

代谢和降解：游离氰基在体内主要代谢途径是在硫氰化酶(或β巯基丙酮酸转硫酶)的催化作用下，与硫起加成反应，转变成毒性很低的SCN(只有CN-毒性的1/200)。然后由尿、唾液、汗液等排出体外。
游离氰基还可与体内含钴的化合物如羟钴胺(维生素B12)结合形成无毒的氰钴化合物。因此临床上有用羟钴胺或依地酸二钴抢救CN-急性中毒的报告。
人体对CN-有较强的解毒机能，氰化物是非蓄积性毒物。当不致产生中毒剂量的少量外源性氰根进入机体后，可被迅速转化为无毒或低毒物质排出体外。
氰化物在地面水中很不稳定，当水的pH值大于7和有氧存在的条件下，可被氧化生成碳酸盐与氨。地面水中带存在着能够分解利用氰化物的微生物，亦可将氰经生物氧化用途转化为碳酸盐与氨。因此氰化物在地面水中的自净过程相当迅速，但水体中氰化物的自净过程还要受水温，水的曝气程度(搅动)、pH、水面大小及深度等因素影响。
土壤对氰化物出有很强的净化能力。进入寺壤的氰化物，除逸散至空气中的外，一部分被植物吸收，在植物体内被同化或氧化分解。存留于土壤中并部分在微生物的作用下，可被转化为碳酸盐、氨和甲酸盐。当氰化物持续污染时，土壤微生物经驯化、毓可产生相适应的微生物群，对氰的净化起巨大作用。因此有些低浓度含氰工业废水长期进行污水灌溉的地区，土壤中的氰含量几乎没有积累。

残留与蓄积：自然界对氰化物的污染有很强的净化作用，因此，一般来说外源氰不易在环境和机体中积累。只有在特定条件下(事故排放、高浓度持续污染)，氰的污染量超过环境的净化能力时，才能在环境中残留、蓄积，从而构成对人和生物的潜在危害。

迁移转化：氰化物广泛地存在于自然界中。动植物体内都含有一些氰类物质，有些植物如苦杏仁、白果、果仁、木薯、高梁等含有相当量的含氰糖甙。它水解后释放出洲离的氰化氢，在一些普通粮食、蔬菜中，也可检出微量氰。
土壤中也普遍含有氰化物，并随土壤深度的增加而递减，其含量为0.003-0.130mg/kg。天然土壤中的氰化物主要来自土壤腐植质。腐植质是一类复杂的有机化合物，其核心由多元酚聚合而成，并含有一定数量的氮化合物。在土壤微生物作用下，可以生成氰和酚，因此土壤中氰的本底含量与其中有机质的含量密切相关。
由于氰化氢及易挥发，多数氰化物易溶于水，因此排入自然环境中的氰化物易被水(或大气)淋溶稀释、扩散，迁移能力强。氰化氢和简单氰化物在地面水中很不稳定，氰化氢易逸入空气中；或当水的pH值大于7和有氧存在的条件下，亦可被氧化而生成碳酸盐与氨。简单氰化物在水中很易水解而形成氰化氢。水中如含无机酸，即使是二氧化碳溶于水中生成的碳酸(弱酸)，亦可加速此分解过程。

HCN是有苦杏仁味的气味，极易扩散，易溶于水而成氢氰酸；氰化物一般为无色晶体，在空气中易潮解并有HCN的微弱臭味，能使水产生杏仁臭。氰化物中毒的症状为：轻者有粘膜刺激，唇舌麻木头痛、眩晕、下肢无力、胸部有压迫感、恶心、呕吐、血压上升、心悸、气喘等。重者呼吸不规则，逐渐昏迷、痉挛、大小便失禁、血压下降、迅速发生呼吸障碍而死亡。

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。长期放置则因水分而聚合，聚合物本身有自催化作用，可引起爆炸。
燃烧分解产物：氰化氢、氮氧化物。

3.现场应急监测方法

①便携式气体检测仪器：胶比电解式；②常用快速化学分析方法：甲基橙检测管法、联苯胺检测管法、指示笔法《突发性环境污染事故应急监测与处理处置技术》万本太主编

4.实验室监测方法

异烟酸-吡唑啉酮分光光度法(HJ/T28-1999，固定污染源排气)
联邻甲苯胺检气管比长度法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 0.3mg/m3[皮]
前苏联(1974) | 居民区大气中有害物最大允许浓度 | 0.01mg/m3(昼夜均值)
中国(GB16297-1996) | 大气污染物综合排放标准 | ①最高允许排放浓度： 2.3mg/m3(表1)；1.9mg/m3(表2) ②最高允许排放速率(kg/h)： 二级0.18～5.5(表1)；0.15～4.6(表2) 三级0.28～8.3(表1)；0.24～7.0(表2) ③无组织排放监控浓度限值： 0.024mg/m3(表2)；0.030mg/m3(表1)

6.应急处理处置方法

一、泄漏应急措施

对泄漏物处理必须戴好防毒面具与手套，扫起，倒至大量水中。加入过量NaClO或漂白粉，放置24小时，确认氰化物全部分解，稀释后放入废水系统。污染区用NaClO溶液或漂白粉浸光24小时后，用大量水冲洗，洗水放入废水系统统一处理。对HCN则应将气体送至通风橱或将气体导入碳酸钠溶液中，加等量的NaClO，以6mol/L NaOH中和，污水放入废水系统做统一处理。
 废弃物处置方法：废料放入碱性介质中，通氯气或加次氯酸盐使之转化成氨气和二氧化碳。还可以采用控制焚烧法把氰化物完全破坏。氨氧化过程的废气中含有可回收的氢氰酸。

二、防护措施

呼吸系统防护：可能接触毒物时，应该佩戴隔离式呼吸器。紧急事态抢救或撤离时，必须佩戴氧气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。保持良好的卫生习惯。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用流动清水或5%硫代硫酸钠溶液彻底冲洗至少20分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏按压术，给吸入亚硝酸异戊酯，就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：切断气源。若不能立即切断气源，则不允许熄灭正在燃烧的气体。消防人员必须穿戴全身专用防护服，佩戴气氛呼吸器，在安全距离以外或有防护措施处操作。灭火剂：干粉、抗溶性泡沫、二氧化碳。用水灭火无效，但须用水保持火场容器冷却。用雾状水驱散蒸气。


1.物质的理化常数

国标编号 | 61006
CAS号 | 7440-38-2
中文名称 | 砷
英文名称 | arsenic
别 名 |
分子式 | As | 外观与性状 | 银灰色发亮的块状固体，质硬而脆
分子量 | 74.92 | 蒸汽压 | 0.13kPa(372℃)
熔 点 | 817℃/3650kPa 沸点：613℃/升华 | 溶解性 | 不溶于水、碱液、多数有机溶剂，溶于硝酸、热碱液
密 度 | 相对密度(相对水=1)5.73 | 稳定性 | 稳定
危险标记 | 13(无机剧毒品) | 主要用途 | 用于制取合金的添加物、特种玻璃、涂料、医药及家药等

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：砷不溶于是，无毒性。口服砷化合物引起急性胃肠炎、休克、周围神经病、中毒性心肌炎、肝炎、以及抽搐、昏迷等，甚至死亡。大量吸入亦可引起消化系统症状、肝肾损害，皮肤色素沉着、角化过度或疣状增生，多发性周围神经炎。

二、毒理性资料及环境行为

急性中毒：LD50763mg/kg(大鼠经口)；145mg/kg(小鼠经口)
生殖毒性：大鼠经口最低中毒剂量(TDL0)：605μg/kg(雌性交配前用药35周)，胚泡植入前后死亡率升高。
砷的化合物种类很多，有固体、液体、气体三种。固体的有三氧化二砷(又名砒霜)、二硫化二砷(雄黄)、三硫化二砷(雌黄)和五氧化二砷等。液体的有三氯化砷等，气体的有砷化氢(AsH3)、甲基胂(CH3AsH2)等。一般砷的化合物以+5、+3、0、-3四种价态存在。金属砷只有在很少情况下产生，As3-是在Eh最低时生成。共价化合物AsS在低pH和稍低Eh值时是稳定的。无机砷化合物经生物甲基化作用转变成烷基砷。

砷的化合物均有剧毒。砷的污染来源为矿渣、染料、制革、制药、农药等废渣或废水，以及因泄漏、火灾等意外事故而产生污染。当发生砷化物的污染事故时，砷化物多经消化道进入人体，引起全身中毒症状，一般为四肢无力、腿反射迟钝、肌肉萎缩、皮肤角质化、黑色素沉积并出现食欲不振、消化不良、呕吐、腹泻等。急性中毒症状为咽干、口渴、流涎、持续性呕吐、腹泻、剧烈头痛、四肢痉挛等，可因心力衰竭或闭尿而死。吸入砷化氢蒸气可发生黄疸、肝硬变，肝、脾肿大等，皮肤接触可触发皮炎、湿疹，严重者可出现溃疡。

有机胂化合物大多数具有砷化氢的衍生结构或偏亚砷酸衍生结构的固态或液态化合物有机胂化合物的毒性都很强，有刺激性可影响细胞的新陈代谢，即使是极稀的浓度也会产生严重的炎症及坏死，除发生眼睛、鼻、呼吸道、胜败的粘膜和角膜炎等的炎症外，也发生外表皮的炎症。脂肪族胂化合物特别是二甲胂基系有强烈的刺激性、毒性及难闻的气味，但高级脂肪族胂化合物的气味较弹头，三价砷较五价砷的毒性强，芳香族胂化合物虽有难闻的臭味和强烈的刺激性，但毒性较弱。

迁移转化：砷比汞、铅等更容易发生水流迁移，其迁移去向是经河流到海洋。砷的沉积迁移是砷从水体析出转移到底质中，包括吸附到粘粒上，共沉淀和进入金属离子的沉淀中。生物可以蓄集砷。砷一般都积累在表层，向下迁移困难。

危险特性：燃烧时产生白色的氧化砷烟雾。
燃烧(分解)产物：氧化砷。

3.现场应急监测方法

检测管法；便携式数字伏安法；分光光度法《突发性环境污染事故应急监测与处理处置技术》万本太主编

4.实验室监测方法

监测方法 | 来源 | 类别
二乙基二硫代氨基甲酸银光度法 | GB7485-87 | 水质
氢化物发生-原子吸收法 | WS/T129-1999 | 作业场所空气
二乙基二硫代氨基甲酸银光度法 | GB/T 17134-1997 | 土壤
二乙基二硫代氨基甲酸银光度法 | GB/T15555.3-95 | 固废浸出液
火焰光度法 | CJ/T105-99 | 城市生活垃圾
原子吸收法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物

5.环境标准

中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.003mg/m3(日均值)
中国(GB5749-85) | 生活饮用水水质标准 | 0.05mg/L
中国(GB5048-92) | 农田灌溉水质标准(mg/L) | 水作0.05；旱作0.1；蔬菜0.05
中国(GB/T14848-93) | 地下水质量标准(mg/L) | I类0.005；II类0.01；III类0.05； IV类0.05；V类0.05以上
中国(GB11607-89) | 渔业水质标准 | 0.05mg/L
中国(GHZB1-1999) | 地表水环境质量标准(mg/L) | I类0.05；II类0.05；III类0.05；IV类0.1；V类0.1
中国(GB3097-1997) | 海水水质标准(mg/L) | 第一类0.02；第二类0.030；第三类0.050；第四类0.050
中国(GB8978-1996) | 污水综合排放标准 | 0.5mg/L
中国(GB15618-1995) | 土壤环境质量标准(mg/kg) |  | 一级 | 二级 | 三级
 |  | 水田 | 15 | 20～30 | 30
 |  | 旱地 | 15 | 25～40 | 40
中国(GB4284-84) | 农用污泥污染物控制标准(mg/kg干污泥) | 在酸性土壤上：75 在中性和碱性土壤上：75
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 1.5mg/L
中国(GB8172-87) | 城镇垃圾农用控制标准 | 30mg/kg

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。用洁净的铲子收集于干燥、洁净、有盖的容器中，转移回收。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。必要时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作毕，淋浴更衣。工作服不准带至非作业场所。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸。就医。
食入：催吐。洗胃。给饮牛奶或蛋清。就医。

灭火方法：消防人员必须穿戴全身专用防护服。灭火剂：干粉、泡沫、二氧化碳、砂土。


1.物质的理化常数

国标编号 | 61007
CAS号 | 1327-53-3
中文名称 | 三氧化二砷
英文名称 | arsenic trioxide；arsenous acid anhydride
别 名 | 砒霜：白砒
分子式 | As2O3 | 外观与性状 | 无色无味的白色粉末
分子量 | 197.84 | 蒸汽压 | 13.33kPa(332.5℃)
熔 点 | 315℃ 沸点：457.2℃ | 溶解性 | 微溶于水，溶于酸、碱
密 度 | 相对密度(水=1)3.86 | 稳定性 | 稳定
危险标记 | 13(无机剧毒品) | 主要用途 | 用于玻璃、搪瓷、颜料工业和杀虫剂、皮革保存剂等

2.对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：主要影响神经系统和毛细血管通透性，对皮肤和粘膜有刺激作用。
急性中毒：口服中毒出现恶心，呕吐，腹痛，大便有时混有血液，四肢痛性痉挛，少尿，无尿昏迷，抽搐，呼吸麻痹而死亡。可在急性中毒的1-3周内发生周围神经病。可发生中毒性心肌炎、肝炎。大量吸入亦可引起急性中毒，但消化道症状轻，指(趾)甲上出现m氏纹。
慢性中毒：消化系统症状，肝肾损害，皮肤色素沉着、角化过度或疣状增生，以及多发性周围神经炎。可致肺癌、皮肤癌。

二、毒理学资料及环境行为

毒性：高毒类。
急性毒性：LD5020mg/kg(大鼠经口)；45mg/kg(小鼠经口)。
刺激性：家兔经眼：50ug(24小时)，重度刺激。家兔经皮：5mg(24小时)，重度刺激。
亚急性和慢性毒性：大鼠摄取本品150mg(kg·天)，共6.5个月，对动物生长发育有轻度影响；肝肾重量明显增加，但肝肾功能及血常规均正常；30mg/kg以下，动物各主要脏器无病理改变。
致突变性：DNA抑制人Hela细胞500umol/L。细胞遗传学分析：人白细胞1200nmol/L。
生殖毒性：小鼠吸入最低中毒浓度(TCL0)：28500ug/m3(4小时，孕9～12天)，引起细胞学改变和肌肉骨骼发育正常。
致癌性：IARC致癌性评论：人阳性；动物不明确。

危险特性：若遇高热，升华产生剧毒的气体。
燃烧(分解)产物：氧化砷。

3.现场应急监测方法

4.实验室监测方法

二乙基二硫代氨基甲酸银比色法《空气中有害物质的测定方法》(第二版)，杭士平主编
氢化物原子吸收法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.3mg/m3
前苏联(1975) 水体中有害物质最高允许浓度 0.05mg/L(以As3+计)

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴头罩型电动送风过滤式防尘呼吸器。必要时，佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤，就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：催吐。洗胃给饮牛奶或蛋清。就医。

灭火方法：消防人员必须穿戴全身专用防护服。灭火剂：干粉、水、砂土。


1.物质的理化常数

国标编号 | 61009
CAS号 | 7784-46-5
中文名称 | 亚砷酸钠
英文名称 | sodium arsenite；sodium metaarsenite
别 名 | 偏亚砷酸钠
分子式 | NaAsO2 | 外观与性状 | 白色或灰白色粉末,有潮解性
分子量 | 129.91 | 蒸汽压 |
熔 点 |  | 溶解性 | 易溶于水,为溶于乙醇
密 度 | 相对密度(水=1)1.87 | 稳定性 | 稳定
危险标记 | 13(有毒品) | 主要用途 | 用作杀虫剂、防腐剂、分析试剂等

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对鼻及喉粘膜有刺激性,可致鼻粘膜溃疡。高浓度反复接触可引起神经损害,表现为四肢麻木、无力；尚可引起恶心 、腹痛和头痛。严重者可致死。在有酸或酸雾存在时，可产生溶血性毒物砷化氢。皮肤接触可引起烧灼感、刺痒和色素改变。

二、毒理性资料及环境行为

急性毒性：LD5041mg/kg(大鼠经口)；150mg/kg(大鼠经皮)
危险特性：不燃。受高热分解放出有毒的气体。暴露于空气中遇二氧化碳逐渐分解。与氧化剂可发生反应。遇酸产生剧毒的三氧化二砷。
燃烧(分解)产物：氧化砷、氧化钠。

3.现场应急监测方法

4. 实验室监测方法

原子吸收法(EPA方法 3111、7060、7061)

5. 环境标准

前苏联 车间空气中有害物质的最高容许浓度 0.04mg/m3[As]
美国 灌溉水有害临界浓度 1.0ppm(水稻)

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。必要时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤，就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：催吐。洗胃。给饮牛奶或蛋清。就医。

灭火方法：消防人员必须穿戴全身专用防护服。灭火剂：干粉、水、砂土。


1.物质的理化常数:

国标编号 | 61009
CAS号 | 10124-50-2
中文名称 | 亚砷酸钾
英文名称 | potassium arsenite
别 名 |
分子式 | KAsO2 | 外观与性状 | 无色针状结晶
分子量 | 146.02 | 蒸汽压 |
熔 点 |  | 溶解性 | 易溶于水、醇
密 度 |  | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 用作分析试剂及还原剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼及上呼吸道有刺激性。引起结膜炎、鼻炎、喉炎和支气管炎。对皮肤有刺激和损害作用。口服引起口干、口腔刺激、吞咽困难、呕吐、腹痛、腹泻、四肝疼痛、头痛、惊厥、肌无力和意识障碍。
慢性中毒：有无力、食欲不振、胃肠功能紊乱、周围神经病、肾损害。皮肤损害有色素沉着和角化症。

二、毒理学资料及环境行为

急性毒性：LD5014mg/kg(大鼠经口)
危险特性：本身不能燃烧。受高热分解放出有毒的气体。遇酸产生剧毒的三氧化二砷。 暴露于空气中遇二氧化碳逐渐分解。
燃烧(分解)产物：氧化砷、氧化钾。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.04mg/m3[As]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。必要时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤，就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：催吐。洗胃。给饮牛奶或蛋清。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。灭火剂：干粉、水、砂土。


1.物质的理化常数:

国标编号 | 61009
CAS号 | 27152-57-4
中文名称 | 亚砷酸钙
英文名称 | calcium arsenite
别 名 | 亚砒酸钙
分子式 | Ca3(AsO3)2 | 外观与性状 | 白色粉末
分子量 | 366.08 | 蒸汽压 |
熔 点 |  | 溶解性 | 微溶于水，溶于酸
密 度 |  | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 用作杀虫剂、杀菌剂、杀软体动物药

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：砷及其化合物对体内酶蛋白的巯基有特殊亲和力。大量吸入砷化合物可致咳嗽、胸痛、呼吸困难、头痛、眩晕、全身衰弱、烦躁、痉挛和昏迷；可有消化道症状；重者可致死。摄入致急性胃肠炎、体克、周围神经病、贫血及中毒性肝病、心肌炎等。可因呼吸中枢麻痹而死亡。长期接触较高浓度砷化合物粉尘，可发生慢性中毒。主要有神经衰弱综合征、皮肤损害、多发性神经病、肝损害。可致鼻炎、鼻中隔穿孔、支气管炎。无机砷化合物己被国际癌症研究中心(IARC)确认为肺和皮肤的致癌物。

二、毒理学资料及环境行为

急性毒性：LD5020mg/kg(大鼠经口)；2400mg/kg(大鼠经皮)；794mg/kg(小鼠经口)
危险特性：不燃。遇高热、明火会产生剧毒的蒸气。遇酸产生剧毒的三氧化二砷。
燃烧(分解)产物：氧化砷、氧化钙。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.04mg/m3[As]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。也可以用大量 水冲洗，洗水稀释后放入废水系统。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。必要时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：注意个人清洁卫生。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤，就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：催吐。洗胃。给饮牛奶或蛋清。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。灭火剂：干粉、水、砂土。


1.物质的理化常数

国标编号 | 61010
CAS号 | 1303-28-2
中文名称 | 五氧化二砷
英文名称 | arsenic oxide；arsenic anhydride
别 名 | 砷酸酐
分子式 | As2O5 | 外观与性状 | 白色无定形固体,易潮解
分子量 | 229.84 | 蒸汽压 |
熔 点 | 315℃(分解) | 溶解性 | 溶于水,溶于乙醇、酸、碱
密 度 | 相对密度(空气=1)4.32 | 稳定性 | 稳定
危险标记 | 13(无机剧毒品) | 主要用途 | 用于制药物、杀虫剂、金属焊接剂、有色金属玻璃

2.对环境的影响

一、健康危害

侵入途径： 吸入、食入、经皮吸收。
健康危害：砷及其化合物对体内酶蛋白的硫基有特殊亲和力。
急性中毒：口服致急性胃肠炎、休克、周围神经病、贫血及中毒性肝病，心肌炎等。可因呼吸中枢麻痹而死亡。短期内大量吸入可致咳嗽、胸痛呼吸困难、头痛、头晕等。消化道症状较轻，其他症状似口服。重者可致死。
慢性影响：长期接触较高浓度粉尘引起慢性中毒、主要有神经衰弱综合征、多发性神经病、肝损害、鼻炎、鼻中隔穿孔、支气管炎等。

二、毒理性资料及环境行为

毒性：高毒类。
急性毒性：LD508mg/kg(大鼠经口)；55mg/kg(小鼠经口)。
致突变性：DNA修复：枯草菌50mmol/L。细胞遗传学分析：人细胞1200nm0l/L。
生殖毒性：小鼠皮下注射最低中毒剂量(TDL0)：4597μg/kg(30天，雄性)，对睾丸和输精管产生影响。
致癌性：IARC致癌性评论：人为阳性；动物不明确。

危险特性：遇高热、明火会产生剧毒的蒸气。
燃烧(分解)产物：氧化砷。

3.现场应急监测方法

4.实验室监测方法

二乙基二硫代氨基甲酸银比色法《空气中有害物质的测定方法》(第二版)，杭士平主编
氢化物原子吸收法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.3mg/m3

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。也可用大量水冲洗,洗水稀释后放入废水系统。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴头罩型电动送风过滤式防尘呼吸器。必要时，佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤，就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：催吐。洗胃给饮牛奶或蛋清。就医。

灭火方法：消防人员必须穿戴全身专用防护服。灭火剂：干粉、水、砂土。


1.物质的理化常数

国标编号 | 61011
CAS号 | 7774-41-6
中文名称 | 砷酸
英文名称 | arsenic acid；arsenic acid，hemihydrate
别 名 | 原砷酸
分子式 | H3AsO4.1/2H2O | 外观与性状 | 无色至白色透明斜方晶系细小板状结晶,具有潮解性
分子量 | 150.95 | 沸 点 | 160℃/脱水
熔 点 | 35.5℃ | 溶解性 | 溶于水,溶于乙醇、碱液、甘油
密 度 | 相对密度(水=1)2.0～2.5 | 稳定性 | 稳定
危险标记 | 13(无机剧毒品) | 主要用途 | 用于制造有机颜料,制备无机盐或有机砷酸盐,也用于制造杀虫剂、玻璃、并用于制药等

2.对环境的影响

一、健康危害

侵入途径： 吸入、食入、经皮吸收。
健康危害：砷及其化合物对体内酶蛋白的硫基有特殊亲和力。大量吸入可致咳嗽、胸痛、呼吸困难、头痛、头晕全身衰弱、烦躁、痉挛和昏迷；可有消化道症状；重者可致死。口服致急性胃肠炎、休克、周围神经病、贫血及中毒性肝病，心肌炎等。可因呼吸中枢麻痹而死亡。
慢性影响：长期接触较高浓度砷化物粉尘，可发生慢性中毒。主要有神经衰弱综合征、多发性神经病、肝损害。可致鼻炎、鼻中隔穿孔、支气管炎等。

二、毒理性资料及环境行为

急性毒性：LD5048mg/kg(大鼠经口)；238mg/kg(小鼠经口)
危险特性：遇高热、明火会产生剧毒的蒸气。与金属接触会放出剧毒的砷化氢气体。
燃烧(分解)产物：氧化砷。

3.现场应急监测方法

4.实验室监测方法

高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准

美国 车间卫生标准 0.2mg[As]/m3

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触毒物时，必须佩戴自吸过滤式防毒面具(全面罩)或头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤，就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：催吐。洗胃给饮牛奶或蛋清。就医。

灭火方法：消防人员必须穿戴全身专用防护服。灭火剂：干粉、水、砂土。


1.物质的理化常数

国标编号 | 61012
CAS号 | 15120-17-9
中文名称 | 砷酸钠
英文名称 | sodium arsenate
别 名 | 原砷酸钠
分子式 | Na2HAsO4.12H2O | 外观与性状 | 白色或灰白色粉末
分子量 | 402.09 | 沸 点 | 100℃/失12H2O
熔 点 | 86.3℃ | 溶解性 | 溶于水、甘油，不溶于乙醚，微溶于乙醇
密 度 | 相对密度(水=1)1.752 | 稳定性 | 稳定
危险标记 | 13(无机剧毒品) | 主要用途 | 用作杀虫剂、防腐剂，也作为农业资源研究等

2.对环境的影响

一、健康危害

侵入途径 ：吸入、食入、经皮吸收。
健康危害 ：口服砷化合物致急性胃肠炎、休克、周围神经病、中毒性肝病，心肌炎，以及抽搐昏迷等，甚至死亡。大量吸入亦可引起急性中毒，但消化道症状较轻。砷化钠对眼、呼吸道及皮肤有刺激性。
慢性中毒：长期接触砷化合物引起消化系统症状，肝肾损害，皮肤色素沉着、角化过度或疣状增生，多发性神经炎等。

二、毒理性资料及环境行为

危险特性：不燃。受高热分解放出有毒的气体。
燃烧(分解)产物：氧化砷、氧化钠。

3.现场应急监测方法

4.实验室监测方法

原子吸收法(EPA方法 7060、7061)

5.环境标准

前苏联 车间空气中有害物质的最高容许浓度 0.04mg/m3[As]
美国 灌溉水有害临界浓度 1.0ppm(水稻)

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤，就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：催吐。洗胃给饮牛奶或蛋清。就医。

灭火方法：消防人员必须穿戴全身专用防护服。灭火剂：干粉、水、砂土。


1.物质的理化常数:

国标编号 | 61012
CAS号 | 7778-44-1
中文名称 | 砷酸钙
英文名称 | calcium arsenate
别 名 | 砷酸三钙
分子式 | Ca3(AsO4)2 | 外观与性状 | 无色无定形粉末
分子量 | 398.08 | 蒸汽压 |
熔 点 | 1455℃ | 溶解性 | 微溶于水，溶于稀酸
密 度 | 相对密度(水=1)3.62 | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 用作杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：口服砷化合物致急性胃肠炎、休克、周围神经病、中毒性心肌炎、肝炎，以及抽搐、昏迷等，甚至死亡。大量吸入亦可引起急性中毒，但消化道症状较轻。
慢性中毒：长期接触砷化合物引起消化系统症状，肝肾损害，皮肤色素沉着、角化过度或疣状增生，多发性神经炎等。

二、毒理学资料及环境行为

急性毒性：LD5020mg/kg(大鼠经口)
危险特性：不燃。受高热分解放出有毒的气体。
燃烧(分解)产物：氧化砷、氧化钙。

3.现场应急监测方法:

4.实验室监测方法:

空气中砷酸钙含量的测定：样品经滤器收集后，用原子吸收光谱法测定(NIOSH法)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.04mg/m3[As]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集、回收或运至废物处理场所处置。废弃物处置方法：废料量大的情况，可贮存在防漏、耐气候变化的地下室。废料量少的情况，可按化学废料填埋处理，或者用盐酸溶解废料，能硫化氢，生成硫化砷沉淀，经干燥后回收使用。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤，就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：催吐。洗胃。给饮牛奶或蛋清。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。灭火剂：干粉、水、砂土。


1.物质的理化常数:

国标编号 | 61012
CAS号 | 3687-31-8
中文名称 | 砷酸铅
英文名称 | lead arsenate
别 名 |
分子式 | Pb3(AsO4)2 | 外观与性状 | 白色结晶粉末
分子量 | 347.13 | 蒸汽压 |
熔 点 | 1042℃(分解) | 溶解性 | 不溶于水，溶于氨水、氢氧化钠水溶液
密 度 | 相对密度(水=1)5.79 | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 用作杀虫剂，除草剂

2.对环境的影响:

一、健康危害

健康危害：同时具有铅和砷的毒性，但通常以砷的毒作用表现为突出。急性中毒表现有恶心、呕吐、腹痛、腹泻、肌肉痉挛、兴奋、定向力障碍等。皮肤接触引起接触性皮炎。
慢性影响：厌食、体重减轻、全身无力、面色苍白、腹痛。可能发生肝、肾损害及鼻中隔穿孔。长期皮肤接触可引起弥漫性色素沉着及手、脚掌皮肤过度角化。

二、毒理学资料及环境行为

急性毒性：LD50100mg/kg(大鼠经口)
亚急性和慢性毒性：铅的亚急性与慢性毒性：对所有动物都有毒性作用，特别使神经系统、血液、血管发生改变。对蛋白代谢、细胞能量平衡及细胞的遗传系统有较大的影响。
致癌性：IARC致癌性评论：人为阳性反应。

危险特性：不燃。受高热分解放出有毒的气体。
燃烧(分解)产物：氧化砷、氧化铅。

3.现场应急监测方法:

分光光度法(铅)

4.实验室监测方法:

水中砷酸铅含量的测定：采用原子吸收光谱法或比色法测定
原子吸收法(EPA方法 7060、7061、7420、7421)
等离子体光谱法(EPA方法 200.7)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.04mg/m3[As]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中，也可按化学废料填埋处理。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤，就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：催吐。洗胃。给饮牛奶或蛋清。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。灭火剂：干粉、水、砂土。


1.物质的理化常数:

国标编号 | 61013
CAS号 | 7784-35-2
中文名称 | 三氟化砷
英文名称 | arsenic trifluoride
别 名 |
分子式 | AsF3 | 外观与性状 | 无色透明发烟的油状液体
分子量 | 131.92 | 蒸汽压 | 13.33kPa(13.2℃)
熔 点 | -8.5℃ 沸点：63℃ | 溶解性 | 溶于水
密 度 | 相对密度(水=1)2.67 | 稳定性 | 稳定
危险标记 | 13(无机剧毒品) | 主要用途 | 用于制造杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：口服砷化合物致急性胃肠炎、休克、中毒性肝炎、心肌炎，以及抽搐昏迷等，甚至死亡。可在急性中毒的1-3周内发生周围神经病。大量吸入亦可引起急性中毒。
慢性中毒：表现有消化系统症状，肝肾损坏，皮肤色素沉着、角化过度或疣状增生，多发性神经炎等。

二、毒理性资料及环境行为

危险特性：遇水或水蒸气、酸或酸气产生剧毒的烟气。与三氧化磷剧烈反应。在潮湿条件下能腐蚀某些金属。
燃烧(分解)产物：氟化氢、氧化砷。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.04mg/m3

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作比，彻底清洗。单独存放被毒物污染的衣服，洗后备用。实行就业前和定期体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：催吐.洗胃，给饮牛奶或蛋清。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。灭火剂：干燥砂土。禁止用水。


1.物质的理化常数:

国标编号 | 61013
CAS号 | 7784-34-1
中文名称 | 三氯化砷
英文名称 | arsenic trichloride
别 名 | 氯化亚砷
分子式 | AsCl3 | 外观与性状 | 无色或淡黄色发烟油状液体
分子量 | 181.28 | 蒸汽压 | 1.33kPa(23.5℃)
熔 点 | -8.5℃ 沸点：130.2℃ | 溶解性 | 溶于乙醇、乙醚、浓盐酸
密 度 | 相对密度(水=1)2.16；相对密度(空气=1)6.25 | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 用于制造杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气对眼、呼吸道粘膜有强烈刺激性，可引起喉水肿致窒息。大量接触可引起神经损害、食欲不振、恶心、呕吐、腹痛、腹泻，甚至死亡。对皮肤有强烈刺激性，可致灼伤。可经皮肤吸收引起中毒。可致眼灼伤。本品在有酸或酸雾存在时，可产生溶血性毒物砷化氢。

二、毒理学资料及环境行为

致突变性：DNA修复：枯草菌50mmol/L。细胞遗传学分析：人白细胞600mmol/L。
危险特性：遇水和紫外线分解，散发出白色烟雾状的刺激性和腐蚀性的氯化氢气体。与金属钠、钾、铝混合，撞击后能猛烈爆炸。具有较强的腐蚀性。
燃烧(分解)产物：氯化氢、氧化砷。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.04mg/m3[As]

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并立即隔离450米，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分解剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。实行就业前和定期体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：催吐。洗胃。给饮牛奶或蛋清。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。灭火剂：干燥砂土。禁止用水。


1.物质的理化常数:

国标编号 | 61014
CAS号 | 7784-45-4
中文名称 | 三碘化砷
英文名称 | arsenic triiodide
别 名 | 碘化亚砷
分子式 | AsI3 | 外观与性状 | 橙红色鳞状或粉状结晶
分子量 | 455.75 | 沸 点 | 400℃
熔 点 | 140.9℃ | 溶解性 | 溶于水、乙醇、乙醚、苯、氯仿、二硫化碳等
密 度 | 相对密度(水=1)4.69 | 稳定性 | 稳定
危险标记 | 13(无机剧毒品) | 主要用途 | 用于化学分析、医药等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：口服砷化合物致急性胃肠炎、休克、中毒性肝炎、心肌炎，以及抽搐昏迷等，甚至死亡。可在急性中毒的1-3周内发生周围神经病。大量吸入亦可引起急性中毒。
慢性中毒：表现有消化系统症状，肝肾损坏，皮肤色素沉着、角化过度或疣状增生，多发性神经炎等。

二、毒理性资料及环境行为

危险特性：若遇高热，升华产竹剧毒的气体。与金属钾和钠能形成对撞击敏感的物质。
燃烧(分解)产物：碘化氢、氧化砷。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法(EPA方法 7060、7061)
等离子体光谱法(EPA方法 200.7)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.04mg/m3[As]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中，做好标记，待处理。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤，就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：催吐。洗胃给饮牛奶或蛋清。就医。

灭火方法：消防人员必须穿戴全身专用防护服。灭火剂：干粉、砂土。


1.物质的理化常数:

国标编号 | 61015
CAS号 | 7446-08-4
中文名称 | 二氧化硒
英文名称 | Selenium dioxide；Selenious anhydride
别 名 | 亚硒酐；无水亚硒酸
分子式 | SeO2 | 外观与性状 | 白色或微红色有光泽的针状结晶粉末，有刺激性气味
分子量 | 110.96 | 蒸汽压 | 0.13kPa(157℃)
熔 点 | 340～350℃ | 溶解性 | 溶于水、乙醇、丙酮、苯、乙酸
密 度 | 相对密度(水=1)3.95 | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 用作氧化剂、催化剂、试剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对皮肤粘膜有较强的刺激性。大量吸入本品蒸气可引起化学性支气管炎、化学性肺炎和肺水肿。进入眼内可引起结膜炎。可引起接触性皮炎。

二、毒理学资料及环境行为

危险特性：本身不能燃烧。若遇高热，升华产生剧毒的气体。
燃烧(分解)产物：氧化硒。

3.现场应急监测方法:

4.实验室监测方法:

二氨基联苯胺比色法《空气中有害物质的测定方法》(第二版)杭士平编

5.环境标准:

中国 (TJ36-79)车间空气中有害物质的最高容许浓度 0.1mg/m3
前苏联(1975) 水体中有害物质最高允许浓度 0.01mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。避免扬尘，小心扫起，使其溶于a.水、b.酸、或c.氧化成水溶液状态，再加硫化物发生沉淀反应，然后废弃。也可以用水泥、沥青或适当的热塑性材料固化处理再废弃。如大量泄漏：收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒口罩。紧急事态抢救或撤离时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。注意保暖，保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮大量温水，催吐，就医。

灭火方法：砂土、火场周围可用的灭火介质。


1.物质的理化常数:

国标编号 | 61018
CAS号 | 1306-24-7
中文名称 | 硒化镉
英文名称 | cadmium selenide
别 名 |
分子式 | Cd4Se | 外观与性状 | 灰棕色或红色结晶体
分子量 | 191.36 | 蒸汽压 |
熔 点 | >135℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)5.81℃ | 稳定性 | 稳定
危险标记 | 13(无机剧毒品) | 主要用途 | 用于电子发射器和光谱分析、光导体、半导体、光敏元件等

2.对环境的影响:

一、健康危害

侵入途径 ： 吸入、食入。
健康危害： 吸入或口服对身体有害。具有刺激性。接触可引起恶心、头痛和呕吐。慢性影响：肾和肺脏损害。

二、毒理性资料及环境行为

危险特性：受热或遇酸能产生剧毒的硒化氢气体。
燃烧(分解)产物：氧化硒。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法；等离子体光谱法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.05mg/m3[Cd](一次值)；0.012mg/m3[Cd](日均值)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集、回收或运至废物处理场所处置。

二、防护措施：

呼吸系统防护：可能接触其粉尘时，必须佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员必须穿戴全身专用防护服。灭火剂：二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61019
CAS号 | 10025-68-0
中文名称 | 氯化硒
英文名称 | selenium chloride；diselenium dichloride
别 名 | 二氯化二硒
分子式 | SeCl2 | 外观与性状 | 深棕红色液体
分子量 | 228.83 | 沸 点 | 130℃/分解
熔 点 | -85℃ | 溶解性 | 溶于氯仿、苯、四氯化碳、二硫化碳
密 度 | 相对密度(水=1)2.91 | 稳定性 | 稳定
危险标记 | 14(剧毒品) | 主要用途 | 用作分析试剂、还原剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品毒作用及中毒症状目前不详。硒化合物对呼吸道、皮肤和粘膜有强烈刺激性。

二、毒理性资料及环境行为

危险特性：本身不能燃烧。受高热分解放出有毒的气体。与磷、钾能发生猛烈的化学反应。
燃烧(分解)产物：氯化氢、氧化硒。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

美国 车间卫生标准 0.2mg[Se]/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无并人员进入污染区，建议应急处理人员戴好防毒面具，穿相应的工作服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土或其它不燃性吸附剂混合吸收。然后收集于密闭容器中作好标记，等待处理。如大量泄漏，利用围堤收容，然后收集、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮大量温水，催吐，就医。

灭火方法：消防人员必须穿戴全身专用防护服。灭火剂：二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61021
CAS号 | 10361-37-2
中文名称 | 氯化钡
英文名称 | barium chloride
别 名 |
分子式 | BaCl2 | 外观与性状 | 白色粉末，无臭
分子量 | 208.25 | 沸 点 | 1560℃
熔 点 | 965℃ | 溶解性 | 溶于水，不溶于丙酮、乙醇，微溶于乙酸、硫酸
密 度 | 相对密度(水=1)3.86 | 稳定性 | 稳定
危险标记 | 13(有毒品) | 主要用途 | 制造钡盐的原料。也用作杀虫剂、人造丝的消光剂及制造色淀等钡颜料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：口服后急性中毒表现为恶心、呕吐、腹痛、腹泻、脉缓、进行性肌麻痹、心律紊乱、血钾明显降低等。可因心律紊乱和呼吸肌麻痹而死亡。吸入烟尘可引起中毒，但消化道症状不明显。接触高温本品溶液造成皮肤灼伤可同时吸收中毒。
慢性影响：长期接触钡化合物的工人，可有无力、气促、流涎、口腔粘膜肿胀糜烂、鼻炎、结膜炎、腹泻、心动过速、血压增高、脱发等。

二、毒理学资料及环境行为

毒性：高毒类。
急性毒性：LD50118mg/kg(大鼠经口)
危险特性：与三氟化硼接触剧烈反应。
燃烧(分解)产物：氯化氢、氧化钡。

3.现场应急监测方法:

电位滴定法快速测定玻璃中的氯化钡//玻璃与搪瓷，1992，20(1)，21～25，14 《分析化学文摘 》1992～1992

4.实验室监测方法:

监测方法 | 来源 | 类别
比色法 | EPA方法 9250、9251 | 水质
滴定法 | EPA方法 9252 | 水质
等离子体光谱法 | EPA方法 200.7 | 水质
原子吸收法 | EPA方法 7080 | 水质
硫酸钡比浊法 | 《化工企业空气中有害物质测定方法》，化学工业出版社 | 化工企业空气

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.3mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 4mg/L(以Ba2+计)
前苏联(1975) | 污水排放标准 | 10mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用2%-5%硫酸钠溶液洗胃，导泻。就医。

灭火方法：本品不燃。灭火剂：水、泡沫、砂土。


1.物质的理化常数:

国标编号 | 61021
CAS号 | 12230-71-6
中文名称 | 氢氧化钡
英文名称 | barium hydroxide
别 名 |
分子式 | Ba(OH)2 | 外观与性状 | 白色粉末
分子量 | 171.35 | 蒸汽压 |
熔 点 | 408℃ | 溶解性 | 微溶于水、乙醇易溶于稀酸
密 度 | 相对密度(水=1)4.5 | 稳定性 | 稳定
危险标记 | 13(有毒品) | 主要用途 | 制特种肥皂、杀虫剂，也用于硬水软化、甜菜糖精制、锅炉除垢、玻璃润滑等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：口服后急性中毒表现为恶心、呕吐、腹痛、腹泻、脉缓、进行性肌麻痹、心律紊乱、血钾明显降低等。可因心律紊乱和呼吸肌麻痹而死亡。吸入烟尘可引起中毒，但消化道症状不明显。接触高温本品溶液造成皮肤灼伤可同时吸收中毒。
慢性影响：长期接触钡化合物的工人，可有无力、气促、流涎、口腔粘膜肿胀糜烂、鼻炎、结膜炎、腹泻、心动过速、血压增高、脱发等。

二、毒理学资料及环境行为

毒性:高毒类。
危险特性：未有特殊的燃烧爆炸特性。
燃烧(分解)产物：氧化钡。

3.现场应急监测方法:

4.实验室监测方法:

等离子体光谱法(EPA方法 200.7)
原子吸收法(EPA方法 7080)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.1mg/m3 [Ba]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿橡胶耐酸碱服。
手防护：戴橡胶耐酸碱手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用2%～5%硫酸钠溶液洗胃，导泻。就医。

灭火方法：本品不燃。灭火剂：水、砂土。


1.物质的理化常数:

国标编号 | 61022
CAS号 | 7440-28-0
中文名称 | 铊
英文名称 | thallium
别 名 | 金属铊
分子式 | Tl | 外观与性状 | 带蓝光的银白色金属，质软
分子量 | 204.37 | 蒸汽压 | 0.13kPa(825℃)
熔 点 | 302.5℃ 沸点：1457℃ | 溶解性 | 不溶于水，微溶于碱，溶硫酸、硝酸
密 度 | 相对密度(水=1)11.85 | 稳定性 | 不稳定
危险标记 | 14(剧毒品) | 主要用途 | 用于制光电管、低温计、光学玻璃，也用于制铊的化合物

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：为强烈的神经毒物，对肝、肾有损害作用。吸入、口服可引起急性中毒；可经皮肤吸收。
急性中毒：口服出现恶心、呕吐、腹部绞痛、厌食等。3-5天后出现多发性颅神经和周围神经损害。出现感觉障碍及上行性肌麻痹。中枢神经损害严重者，可发生中毒性脑病。脱发为其特异表现。皮肤出现皮疹，指(趾)甲有白色横纹，可有肝、肾损害。
慢性中毒：主要症状有神经衰弱综合征、脱发、胃纳差。可有周围神经病、球后视神经炎。可发生肝损害。

二、毒理学资料及环境行为

铊化合物极毒，具有蓄积性，为强烈的神经毒物，并可引起肝脏及肾脏的损害。一价铊毒性较三价铊小。急性铊中毒多数为非职业性中毒，由于误服、使用铊化合物药物或其他原因引起。急性职业中毒主要为吸入铊烟尘、蒸气所致。人在大量经口摄入此类物质时能引起消化道的刺激症状(腹部绞痛、恶心、呕吐、腹泻)、末梢神经炎、中枢神经系统障碍、精神症状、脱毛及四肢疼痛等症状。有机铊化合物可燃、剧毒，粉尘能刺激眼睛、鼻子，产生恶心、呕吐、腹痛等症状。

危险特性：微细粉末遇热源和明火有燃烧爆炸的危险。与氧剧烈反应。暴露在空气中会被氧化而变质。
燃烧(分解)产物：可能产生有害的毒性烟雾。

3.现场应急监测方法:

便携式数字伏安法《突发性环境污染事故应急监测与处理处置技术》万本太主编

4.实验室监测方法:

等离子体光谱法；原子吸收法
原子吸收法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

前西德(1982)车间空气中有害物质的最高容许浓度 0.1mg/m3(可溶性铊化合物)
中国(待颁布) 饮用水源水中有害物质的最高容许浓度 0.0001mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。小心扫起，转移回收。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用1%碘化钾60mL灌胃。洗胃。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。灭火剂：干燥砂土。二氧化碳。


1.物质的理化常数:

国标编号 | 61023
CAS号 | 7789-40-4
中文名称 | 溴化亚铊
英文名称 | thalliam bromide；thallium bromide
别 名 | 一溴化铊；溴化铊
分子式 | TlBr | 外观与性状 | 黄白色结晶性粉末
分子量 | 284.31 | 蒸汽压 | 1.33kPa(522℃)
熔 点 | 约460℃ 沸点：815℃ | 溶解性 | 微溶于水，溶于乙醇，不溶于丙酮
密 度 | 相对密度(水=1)7.56 | 稳定性 | 稳定
危险标记 | 13(有毒品) | 主要用途 | 用于制造药物

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：铊及其化合物为强烈的神经毒物，对肝、肾有损害。
急性中毒：表现有恶心、呕吐、腹部绞痛、厌食等症状，肢体及躯干有感觉、痛觉过敏；重者可发生中毒性脑病。脱发为其特异表现。皮肤出现皮疹，指甲有白色横纹，可有肝、肾损害。
慢性中毒：主要症状有脱发、乏力、胃纳差、肢体运动和感觉障碍，可发生球后视神经炎。

二、毒理学资料及环境行为

危险特性：受高热分解放出有毒的溴化物烟气。
燃烧(分解)产物：溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

水溶液中痕量溴化物的极谱测定—(Denis,M.；Masschelein,W.J.),《Analusis》,1981,9,No9,429～432(法文)《分析化学文摘》1983.7

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.01mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，小心扫起，置于袋中转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩戴隔离式呼吸器。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。车间应配备急救设备及药品。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用1%碘化钾60mL灌胃。洗胃。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。灭火剂：砂土，二氧化碳。


1.物质的理化常数:

国标编号 | 61023
CAS号 | 7790-30-9
中文名称 | 碘化亚铊
英文名称 | thallium iodide；thallous iodide
别 名 | 碘化铊；一碘化铊
分子式 | TlI | 外观与性状 | 红色立方体结晶或黄色粉末
分子量 | 331.27 | 沸 点 | 824℃
熔 点 | 440℃ | 溶解性 | 微溶于水，不溶于酸，溶于王水及浓硫酸
密 度 | 相对密度(水=1)8.00 | 稳定性 | 稳定
危险标记 | 13(有毒品) | 主要用途 | 用于制造药物、光谱分析、热定位的特种过滤器、与溴化铊组成混合结晶、传送极长波长的红外线辐射

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：铊及其化合物为强烈的神经毒剂。引起中枢神经损害及周围神经病，对肝、肾有损害。

二、毒理学资料及环境行为

危险特性：受热分解放出有毒的碘化物烟气。
燃烧(分解)产物：碘化氢。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法；等离子体光谱法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.01mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，小心扫起，置于袋中转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。实行就业前和定期的体检。车间应配备急救设备及药品。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，洗胃。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。灭火剂：砂土，二氧化碳。


1.物质的理化常数:

国标编号 | 61024
CAS号 | 7440-41-7
中文名称 | 铍
英文名称 | beryllium
别 名 | 铍粉
分子式 | Be | 外观与性状 | 钢灰色轻金属，质硬而有展性
分子量 | 9.01 | 沸 点 | 2970℃
熔 点 | 1278℃ | 溶解性 | 不溶于冷水，微溶于热水，溶于稀盐酸、稀硫酸
密 度 | 相对密度(水=1)1.85 | 稳定性 | 稳定
危险标记 | 14(剧毒品)，35(易燃固体) | 主要用途 | 用作宇航工程结构材料，核反应堆，X射线管制造，合金制造等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：短期大量接触可引起急性铍病，主要表现为急性化学性支气管炎或肺炎。肝脏往往肿大，有压痛，甚至出现黄疸。长期接触小量铍可发生慢性铍病。除无力、消瘦、食欲不振外，常有胸闷、胸痛、气短和咳嗽。X线肺部检查分三型：颗粒型、网织型和结节型。晚期可发生右心衰竭。皮肤病变有皮炎、溃疡及皮肤肉芽肿。
铍化合物可产生全身中毒，多经呼吸道侵入人体，主要积蓄于肺、肝、胃、骨及淋巴结等处，易在身体内积蓄，排除缓慢，引起咳嗽、气喘、呼吸困难、胸痛及体重减轻等症状。直接接触铍尘或蒸气可发生皮炎和鸡眼状溃疡，长期接触可引起贫血，颗粒性白血球减少等症状。铍中毒的初步(临床)判断方法是：急性中毒的初期表现为全身酸痛、疲乏无力、头晕、头疼、咽痛，可伴有心悸和低热。轻度和中度中毒时，可产生化学性肺炎，有明显气短和咳嗽，常有血痰，伴有胸痛，体温高达39℃左右。

二、毒理学资料及环境行为

急性毒性：LD5050mg/kg(大鼠经口)；320mg/kg(兔经皮)；LC506000mg/m3，2小时(小鼠吸入)
刺激性：家兔经眼：20mg(24小时)，重度刺激。家兔经皮：500mg(24小时)，中度刺激。

铍及其化合物对人体有很大的毒性，铍及其化合物中氧化铍、氟化铍和硫酸铍的毒性较强，铍的工业污染来源主要有冶炼、采矿、特种材料、工具和仪器生产的废水。

迁移行为：在风化和底质的形成过程中，铍的经历和铝相似，和铝一道富集于粘土、铝钒土、磨擦生深海沉积物和其它水解沉积底质中。

危险特性：微细粉末遇强酸反应，放出氢气。与四氯化碳混合遇火花或闪火能燃烧。能与锂、磷剧烈反应。细小的铍粉和尘埃能与空气形成爆炸性混合物，易燃的程度与粒子大小有关，超细铍粉接触空气时易自燃。
燃烧(分解)产物：可能产生有害的毒性烟雾。

3.现场应急监测方法:

4.实验室监测方法:

监测方法 | 来源 | 类别
亚甲基蓝分光光度法 | GB16489-1996 | 水质
直接显色分光光度法 | GB/T17133-1997 | 水质
活性炭吸附-铬天菁S光度法 | 《水和废水监测分析方法(第三版)》 | 水和废水
羊毛铬花菁R分光光度法； 原子吸收法 | 《空气和废气监测分析方法》国家环保局编 | 空气和废气
原子吸收法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 0.001mg/m3[皮]
中国(GB16297-1996) | 大气污染物综合排放标准 | ①最高允许排放浓度： 0.015mg/m3(表1) 0.012mg/m3(表2) ②最高允许排放速率(kg/h)： 二级1.3×10-3～52×10-3(表1) ；1.1×10-3～44×10-3(表2) 三级2.0×10-3～79×10-3(表1)；1.7×10-3～67×10-3(表2) ③无组织排放监控浓度限值(mg/m3)：0.0008(表2)；0.0010(表1)
前苏联(1975) | 饮用水中有机物最大允许浓度 | 0.0002mg/L
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 0.002 mg/L
中国(GB/T14848-93) | 地下水质量标准(mg/L) | I类0.00002；II类0.0001；III类0.0002 ；IV类0.001；V类0.001以上
中国(GB8978-1996) | 污水综合排放标准 | 0.005mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。避免扬尘，小心扫起，转移回收。

处理方法：对受铍污染的水体，可投加石灰乳中和，调pH8.5～9.5，使可溶性铍生Be(OH)2沉淀；加聚合氯化铝可提高沉淀效率。处理后的水含铍量可降至10～20μg/L。进一步采用吸附或离子交换深度处理后可接近或达到环境水质标准。对受铍污染的土壤可采用焚烧处理的方法，以使铍转化为不溶性和具有化学惰性的铍氧化物质。焚烧后的残渣可在混凝土中封装填埋。

二、防护措施

呼吸系统防护：可能接触其粉尘时，作业工人应该佩戴头罩型电动送风过滤式防尘呼吸器。必要时，佩戴隔离式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。灭火剂：砂土、二氧化碳。


1.物质的理化常数:

国标编号 | 61025
CAS号 | 13327-32-7
中文名称 | 氢氧化铍
英文名称 | beryllium hydroxide
别 名 |
分子式 | Be(OH)2 | 外观与性状 | 白色或黄色粉末
分子量 | 43.04 | 蒸汽压 |
熔 点 | 138℃(分解) | 溶解性 | 溶于酸、碱
密 度 | 相对密度(水=1)1.91 | 稳定性 | 稳定
危险标记 | 14(剧毒品) | 主要用途 | 用于核技术及制取氧化铍等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：短期大量接触可引起急性铍病，主要表现为急性化学性支气管炎或肺炎。肝脏往往肿大，有压痛，甚至出现黄疸。长期接触小量铍可发生慢性铍病。除无力、消瘦、食欲不振外，常有胸闷、胸痛、气短和咳嗽。X线肺部检查分三型：颗粒型、网织型和结节型。晚期可发生右心衰竭。皮肤病变有皮炎、溃疡及皮肤肉芽肿。

二、毒理学资料及环境行为

急性毒性：LD503.8mg/kg(大鼠静脉)
危险特性：不燃。受高热分解放出有毒的气体。
燃烧(分解)产物：可能产生有害的毒性烟雾。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法；等离子体光谱法

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.001mg/m3
前苏联 车间空气中有害物质的最高容许浓度 0.001mg/m3[Be]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：作业工人应该佩戴头罩型电动送风过滤式防尘呼吸器。必要时，佩戴隔离式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。灭火剂：砂土、水。


1.物质的理化常数:

国标编号 | 61026
CAS号 | 20816-12-0
中文名称 | 四氧化锇
英文名称 | Osmium tettroxide；Osmic anhydride
别 名 | 锇(酸)酐
分子式 | OsO4 | 外观与性状 | 白色或淡黄色结晶，有类似氯的气味
分子量 | 254.20 | 蒸汽压 | 0.93kPa(20℃)
熔 点 | 41.0℃ 沸点：130℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、四氯化碳、氨水
密 度 | 相对密度(水=1)4.91 | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 用催化剂、氧化剂、化学试剂，还用于医药和制造白热气灯的纱罩等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、粘膜、呼吸道有强烈刺激作用。可引起眼结膜炎、支气管炎、肺炎等，可因肺炎而致死。对皮肤可引起坏死性皮炎。低浓度较长期的作用，引起角膜损害，甚至失明。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD5014mg/kg(大鼠经口)；162mg/kg(小鼠经口)

危险特性：具有强氧化性。与易燃物、有机物接触易着火燃烧。受热分解产生有毒的烟气。
燃烧(分解)产物：可能产生有害的毒性烟雾。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法；等离子体光谱法

5.环境标准:

美国 车间卫生标准 0.002mg/m3[Os]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴正压自给式呼吸器，穿化学防护服。戴好防毒面具，穿一般消防防护服。不要直接接触泄漏物。避免扬尘，用清洁的铲子收集于干燥净洁有盖的容器中，转移到安全场所。也可以用水泥、沥青或适当的热塑性材料固化处理再废弃。如大量泄漏：收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人应该佩带防毒口罩。必要时佩带防毒面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用大量流动清水彻底冲洗。或用3%硼酸溶液冲洗。就医。
眼睛接触：立即提起眼睑，用流动清水10分钟或用2%碳酸氢钠溶液冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。注意保暖，保持呼吸道通畅。给予2-4%碳酸氢钠溶液雾化吸入。必要时进行人工呼吸。就医。
食入：误服者立即漱口，洗胃。就医。

灭火方法：不燃。火场周围可用的灭火介质。


1.物质的理化常数:

国标编号 | 61028
CAS号 | 1314-62-1
中文名称 | 五氧化二钒
英文名称 | Vanadium pentoxide
别 名 | 钒(酸)酐
分子式 | V2O5 | 外观与性状 | 橙黄色或红棕色结晶粉末
分子量 | 182.00 | 沸 点 | 分解
熔 点 | 690℃ | 溶解性 | 微溶于水，不溶于乙醇，溶于浓酸、碱
密 度 | 相对密度(水=1)3.35 | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 广泛用于有机合成工业及硫酸工业中，也用作玻璃搪瓷着色剂，磁性材料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对呼吸系统和皮肤有损害作用。急性中毒：可引起鼻、咽、肺部刺激症状，多数工人有咽痒、干咳、胸闷、全身不适、倦怠等表现，部分患者可引起肾炎、肺炎。 慢性中毒：长期接触可引起慢性支气管炎、肾损害、视力障碍等。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD5010mg/kg(大鼠经口)

危险特性：未有特殊的燃烧爆炸特性。
燃烧(分解)产物：可能产生有害的毒性烟雾。

3.现场应急监测方法:

4.实验室监测方法:

N-肉桂酰-邻-甲苯羟胺比色法《空气中有害物质的测定方法》(第二版)杭士平主编
苯甲酰苯基羟胺比色法《空气中有害物质的测定方法》(第二版)杭士平主编
火焰原子吸收法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.1mg/m3[烟]；0.5mg/m3[粉尘]
前苏联(1977)大气质量标准 0.02mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴正压自给式呼吸器，穿化学防护服。不要直接接触泄漏物。避免扬尘，用清洁的铲子收集于干燥净洁有盖的容器中，转移到安全场所。也可以用水泥、沥青或适当的热塑性材料固化处理再废弃。如大量泄漏：收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒口罩。必要时佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：不燃。火场周围可用的灭火介质。


1.物质的理化常数:

国标编号 | 61030
CAS号 | 10045-94-0
中文名称 | 硝酸汞
英文名称 | mercuric nitrate；mercury pernitrate
别 名 | 硝酸高汞
分子式 | Hg(NO3)2 | 外观与性状 | 无色或白色透明结晶，有潮解性
分子量 | 324.63 | 沸 点 | 180/分解
熔 点 | 79℃ | 溶解性 | 易溶于水，不溶于乙醇，溶于硝酸
密 度 | 相对密度(水=1)4.39 | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 用作分析试剂，用于有机合成及药品和雷汞的制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：汞离子可使含巯基的酶丧失活性，失去功能；还能与酶中的氨基、二巯基、羧基、羟基以及细胞内的磷酰基结合，引起相应的损害。
急性中毒：有头痛、头晕、乏力、失眠、多梦、口腔炎、发热等全身症状。可有食欲不振、恶心、腹痛、腹泻等。部分患都皮肤出现红色斑丘疹。严重者发生间质性肺炎及肾损害。口服可发生急性腐蚀性胃肠炎，严重者昏迷、休克，甚至发生坏死性肾病致急性肾功能衰竭。对眼有刺激性。可致皮炎。
慢性中毒：表现有神经衰弱综合征；易兴奋症；精神情绪障碍，如胆怯、害羞、易怒、爱哭等；汞毒性震颤；口腔炎。少数病例有肝、肾损伤。

二、毒理学资料及环境行为

急性毒性：LD5026mg/kg(大鼠经口)；75mg/kg(大鼠经皮)
亚急性和慢性毒性：动物慢性中毒的主要表现最早是行为改变，继而出现神经系统功能障碍，血液变化主要有白细胞增多、血沉加快，然后出现肝、肾功能受损。动物尸检见直肠下段溃疡，肝肾脂肪变性，肝有灶性坏死。

危险特性：是一种温和的氧化剂，与有机物、还原剂、硫、磷等混合，易着火燃烧。受热分解产生有毒的烟气。
燃烧(分解)产物：氧化氮、氧化汞。

3.现场应急监测方法:

水质快速比色管法(日本制,硝酸盐)

4.实验室监测方法:

冷原子吸收法(EPA方法 245.1)

5.环境标准:

前苏联 车间卫生标准 0.2mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。勿使泄漏物与还原剂、有机物、易燃物或金属粉末接触。小量泄漏：用砂土、干燥石灰或苏打灰混合。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：作业工人应该佩戴头罩型电动送风过滤式防尘呼吸器。必要时，佩戴隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员必须穿戴全身防火防毒服。灭火剂：砂土、雾状水。


1.物质的理化常数:

国标编号 | 61030
CAS号 | 7487-94-7
中文名称 | 氯化汞
英文名称 | mercuric chloride；mercury bichloride
别 名 | 氯化高汞；二氯化汞；升汞
分子式 | HgCl2 | 外观与性状 | 无色或白色结晶性粉末，常温下微量挥发
分子量 | 271.50 | 蒸汽压 | 0.13kPa(136.2℃)
熔 点 | 276℃ 沸点：302℃ | 溶解性 | 溶于水、乙醇、乙醚、乙酸乙酯，不溶于二硫化碳
密 度 | 相对密度(水=1)5.44 | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 用作有机合成的催化剂、防腐剂、消毒剂和分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：汞离子可使含巯基的酶丧失活性，失去功能；还能与酶中的氨基、二巯基、羧基、羟基以及细胞内的磷酰基结合，引起相应的损害。
急性中毒：有头痛、头晕、乏力、失眠、多梦、口腔炎、发热等全身症状。可有食欲不振、恶心、腹痛、腹泻等。部分患都皮肤出现红色斑丘疹。严重者发生间质性肺炎及肾损害。口服可发生急性腐蚀性胃肠炎，严重者昏迷、休克，甚至发生坏死性肾病致急性肾功能衰竭。对眼有刺激性。可致皮炎。
慢性中毒：表现有神经衰弱综合征；易兴奋症；精神情绪障碍，如胆怯、害羞、易怒、爱哭等；汞毒性震颤；口腔炎。少数病例有肝、肾损伤。

二、毒理学资料及环境行为

毒性：高毒类。
急性毒性：LD501mg/kg(大鼠经口)；41mg/kg(兔经皮)
亚急性和慢性毒性：动物慢性中毒的主要表现有行为改变，神经系统功能障碍，血液改变，以及肝肾损害。
致突变性：DNA修复：枯草菌50mmol/L。姊妹染色单体交换：仓鼠卵巢细胞3200nmol/L。

危险特性：与碱金属能发生剧烈反应。
燃烧(分解)产物：氯化物、氧化汞。

3.现场应急监测方法:

4.实验室监测方法:

冷原子吸收光谱法《作业环境空气中有毒物质检测方法》，陈安之主编
双硫腙比色法《作业环境空气中有毒物质检测方法》，陈安之主编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 0.1mg/m3
前苏联 | 地面水中最高容许浓度 | 5μg/L
前苏联(1975) | 污水排放标准 | 0.01mg/L[以Hg2+计]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：作业工人应该佩戴头罩型电动送风过滤式防尘呼吸器。必要时，佩戴隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：本品不燃。消防人员必须穿戴全身防火防毒服。灭火剂：砂土、水。


1.物质的理化常数:

国标编号 | 61030
CAS号 | 7774-29-0
中文名称 | 碘化汞
英文名称 | mercuric iodide
别 名 | 碘化高汞；二碘化汞
分子式 | HgI2 | 外观与性状 | 黄色结晶或粉末
分子量 | 454.40 | 蒸汽压 | 0.13kPa(157℃)
熔 点 | 259℃ 沸点：354℃ | 溶解性 | 不溶于水、酸，微溶于无水乙醇
密 度 | 相对密度(水=1)6.09 | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 用于医药、化学试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：如吸入、口服或经皮肤吸收可致死。对眼睛、呼吸道粘膜和皮肤有强烈刺激性。汞及其化合物主要引起中枢神经系统损害及口腔炎，高浓度引起肾损害。

二、毒理学资料及环境行为

毒性：高毒类。
急性毒性：LD5018mg/kg(大鼠经口)；75mg/kg(大鼠经皮)
危险特性：受热分解放出有毒的碘化物烟气。与三氟化氯、金属钾、金属钠剧烈反应。
燃烧(分解)产物：碘化氢、氧化汞。

3.现场应急监测方法:

4.实验室监测方法:

冷原子吸收法(EPA方法 245.1)

5.环境标准:

前苏联 车间卫生标准 0.2mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：作业工人应该佩戴头罩型电动送风过滤式防尘呼吸器。必要时，佩戴隔离式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：本品不燃。消防人员必须穿戴全身防火防毒服。灭火剂：砂土、雾状水。


1.物质的理化常数:

国标编号 | 61031
CAS号 | 13463-39-3
中文名称 | 羰基镍
英文名称 | Nickel carbonyl；Nickel tetracarbonyl
别 名 | 四羰基镍；四碳酰镍
分子式 | C4O4Ni；Ni(CO)4 | 外观与性状 | 无色挥发性液体，有煤烟气味
分子量 | 170.73 | 蒸汽压 | 53.32kPa/25.8℃ 闪点：<4℃
熔 点 | -25℃ 沸点：43℃ | 溶解性 | 不溶于水，溶于醇等多数有机溶剂
密 度 | 相对密度(水=1)1.32；相对密度(空气=1)5.9 | 稳定性 | 稳定
危险标记 | 13(剧毒品)；34(易燃液体) | 主要用途 | 用于制高纯镍粉，也用于电子工业，及制造塑料中间体，也用作催化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对呼吸道有刺激作用，并有全身毒作用，可导致肺、肝、脑损害。如肺水肿抢救不及时，可引起死亡。
急性中毒：早期表现有头痛、头晕、步态不稳、视力模糊、眼刺激、恶心、心悸、胸闷、气短等。迟发的症状主要有明显的胸闷、气短、严重呼吸困难、紫绀、咳嗽、咳大量粉红色泡沫痰，心动过速等，这些是肺水肿及弥漫性间质肺炎的表现。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD5039mg/kg(大鼠腔膜内)；63mg/kg(大鼠皮下)；LC5035ppm，7小时(大鼠吸入)
致癌性：镍及其化合物已被国际癌症研究中心(IARC)确认为致癌物。

危险特性：暴露在空气中能自燃。遇明火、高热强烈分解燃烧。能与氧化剂、空气、氧、溴强烈反应，引起燃烧爆炸。
燃烧(分解)产物：一氧化碳。

3.现场应急监测方法:

便携式化学发光检测器；气体检测管法

4.实验室监测方法:

比色法《作业环境空气中有毒物质检测方法》陈安之主编
丁二肟比色法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.001mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴正压自给式呼吸器，穿厂商特别推荐的化学防护服(完全隔离)。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩带防毒面具。紧急事态抢救或逃生时，应该佩带正压自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61033
CAS号 | 26628-22-8
中文名称 | 迭氮化钠
英文名称 | sodium azide
别 名 | 迭氮钠；叠氮化钠
分子式 | NaN3 | 外观与性状 | 无色六角结晶性粉末
分子量 | 65.01 | 蒸汽压 |
熔 点 | 275℃(分解) | 溶解性 | 溶于水、液氨，不溶于乙醚，微溶于乙醇
密 度 | 相对密度(水=1)1.85 | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 用于制造炸药及用作分析试剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品和氰化物相似，对细胞色素氧化酶和其它酶有抑制作用，并能使体内氧合血红蛋白形成受阻，有显著的降压作用。对眼和皮肤有刺激性。如吸入、口服或经皮肤吸收，可引起中毒死亡。高血压病人口服本品有显著降压作用。本品在有机合成中可有叠氮酸气体逸出，吸入中毒后出现眩晕、虚弱无力、视觉模糊、呼吸困难、昏厥感、血压降低、心动过缓等。

二、毒理学资料及环境行为

毒性：高毒类。
急性毒性：LD5027mg/kg(大鼠经口)；20mg/kg(兔经皮)
危险特性：受热，接触明火、或受到摩擦、震动、撞击时可发生爆炸。本品与酸类剧烈反应产生爆炸性的叠氮酸。与重金属及其盐类形成十分敏感的化合物。
燃烧(分解)产物：氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

离子色谱法(叠氮化物)《环境监测》，周崇群编
离子选择电极法(叠氮化物)《环境监测》，周崇群编
叠氮化钠的分光光度测定[刊，英]/Terpinski E.A.//Analyst(Lonkon).-1985,110(11).-1403～1405 《分析化学文摘 》1987.7.

5.环境标准:

美国 车间卫生标准 0.3mg/m3
中国(GB4279-84) 叠氮化铅工业水污染物排放标准 不大于0.5mg/L(叠氮化物,以N计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，小心扫起，置于袋中转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员必须穿戴全身防火防毒服。由于火场中可能发生容跑龙套爆破的情况，消防人员须在有防爆能力的掩蔽处操作。灭火剂：雾状水、二氧化碳、泡沫。禁止用砂土压盖。


1.物质的理化常数:

国标编号 | 61051
CAS号 | 76-06-2
中文名称 | 三氯硝基甲烷
英文名称 | nitrotrichloromethane；chloropicrin
别 名 | 氯化苦；硝基三氯甲烷
分子式 | CCl3NO2 | 外观与性状 | 无色或微黄色油状液体，有催泪性
分子量 | 164.39 | 蒸汽压 | 5.33kPa(33.8℃)
熔 点 | -64℃ 沸点：112℃ | 溶解性 | 不溶于水，溶于乙醇、苯等多数有机溶剂
密 度 | 相对密度(水=1)1.69 | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 用于有机合成用作杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气强烈刺激眼和肺，具有全身毒作用。损害中、小支气管，导致中毒性肺炎和肺水肿。
急性中毒：出现眼与咽喉部刺激症状、头痛、恶心、呕吐、腹痛、呼吸困难、心悸、气促、胸部紧束感等。严重者发生肺水肿，往往由于肺水肿而致死。可引起角膜炎和虹膜炎。皮肤接触可致灼伤。

二、毒理学资料及环境行为

毒性：属中等毒性。
急性毒性：LD50126～271mg/kg(小鼠经口)；LC119ppm，30分钟(人吸入)；猫吸入510mg/m3×25分钟，通常1天内死亡；人吸入5mg/m3，眼刺激症状；人吸入7.5ppm×10分钟，可耐受。
刺激性：家兔经眼：500mg(24小时)，轻度刺激。家兔经皮：500mg(24小时)，轻度刺激。

危险特性：其蒸气沿地面扩散，有毒。遇发烟硫酸可分解产生光气。
燃烧(分解)产物：氯化氢、氧化氮、一氧化碳、二氧化碳。

3.现场应急监测方法:

气体检测管法

4.实验室监测方法:

盐酸萘乙二胺比色法《空气中有害物质的测定方法》(第二版)杭士平主编
气相色谱法(粮食)《农药残留量气相色谱法》国家商检局编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3
前苏联(1978) | 环境空气中最高容许浓度 | 0.01mg/m3
 | 嗅觉阈浓度 | 1.1ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并立即隔离150米，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。工作服不准带至非作业场所。单独存放被毒物污染的衣服，洗后备用。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61052
CAS号 | 106-89-8
中文名称 | 环氧氯丙烷
英文名称 | 3-Chloro-1,2-epoxypropane；Epichlorohydrin
别 名 | 3-氯-1,2-环氧丙烷
分子式 | C3H5ClO；CH2OCHCH2Cl | 外观与性状 | 无色油状液体，有氯仿刺激气味
分子量 | 92.52 | 蒸汽压 | 1.8kPa/20℃ 闪点：34℃
熔 点 | -25.6℃ 沸点：117.9℃ | 溶解性 | 微溶于水，可混溶于醇、醚、四氯化碳、苯
密 度 | 相对密度(水=1)1.18(20℃)；相对密度(空气=1)3.29 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于制环氧树脂，也是一种含氧物质的稳定剂和化学中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气对呼吸道有强烈刺激性。反复和长时间吸入能引起肺、肝和肾损害。高浓度吸入致中枢神经系统抑制可致死。蒸气对眼有强烈刺激性，液体可致眼灼伤。皮肤直接接触液体可致灼伤。口服引起肝、肾损害，可致死。慢性中毒：长期少量吸入可出现神经衰弱综合征和周围神经病变。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD5090mg/kg(大鼠经口)；238mg/kg(小鼠经口)；1500mg/kg(兔经皮)； LC50500ppm，4小时(大鼠吸入)；人吸入20ppm，最小中毒浓度(对眼刺激)；人经口50mg/kg，最小致死剂量。
亚急性和慢性毒性：大鼠吸入60mg/m3×7小时/日×5日/周×91日，肾明显增大和尿棕色素增加。
致突变性：基因突变，小鼠淋巴肉瘤细胞阳性。
致畸性：体外细胞遗传损伤，啮齿动物骨髓细胞染色体畸变阳性。
致癌性：小鼠皮下最小中毒剂量720mg/kg(78周，间断)致肿瘤阳性。

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高温能引起分解爆炸和燃烧。若遇高热可发生剧烈分解，引起容器破裂或爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气和废气监测分析方法》，国家环保局编
乙酰丙酮比色法《空气和废气监测分析方法》，国家环保局编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3 [皮]
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.20mg/m3(一次值)
 | 嗅觉阈浓度 | 平均10ppm

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿防护服。不要直接接触泄漏物，不确保安全情况下堵漏。喷水雾可减少蒸发。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。
废弃物处置方法：用焚烧法。废料同其它燃料混合后焚烧，燃烧要充分，防止生成光气。焚烧炉排出的卤化氢要通过酸洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，戴面具式呼吸器。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长筒胶鞋。
手防护：戴防化学品手套。
其它：工作后，淋浴更衣。保持良好的卫生习惯。防止皮肤和粘膜的损害。

三、急救措施

皮肤接触：脱去污染的衣着，立即用大量流动清水彻底冲洗至少15分钟。就医。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：立即用水漱口，给饮牛奶或蛋清。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61053
CAS号 | 3132-64-7
中文名称 | 3-溴-1，2-环氧丙烷
英文名称 | epibromohydrin；1-bromo-2,3-epoxypropane
别 名 | 环氧溴丙烷；溴环氧丙烷
分子式 | C3H5BrO；BrCH2CHCH2(O) | 外观与性状 | 无色或淡黄色透明液体，易挥发
分子量 | 136.98 | 闪 点 | 56℃
熔 点 | -40℃ 沸点：134～136℃ | 溶解性 | 不溶于水，溶于热乙醇、乙醚、苯、氯仿
密 度 | 相对密度(水=1)1.60 | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 用作纤维素溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼睛、皮肤、粘膜和上呼吸道有刺激作用。吸入后可引起喉、支气管的炎症、水肿、痉挛及化学性肺炎、肺水肿。接触后引起烧灼感、咳嗽、喉炎、头痛、恶心和呕吐等。

二、毒理学资料及环境行为

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解产生有毒的溴化物气体。在酸、碱、水分等催化剂存在下，能发生聚合放热反应。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；在专家指导下清除。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。保持良好的卫生习惯。防止皮肤和粘膜的损害。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：抗溶性泡沫、二氧化碳、干粉、砂土。消防人员须在有防爆掩蔽处操作。消防人员须佩戴防毒面具、穿全身消防服。


1.物质的理化常数:

国标编号 | 61055
CAS号 | 77-47-4
中文名称 | 六氯环戊二烯
英文名称 | Hexachlorocyclopentadiene；Perchlorocyclopentadiene
别 名 | 全氯环戊二烯
分子式 | C5Cl6；CCl2(CCl)4 | 外观与性状 | 黄色至琥珀色油状液体，有刺激性气味
分子量 | 272.77 | 蒸汽压 | 0.012kPa(25℃)
熔 点 | 9.6℃ 沸点：239℃ | 溶解性 | 不溶于水，溶于乙醚、四氯化碳等多数有机溶剂
密 度 | 相对密度(水=1)1.70；相对密度(空气=1)9.42 | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 用于制农药如灭蚁灵，也用作聚酯树脂和聚氨酯泡沫塑料的阻燃剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对粘膜和皮肤有明显刺激。吸入高浓度基品蒸气可致化学性肺炎、肺水肿。皮肤接触可发生皮炎、长期吸入可能引起肝、肾损害。

二、毒理学资料及环境行为

急性毒性：LD50584mg/kg(大鼠经口)；430mg/kg(小鼠经口)
亚急性和慢性毒性：大鼠吸入0.014mg/L×6小时/日×5日/周×4周，出现肝脏毒性；豚鼠吸入0.34ppm×7小时/日×216天，肝、肾轻微病变。

危险特性：不易燃烧。受高热分解，放出腐蚀性、刺激性的烟雾。
燃烧(分解)产物：氯化氢、一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《城市和工业废水中有机化合物分析》王克欧等译
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
色谱-质谱法《水和废水标准检验法》19版译文，江苏省环境监测中心

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.01 mg/m3
前苏联(1975) | 水体中有害有机物的最大允许浓度 | 0.001mg/L
前苏联(1975) | 污水排放标准 | 0.6mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒口罩。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：必要时戴化学安全防护眼镜。
防护服：穿工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。及时换洗工作服。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：给饮足量温水，催吐，就医。

灭火方法：砂土、泡沫、雾状水、二氧化碳。


1.物质的理化常数:

国标编号 | 61056
CAS号 | 98-95-3
中文名称 | 硝基苯
英文名称 | nitrobenzene；Oil of mirbane
别 名 | 密斑油
分子式 | C6H5NO2 | 外观与性状 | 淡黄色透明油状液体，有苦杏仁味
分子量 | 123.11 | 蒸汽压 | 0.13kPa/44.4℃ 闪点：87.8℃
熔 点 | 5.7℃ 沸点：210.9℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、苯等多数有机溶剂
密 度 | 相对密度(水=1)1.20；相对密度(空气=1)4.25 | 稳定性 | 稳定
危险标记 | 14(剧毒品) | 主要用途 | 用作溶剂，制造苯胺、染料等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：主要引起高铁血红蛋白血症。可引起溶血及肝损害。
急性中毒：有头痛、头晕、乏力、皮肤粘膜紫绀、手指麻木等症状；严重时可出现胸闷、呼吸困难、心悸，甚至心律紊乱、昏迷、抽搐、呼吸麻痹。有时中毒后出现溶血性贫血、黄疸、中毒性肝炎。
慢性中毒：可有神经衰弱综合征；慢性溶血时，可出现贫血、黄疸；还可引起中毒性肝炎。

二、毒理学资料及环境行为

急性毒性：LD50489mg/kg(大鼠经口)；2100mg/kg(大鼠经皮)；狗静脉150mg/kg，最小致死剂量；人(女性)经口200mg/kg，最小中毒剂量(血液毒性)；人经口5mg/kg，最小中毒剂量(不悦感)。
致突变性：细胞遗传学分析：啤酒酵母菌10mmol/管。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：5ppm(6小时)，(90天，雄性)，影响精子生成，影响睾丸、附睾和输精管。

污染来源：硝基苯是有机合成的原料，最重要的用途是生产苯胺染料，还是重要的有机溶剂。环境中的硝基苯主要来自化工厂、染料厂的废水废气，尤其是苯胺染料厂排出的污水中含有大量硝基苯。贮运过程中的意外事故，也会造成硝基苯的严重污染。

硝基苯在水中具有极高的稳定性。由于其密度大于水，进入水体的硝基苯会沉入水底，长时间保持不变。又由于其在水中有一定的溶解度，所以造成的水体污染会持续相当长的时间。硝基苯的沸点较高，自然条件下的蒸发速度较慢，与强氧化剂反应生成对机械震动很敏感的化合物，能与空气形成爆炸性混合物。倾翻在环境中的硝基苯，会散发出刺鼻的苦杏仁味。80℃以上其蒸气与空气的混合物具爆炸性，倾倒在水中的硝基苯，以黄绿色油状物沉在水底。当浓度为5mg/L时，被污染水体呈黄色，有苦杏仁味。当浓度达100mg/L时，水几乎是黑色，并分离出黑色沉淀。当浓度超过33mg/L时可造成鱼类及水生生物死亡。吸入、摄入或皮肤吸收均可引起人员中毒。中毒的典型症状是气短、眩晕、恶心、昏厥、神志不清、皮肤发蓝，最后会因呼吸衰竭而死亡。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。与硝酸反应强烈。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

便携式气相色谱法《突发性环境污染事故应急监测与处理处置技术》万本太主编

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | GB13194-91 | 水质
锌还原-盐酸萘乙二胺光度法 | GB15501-95 | 空气
气相色谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物
还原-偶氮比色法 | 《水和废水监测分析方法》(第三版)国家环保局编 | 水和废水

5.环境标准:

中国 (TJ36-79) | 车间空气中有害物质的最高容许浓度 | 5mg/m3[皮]
 | 居住区大气中有害物质的最高容许浓度 | 0.01mg/m3(一次值)
中国(GB16297-1996) | 大气污染物综合排放标准 | ①最高允许排放浓度(mg/L) 16(表2)；20(表1) ②最高允许排放速率(kg/h) 二级0.060～1.3(表2)；0.05～1.1(表1) 三级0.080～1.7(表2)；0.090～2.0(表1) ③无组织排放监控浓度限值(mg/m3) 0.040(表2)；0.050(表1)
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域特定值) | 0.017mg/L
中国(GB8978-1996) | 污水综合排放标准 | 一级：2.0mg/L 二级：3.0mg/L 三级：5.0mg/L
 | 嗅觉阈浓度 | 5.12mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。当硝基苯洒在地面时，立即用沙土、泥块阻断漏液的温延，配戴好面具、手套，将漏液或漏物收集在适当的容器内封存，用沙土或其它惰性材料吸收残液，转移到安全地带。立即仔细收集被污染土壤，转移到安全地带。当硝基苯倾倒在水面时，应迅速切断被污染水体的流动，以免污染扩散。中毒人员立即离开现场，到空气新鲜的地方，脱去被沾染的外衣，用大量的水冲洗皮肤，漱口，大量饮水，催吐，即送医院。着火时用大量水和干粉、泡沫、二氧化碳等灭火器灭火。接触硝基苯的人员严禁饮酒，以免加重加速毒性作用。沿地面加强通风，以驱赶硝基苯蒸气。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。注意检测毒物。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、抗溶性泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61057
CAS号 | 528-29-0
中文名称 | 1，2-二硝基苯
英文名称 | 1,2-dinitrobenzene；o-dinitrobenzene
别 名 | 邻二硝基苯
分子式 | C6H4N2O4；C6H4(NO2)2 | 外观与性状 | 无色到黄色片状结晶，有苦杏仁味，有挥发性
分子量 | 168.11 | 蒸汽压 | 0.96kPa/170℃ 闪点：150℃
熔 点 | 118℃ 沸点：319℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、苯等
密 度 | 相对密度(水=1)1.57；相对密度(空气=1)5.79 | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 用于有机合成及用作染料中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为强烈的高铁血红蛋白形成剂。易经皮肤吸收。
急性中毒：有头痛、头晕、乏力、皮肤粘膜紫绀、手指麻木等症状；严重时可出现胸闷、呼吸困难、心悸，甚至心律紊乱、昏迷、抽搐、呼吸麻痹。有时中毒后出现溶血性贫血、黄疸、中毒性肝炎。
慢性中毒：可有神经衰弱综合征；慢性溶血时，可出现贫血、黄疸；可引起中毒性肝病。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：人经口5mg/kg，最小致死剂量。

危险特性：易燃，遇明火、高热易燃。与氧化剂混合能形成爆炸性混合物。经摩擦、震动或撞击可引起燃烧或爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

丁酮、碱分光光度法《水质分析大全》张宏陶等主编
气相色谱法《水质分析大全》张宏陶等主编
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 1mg/m3[皮]
中国(待颁布)饮用水源中有害物质的最高容许浓度 0.5mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。
废弃物处置方法：建议用焚烧法。焚烧炉排出的氮氧化物通过洗涤器、催化氧化装置或高温装置除去。处理稀的废液应先经过浓缩，再进行焚烧。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒 ，用温水洗澡。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61057
CAS号 | 99-65-0
中文名称 | 1，3-二硝基苯
英文名称 | 1,3-dinitrobenzene；m-dinitrobenzen
别 名 | 间二硝基苯
分子式 | C6H4N2O4；C6H4(NO2)2 | 外观与性状 | 无色固体，有挥发性
分子量 | 168.11 | 蒸汽压 | 1.11kPa/160℃；1.72kPa/170℃
熔 点 | 89℃ 沸点：301℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、苯等
密 度 | 相对密度(水=1)1.57；相对密度(空气=1)4.8 | 稳定性 | 稳定
危险标记 | 14(剧毒品) | 主要用途 | 用于有机合成及用作染料中间体，并用来制造炸药

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为强烈的高铁血红蛋白形成剂。易经皮肤吸收。
急性中毒：有头痛、头晕、乏力、皮肤粘膜紫绀、手指麻木等症状；严重时可出现胸闷、呼吸困难、心悸，甚至心律紊乱、昏迷、抽搐、呼吸麻痹。有时中毒后出现溶血性贫血、黄疸、中毒性肝炎。
慢性中毒：可有神经衰弱综合征；慢性溶血时，可出现贫血、黄疸；还可引起中毒性肝炎。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD5083mg/kg(大鼠经口)；10mg/kg(狗静脉)；人经皮4mg/kg×12日(间断)最小中毒剂量(血液影响)
致突变性：微生物致突变：鼠伤寒沙门氏菌3300ng/皿。微粒体诱变：鼠伤寒沙门氏菌50μg/皿。
生殖毒性：大鼠经口最低中毒剂量(TDL0)224mg/kg(16周，雄性)，影响睾丸、附睾和输精管。大鼠经口最低中毒剂量(TDL0)：33600μg/kg(交配前16周)，对卵巢、输卵管有影响。

危险特性：易燃，遇明火、高热易燃。与氧化剂混合能形成爆炸性混合物。经摩擦、震动或撞击可引起燃烧或爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | 《空气中有害物质的测定方法》(第二版)，杭士平主编 | 空气
气相色谱法 | 《水质分析大全》张宏陶等主编 | 水质
丁酮、碱分光光度法 | 《水质分析大全》张宏陶等主编 | 水质
气相色谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 1mg/m3
中国(待颁布)饮用水源中有害物质的最高容许浓度 0.5mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集、回收或运至废物处理场所处置。
废弃物处置方法：建议用焚烧法。焚烧炉排出的氮氧化物通过洗涤器、催化氧化装置或高温装置除去。处理稀的废液应先经过浓缩，再进行焚烧。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒 ，用温水洗澡。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61057
CAS号 | 100-25-4
中文名称 | 1，4-二硝基苯
英文名称 | 1,4-dinitrlbenzene；p-dinitrlbinzene
别 名 | 对二硝基苯
分子式 | C6H4N2O4；C6H4(NO2)2 | 外观与性状 | 黄色结晶，有挥发性
分子量 | 168.11 | 蒸汽压 | 2.80kPa/180℃；4.13kPa/190℃
熔 点 | 173℃ 沸点：299℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、苯等
密 度 | 相对密度(水=1)1.59；相对密度(空气=1)4.8 | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 用于有机合成和染料制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为强烈的高铁血红蛋白形成剂。易经皮肤吸收。
急性中毒：有头痛、头晕、乏力、皮肤粘膜紫绀、手指麻木等症状；严重时可出现胸闷、呼吸困难、心悸，甚至心律紊乱、昏迷、抽搐、呼吸麻痹。有时中毒后出现溶血性贫血、黄疸、中毒性肝炎。
慢性中毒：可有神经衰弱综合征；慢性溶血时，可出现贫血、黄疸；可引起中毒性肝病。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：猫经口29mg/kg，最小致死剂量。
致突变性：微生物致突变：鼠伤寒沙门氏菌5μg/皿。微粒体诱变：鼠伤寒沙门氏菌25μg/皿。

危险特性：易燃，遇明火、高热易燃。与氧化剂混合能形成爆炸性混合物。经摩擦、震动或撞击可引起燃烧或爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

丁酮、碱分光光度法《水质分析大全》张宏陶等主编
气相色谱法《水质分析大全》张宏陶等主编
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 1mg/m3
中国(待颁布)饮用水源中有害物质的最高容许浓度 0.5mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。
废弃物处置方法：建议用焚烧法。焚烧炉排出的氮氧化物通过洗涤器、催化氧化装置或高温装置除去。处理稀的废液应先经过浓缩，再进行焚烧。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒 ，用温水洗澡。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61058
CAS号 | 88-72-2
中文名称 | 2-硝基甲苯
英文名称 | 2-nitrotoluene；o-itrotoluene
别 名 | 邻硝基甲苯
分子式 | C7H7NO2；CH3C6H4NO2 | 外观与性状 | 微黄色液体
分子量 | 137.14 | 蒸汽压 | 0.13kPa/50℃ 闪点：106℃
熔 点 | -4.1℃ 沸点：222.3℃ | 溶解性 | 不溶于水，可混溶于醇、醚
密 度 | 相对密度(水=1)1.16；相对密度(空气=1)4.72 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于各种染料合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、呼吸道和皮肤有刺激作用。吸收进入体内可引起高铁血红蛋白血症，出现紫绀。严重中毒者可致死。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50891mg/kg(大鼠经口)；人吸入200ppm×60分钟，明显毒性；人吸入40ppm，出现症状；人吸入>1ppm，不悦感。

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法(GB/T13194-91，水质)
对二甲按基苯甲醛比色法《空气中有害物质的测定方法》(第二版)，杭士平编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 5mg/m3[皮]
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.05mg/L
 | 水中嗅觉阈浓度 | 0.13mg/kg(觉察阈)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：建议用控制焚烧法处置。要保证完全燃烧。焚烧大量物料时，焚烧炉排出的氮氧化物通过洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，建议佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒 ，用温水洗澡。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：泡沫、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 61058
CAS号 | 99-08-1
中文名称 | 3-硝基甲苯
英文名称 | 3-nitrotoluene；m-nitrotoluene
别 名 | 间硝基甲苯
分子式 | C7H7NO2；CH3C6H4NO2 | 外观与性状 | 黄色液体或结晶
分子量 | 137.14 | 蒸汽压 | 0.13kPa/50.2℃ 闪点：101℃
熔 点 | 15.1℃ 沸点：231.9℃ | 溶解性 | 不溶于水，溶于乙醇，可混溶于乙醚
密 度 | 相对密度(水=1)1.16；相对密度(空气=1)4.72 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、呼吸道和皮肤有刺激作用。吸收进入体内可引起高铁血红蛋白血症，出现紫绀。严重中毒者可致死。

二、毒理学资料及环境行为

急性毒性：LD501072mg/kg(大鼠经口)；330mg/kg(小鼠经口)
危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法(GB/T13194-91，水质)
对二甲按基苯甲醛比色法《空气中有害物质的测定方法》(第二版)，杭士平编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 5mg/m3[皮]
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.01mg/L
 | 水中嗅觉阈浓度 | 0.13mg/kg(觉察阈)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。若是液体，尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。若是固体，用洁净的铲子收集于干燥、洁净、有盖的容器中。若大量泄漏，收集回收或运至废物处理场所处置。
废弃物处置方法：建议用控制焚烧法处置。要保证完全燃烧。焚烧大量物料时，焚烧炉排出的氮氧化物通过洗涤器除去。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，应该佩戴自吸过滤式防尘口罩；可能接触其蒸气时，应该佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒 ，用温水洗澡。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：泡沫、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 61058
CAS号 | 99-99-0
中文名称 | 4-硝基甲苯
英文名称 | 4-nitrotoluene；p-nitrotoluene
别 名 | 对硝基甲苯
分子式 | C7H7NO2；CH3C6H4NO2 | 外观与性状 | 淡黄色结晶
分子量 | 137.14 | 蒸汽压 | 0.13kPa/53.7℃ 闪点：106℃
熔 点 | 51.9℃ 沸点：238.3℃ | 溶解性 | 不溶于水，易溶于醇、醚、苯
密 度 | 相对密度(水=1)1.29；相对密度(空气=1)4.72 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于染料合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、呼吸道和皮肤有刺激作用。吸收进入体内可引起高铁血红蛋白血症，出现紫绀。严重中毒者可致死。经吸入、摄入及皮肤吸收进入人体，主要损害血液、皮肤、胃肠道、心血管系统和中枢神经系统。本品刺激皮肤及眼睛粘膜，中毒的典型症状为头痛、气短、腹痛、恶心、眩晕、呼吸困难、皮肤发蓝等，大量进入人体可严重损害肝脏并引起溶血，甚至死亡。

二、毒理学资料及环境行为

急性毒性：LD501960mg/kg(大鼠经口)；16000mg/kg(大鼠经皮)
致突变性：微生物致突变：鼠伤寒沙门氏菌10μg/皿。微粒体诱变：鼠伤寒沙门氏菌10μg/皿。

污染来源：环境中的对硝基甲苯，主要来自有机合成、涂料、三硝基苯等生产废水废气。贮运过程中的意外事故，是另一个污染源。
对硝基甲苯易被氧化，最终产物为苯胺，在水中可被氧化分解。对硝基甲苯遇热分解及燃烧时生有害的亚硝基蒸气。大量对硝基甲苯进入水体可产物异味，并造成鱼类及水生生物死亡。

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

便携式气相色谱法《突发性环境污染事故应急监测与处理处置技术》万本太主编

4.实验室监测方法:

气相色谱法(GB/T13194-91，水质)
对二甲按基苯甲醛比色法《空气中有害物质的测定方法》(第二版)，杭士平编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 5mg/m3[皮]
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.01mg/L
 | 水中嗅觉阈浓度 | 0.003mg/kg

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。当对硝基甲苯洒漏在地面时，应配戴好面具、手套，仔细收集清扫干净漏物，盛放在适当的容器内，放置在远离可燃性、还原性物质和硫酸的地方。当对硝基甲苯洒入水体时，应立即将被污染水体隔断，以避免污染扩散。当对硝基甲苯倾倒在土壤中时，应将被污染土壤收集起来，转移到安全地带。中毒人员应立即转移到空气新鲜的地方，用大量水洗眼睛，用水淋少全身，漱口。大量饮水，催吐，立即送往医院。沿地面加强通风，驱赶残留蒸气。
废弃物处置方法：建议用控制焚烧法处置。要保证完全燃烧。焚烧大量物料时，焚烧炉排出的氮氧化物通过洗涤器除去。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒 ，用温水洗澡。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：泡沫、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 61062
CAS号 | 1336-36-3
中文名称 | 多氯联苯
英文名称 | Polychlorinated biphenyls；Polychlorodiphenyls
别 名 | 氯化联苯 、PCB 按氯原子数或氯的百分含量分别加以标号，我国习惯上按联苯上被氯取代的个数(不论其取代位置)将PCB分为三氯联苯(PCB3)、四氯联苯(PCB4)、五氯联苯(PCB5)、六氯联苯(PCB6)
分子式 | C12H10-XClX | 外观与性状 | 流动的油状液体或白色结晶固体或非结晶性树脂
分子量 | PCB3：266.5 PCB4：299.5 PCB5：328.4 PCB6：375.7 | 蒸汽压 | PCB3：0.133×10-3kPa PCB4：0.493×10-4kPa PCB5：0.799×10-4kPa 闪点：195℃/开杯
熔 点 | PCB3：-19～-15℃ PCB4：-8～-5℃ PCB5：8～12℃ PCB6：29～33℃ 沸点：340～375℃ | 溶解性 | 不溶于水，溶于多数有机溶剂
密 度 | 相对密度(水=1)1.44/30℃ | 稳定性 | 稳定
危险标记 | 14(剧毒品) | 主要用途 | 用作润滑材料、增塑剂、杀菌剂、热载体及变压器油等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为高毒性化合物。有致癌作用。长期接触能引起肝脏损害和痤疮样皮炎。使用本品而同时接触四氯化碳，则增加肝损害作用。中毒症状有恶心、呕吐、体重减轻、腹痛、水肿、黄疸等。
诊断：PCB中毒病人有下列症状：痤疮增皮疹，眼睑浮肿和眼分泌物增多，皮肤、粘膜、指甲色素沉着，黄疸，四肢麻木，胃肠道功能紊乱等，即所谓“油症”。
动物长期小剂量PCB可产生下列症状：眼眶周围水肿、脱毛、痤疮样皮肤损害等。病理变化为肝细胞肿大，中央小叶区出现小脂肪滴和光面内质网明显增生。
与PCB长期接触的工人，常会发生痤疮皮疹，皮肤色素沉着，呈灰黑色或淡褐色，以脸部和手指为明显。全身中毒时，则表现嗜睡、全身无力、食欲不振、恶心、腹胀、腹痛、肝肿大、黄疸、腹水、水肿、月经不调、性欲减退等。化验时可见肝功能异常和血浆蛋白减低。

二、毒理学资料及环境行为

急性毒性：LD501900mg/kg(小鼠经口)；PCB3：LD504250mg/kg(大鼠经口)；PCB4：LD5011000mg/kg(大鼠经口)；PCB5：LD501295mg/kg(大鼠经口)；PCB6：LD501315mg/kg(大鼠经口)
亚急性毒性：给一组大鼠喂饲PCB5为1g/kg的饲料，动物在喂饲的第28天至53天之间死亡(Tucker&Gabtree，1970)。喂饲含Phenochlor DP6为2g/kg的饲料死亡发生在第12至26天之间(Vos&Koeman，1970)。在后一实验中，于尸检时见到肝脏增大，脾脏缩小以及进行性化学性肝卟啉症。Aulerich等(1973)给成年水貂喂锔含PCB为30mg/kg的饲料(PCB3、PCB4、PCB6各为10mg/kg)，结果6个月内死亡率为100%。

慢性毒性：PCB可经动物的皮肤、呼吸道和消化道而为机体吸收，消化道的吸收率很高。PCB进入机体后，广泛分布于全身组织，以脂肪和肝脏中含量较多。母体中的PCB能通过胎盘转移到胎儿体内，而且胎儿肝和肾中的PCB含量往往高于母体相同组织中的含量。PCB在体内的代谢速率随氯原子的增加而降低。严重的PCB中毒会使动物产生腹泻、血泪、运动失调、进行性脱水和中枢神经系统抑制等症状，甚至死亡。PCB对人的危害最典型的例子是日本1968年发生的米糠油事件。受害者食用了被PCB污染的米糠油(每千克米糠油含PCB2000～3000mg)而中毒。到1978年底止，日本28个县(包括东京、京都府、大阪府)正式确认了1684名病人为PCB中毒患者，其中30多人于1977年前先后死亡。PCB的毒性因动物的种属、性别、给毒方式、PCB本身的化学结构，以及所含杂质不同有很大差异。人类可能是最敏感的种属之一。摄入少量PCB就能导致曾在日本发生过的“油症”。发现的人经口最低致死剂量为500mg/kg。

致癌性：PCB对大鼠、小鼠都能产生致癌反应，产生癌变的器官均为肝脏。Ito等(1973)给每组12只雄性小鼠喂含PCB5500、250、100和0mg/kg饲料，1年后500mg/kg组中，7/12的小鼠产生赘生性结节，5/12的小鼠产生肝癌。在小鼠的第二项试验中，同时接触PCB5与α和β-666，则肝癌发生率明显增加。Kimbrough等(1975)的试验中，用含PCB6100mg/kg饲料喂大鼠2个月，144/184的大鼠肝脏出现增生性结节，26/184的实验大鼠发现肝细胞癌。其它工作者的多次实验都重复证实以上的结果。
致畸和致突变性：Pcakall等(1972)发现给斑鸠食用含PCB510mg/kg的饲料，其胚胎的染色体畸变明显增加。

水生生物毒性：LD501～10μg/kg，鱼，96小时；5μg/L，鱼45天，死亡(PCB5)；LC5030μg/L，对虾，7天(PCB3)；LC5080μg/L，对虾，7天(PCB5)
对家禽的毒性：400mg/kg，鸡，20至24天，死亡(PCB6)；254mg/kg，孟加拉雀，56天，LD50(PCB5)

代谢和降解：PCB的化学性质很稳定，在环境中不可能通过水解或类似的反应以明显的速度降解。自然界的分解作用是靠土壤中微生物酶和依赖日光中紫外线，但效率不高。因此，PCB在环境中滞留时间相当长。PCB可通过哺乳动物的胃肠道、肺和皮肤很好地吸收。主要贮存于脂肪组织中，有一部分经胎盘转移。在哺乳动物体内的PCB，部分以含酚代谢物的形式从粪便中排出。Platonow等(1972)给公猪1次或多次剂量PCB5，从粪便中测得的羟基代谢物约16%，尿中<1%。Yoshimura等(1974)也证实，经口给大鼠两种PCB4异构体(3，4，3'，4'和2，4，3'，4')，前者的代谢物是2-羟基或5-羟基化合物，而后者则主要是5-羟基和3-羟基化合物，所有羟基代谢物都通过胆汁经胃肠道从粪便排出。实验还说明PCB含氯量愈高这种羟基化反应发生的可能性越小。在人奶中亦能排出少量PCB，但均以原形化合物存在，未被代谢式降解。环境中的PCB在通过生物食物链的过程中，由于选择性的生物转化作用而使低氯代组分逐渐消失。故在人体脂肪中仅能检出微量的每个分子含5个氯以下的PCB。而残留的大部分PCB分子的含氯量都比较高(PCB6以上)。以下是多氯联苯的不同异构体在大鼠体内的代谢。

残留与蓄积：PCB在环境中有很高的残留性。据IPCS出版的(1987)环境卫生基准(2)介绍，自1930年以来，全世界PCB的累计产量约为100万吨，其中以一半以上已进入垃圾堆放场和被填埋，它们相当稳定，而且释放很慢。其余的大部分通过下列途径进入环境：随工业废水进入河流或沿岸水体；从非密闭系统的渗漏或堆放在垃圾堆放场，由于焚化含PCB的物质释放到大气中。进入环境中的PCB的最终贮存所主要是河流沿岸水体的底泥，，只有很少部分通过生物作用和光解作用发生转化。PCB在机体内有很强的蓄积性，并通过食物链逐渐被富集。已知水中含 0.01μg/L的PCB时，在鱼体内的蓄积可达到水中浓度的20万倍。因此食鱼性鸟、兽体内的蓄积浓度较高。一些海中的大鱼和空中的凶鸟，如鲨鱼、海豹、猛禽，其体内PCB浓度可比周围环境高107～108。从南极的企鹅到北极的海豹体内都曾检出PCB，因而PCB污染已成为全球性的问题。Grant等(1971)给大鼠经口500mg/kgPCB5，4天后在脂肪、肝和脑中的浓度分别为996，116，和40mg/kg；Platomow等(1973)从饲料中摄入PCB5的大鼠、公猪、牛、鸽等中得到了类似的结果。

迁移转化：PCB在空气中的可检出的浓度范围为1～50ng/m3。未受污染的淡水中PCB含量应<0.1ng/L。中等污染的河流与港湾为50ng/L，重度污染的河流为500ng/L。在活的生物体内的浓度取决于当地受PCB污染的程度，在几个国家进行的人体脂肪调查表明，虽然有一些国家报导PCB的含量较高，但大多数样品中的水平为1mg/kg或更少。而职业接触者脂肪中含量却高得多，最高可达700mg/kg。几项全国性的调查表明，PCB在血液中的浓度为0.3μg/100ml左右，但是职业接触者可达200μg/100ml。对人好的调查表明，大多数人好中PCB含量浓度为0.02mg/L左右，虽然也有高达0.1mg/L的记录，但为数很少。据IRPTC资料(1982)介绍，估计一般人从空气、水和食物中每日总摄入量为5～100μg，其中不包括从非食物来源的未知量。进入空所中的PCB会被迅速地吸附在颗粒物上，依据颗粒的大小以一定的速度沉降或随雨水降至地面。水体中的PCB主要附着在底泥中，当水体中浓度委低时，底质中的浓度可以高出水质的数万甚至数十万倍。土壤中PCB主要被吸附在土壤表层。据10年前的估计，在多氯联苯的年产量中，只有20%在使用中消耗，其余80%进入环境中。据估计，目前存在于全世界的海洋、土壤、大气中的PCB总量为25～30万吨。

PCB3的化学性质很稳定，在自然界中很难被分解。所以PCB3一量进入环境就会长时间地存在于环境中，难于降解，受PCB3污染的水和土壤也很难得到恢复。

危险特性：遇明火、高热可燃。受高热分解，放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

便携式气相色谱法《突发性环境污染事故应急监测与处理处置技术》万本太主编

4.实验室监测方法:

气相色谱法《常见有毒化学品环境事故应急处置技术与监测方法》胡望钧主编
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
气相色谱法(GB9675-88，海产品)

5.环境标准:

前苏联(1977) | 车间空气中有害物质的最高容许浓度 | 0.5mg/m3(PCB5)
前苏联(1977) | 环境空气标准 | 0.01mg/m3(日均值) 0.02mg/m3(最大值)
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域特定值) | 8.0×10-5mg/L
中国(GB13015-91) | 含多氯联苯废物污染控制标准 | 50mg/kg
中国(GB9674-88) | 食品卫生标准 | 0.2mg/kg(海产品)
美国(1982) | 食品最高允许含量 | 2.5mg/kg(牛奶)；5.0mg/kg(鱼类)；5.0mg/kg(家禽)；0.5mg/kg(蛋品)

6.应急处理处置方法:

PCB3由于化学性质稳定、热稳定性、惰性和介电特性，曾广泛用作变压器、电容器的绝缘同。现已停止生产和使用。但是还有许多用PCB3作绝缘油的废旧变压器若管理不当仍会污染环境。被人随便拆卸，使[CB3流入环境中人为地造成环境污染事故。PCB5主要用于电力电容器、变压器，油压系统防火。涂料中作耐热防燃增塑剂。可发生的污染事故有：加工和生产五氯联苯的工厂发生事故；在储存大量的五氯联苯设施中发生事故；在五氯联苯的运输过程中发生的事故；在使用过程中造成的污染事故；排放含高浓度五氯联苯的废水和废水处理厂及处理系统发生的事故。

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用砂土吸收，铲入提桶，倒至空旷地方深埋。被污染地面用肥皂或洗涤剂刷洗，经稀释的污水放入废水系统。如果大量泄漏，回收。

二、防护措施

呼吸系统防护：佩戴防毒口罩。空气中浓度较高时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。实行就业前和定期的体检。避免长期反复接触。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。洗胃。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。

预防与治疗：对致癌物PCB主要是预防，加强对致癌物的控制，减少与避免接触。对已造成的大范围环境污染，要及时采取有效措施，进行治理。
定期对职业接触的人员进行体格检查，早期发现症状，并对患者进行脱离接触或必要的解毒处理。但定期体检，以期及早发现与确诊是十分重要的。
加强环境监测及一般防护措施，其原则与预防办法与防护其它职业病相同，特别是严格防止PCB从呼吸道、消化道进入人体。
对可疑的致癌因素，要进行周密地调查研究与人群调查，以便确定需要采取怎样的防护措施。

治理方法：多氯联苯的化学性质非常稳定，很难在自然界分解。各国的科学工作者进行了大量的研究工作，研制了不少处理多氯联苯的方法，归纳简述如下：
1、掩埋法：将多氯联苯及受多氯联苯污染物封存在经特殊设计的构筑物内或连同构筑物深埋于地下，也有利用现成山洞或防空洞等经防渗处理后来掩埋多氯联苯及其污染物的。由于此法不是最终处理和有可能造成新的污染，近年来已不太采用。但作为暂时存放，此法还是可以采用的。
2、微生物去除法：国外一些学者正在研究利用微生物来分解多氯联苯。日本的学者从土壤中培养出了二种酵母菌，一种是红酵母属菌株，另一种是蛇皮癣菌，实验证明前者可分解40%的多氯联苯，后者可分解30%的多氯联苯，大量培养可以用来处理工业废水和土壤中的多氯联苯。美国的学者利用灰氧菌来吞噬多氯联苯，效果较显著。用微生物来去除环境中的多氯联苯，目前虽大部分停留在实验室试验阶段，却是一种很有发展前途的新方法。
3、焚烧法：此法被认为是目前最好的处理方法，欧美已普遍应用，但必需在专用的、能彻底分解多氯联苯的高效率焚烧炉中进行，而不能随便焚烧。随意焚烧多氯联苯则可能产生毒性比多氯联苯更大的多氯二苯并二恶英(PCDD)多氯二苯呋喃(PCDF)等物质。为了保证彻底销毁多氯联苯，对焚烧条件要严加控制。美国环境保护局规定：在焚烧多氯联苯时，温度应高于1150℃，在燃烧室的停留时间要大于2秒，氧气过剩量要大于3%，尾气中CO含量须小于100ppm。另外，加拿大、美国和瑞典，曾分别在水泥窑中进行过销毁多氯联苯的试验，结果表明，水泥窑能满足销毁多氯联苯的要求。国外有人还在满足上述条件的工业锅炉中以及其它类型的加热炉中进行进销毁多氯联苯的试验，在一定程度 上获得过成功。美国能源部还开发了一种通过催化剂燃烧销毁多氯联苯的方法，反应在流化床中进行，以Cr2O3为催化剂，在600℃以下，即可使多氯联苯销毁。
4、化学法：采用化学法来处理多氯联苯的方法已达10种以上。如氯解法、加氢脱氯法、Sunohio法、湿式催化氧化法、金属钠法、Goodyear法、金属钠-聚乙二醇法、臭氧法等，其中有些已有实用装置或工业试验装置，有些在实验室规模已取得成功。
5、物理法：目前国外已有微波等离子法、活性炭吸附法、放射线(60Co)照射法等方法投入实际应用。


1.物质的理化常数:

国标编号 | 61063
CAS号 | 100-44-7
中文名称 | 氯化苄
英文名称 | benzyl chloride
别 名 | 苄基氯；α-氯甲苯
分子式 | C7H7Cl；C6H5CH2Cl | 外观与性状 | 无色液体，有不愉快的刺激性气味
分子量 | 126.58 | 蒸汽压 | 2.93kPa/78℃ 闪点：67℃
熔 点 | -39.2℃ 沸点：179.4℃ | 溶解性 | 不溶于水，可混溶于乙醇、氯仿等多数有机溶剂
密 度 | 相对密度(水=1)1.10；相对密度(空气=1)4.36 | 稳定性 | 稳定
危险标记 | 15(有害品)，20(腐蚀品) | 主要用途 | 用作染料中间体及单宁、香料、药品等的合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：持续吸入高浓度蒸气可出现呼吸道炎症，甚至发生肺水肿。蒸气对眼有刺激性，液体溅入眼内引起结膜和角膜蛋白变性。皮肤接触可引起红斑、大疱，或发生湿疹。口服引起胃肠道刺激反应、头痛、头晕、恶心、呕吐及中枢神经系统抑制。
慢性影响：肝肾损害。

二、毒理学资料及环境行为

毒性：高毒类。
急性毒性：LD501231mg/kg(大鼠经口)；LC50778mg/m3，2小时(大鼠吸入)
致突变性：微生物致突变：鼠伤寒沙门氏菌600μmol/皿；大肠杆菌10mg/L。
致癌性 IARC 致癌性评论：动物为阳性反应，人为不肯定反应。
水中浓度为0.0016mg/L时，有微臭。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解放出有毒的腐蚀性烟气。与铜、铝、镁、锌及锡等接触放出热量及氯化氢气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译
空气中的测定：样品用活性炭吸附后，用二硫化碳洗脱，再用气相色谱法分析(NIOSH法)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.5mg/m3
空气中嗅觉阈浓度 0.04ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土干燥石灰或苏打灰混合。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：建议用焚烧法处置。燃烧过程中要喷入蒸汽或甲烷，以减少氯气生成。

二、防护措施

呼吸系统防护：可能接触毒物时，佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，洗胃。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：雾状水、泡沫、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 61065
CAS号 | 100-39-0
中文名称 | 溴化苄
英文名称 | benzyl bromide
别 名 | 苄基溴；α-溴甲苯
分子式 | C7H7Br；C6H5CH2Br | 外观与性状 | 无色液体，有芳香气味，具有催泪性
分子量 | 171.04 | 蒸汽压 | 2.00kPa/114℃ 闪点：86℃
熔 点 | -4.0℃ 沸点：198℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、苯
密 度 | 相对密度(水=1)1.44；相对密度(空气=1)5.8 | 稳定性 | 稳定
危险标记 | 14(有毒品)，20(腐蚀品) | 主要用途 | 用于有机合成及制造发泡剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品具有刺激性，可引起明显的呼吸道刺激及胸部紧束感。吸入高浓度蒸气可出现呼吸道炎症，甚至肺水肿。有催泪作用。皮肤接触可引起皮炎和荨麻疹。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。受高热分解产生有毒的溴化物气体。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分解剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触毒物时，佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防苯耐油手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：雾状水、泡沫、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 61067
CAS号 | 108-95-2
中文名称 | 苯酚
英文名称 | phenol；carbolic acid
别 名 | 酚；石炭酸
分子式 | C6H6O；C6H5OH | 外观与性状 | 白色结晶，有特殊气味
分子量 | 94.11 | 蒸汽压 | 0.13kPa/40.1℃ 闪点：79℃
熔 点 | 40.6℃ 沸点：181.9℃ | 溶解性 | 可混溶于乙醇、醚、氯仿、甘油
密 度 | 相对密度(水=1)1.07；相对密度(空气=1)3.24 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作生产酚醛树脂、卡普隆和己二酸的原料，也用于塑料和医药工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：苯酚对皮肤、粘膜有强烈的腐蚀作用，可抑制中枢神经或损害肝、肾功能。
急性中毒：吸入高浓度蒸气可致头痛、头晕、乏力、视物模糊、肺水肿等。误服引起消化道灼伤，出现烧灼痛，呼出气带酚味，呕吐物或大便可带血液，有胃肠穿孔的可能，可出现休克、肺水肿、肝或肾损害，出现急性肾功能衰竭，可死于呼吸衰竭。眼接触可致灼伤。可经灼伤皮肤吸收经一定潜伏期后引起急性肾功能衰竭。
慢性中毒：可引起头痛、头晕、咳嗽、食欲减退、恶心、呕吐，严重者引起蛋白尿。可致皮炎。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD50317mg/kg(大鼠经口)；850mg/kg(兔经皮)；LC50316mg/m3(大鼠吸入)；人经口1000mg/kg，致死剂量。
刺激性：家兔经眼：20mg(24小时)，中度刺激。家兔经皮：500mg(24小时)，中度刺激。
亚急性和慢性毒性：动物长期吸入酚蒸气(115.2-230.4mg/m3)可引起呼吸困难、肺损害、体重减轻和瘫痪。
致突变性：DNA抑制：人Hela细胞1mmol/L。姊妹染色单体交换：人淋巴细胞5μmol/L。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：1200mg/kg(孕6-15天)，引起胚胎毒性。
致癌性：小鼠经皮最低中毒剂量(TDL0)：16g/kg，40周(间歇)，致癌，皮肤肿瘤。

污染来源：苯酚用于生产或制造炸药、肥料、焦炭、照明气、灯黑、涂料、除涂剂、橡胶、石棉品、木材防腐剂、合成树脂、纺织物、药品、药物制剂、香水、酚醛塑料和其它塑料，以及聚合物的中间体。也可在石油、制革、造纸、肥皂、玩具、墨水、农药、香料、染料等行业中使用。在医药上用作消毒剂、杀虫剂、止痒剂等。在实验室中用作溶剂、试剂。

酚类化合物在微生物和光解的作用下，在环境中分解较快。研究结果表明，在夏季4小时之内酚的浓度可以从125ppb下降到10ppb以下，而这种酚的降解速度随着河水中微生物数量的增加而增加，在冬季最冷的天气里，酚的降解速率则很弱。另外，酚的降解速率与水中溶解氧量成正比，酚的生物富集程度很低。
苯酚对人体任何组织都有显著腐蚀作用。如接触眼，能引起角膜严重损害，甚至失明。接触皮肤后，不引起疼痛，但在暴露部位最初呈现白色，如不迅速冲洗清除，能引起严重灼伤或全身性中毒。苯酚为细腻原浆毒物，能使蛋白质发生变质和沉淀，故对各种细胞有直接损害。因此，任何暴露途径都可能产生全身性影响。通常酚中毒主要由皮肤吸收所引起，其腐蚀性随液体的pH值、溶解性及分解度和温度等条件而异。

危险特性：遇明火、高热或与氧化剂接触有引起燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

快速检测管法；便携式气相色谱法《突发性环境污染事故应急监测与处理处置技术》万本太主编
直接进水样气相色谱法
气体速测管（德国德尔格公司产品）

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法； 高压液相色谱法 | 《空气中有害物质的测定方法》(第二版)杭士平主编 | 空气
气相色谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物
4-氨基安替比林比色法 | 《化工企业空气中有害物质测定方法》，化学工业出版社 | 化工企业空气
液-液萃取色谱/质谱法 | 《水和废水标准检验法》19版译文，江苏省环境监测中心 | 水和废水
分光光度法 | 《水和废水标准检验法》20版，(美) | 水和废水

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 5mg/m3[皮]
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.02mg/m3(一次值)
中国(GB16297-1996) | 大气污染物综合排放标准 | ①最高允许排放浓度(mg/m3) 100(表2)；115(表1) ②最高允许排放速率(kg/h) 二级0.12～2.6(表1)；0.10～2.2(表2) 三级0.18～3.9(表1)；0.15～3.3(表2) ③无组织排放监控浓度限值： 0.080mg/m3(表2)；0.1mg/m3(表1)
中国(GB8978-1996) | 污水综合排放标准 | 一级：0.3mg/L 二级：0.4mg/L 三级：1.0mg/L
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.05mg/L
前苏联(1978) | 渔业用水最高允许浓度 | 1μg/L
 | 嗅觉阈浓度 | 0.65ppm
美国EPA制定的关于酚的标准指出，在酚的浓度为2.56mg/L的条件下，会对淡水水生生物产生慢性毒性，3.5mg/L是该类化合物对人体产生危害的极限浓度。0.3mg/L是保证河水不产生人们所不期望的味道的限定浓度

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿防毒服。小量泄漏：用干石灰、苏打灰覆盖。大量泄漏：收集回收或运至废物处理场所处置。

⑴水体被污染的情况主要有：水体沿岸上游污染源的事故排放；陆地事故(如交通运输过程中的翻车事故)发生后经土壤流入水体，也有槽罐直接翻入路边水体的情况。可按以下方法处理：
①查明水体沿岸排放废水的污染源，阻止其继续向水体排污。
②如果是液体苯酚的槽车发生交通事故，应设法堵住裂缝，或迅速筑一道土堤拦住液流；如果是在平地，应围绕泄漏地区筑隔离堤；如果泄漏发生在斜坡上，则可沿污染物流动路线，在斜坡的下方筑拦液堤。在某些情况下，在液体流动的下方迅速挖一个坑也可以达到阻载泄漏的污染物的同样效果。
③在拦液堤或拦液坑内收集到的液体须尽快移到安全密封的容器内操作时采取必要的安全保护措施。
④已进入水体中的液体或固体苯酚处理较困难，通常采用适当措施将被污染水体与其它水体隔离之手段，如可在较小的河流上筑坝将其拦住，将被污染的水抽排到其它水体或污水处理厂。

⑵土壤污染的主要情况有各种高浓度废水(包括液体苯酚)直接污染土壤，固体苯酚由于事故倾洒在土壤中。
①固体苯酚污染土壤的处理方法较为简单，使用简单工具将其收集至容器中，视情况决定是否要将表层土剥离作焚烧处理。
②液体苯酚污染土壤时，应迅速设法制止其流动，包括筑堤、挖坑等措施，以防止污染面扩大或进一步污染水体。
③最为广泛应用的方法是使用机械清除被污染土壤并在安全区进行处置，如焚烧。
④如环境不允许大量挖掘和清除土壤时，可使用物理、化学和生物方法消除污染。如对地表乾封闭处理；地下水位高的地方采用注水法使水位上升，收集从地表溢出的水；让土壤保持休闲或通过翻耕以促进苯酚蒸发的自然降解法等等。

二、防护措施

呼吸系统防护：可能接触其粉尘时，佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用甘油、聚乙烯乙二醇或聚乙烯乙二醇和酒精混合液(7：3)抹洗，然后用水彻底清洗。或用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：立即给饮植物油15-30mL。催吐。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：水、抗溶性泡沫、干粉、二氧化碳。


1.物质的理化常数:

国标编号 | 61073
CAS号 | 95-48-7
中文名称 | 2-甲(苯)酚
英文名称 | 2-methylphenol；o-Cresol
别 名 | 邻甲(苯)酚
分子式 | C7H8O；HOC6H4CH3 | 外观与性状 | 白色结晶，有芳香气味
分子量 | 108.13 | 蒸汽压 | 0.13kPa/38.2℃ 闪点：81℃
熔 点 | 30.8℃ 沸点：190.8℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、氯仿等
密 度 | 相对密度(水=1)1.05；相对密度(空气=1)3.72 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作分析试剂并用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对皮肤、粘膜有强烈刺激和腐蚀作用。引起多脏器损害。
急性中毒：引起肌肉无力、胃肠道症状、中枢神经抑制、虚脱、体温下降和昏迷，并可引起肺水肿和肝、肾、胰等脏器损害，最终发生呼吸衰竭。
慢性影响：可引起消化道功能障碍，肝、肾损害和皮疹。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50121mg/kg(大鼠经口)；890mg/kg(兔经皮)
刺激性：家兔经皮：12500μg(24小时)，轻度刺激。家兔经眼：100mg，轻度刺激。
致癌性：小鼠经皮最低中毒剂量(TDL0)：4800mg/kg(12周，间歇)，致肿瘤阳性。
对生物降解的影响：水中浓度11～16mg/L时，活性污泥对氨氮的硝化作用降低75%，浓度50mg/L时，荧光假单孢菌对葡萄糖的降解受到抑制，浓度600mg/L时，大肠杆菌对葡萄糖的降解受到抑制。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | 《空气和废气监测分析方法》国家环保局编 | 空气和废气
气相色谱法；色谱/质谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物
高效液相色谱法 | 《空气中有害物的测定方法》(第二版)，杭士平主编 | 空气
氯亚胺二溴苯醌比色法 | 《化工企业空气中有害物质测定方法》，化学工业出版社 | 化工企业空气

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 5mg/m3
前苏联(1978) | 环境空气中基本安全浓度 | 28μg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.05mg/L
前苏联(1978) | 渔业水中最高允许浓度 | 3μg/L
前苏联(1975) | 污水排放标准 | 0.1mg/L
 | 嗅觉阈浓度 | 0.00068ppm

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，应该佩戴头罩型电动送风过滤式防尘呼吸器；可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用甘油、聚乙烯乙二醇或聚乙烯乙二醇和酒精混合液(7：3)抹洗，然后用水彻底清洗。或用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：立即给饮植物油15-30mL。催吐。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：雾状水、泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61073
CAS号 | 108-39-4
中文名称 | 3-甲(苯)酚
英文名称 | 3-methylphenol；m-Cresol
别 名 | 间甲(苯)酚；3-甲基苯酚
分子式 | C7H8O；HOC6H4CH3 | 外观与性状 | 无色透明液体，有芳香气味
分子量 | 108.13 | 蒸汽压 | 0.13kPa/52℃ 闪点：86℃
熔 点 | 10.9℃ 沸点：202.8℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚、氢氧化钠水溶液等
密 度 | 相对密度(水=1)1.03；相对密度(空气=1)3.72 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作分析试剂并用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对皮肤、粘膜有强烈刺激和腐蚀作用。引起多脏器损害。
急性中毒：引起肌肉无力、胃肠道症状、中枢神经抑制、虚脱、体温下降和昏迷，并可引起肺水肿和肝、肾、胰等脏器损害，最终发生呼吸衰竭。
慢性影响：可引起消化道功能障碍，肝、肾损害和皮疹。

甲酚对人体组织的腐蚀性很强，如不迅速完全除去，能引起灼伤。皮肤接触时可能立即没有任何感觉。但在几分钟之后，会发生强烈刺痛和灼痛，继之感觉丧失。受影响的皮肤出现皱纹、变白、软化，随后可能发生坏疸。此化学品如接触眼，能引起角膜损伤，并影响视力。皮肤反复或长时间暴露于低浓度中，能引起皮疹，并可能引起皮肤变色。如通过呼吸道吸入，经皮肤吸收或吞服，可能引起全身性中毒，在20或30分钟内就可能出现征候和症状，患者无力、头痛、景晕、视力减弱、耳鸣，并有呼吸加快精神错乱或神志丧失，严重时会导致死亡。低浓度甲酚通过上述途径能引起慢性中毒，其中毒的症状和征候包括恶心、呕吐、吞咽困难、流涎、腹泻、食欲减退、头痛、昏厥、眩晕、精神紊乱以及皮疹。如肝和肾严重损害，可能引起死亡。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50242mg/kg(大鼠经口)；2050mg/kg(兔经皮)
致癌性：小鼠经皮最低中毒剂量(TDL0)：4800mg/kg(12周，间歇)，致肿瘤阳性。

污染来源：间甲酚可用作消毒剂，矿物浮集剂，有机合成、染料、塑料和抗氧剂的中间体。可用于合成树脂、炸药、防腐剂、薰蒸剂。还可用于纺织、制药、墨水制造及生产电影胶片用的重要原料。间甲酚也是高效低毒农药如速灭威等的原料，是制造香料、树脂的原料。以上生产或使用间甲酚的行业在生产和贮运过程中，在发生意外的情况下均有可能对环境造成污染，对生态和人类造成危害。

对生物降解的影响：水中浓度11.4mg/L时，未驯化的活性污泥对氨氮的硝化作用被抑制75%，浓度40mg/L时，荧光假单孢菌对葡萄糖的降解受到抑制，浓度600mg/L时，大肠杆菌对葡萄糖的降解受到抑制。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

快速检测管法；便携式气相色谱法《突发性环境污染事故应急监测与处理处置技术》万本太主编

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | 《空气和废气监测分析方法》国家环保局编 | 空气和废气
气相色谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物
高效液相色谱法 | 《空气中有害物的测定方法》(第二版)，杭士平主编 | 空气
氯亚胺二溴苯醌比色法 | 《化工企业空气中有害物质测定方法》，化学工业出版社 | 化工企业空气

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 5mg/m3[皮]
前苏联(1978) | 环境空气中基本安全浓度 | 0.02mg/m3
中国(GB8978-1996) | 污水综合排放标准 | 一级：0.1mg/L 二级：0.2mg/L 三级：0.5mg/L
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.004mg/L
 | 嗅觉阈浓度 | 0.27ppm

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
间甲酚常温下为液体。
⑴水体被污染的情况主要有：水体沿岸上游污染源的事故排放；陆地事故(如交通运输过程中的翻车事故)发生后经土壤流入水体，也有槽罐直接翻入路边水体的情况。可按以下方法处理：
①查明水体沿岸排放废水的污染源，阻止其继续向水体排污。
②如果是液体间甲酚的槽车发生交通事故，应设法堵住裂缝，或迅速筑一道土堤拦住液流；如果是在平地，应围绕泄漏地区筑隔离堤；如果泄漏发生在斜坡上，则可沿污染物流动路线，在斜坡的下方筑拦液堤。在某些情况下，在液体流动的下方迅速挖一个坑也可以达到阻载泄漏的污染物的同样效果。
③在拦液堤或拦液坑内收集到的液体须尽快移到安全密封的容器内操作时采取必要的安全保护措施。
④已进入水体中的液体或固体间甲酚处理较困难，通常采用适当措施将被污染水体与其它水体隔离之手段，如可在较小的河流上筑坝将其拦住，将被污染的水抽排到其它水体或污水处理厂。
⑵土壤污染的主要情况有各种高浓度废水(包括液体间甲酚)直接污染土壤，固体间甲酚由于事故倾洒在土壤中。
①固体间甲酚污染土壤的处理方法较为简单，使用简单工具将其收集至容器中，视情况决定是否要将表层土剥离作焚烧处理。
②液体间甲酚污染土壤时，应迅速设法制止其流动，包括筑堤、挖坑等措施，以防止污染面扩大或进一步污染水体。
③最为广泛应用的方法是使用机械清除被污染土壤并在安全区进行处置，如焚烧。
④如环境不允许大量挖掘和清除土壤时，可使用物理、化学和生物方法消除污染。如对地表乾封闭处理；地下水位高的地方采用注水法使水位上升，收集从地表溢出的水；让土壤保持休闲或通过翻耕以促进苯酚蒸发的自然降解法等等。
废弃物处置方法：用焚烧法。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，应该佩戴头罩型电动送风过滤式防尘呼吸器；可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用甘油、聚乙烯乙二醇或聚乙烯乙二醇和酒精混合液(7：3)抹洗，然后用水彻底清洗。或用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：立即给饮植物油15-30mL。催吐。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：雾状水、泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61073
CAS号 | 106-44-5
中文名称 | 4-甲(苯)酚
英文名称 | 4-methylphenol；p-Cresol
别 名 | 对甲(苯)酚；4-甲基苯酚
分子式 | C7H8O；HOC6H4CH3 | 外观与性状 | 无色结晶，有芳香气味
分子量 | 108.13 | 蒸汽压 | 0.13kPa/53℃ 闪点：94.4℃
熔 点 | 35.5℃ 沸点：201.8℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、氯仿、碱液
密 度 | 相对密度(水=1)1.03；相对密度(空气=1)3.72 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成和作杀菌剂、防霉剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对皮肤、粘膜有强烈刺激和腐蚀作用。引起多脏器损害。
急性中毒：引起肌肉无力、胃肠道症状、中枢神经抑制、虚脱、体温下降和昏迷，并可引起肺水肿和肝、肾、胰等脏器损害，最终发生呼吸衰竭。
慢性影响：可引起消化道功能障碍，肝、肾损害和皮疹。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50207mg/kg(大鼠经口)；301mg/kg(兔经皮)
致癌性：小鼠经皮最低中毒剂量(TDL0)：4800mg/kg(12周，间歇)，致肿瘤阳性。
对生物降解的影响：水中浓度16.5mg/L时，未驯化的活性污泥对氨氮的硝化作用降低75%，浓度30mg/L时，荧光假单孢菌对葡萄糖的降解受到抑制，浓度大于1000mg/L时，大肠杆菌对葡萄糖的降解受到抑制。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

直接进水样气相色谱法

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | 《空气和废气监测分析方法》国家环保局编 | 空气和废气
气相色谱法；色谱/质谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物
高效液相色谱法 | 《空气中有害物的测定方法》(第二版)，杭士平主编 | 空气
氯亚胺二溴苯醌比色法； 对硝基重氮苯比色法 | 《化工企业空气中有害物质测定方法》，化学工业出版社 | 化工企业空气
色谱/质谱法 | 《水和废水标准检验法》第19版译文，江苏省环境监测中心 | 水和废水

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.5mg/m3
前苏联(1978) | 环境空气中基本安全浓度 | 0.02mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.004mg/L
前苏联(1975) | 污水排放标准 | 0.1mg/L
 | 嗅觉阈浓度 | 0.2ppm

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，应该佩戴头罩型电动送风过滤式防尘呼吸器；可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用甘油、聚乙烯乙二醇或聚乙烯乙二醇和酒精混合液(7：3)抹洗，然后用水彻底清洗。或用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：立即给饮植物油15-30mL。催吐。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：雾状水、泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61077
CAS号 | 151-56-4
中文名称 | 乙撑亚胺
英文名称 | Ethylenimine；Aziridine
别 名 | 氮丙啶；氮丙环；二甲亚胺
分子式 | C2H5N；CH2NHCH2 | 外观与性状 | 无色油状液体，有刺激性氨味
分子量 | 43.07 | 蒸汽压 | 21.33kPa/20℃ 闪点：-11℃
熔 点 | -71.5℃ 沸点：55～56℃ | 溶解性 | 与水混溶，可混溶于多数有机溶剂
密 度 | 相对密度(水=1)0.83；相对密度(空气=1)1.48 | 稳定性 | 稳定
危险标记 | 13(剧毒品)，34(易燃液体) | 主要用途 | 用作有机合成的中间体、粘合剂、诱变剂以及用于纤维处理，能促使细胞歧化等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有强烈刺激性和腐蚀性，兴奋中枢神经系统，可致肾损害，有致敏作用。
急性中毒：主要表现为眼、口腔和呼吸道剧烈刺激，出现眼结膜、角膜炎，流涕，喉头水肿；严重者会管有白喉样改变和发生肺水肿。可致肾损害。溅入眼内可致灼伤。皮肤接触液体可致灼伤；本品有致敏性，可致变应性皮炎。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD5015mg/kg(大鼠经口)；17mg/kg(豚鼠经皮)；LC50 450mg/m3，1/2小时(大鼠吸入)；1790mg/m3，半小时(小鼠吸入)；人吸入180mg/m3，对眼鼻有明显刺激作用；人经口5mg/kg致死剂量。
亚急性和慢性毒性：兔经口0.42～0.83mg/kg×5～30次，引起肾损害，血中NPN增高。
致癌性测定，动物为阳性反应。

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。与硝酸、硫酸、盐酸、乙酸、氯磺酸、氯、二硫化碳、次氯酸钠等能发生剧烈反应。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法《空气中有害物质的测定方法》(第二版)杭士平编

5.环境标准:

前苏联(1975) | 车间空气中有害物质的最高容许浓度 | 0.02mg/m3
前苏联 | 居民区大气中有害物最大允许浓度 | 0.001mg/m3(最大值、昼夜均值)
 | 嗅觉阈浓度 | 3.5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴正压自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防腐工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。定期体检。

三、急救措施

皮肤接触：脱去污染的衣着，立即用大量流动清水彻底冲洗至少15分钟。就医。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者漱口，给饮牛奶或蛋清。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61078
CAS号 | 121-69-7
中文名称 | N，N-二甲苯胺
英文名称 | N,N-Dimethylaniline
别 名 | N，N-二甲基苯胺
分子式 | C8H11N；C6H5N(CH3)2 | 外观与性状 | 黄色 油状液体
分子量 | 121.18 | 蒸汽压 | 0.13kPa/29.5℃ 闪点：62.8℃
熔 点 | 2.5℃ 沸点：193.1℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、氯仿
密 度 | 相对密度(水=1)0.96；相对密度(空气=1)4.17 | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作染料中间体、溶剂、稳定剂、分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：毒性表现与苯胺相似，但比苯胺弱，皮肤接触可发生溃疡。吸收后导致形成高铁血红蛋白而引起发绀。接触后可出现恶心、眩晕、头痛以及血液的影响。

二、毒理学资料及环境行为

急性毒性：LD501410mg/kg(大鼠经口)；1770mg/kg(兔经皮)
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.2mg/m3
前苏联(1977) | 居民区大气中有害物最大允许浓度 | 0.0055mg/m3(最大值，昼夜均值)
前苏联(1975) | 水体中有害物质的最大允许浓度 | 0.1mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。
废弃物处置方法：用焚烧法，焚烧炉要有后燃烧室，焚烧炉排出的氮氧化物通过洗涤器除去。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长筒胶鞋。
手防护：戴橡皮手套。
其它：工作现场严禁吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61079
CAS号 | 107-20-0
中文名称 | 一氯乙醛
英文名称 | chloroacetaldehyde；monochloroacetaldehyde
别 名 | 氯乙醛
分子式 | C2H3ClO；ClCH2CHO | 外观与性状 | 40%的水溶液为无色透明的油状液体，有刺激气味
分子量 | 78.50 | 蒸汽压 | 13.3kPa/45℃(40%) 闪点：87.8℃
熔 点 | -16.3℃/40% 沸点：90～100℃/40% | 溶解性 | 溶于水、乙醇、乙醚、氯仿等多数有机溶剂
密 度 | 相对密度(水=1)1.19(40%) | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成及用作杀菌剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有相当高的急性毒作用和强烈的皮肤刺激作用。实验动物可有血液血改变，支气管炎和肺炎。

二、毒理学资料及环境行为

急性毒性：LD5050～400mg/kg(小鼠经口)
致突变性：微生物致突变：鼠伤寒沙门氏菌400μmol/L；大肠杆菌1mmol/L。

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译

5.环境标准:

美国 车间卫生标准 3.2mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并立即隔离150米，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：建议用焚烧法处置。废料同其他燃料混合后再焚烧，燃烧要充分、防止生成光气。焚烧炉排气中的卤化氢通过酸洗涤器除去。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：雾状水、抗溶性泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61079
CAS号 | 75-87-6
中文名称 | 三氯乙醛
英文名称 | trichloroacetaldehyde
别 名 | 氯醛；氯油
分子式 | C2HCl3O；Cl3CCHO | 外观与性状 | 无色易挥发的油状液体，有刺激性气味
分子量 | 147.39 | 蒸汽压 | 4.67kPa(20℃)
熔 点 | -57.5℃ 沸点：97.7℃ | 溶解性 | 溶于水、乙醇、乙醚、氯仿
密 度 | 相对密度(水=1)1.51；相对密度(空气=1)5.1 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于DDT制造及用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对皮肤和粘膜有强烈的刺激作用。对动物全身毒作用较强，引起麻醉作用。表现有短期兴奋，继而抑制、共济失调、侧倒、麻醉及死亡。

二、毒理学资料及环境行为

毒性：毒性较强。
急性毒性：LD5050～400mg/kg(小鼠经口)；1.0～10g/kg(豚鼠经皮)

危险特性：受热分解放出有催泪性及腐蚀性的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

吡唑啉酮分光光度法(HJ/T49-1999，水质)
吡咣-碱比色法《空气中有害物质的测定方法》(第二版)，杭士平编

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 5mg/m3
中国(GB5048-92) | 农田灌溉水质标准(mg/L ) | 水作1.0；旱作0.5；蔬菜0.5
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.2mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：雾状水、抗溶性泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61085
CAS号 | 616-45-5
中文名称 | 2-吡咯酮
英文名称 | 2-Pyrrolidone；Butyrolactam
别 名 | 4-丁内酰胺
分子式 | C4H7NO；CH2CH2CH2C(O)NH | 外观与性状 | 无色到淡黄色液体或结晶
分子量 | 85.11 | 蒸汽压 | 1.33kPa/122℃ 闪点：129℃
熔 点 | 25℃ 沸点：245℃ | 溶解性 | 溶于水、乙醇、乙醚、氯仿、乙酸乙酯等多数有机溶剂
密 度 | 相对密度(水=1)1.11；相对密度(空气=1)2.9 | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作增塑剂、聚合剂、杀虫剂等的溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：摄入、吸入或经皮吸收对身体有害。其蒸气和气溶胶对眼睛、粘膜和呼吸道及皮肤有刺激作用。

二、毒理学资料及环境行为

急性毒性：LD50328mg/kg(大鼠经口)
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏：收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮大量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61086
CAS号 | 542-88-1
中文名称 | 二氯(二)甲醚
英文名称 | dichloromethyl ether
别 名 | 对称二氯(二)甲醚
分子式 | C2H4Cl2O；ClCH2OCH2Cl | 外观与性状 | 无色液体，有刺激性气味，易挥发
分子量 | 114.96 | 沸 点 | 104℃
熔 点 | -41.5℃ | 溶解性 | 可混溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.32 | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 工业上用作甲基化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对眼、皮肤和粘膜有强烈的刺激作用。当浓度为470mg/m3时，1-2分钟接触即可引起致死性肺损害。未稀释本品可致兔皮肤坏死。

二、毒理学资料及环境行为

急性毒性：LD50210mg/kg(小鼠经口)；LC5033mg/m3，7小时(小鼠吸入)
刺激性：家兔经眼：162mg，中度刺激。家兔经皮：810mg(24小时)，重度刺激。
致癌性：本品可引起肺癌。国际癌症研究中心(IARC)已确定为人类致癌物。

危险特性：易燃，遇明火、高热能引起燃烧爆炸。遇水或受热分解放出有毒的腐蚀性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)杭士平主编
水中的测定：用气相气谱法(EPA611法)或色质联用仪测定(EPA625法)

5.环境标准:

美国 车间卫生标准 0.0047mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：建议用焚烧法处置。废料同其他燃料混合后再焚烧，燃烧要充分、防止生成光气。焚烧炉排气中的卤化氢通过酸洗涤器除去。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：水、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61087
CAS号 | 108-60-1
中文名称 | 二氯异丙(基)醚
英文名称 | Dichloroisopropyl ether
别 名 | 二氯异丙醚
分子式 | C6H12Cl2O；[ClCH2(CH3)CH]2O | 外观与性状 | 无色液体
分子量 | 171.09 | 蒸汽压 | 0.01kPa/20℃ 闪点：85℃
沸 点 | 187.8℃ | 溶解性 | 不溶于水，可混溶于多数有机溶剂
密 度 | 相对密度(水=1)1.11；相对密度(空气=1)6.0 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作脂、蜡、润滑脂的溶剂和去漆剂、去垢剂、萃取剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼和粘膜有刺激作用。可使大鼠发生肝肾损害。未见人体中毒报告。

二、毒理学资料及环境行为

毒性：对人畜低毒。
急性毒性：LD50240mg/kg(大鼠经口)；296mg/kg(小鼠经口)
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。受高热分解产生有毒的腐蚀性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

烷基苯和环氧丙烷废水共处理过程中有机成分的色谱分析，兰师勤等，《化工环保》，1，35，(1983)

5.环境标准:

前苏联(1975) 水体中有害物质最高允许浓度 0.3mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61090
CAS号 | 108-98-5
中文名称 | 苯(基)硫醇
英文名称 | phenyl mercaptan；thiophenol
别 名 | 苯硫酚；巯基苯；硫代苯酚
分子式 | C6H6S；C6H5SH | 外观与性状 | 无色有窒息性气味的液体
分子量 | 110.18 | 蒸汽压 | 1.33kPa/46.4℃ 闪点：51℃
熔 点 | -14.8℃ 沸点：168.3℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚、苯、二硫化碳
密 度 | 相对密度(水=1)1.07；相对密度(空气=1)3.8 | 稳定性 | 稳定
危险标记 | 14(有毒品)，34(易燃液体) | 主要用途 | 用于有机合成制药工业，以及用作分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、粘膜呼吸道及皮肤有强烈的刺激作用，吸入后可引起喉、支气管痉挛、水肿及化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心、呕吐。

二、毒理学资料及环境行为

毒性：高毒类。
急性毒性：LD5046.2mg/kg(小鼠经口)；134mg/kg(兔经皮)；LC50149mg/m3，4小时(小鼠吸入)
刺激性：家兔经眼：5mg，重度刺激。家兔经皮：500mg(24小时)，重度刺激。
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解产生有毒的硫化物烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、硫化氢、氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法《水和有害废物的监测分析方法》周文敏等编译

5.环境标准:

美国 | 车间卫生标准 | 2.3mg/m3
 | 空气中嗅觉阈浓度 | 0.0002ppm
 | 水中嗅觉阈浓度 | 13.5mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并立即隔离150米，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：建议用焚烧法处置。废料溶于易燃溶剂后再焚烧。焚烧炉要有后燃烧室，焚烧炉排出的气体通过碱洗涤器除去有害成分。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61093
CAS号 | 1600-27-7
中文名称 | 乙酸汞
英文名称 | Mercuric acetate
别 名 | 醋酸汞
分子式 | C4H6O4Hg；(CH3COO)2Hg | 外观与性状 | 白色结晶或粉末，有乙酸气味
分子量 | 318.59 | 蒸汽压 |
熔 点 | 179～182℃ | 溶解性 | 溶于水、乙醇
密 度 | 相对密度(水=1)3.27 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作有机合成催化剂、分析试剂，也用于医药工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：有刺激作用。如吸入、摄入或经皮吸收后，严重者可致死。侵犯神经系统，引起进行性神经麻痹、共济失调、精神障碍等。

二、毒理学资料及环境行为

急性毒性：LD5076mg/kg(大鼠经口)
危险特性：受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化汞。

3.现场应急监测方法:

4.实验室监测方法:

用锑作汞的吸收剂同时微量测定碳、氢和汞[刊,俄]/Megroyan R.A.；Kocharyan A.A.//Aрм.хим.ж.-1984,37(2).-92～95 《分析化学文摘》1986.2

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.005mg/m3[皮]
前苏联(1975) 水体中有害物质最高允许浓度 5mg/L(乙酸盐)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。避免扬尘，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏：收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人应该佩带碘化活性碳防尘口罩。必要时佩带防毒面具。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，必要时进行人工呼吸。就医。
食入：误服者立即漱口，用清水或2%碳酸氢钠溶液反复洗胃。给饮牛奶或蛋清。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61097
CAS号 | 75-74-1
中文名称 | 四甲基铅
英文名称 | Lead tetramethyl；Tetramethyl lead
别 名 | 四甲铅
分子式 | C4H12Pb；(CH3)4Pb | 外观与性状 | 无色油状液体，有特臭
分子量 | 267.33 | 蒸汽压 | 3.33kPa/20℃ 闪点：38℃
熔 点 | -27.5℃ 沸点：110℃ | 溶解性 | 微溶于水，易溶于多数有机溶剂，脂肪
密 度 | 相对密度(水=1)；相对密度(空气=1) | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 作为内燃机燃料汽油的添加剂以防震

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为神经毒。吸入、经口和经皮肤吸收均可引起中毒。四甲铅引起人中毒迄今尚未见报道。动物实验四甲铅中毒与四乙铅相似，实验动物出现兴奋、痉挛、共济失调、震颤、昏迷等。

二、毒理学资料及环境行为

毒性：本品为神经毒。
急性毒性：LD50108mg/kg(84mgPb/kg)(大鼠经口)
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化铅。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间卫生标准 0.15mg[Pb]/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿聚乙烯薄膜防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。就医。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场到空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：给饮足量温水，催吐，就医。

灭火方法：水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61097
CAS号 | 78-00-2
中文名称 | 四乙基铅
英文名称 | teraethyl lead；TEL
别 名 | 发动机燃料抗爆混合物
分子式 | C8H20Pb；(CH3CH2)4Pb | 外观与性状 | 无色油状液体，有臭味
分子量 | 323.44 | 蒸汽压 | 1.33kPa/38.4℃ 闪点：93.3℃
熔 点 | -136℃ 沸点：198～202℃/分解 | 溶解性 | 不溶于水、稀酸、稀碱液，溶于多数有机溶剂
密 度 | 相对密度(水=1)1.66 | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 用于汽油抗震添加剂，提高辛烷值，及用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：四乙基铅为剧烈的神经毒物，易侵犯中枢神经系统。 急性中毒：初期症状有睡眠障碍，全身无力、情绪不稳、植物神经功能紊乱，往往有血压、体温、脉率低现象(三低症)等，严重者发生中毒性脑病，出现谵妄、精神异常、昏迷、抽搐等，可有心脏和呼吸功能障碍，高浓度下可立即死亡。慢性中毒：主表现为神经衰弱综合症和植物神经功能紊乱。可有(三低症)和脑电图异常。

二、毒理学资料

急性毒性：LD5012.3mg/kg(小鼠经口)；LC50850mg/m3，1小时(大鼠吸入)
亚急性和慢性中毒：大鼠灌胃0.00008mg/(kg.天)，134～160天，心肌、肾脏、脾脏变性坏死，伴有炎症渗出增生改变。
生殖毒性：大鼠经口最低中毒剂量3(TDL0)11 mg/Kg(孕6～16天)，引起胚胎毒性。
致癌性：IARC致癌性评论：动物不明确。四乙基铅的动物试验表明可能引发癌症。Epstem和Mcntc给出生21天小鼠皮下注射0.6mg四乙基铅(分4次等剂量)，发现恶性淋巴癌发生北明显增加，在第一次注射后的36至51周之间就观察到3个肿瘤。

代谢和降解：生物体内的四乙基铅不甚稳定，四乙基铅蒸气压在20℃时为3.3×10-2kPa，但被肺吸收的速度很快，所以经肺是四乙基铅的主要入侵途径。其次因四乙基铅是脂溶性化合物，所以也比较容易被皮肤及粘膜所吸收。所以如果皮肤长期接触四乙基铅汽油，则有中毒的危险，被吸收的四乙基铅，容易通过血脑屏障，大量转移到脑内。在环境中的四乙基铅，经光和热的作用，逐步降解为三乙基铅，再进一步降解为无机铅。人体组织中的四乙基铅，经过经14天后就全部代谢变成无机铅，而作为加铅汽油中与四乙基铅混合使用的四甲基铅，其降解速度则慢得多。

四乙基铅的中毒症状与无机铅有所不同，以中枢神经系统的症状表现最为强烈，但几乎不影响造血器官，多数伴有消化系统症状。重度四乙基铅中毒有晕眩，头沉、头痛、失眠及食欲不振等初发症状、数日之中很快恶化，引起精神亢奋 、幻觉、妄想及痉挛等，经昏迷、衰竭而死亡。作为一般的中毒症状，常能看到头昏、恶梦、急躁、多动等。

危险特性：易燃，遇明火、高热能引起燃烧爆炸。遇水或受热分解放出有毒的腐蚀性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

双硫腙比色法《空气中有害物质的测定方法》(第二版)，杭士平主编
原子吸收法《作业环境空气中有毒物质检测方法》，陈安之主编
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 0.005mg/m3 [皮]
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 不得检出
前苏联(1975) | 污水中有机物最大允许浓度 | 0.001mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用控制焚烧法。经洗涤器收集的铅氧化物可再循环使用或填埋处理。从废水中回收烷基铅化合物。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤，就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61099
CAS号 | 144-49-0
中文名称 | 氟乙酸
英文名称 | fluoroacetic
别 名 | 氟醋酸
分子式 | C2H3FO2；CH3COOF | 外观与性状 | 无色或白色结晶固体
分子量 | 78.04 | 沸 点 | 165℃
熔 点 | 33℃ | 溶解性 | 溶于水、乙醇
密 度 |  | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 用于制造农药、杀鼠药

2.对环境的影响:

一、健康危害

侵入途径： 吸入、食入、经皮吸收。
健康危害：急性中毒以中枢神经系统和心脏损害为主。口服中毒时先有呕吐、大量流泻、麻木感、上腹痛、精神恍惚、恐惧感、肌肉震颤、视力障碍、后出现癫痫发作、呼吸抑制、心率紊乱和心搏骤停。患者可因心搏骤停、抽搐发作时窒息或呼吸衰竭而死亡。

二、毒理学资料及环境行为

毒性：高毒类。
急性毒性：LD504.6mg/Kg(大鼠经口)；0.28mg/Kg(大鼠经皮)；人口服2～10mg/kg，致死量。

危险特性：遇明火、高热可燃。受热分解放出有毒的氟化氢。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

城市废物焚化炉烟道气体中卤代有机酸的鉴定[刊，英]/Mowrer J.；Nordin J.//Chemosphere.-1987，16(6).-1181～1192 《分析化学文摘》1989.3

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴自吸过滤式防毒面具(全面罩)。可能接触其粉尘时，建议佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶耐酸碱手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。工作服不准带至非作业场所。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤，就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：催吐。洗胃给饮牛奶或蛋清。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：雾状水、抗溶性泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61101
CAS号 | 109-61-5
中文名称 | 氯甲酸(正)丙酯
英文名称 | propyl chloroformate
别 名 | 氯甲酸丙酯
分子式 | C4H7ClO2；CH3CH2CH2OOCCl | 外观与性状 | 无色液体
分子量 | 122.55 | 蒸汽压 | 3.47/20℃ 闪点：28℃
沸 点 | 105℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、苯等多数有机溶剂
密 度 | 相对密度(水=1)1.09 | 稳定性 | 稳定
危险标记 | 15(有害品)，7(易燃液体)， 41(腐蚀品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤、粘膜和呼吸道有强烈的刺激性作用。吸入、口服或皮肤吸收后可致死。吸入后可因喉、支气管的痉挛、水肿、化学性肺炎、肺水肿而致死。可致皮肤和眼灼伤。

二、毒理学资料

急性毒性：LD50550mg/kg(小鼠经口)；10mg/kg(小鼠经皮)；LC501604mg/m3(小鼠吸入)
危险特性：遇明火有引起燃烧的危险。遇水或受热会反应放出具有刺激性的腐蚀性的白色氯化氢烟雾。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢、光气。

3.现场应急监测方法:

4.实验室监测方法:

滴定法；气相色谱法；高效液相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。防止进入下水道、排虹沟等限制性空间。小量泄漏：用砂土或其他不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器中，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴氧气呼吸器。
眼睛防护：戴化学安全防护眼镜
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。现场备有冲洗眼及皮肤的设备。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤，就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：干粉、二氧化碳、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 61102
CAS号 | 96-34-4
中文名称 | 氯乙酸甲酯
英文名称 | methyl chloroacetate
别 名 | 氯醋酸甲酯
分子式 | C3H5ClO2；ClCH2COOCH3 | 外观与性状 | 无色透明液体，有刺激性气味
分子量 | 108.53 | 蒸汽压 | 1.33 kPa/29℃ 闪点：51℃
熔 点 | -32.1℃ 沸点：12.8℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚、苯丙酮
密 度 | 相对密度(水=1)1.24；相对密度(空气=1)3.8 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作溶剂，用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、食入、经皮吸收对身体有害。对眼睛、皮肤、粘膜和呼吸道有强烈的刺激性作用。吸入后可因喉、支气管的痉挛、水肿、化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心、呕吐。

二、毒理学资料及环境行为

毒性：毒性比较大，对所有组织均有刺激作用。
急性毒性：LD50240mg/kg(小鼠经口) ；LC501000mg/m3(小鼠吸入)

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受热、接触酸或酸雾放出剧毒的烟雾。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

直接进水样气相色谱法

4.实验室监测方法:

气相色谱法
用Carbowax 20M和SE-30柱毛细管气相色谱法分离氯化的醋酸甲酯、丙酸甲酯和丁酸甲酯——(Korhonen，I.O.O.)，《Chromatographia》，1982，15，No8，505-508(英文) 《分析化学文摘》，1984.3

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其他不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器中，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，佩戴氧气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。现场备有冲洗眼及皮肤的设备。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：雾状水、抗溶性泡沫、干粉、二氧化碳、砂土。用雾状水驱散蒸气。


1.物质的理化常数:

国标编号 | 61102
CAS号 | 105-39-5
中文名称 | 氯乙酸乙酯
英文名称 | ethyl chloroacetate
别 名 | 氯醋酸乙酯
分子式 | C4H7ClO2；ClCH2COOCH2CH3 | 外观与性状 | 无色有刺激性气味液体
分子量 | 122.55 | 蒸汽压 | 1.33kPa/38℃ 闪点：54℃
熔 点 | -26℃ 沸点：143℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚、苯
密 度 | 相对密度(水=1)1.16；相对密度(空气=1)4.3 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作溶剂用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤、粘膜和呼吸道有强烈的刺激性作用。重者可引起肺水肿。对琢鼠皮肤有中度刺激性，可经皮肤吸收。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD5050mg/kg(大鼠经口)；230mg/kg(兔经皮)

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解产生有毒的腐蚀性烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

饮料中的卤代羧酸：气相色谱法测定和气相色谱-负化学电离质谱法确证[刊,德]/Fuerst P.；Krueger C.,Habersaat K.…//Z.Lebensm.-Unters.Forsch.-1987,185(1).-17～20 《分析化学文摘 》1988.10.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。防止进入下水道、排虹沟等限制性空间。小量泄漏：用砂土或其他不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器中，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，佩戴氧气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。现场备有冲洗眼及皮肤的设备。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤，就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：雾状水、抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61103
CAS号 |
中文名称 | 溴乙酸甲酯
英文名称 | methyl bromoacetate
别 名 | 溴醋酸甲酯
分子式 | C3H5BrO2；BrCH2COOCH3 | 外观与性状 | 无色至黄色液体，有吸湿性
分子量 | 152.98 | 蒸汽压 | 2.00kPa/51℃ 闪点：62℃
熔 点 | <-50℃ 沸点：145℃ | 溶解性 | 不溶于水，溶于甲醇、乙醚
密 度 | 相对密度(水=1)1.65 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于合成除草剂，也作染料、药品制造的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤、粘膜和呼吸道有强烈的刺激性作用。重者可引起肺水肿。

二、毒理学资料及环境行为

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受热或遇水、酸放热，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。防止进入下水道、排虹沟等限制性空间。小量泄漏：用砂土或其他不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器中，回收或运至废物处理场所处置

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，佩戴氧气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。现场备有冲洗眼及皮肤的设备。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤，就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：抗溶性泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61103
CAS号 |
中文名称 | 溴乙酸乙酯
英文名称 | ethyl bromoacetate
别 名 | 溴醋酸乙酯
分子式 | C4H7BrO2；BrCH2COOCH2CH3 | 外观与性状 | 无色至黄色液体
分子量 | 167.01 | 蒸汽压 | 0.35kPa/25℃ 闪点：47.8℃
沸 点 | 158.8℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚、苯
密 度 | 相对密度(水=1)1.51；相对密度(空气=1)5.8 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成，制造军用毒气

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤、粘膜和呼吸道有强烈的刺激性作用。重者可引起肺水肿。

二、毒理学资料及环境行为

急性毒性：大鼠吸入2300mg/m3×10分钟，致死浓度；人吸入3mg/m3，催泪；人吸入40mg/m3，对眼有无法容忍的刺激；人吸入55mg/m3×1分钟，无法耐受。
致癌性：小鼠皮下最低中毒剂量(TDL0)：332mg/kg (83周，间断)，致肿瘤阳性。

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解产生有毒的溴化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

饮料中的卤代羧酸：气相色谱法测定和气相色谱-负化学电离质谱法确证[刊,德]/Fuerst P.；Krueger C.,Habersaat K.…//Z.Lebensm.-Unters.Forsch.-1987,185(1).-17～20 《分析化学文摘 》1988.10.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。防止进入下水道、排虹沟等限制性空间。小量泄漏：用砂土或其他不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器中，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，佩戴氧气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。现场备有冲洗眼及皮肤的设备。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤，就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：抗溶性泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61104
CAS号 | 109-75-1
中文名称 | 3-丁烯腈
英文名称 | 3-Butene nitrile；Allyl cyanide
别 名 | 烯丙基氰
分子式 | C4H5N；CH2CHCH2CN | 外观与性状 | 无色液体，有不愉快的气味
分子量 | 67.09 | 闪 点 | 35℃
熔 点 | -87℃ 沸点：116～119℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.83 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成和作聚合交联剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：有刺激作用，如吸入、摄入或经皮肤吸后对身体有害。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50115mg/kg(大鼠经口)； LC502500mg/m3，4小时(豚鼠吸入)

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇火源引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氰化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.3mg/m3
前苏联(1975)水体中有害物质最高允许浓度0.1mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿一般消防防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用活性炭或其它惰性材料吸收，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触毒物时，佩带供气式防毒面具。紧急事态抢救或逃生时，应该佩带正压自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。车间应配备急救设备及药品。有关人员应学会自救互救。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水或5%硫代硫酸钠冲洗污染的皮肤，至少20分钟。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止者，立即进行人工呼吸(勿用口对口)。给吸入亚硝酸异戊酯，就医。
食入：误服者用1：5000高锰酸钾或5%硫代硫酸钠洗胃。立即就医。

灭火方法：泡沫、二氧化碳、砂土。禁止使用酸碱灭火剂。


1.物质的理化常数:

国标编号 | 61105
CAS号 | 542-76-7
中文名称 | 3-氯丙腈
英文名称 | 3-choropropionitrile；β-chloropropionitrile
别 名 | β-氯丙腈；氰化-β-氯乙烷
分子式 | C3H4ClN；ClCH2CH2CN | 外观与性状 | 无色有特殊臭味的液体
分子量 | 89.53 | 蒸汽压 | 0.80kPa /50℃ 闪点：75.6℃
熔 点 | -51℃ 沸点：176℃/分解 | 溶解性 | 可混溶于乙醇、丙酮、乙醚、苯、四氯化碳
密 度 | 相对密度(水=1)1.14；相对密度(空气=1)3.09 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮吸收可能致死，对眼睛、皮肤、粘膜和呼吸道有强烈的刺激性作用。动物中毒时出现深度麻醉作用。

二、毒理学资料

急性毒性 ：LD50 100mg/kg(大鼠经口)；9mg/kg(小鼠经口)
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解，产生有毒的氮氧化物和氯化物气体。
燃烧(分解)产物：一氧化碳、氰化氢、氯化氢、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其他不燃材料吸附或吸收。也可用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器中，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴导管式防毒面具。紧急事态抢救或撤离时，佩戴氧气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿连衣式胶布防毒衣。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤，就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。禁止用酸碱灭火剂。


1.物质的理化常数:

国标编号 | 61106
CAS号 |
中文名称 | 溴苯乙腈
英文名称 | 2-Bromophenylacetonitrile；2-Bromobenzylnitrile
别 名 | 溴苄基氰；2-溴苯乙腈 ；2-溴苄基氰
分子式 | C8H6BrN；BrC6H4CH2CN | 外观与性状 | 黄色液体
分子量 | 196.05 | 蒸汽压 | 1.73kPa/140℃ 闪点：110℃
熔 点 | 1.0℃ 沸点：140℃/1.73kPa | 溶解性 | 溶于苯、醚等
密 度 | 相对密度(水=1)1.51 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼睛、粘膜、呼吸道及皮肤有强烈刺激作用。吸入后由于喉和支气管的痉挛、炎症及水肿，化学性肺炎、肺水肿可能致死。中毒表现有烧灼感、头痛、恶心、呕吐、咳嗽、喘息、喉炎、气短。

二、毒理学资料及环境行为

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土或其它不燃性吸附或吸收，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触毒物时，建议佩带供气式防毒面具。紧急事态抢救或逃生时，应该佩带正压自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。车间应配备急救设备及药品。有关人员应学会自救互救。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水或5%硫代硫酸钠冲洗污染的皮肤，至少20分钟。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止者，立即进行人工呼吸(勿用口对口)。给吸入亚硝酸异戊酯，就医。
食入：误服者用1：5000高锰酸钾或5%硫代硫酸钠洗胃。立即就医。

灭火方法：干粉、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61108
CAS号 | 556-64-9
中文名称 | 硫氰酸甲酯
英文名称 | methyl thiocyanate
别 名 |
分子式 | C2H3NS；CH3SCN | 外观与性状 | 无色液体，有蒜的气味
分子量 | 73.12 | 蒸汽压 | 1.33kPa/21.6℃ 闪点：38℃
熔 点 | -51℃ 沸点：133℃ | 溶解性 | 不溶于水，可混溶于醇、醚
密 度 | 相对密度(水=1)1.07 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品毒作用与氰化物类似。动物吸入气溶胶(雾)时，在相当短暂的兴奋后发生抑制状态，呼吸抑制，常发生窒息、痉挛和死亡。本品对皮肤本身无明显的作用，但大鼠涂皮后可出现抑制和呼吸障碍，有时发生痉挛、死亡。

二、毒理学资料

毒性：属中等毒类。
急性毒性 ：LD5060mg/kg(大鼠经口)；大鼠经皮0.5ml/只，10～150分钟死亡。
亚急性和慢性毒性：大鼠经口0.007ml/kg×1次/日×3～4日，致死剂量。

危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解，产生有毒的氮氧化物和氧化硫气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其他不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器中，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。工作服不准带至非作业场所。单独存放被毒物污染的衣服，洗后备用。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用流动清水或5%硫代硫酸钠溶液彻底冲洗至少20分钟。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：灭火剂：泡沫、干粉、二氧化碳、砂土。禁止使用酸碱灭火剂。用水灭火无效，但可用水保持火场中容器冷却。


1.物质的理化常数:

国标编号 | 61109
CAS号 | 103-71-9
中文名称 | 异氰酸苯酯
英文名称 | phenyl isocyanate
别 名 | 苯基异氰酸酯
分子式 | C7H5NO；C6H5NCO | 外观与性状 | 无色液体有刺激性气味
分子量 | 119.12 | 蒸汽压 | 0.13kPa/10.6℃ 闪点：55℃
熔 点 | -30℃ 沸点：166℃ | 溶解性 | 易溶于乙醚
密 度 | 相对密度(水=1)1.1 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于鉴别醇及胺，也作有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入，经皮吸收。
健康危害：吸入本品后对呼吸道有强烈的刺激作用，可引起肺水肿。对眼和皮肤有刺激性，可引起灼伤，口服刺激和灼伤口腔和消化道。

二、毒理学资料及环境行为

毒性：属低等毒类。
急性毒性 ：LD509402mg/kg(大鼠经口)；7130mg/kg(兔经皮)

危险特性：易燃，其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。加热至沸点以上时即分解释出有毒的亚硝酸蒸气。与酸类、胺类、醇、碱类和水发生强烈反应，有引起燃烧爆炸的危险。遇水或水蒸气分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氰化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并立即隔离150米，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其他不燃材料吸附或吸收。也可以用碱性物质处理。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器中，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，佩戴氧气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿防毒物渗透工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。工作服不准带至非作业场所。单独存放被毒物污染的衣服，洗后备用。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：干粉、二氧化碳。禁止用水、泡沫和酸碱灭火剂灭火。


1.物质的理化常数:

国标编号 | 61111
CAS号 | 822-06-0
中文名称 | 六甲撑二异氰酸酯
英文名称 | Hexamethylene diisocyanate；1,6-Diisocyantohexane
别 名 | 异氰酸六亚甲酯
分子式 | C8H12N2O2；OCN(CH2)6NCO | 外观与性状 | 无色透明液体，具有刺激性
分子量 | 168.20 | 蒸汽压 | 0.67kPa/112℃ 闪点：140℃
熔 点 | -67℃ 沸点：130℃/99.7kPa | 溶解性 | 溶于苯、甲苯等多数有机溶剂
密 度 | 相对密度(水=1)1.04(25℃)；相对密度(空气=1)5.8 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于生产脂肪族聚氨酯原料,也用作干性醇酸树脂交联剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对人的呼吸道、眼睛和粘膜及皮肤有强烈的刺激作用。有催泪作用。重者查引起化学性肺炎、肺水肿。有致敏作用。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50890mg/kg(小鼠经口)；710～910mg/kg(大鼠经口)；LC500.28g/m3，1小时(大鼠吸入)
亚急性和慢性毒性：大鼠吸入14mg/m3×4小时/日×5日/周×4周，呼吸道病变、体重增长减慢；人吸入0.119mg/m3×1年，眼和上呼吸道粘膜刺激症状。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。燃烧分解时，放出有毒的氮氧化物。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

紫外分光光度法《空气中有害物质的测定方法》，杭士平主编
高压液相色谱法《空气中有害物质的测定方法》，杭士平主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.05 mg/m3 (皮)

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区,禁止无关人员进入污染区,切断火源.应急处理人员戴自给式呼吸器,穿一般消防防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理所。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴正压自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿聚乙烯薄膜防毒服。
手防护：戴防化学品手套。
其它：工作后，彻底清洗。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。车间应配备急救设备及药品。有关人员应学会自救互救。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61111
CAS号 | 584-84-9
中文名称 | 甲苯-2，4-二异氰酸酯
英文名称 | Toluene-2,4-diisocyanate；2,4-Tolylene diisocyanate
别 名 | 2，4-二异氰酸甲苯酯
分子式 | C9H6N2O2；CH3C6H3(NCO)2 | 外观与性状 | 无色到淡黄色透明液体
分子量 | 174.16 | 蒸汽压 | 1.33kPa/118℃ 闪点：121℃
熔 点 | 13.2℃ 沸点：118℃/1.33kPa | 溶解性 | 溶于丙酮、醚
密 度 | 相对密度(水=1)1.22；相对密度(空气=1)6.0 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成、生产泡沫塑料、涂料和用作化学试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有明显的刺激和致敏作用。高浓度接触直接损害呼吸道粘膜，发生喘息性支气管炎，表现有咽喉干燥、剧咳、胸痛、呼吸困难等。重者缺氧紫绀、昏迷。可引起肺炎和肺水肿。蒸气或雾对眼有刺激性；液体溅入眼内，可能引起角膜损伤。液体对皮肤有刺激作用。口服能引起消化道的刺激和腐蚀。
慢性影响：反复接触本品，能引起过敏性哮喘。长期低浓度接触，呼吸功能可受到影响。

二、毒理学资料及环境行为

毒性：经口属低毒类。
急性毒性：LD505800mg/kg(大鼠经口)；LC5014ppm，4小时(大鼠吸入)；人经口5000mg/kg，最小致死剂量。
亚急性和慢性毒性：人吸入16mg/m3×3～4周，呼吸道炎症；人吸入0.5mg/m3×1周，呼吸道刺激。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。遇水或水蒸气分解放出有毒的气体。若遇高热，可发生剧烈分解，引起容器破裂或爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氰化氢。

3.现场应急监测方法:

气体检测管法
气体速测管（德国德尔格公司产品）

4.实验室监测方法:

盐酸萘乙二胺比色法《空气中有害物质的测定方法》(第二版)，杭士平主编
高压液相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 0.2mg/m3
前苏联(1978) | 环境空气中最高容许浓度 | 0.05mg/m3(一次值) 0.02mg/m3(日均值)
 | 嗅觉阈浓度 | 0.05ppm

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴正压自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用活性炭或其它惰性材料吸收，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。
废弃物处置方法：用控制焚烧法。焚烧炉排的氮氧化物通过酸洗涤器或高熳装置除去。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：一般不需特殊防护，高浓度接触时可戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：泡沫、砂土、干粉、二氧化碳。禁止使用酸碱灭火剂。


1.物质的理化常数:

国标编号 | 61112
CAS号 | 1330-78-5
中文名称 | 磷酸三甲苯酯
英文名称 | tricresyl phosphate；tritolyl phosphate
别 名 | 磷酸三甲酚酯；增塑剂TCP
分子式 | C21H21O4P；(CH3C6H4O)3PO | 外观与性状 | 无色或淡黄色的透明油状液体
分子量 | 368.36 | 蒸汽压 | 1.33kPa/265℃ 闪点：225℃
熔 点 | -33℃ 沸点：420℃ | 溶解性 | 不溶于水，溶于醇、苯等多有机溶剂
密 度 | 相对密度(水=1)1.16；相对密度(空气=1)12.7 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作塑料增塑剂、喷漆增塑剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品引起中毒性神经病，对体内假性胆碱酯酶有抑制作用，但不抑制真性胆碱酯酶。
急性中毒：大量口服先出现恶心、呕吐、腹泻，后出现肌肉疼痛，继之迅即出现肢体发麻和肌无力，可引起足、腕下垂。损害以运动神经为主。重者可有咽喉肌肉、眼肌和呼吸麻痹，可因呼吸麻痹而致死。亦可经皮肤、呼吸道吸收。
慢性中毒：长期小量接触邻位磷酸三甲苯酯，可出现与纪行中毒相同的神经系统损害。

二、毒理学资料及环境行为

急性毒性：LD505190mg/kg(大鼠经口)
生殖毒性：大鼠经口最低中毒剂量(TDL0)3150 mg/kg(雄性，21天)，对睾丸、输精管、附睾有影响。

危险特性：可燃。受热分解产生剧毒的氧化磷烟气。与氧化剂能民生强烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化磷、磷烷。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《水质分析》张曼平等译
紫外分光光度法《空气中有害物质的测定方法》(第二版)杭士平编
空气中样品的测定：样品用过滤器收集，用乙醚洗脱，再用气相色谱法分析(NIOSH法)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.1mg/m3
前苏联(1975)水体中有害物质最高允许浓度0.005mg/L

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打水混合。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器中，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴循环式氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤，就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61114
CAS号 | 55-91-4
中文名称 | 氟磷酸二异丙酯
英文名称 | Isopropyl fluorophosphate；Diisopropyl fluorophosphate
别 名 | 氟磷酸异丙酯
分子式 | C6H14FO3P；[(CH3)2CHO]2POF | 外观与性状 | 无色油状液体，易潮解
分子量 | 184.15 | 蒸汽压 | 0.13kPa(20℃)
熔 点 | -82℃ 沸点：183℃ | 溶解性 | 微溶于水，溶于醇、醚、氯仿
密 度 | 相对密度(水=1)1.07；相对密度(空气=1)6.3 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于医药

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：胆碱酯酶抑制剂。吸入、摄入或经皮肤吸收后可能致死。中毒表现有咳嗽、胸痛、呼吸困难、头痛、恶心呕吐、眩晕、腹泻、胃痛、惊厥。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD505mg/kg(大鼠经口)；72mg/kg(小鼠经皮)；LC50360mg/m3，10分钟(大鼠吸入)

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。受高热分解产生有毒的气体。
燃烧(分解)产物：一氧化碳、氟化氢、氧化磷、磷烷。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。如大量泄漏，与有关技术部门联系，确定清除方法。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
身体防护：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时给饮大量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61116
CAS号 | 77-78-1
中文名称 | 硫酸(二)甲酯
英文名称 | methyl sulfate；dimethyl sulfate
别 名 | 硫酸甲酯
分子式 | C2H6O4S；(CH3)2SO4 | 外观与性状 | 无色或浅黄色透明液体，微带洋葱臭味
分子量 | 126.13 | 蒸汽压 | 2.00kPa/76℃ 闪点：83℃/开杯
熔 点 | -31.8℃ 沸点：188℃/分解 | 溶解性 | 微溶于水，溶于醇
密 度 | 相对密度(水=1)1.33；相对密度(空气=1)4.35 | 稳定性 | 稳定
危险标记 | 13(剧毒品)，20(腐蚀品) | 主要用途 | 用于制造染料及作为胺类和醇类的甲基化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对皮肤、粘膜有强烈的刺激作用。
急性中毒：短期内大量吸入，初始仅有眼和上呼吸道刺激症状。经数小时至24小时，刺激症状加重，可有畏光、流泪，结膜充血，眼睑水肿或痉挛、咳嗽、胸闷、气急，可发生喉头水肿或支气管粘膜脱落致窒息、肺水肿，成人呼吸窘迫症，并可并发皮下气肿、气胸、纵隔气肿。误服灼伤消化道，可致眼、皮肤灼伤。
慢性影响：长期接触低浓度，可刺激眼和上呼吸道。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD50205mg/kg(大鼠经口)；LC50405mg/m3，4小时(大鼠吸入)；兔吸入155mg/m3×8小时，3日内死亡；猫吸入402mg/m3×11分钟，10日后死亡。
亚急性和慢性中毒：大鼠吸入吸入0.5ppm,6小时/周，2周，无影响；17mg/m3，18周，MLC(最小致死浓度)。动物染毒半年之后，可以看出对疼痛的感受性降低。
致突变性：DNA损伤：人淋巴细胞1mmol/L。姐妹染色单体交换：成人纤维细胞1μmol/L。
致畸性：体外细胞遗传损伤，中国仓鼠细胞染色体畸变阳性。
致癌性：IARC致癌性评论：对人大概致癌。大鼠皮下最小中毒剂量50mg/kg，致肿瘤阳性。大鼠静脉最小中毒剂量20mg/kg(妊娠期15日)致癌阳性。

危险特性：遇热源、明火、氧化剂有燃烧爆炸的危险。若遇高热可民生剧烈分解，z引起容器破裂或爆炸事故。与氢氧化铵反应强烈。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硫。

3.现场应急监测方法:

气体检测管法
气体速测管（德国德尔格公司产品）

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编
1，2-萘醌-4-磺酸钠比色法《化工企业空气中有害物质测定方法》，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并立即隔离150米，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其他惰性材料吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器中，回收或运至废物处理场所处置。
 废弃物处置方法：用焚烧法。 废料经笱释中和后焚烧，焚烧炉排出的硫氧化物通过洗涤器除去。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。工作服不准带至非工作场所。单独存放被毒物污染的衣服，洗后备用。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：雾状水、二氧化碳、泡沫、砂土。


1.物质的理化常数:

国标编号 | 61121
CAS号 | 57-24-9
中文名称 | 马钱子碱
英文名称 | Vauquline；Strychnine
别 名 | 士的宁；毒鼠碱；番木鳌碱
分子式 | C21H22N2O2 | 外观与性状 | 无色粉末
分子量 | 334.42 | 蒸汽压 |
熔 点 | 284～286℃ | 溶解性 | 难溶于水，不溶于乙醇、乙醚、微溶于苯、氯仿
密 度 |  | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤有刺激作用。吸入、摄入或经皮肤吸收后可能致死。

二、毒理学资料及环境行为

急性毒性：LD5016mg/kg(大鼠经口)；LD502.5mg/kg(大鼠腹腔)
危险特性：遇高热、明火可燃。受高热分解产生有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

分光光度法
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间卫生标准 0.15mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。避免扬尘，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏：收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61125
CAS号 |
中文名称 | 水胺硫磷
英文名称 | isocarbophos；Optunal；Bayer93820
别 名 | 羧胺磷；O-甲基-O-[(2-异丙氧羰基)苯基]硫逐磷酰胺酯
分子式 | C11H16O4NPS | 外观与性状 | 纯品为无色片状结晶，工业原药为浅黄色至茶褐色粘稠油状液体，呈酸性，在常温下放置会逐渐析出结晶
分子量 | 289 | 蒸汽压 |
熔 点 | 45～46℃ | 溶解性 | 能溶于乙醇、乙醚、苯、丙酮及乙酸乙酯，不溶于水和石油醚
密 度 |  | 稳定性 | 在常温下较稳定
危险标记 |  | 主要用途 | 用作杀虫剂

2.对环境的影响:

水胺硫磷对人畜品服毒性很高，但皮肤接触毒性较低。雄大鼠急性经口毒性LD50为25mg/kg、雌性63mg/kg，雄小鼠11mg/kg，雌小鼠13mg/kg。雄大鼠急性经皮LD50为197mg/kg。本剂在稻谷及稻草中施药14天后残留量小于1ppm。
各种果树、蔬菜上使用时，应在收获前一个月禁用。一般禁止在烟草。茶树、中草药上应用。应避免与碱性农药混用。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法(GB/T14552-93，水和土壤)
气相色谱法(GB/T5009.20-1996，食品)

5.环境标准:

中国(GB14928.8-94)食品中有机磷农药的允许标准 0.10mg/kg(粮食)

6.应急处理处置方法:

本品易燃，在贮运、使用时应严禁烟火。作物在收获前一个月禁止使用。


1.物质的理化常数:

国标编号 | 61125
CAS号 | 56-72-4
中文名称 | 蝇毒磷
英文名称 | Coumaphos；Asunthol
别 名 | 蝇毒硫磷；O，O-二乙基-O-(3-氯-4-甲基香豆素-7)硫逐磷酸酯
分子式 | C14H16ClO5PS | 外观与性状 | 无色结晶。工业为棕色结晶
分子量 | 362.78 | 蒸汽压 | 0.13×10-7kPa(20℃)
熔 点 | 95℃ | 溶解性 | 微溶于水
密 度 | 相对密度(水=1)1.474(20℃) | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作畜用杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为高毒有机磷杀虫剂。能使全血胆碱酯酶活性下降，引起头痛、头晕、无外国籍、烦燥、恶心、呕吐、出汗、流涎、瞳孔缩小、抽搐、呼吸困难、紫绀，重者常伴有肺水肿、脑水肿，可死于呼吸衰竭。

二、毒理学资料及环境行为

毒性：对人畜高毒。
急性毒性：LD5013mg/kg(大鼠经口)；28mg/kg(小鼠经口)；860mg/kg(大鼠经皮)

危险特性：遇明火、高热可燃。受高热分解，放出高毒的烟气。
燃烧(分解)产物：一氧公碳、二氧化碳、氯化氢、氧化硫、氧化磷。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

前苏联(1975) 水体中有害有机物的最大允许浓度 1.0mg/L
联合国规划署(1974)保护水生生物淡水中农药的最大允许浓度 0.001μg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理珍员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，避免扬尘，收集于干燥净洁有盖的容器中，倒至空旷地方深埋。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，佩戴防毒口罩。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。
食入：误服者，饮适量温水，催吐。洗胃。就医。合并使用阿托品及复能剂(氯磷定、解磷定)。

灭火方法：泡沫、干粉、砂土、二氧化碳。


1.物质的理化常数:

国标编号 | 61125
CAS号 | 950-37-8
中文名称 | 杀扑磷
英文名称 | methidathion；Supracide；Vltracide；GS13005；NC2964
别 名 | 速扑杀；S-2，3-二氢-5-甲氧基-2-氧代-1，3，4-硫二氮茂-3基甲基-O，O-二甲基二硫供磷酸酯
分子式 | C4H7Br2Cl2O4P | 外观与性状 | 纯品为无色结晶
分子量 | 381 | 蒸汽压 | 0.133mPa (20℃)
熔 点 | 34～40℃ | 溶解性 | 20℃时水中为250ppm，丙酮690g/kg，乙醇260g/kg，环己酮850g/kg，二甲苯600g/kg
密 度 | 相对密度：1.495(20℃) | 稳定性 | 在中性介质中稳定，在碱中易分解。不易燃、不易爆炸，常温下贮存期约2年
危险标记 | 13(剧毒品) | 主要用途 | 本品为非内吸性杀虫剂，并具有一定杀螨活性，可防治多种汁食性害虫与叶食性害虫，特别是可防治介壳虫，基本上无药害

2.对环境的影响:

杀扑磷对人畜高毒。原药对雄大鼠急性经口毒性LD50为26mg/kg，雌大鼠43.8mg/kg；对大鼠急性经皮毒性LD50为1546mg/kg，兔为200mg/kg。对兔眼睛无刺激作用，对皮肤有轻度刺激。对鱼毒性大，虹鳟LC50(96小时)为0.01mg/L。
杀扑磷为有机磷杀虫剂对害虫和螨类有触杀和胃毒作用。

3.现场应急监测方法:

直接进水样气相色谱法

4.实验室监测方法:

气相色谱法(GB/T14552-93，水和土壤)

5.环境标准:

前西德(1978)食物中最高残留限值： 0.2～15mg/kg(特定农作物)；0.1mg/kg(一般农作物)

6.应急处理处置方法:

包装：可采用壁厚不小于1.2mm的铁桶，桶口严封不漏，每桶净重不应超过200kg，或以玻瓶或塑料瓶装后外包木箱，每箱净重不超过25kg。箱或桶外要贴上“剧毒品”标志。

消防：可用水、砂土、二氧化碳灭火。在灭火时应穿戴防护用品以防中毒。

急救：本品为高毒类有机磷农药，是强力羧基酯酶抑制剂。急性中毒，若皮肤污染应迅速脱去污染处衣物，用3～5%碳酸氢钠冲洗。溅入眼内，用2%碳酸氢钠或生理盐水冲洗10分钟以上，再滴1～2滴1%阿托品。口服中毒应尽早探咽导吐并洗胃，(可选2%碳酸氢钠或淡食盐水)，必要时肌肉注射可托品。

贮存与运输：本品应存放在干燥、阴凉的库房内，避免阳光照射，不可与氧化剂、易燃品与食用化工产品共存混运。搬运时应小心，避免损坏包装造成产品泄漏。工作人员应穿戴可靠的劳保用品。


1.物质的理化常数:

国标编号 | 61125
CAS号 | 10265-92-6
中文名称 | 甲胺磷
英文名称 | Methamidophos；O,S-dimethylphosphoramidothooate
别 名 | 杀螨隆；多灭磷；多灭灵；克螨隆；脱卖隆；O，S-二甲基氨基硫代磷酸酯
分子式 | C2H8ONPS；CH3O(CH3S)PONH2 | 外观与性状 | 纯品为白色针状晶体，工业品为无色粘稠状液体，冷却或放置后能析出针状晶体
分子量 | 141.14 | 蒸汽压 | 4×10-5kPa(30℃)
熔 点 | 43℃(纯)，18～25℃(工业品) 沸点：185～190℃(分解) | 溶解性 | 易溶于水和醇、酮、二氯甲烷、二氯乙烷。微溶于醚，不溶一起石油醚；在苯、甲苯、二甲苯中溶解度小于10%
密 度 | 1.32 | 稳定性 | 常温下稳定，能耐弱酸弱碱，在强碱性条件下不稳定，分解并放出甲硫基。工业品及其浓溶液对中碳钢和含铜合金有轻微腐蚀性，在自然环境中经阳光和空气的作用缓慢分解
危险标记 | 13(剧毒品) | 主要用途 | 广谱高效杀虫剂，用于防治棉红蜘蛛、蚜、螨等，对抗药性虫害有良好防治效果

2.对环境的影响:

一、健康危害

侵入途径： 吸入、食入、经皮吸收。
健康危害：抑制胆碱酯酶活性，造成神经生理功能紊乱。
急性中毒：短期内接触(口服、吸入、皮肤、粘膜)大量引起急性中毒。表现有头痛、头晕、食欲减退、恶心、呕吐、腹痛、腹泻、流涎、瞳孔缩小、呼吸道分泌物增多，多汗、肌束震颤等，重者出现肺水肿、脑水肿、昏迷、呼吸麻痹等。部分病例可有心、肝、肾损害。少数严重病例在意识恢复后数周或数月后发生周围神经病。个别严重病例可发生迟发性猝死。血胆碱酯酶活性降低。
慢性中毒：尚有争论。有神经衰弱综合症、多汗、肌肉震颤等。血胆碱酯酶活性降低。

二、毒理学资料及环境行为

急性毒性：LD50 20～29.9mg/kg(大鼠经口)；50mg/kg(大鼠经皮)；LC50525mg/m3，1小时(大鼠吸入)；19mg/m3(小鼠吸入)
亚急性和慢性毒性：雄性小鼠68只随机分成三组，第一组作空白对照(蒸镏水灌胃)。第二组固定剂量甲胺磷浓度量3mg/kg(1/4LD50)灌胃连续染毒20天。第三组染毒剂量逐步递增，1至4天，1.2mg/kg(1/10LD50)灌胃。以后每隔4天按1.5倍染毒剂量倍增，连续20天。结果说明，固定剂量组和递增组对小鼠体重的增长都有一定的抑制作用。试验结束时，甲胺磷的累积剂量已达到一次LD50剂量的5倍以上，固定剂量组小鼠无一死亡，但剂量递增组出现2只死亡，证明机体内甲胺磷有一定蓄积作用，但并不严重。
另一组慢性毒性试验用大白鼠分5个剂量级：0、1.0、2.5、5.0、10.0mg/kg进行，自由摄食染毒12周，其中最高组染毒一个月后表现有皮毛蓬松、倦缩、动作迟缓等慢性中毒症状，其中1只因肺脓疡死亡。血清谷丙转氨酶(SGPT)和血清尿素氮与对照组相比无临床意义的改变，解剖结果可见多发性肺水脓肿，炎症吸收灶，大片肺实变或肺周缘气肿，高剂量组中个别雌鼠有叶状瘤物出现。肝、肾、心脏无异，说明甲胺磷的亚急性和慢性中毒还是值得注意的。

致畸：0.1、0.5、2mg/kg，雌性大鼠孕期6～15天口服每天1次，至20天后未见畸胎，活胎数与对照组无异。但胎鼠的生长发育受到一定程度的抑制。2mg/kg组胎鼠的枕骨、舌骨、颈椎、椎体、耻骨和坐骨表现出一定程度的骨化迟缓。低剂量组也有类似的变化，但未见骨骼畸变。加据Proctor.N.H等根据鸡胚为封闭系统，甲胺磷注入胚蛋后除进行简单的水解作用外，既无排泄，亦无类似于哺乳动物经过母体.胎盘.胎儿复合系统的运转，转化和代谢途径。

致癌和致突变性：Ames试验为阴性。37℃卵育48小时后观察到的结果表明，甲胺磷对鼠伤寒沙门氏菌TA98、TA100未见有回复变异作用。另据离体细胞诱变试验的结果，离体培养的赤麂(Muntiacus muntiak)细胞经甲胺磷处理后，染色体畸变细胞率虽未见有明显影响，但畸变类型增多，除单断片、双断片外，还出现单体互换，多着丝点和粉碎性断片等。最高剂量组诱发的(42.3μg/ml)每个细腻SCE平均数显著高于对照组。这一结果值得注意。但由于本品对鼠伤寒沙门氏菌TA90、TA100(加或不加代谢活化系统)，大小鼠体细胞和小鼠生殖细胞未见诱变效应，也没有发现致畸胎作用和迟发性神经毒性，急性中毒后用阿托品合并解磷定急救治疗效果也很好。微核试验：小鼠腹腔6mg/kg；小鼠经口84mg/(kg.周)，连续；小鼠经皮96mg/kg(2周)，间隙。姐妹染色单体交换：小鼠腹腔6mg/kg。
生殖毒性：大鼠经口最低中毒剂量(TDL0)10mg/kg(孕6-16天用药)，致胚胎毒性，中枢神经系统发育异常，眼、耳发育异常。

代谢和降解：甲胺磷在环境中逐渐水解，在酸性、中性和弱碱性条件下相当稳定，在pH为2和40℃的环境条件下半衰期为140小时；pH9，35℃条件下的半衰期为120小时。但在强碱性条件下(pH>12)半衰期为1小时左右，说明甲胺磷在强碱性条件下快速降解。在研究甲胺磷污染环境对象的可能性时，不仅考虑到分解生成毒性较低产物的速度，而且还要考虑到所有甲胺磷分解成最简单化合物(如CO2、H2O、H3PO4、NH3.H2O等)的速度。在微生物和机体内的一毓酶的催化作用下，甲胺磷代谢与降解的速度就比没有生物参与的条件下快得多。

残留与蓄积：一般认为在有机磷农药中甲胺磷的残留期是比较短的，但实践证明，施用在作物、蔬菜、水果上的甲胺磷的残留期比大部分其它有机磷农药要长。特别是旱季和气温偏低时残留的时间更长。甲胺磷有较高的内吸性，在水中溶解度颇大，容易浸入植物体内，受阳光和空气的影响较小，在作物株内分解缓慢。甲胺磷的内吸性也与作物的生长期有关，在水稻生长后期用药，其内吸性能不突出。与其它有机磷农药相比，甲胺磷残留期较长的另一个原因是，一般在酸性与弱碱性环境条件下(pH2～9)甲胺磷的水 解速度变化不大。甲胺磷在哺乳动物体内有一定的蓄积作用。但与有机氯农药相比，甲胺磷的残留和蓄积并不严重。

迁移转化：甲胺磷的蒸气压为4×10-5kPa(30℃) ，所以在环境中它有一定的挥发性。在平均温度20℃，年降水量为1500mm条件下，每年从每亩土壤表面的蒸发量为0.02kg左右，这里包括甲胺磷的分解产物在内。由于甲胺磷有很强的内吸性，所以被植物面吸收的部分，大部分作为残贸物或其分解产物被吸附，通过生物链转移，很少通过蒸发途径向大气扩散。在土壤中残留的甲胺磷，部分通过水为介质迁移，大部分在空气、阳光和微生物的作用下，通过水解或氧化反应分解成甲胺磷的最终代谢物被土壤吸收。因为甲胺磷在水中的溶解度比较大，所以其迁移的主要途径是通过水的循环进行的生产厂的农药废水，可以直接通过排污进入水体，农田施药过程中相当一部分被风吹入水体或直接喷入水体，少量农药还可以因淋溶作用进入地下水，但由于甲胺磷对鱼类和水生生物的毒性较小，蓄积性也不强，所以一般不会造成危害。

危险特性：遇明火、高热可燃。受热分解，放出氮、磷的氧化物等毒性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氧化磷。

3.现场应急监测方法:

植物酯酶法和底物法《环境化学》19卷2期第187～189页韩承辉等
直接进水样气相色谱法

4.实验室监测方法:

气相色谱法(参照GB13192-91)
气相色谱法(GB14876-94，食品)

5.环境标准:

中国(GB11607-89)渔业水质标准 1mg/L
中国(GB14873-94)食品中有机磷农药的允许标准 0.1mg/kg(粮食)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其他不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；在专家指导下清除。

二、防护措施

呼吸系统防护：生产操作或农业使用时，必须佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和流动清水彻底冲洗污染的皮肤、头发、指甲等。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。用清水或2%-5%碳酸氢钠溶液洗胃。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：抗溶性泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61126
CAS号 | 152-16-9
中文名称 | 八甲磷
英文名称 | Octamethyl pyrophosphoramine；OMPA
别 名 | 八甲基焦磷酰胺；希拉登
分子式 | C8H24N4O3P2 | 外观与性状 | 无色或浅黄色粘稠液体，有胡椒气味
分子量 | 286.25 | 蒸气压 | 0.13Pa
熔 点 | 20～21℃ 沸点：137℃/0.27kPa | 溶解性 | 与水混溶，溶于醇、酮等多数有机溶剂
密 度 | 相对密度(水=1)1.14 | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 用作农药杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：抑制胆碱酯酶活性，引起神经功能紊乱，发生与胆碱能神经过度兴奋相似的症状。
急性中毒：轻度：有头痛、头晕、恶心、呕吐、多汗、胸闷、视力模糊、无力等症状，全血胆碱酯酶活性在50～70%；中度：除上述症状外，有肌束震颤、瞳孔缩小、轻度呼吸困难、流涎、腹痛、腹泻等，全血胆碱酯酶活性在30-50%；重度：上述症状加重，可有肺水肿或昏迷或呼吸麻痹或脑水肿，全血胆碱酯酶活性在30%以下。
慢性影响：可有神经衰弱综合征、腹胀、多汗、肌纤维震颤等，全血胆碱酯酶降至50%以下。

二、毒理学资料及环境行为

急性毒性：LD505mg/kg(大鼠经口)；50～100mg/kg(大鼠经皮)
危险特性：遇明火、高热可燃。受热分解，放出氮、磷的氧化物等毒性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氧化磷。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社
残留分析：样品经氯仿萃取和酸性水解后，⑴微磷测定法，⑵蒸馏除去二甲胺，比色测定二甲基二硫代氨基甲酸铜络合盐。

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.02mg/m3[皮]
前苏联(1975) | 居民区大气中最高容许浓度 | 0.005mg/m3(日均值)
前苏联(1978) | 环境空气中最高容许浓度 | 0.002mg/m3(一次值) 0.0004mg/m3(日均值)

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及流动清水彻底冲洗污染的皮肤、头发、指甲等。就医。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：患者清醒时给饮大量温水，催吐，可用1：5000高锰酸钾液彻底洗胃。立即就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。禁止使用酸碱灭火剂。


1.物质的理化常数:

国标编号 | 61127
CAS号 | 72-20-8
中文名称 | 异狄氏剂
英文名称 | Endrin；Hexadrin
别 名 | 1,2,3,4,10,10-六氯-6,7-环氧-1,4,4a,5,6,7,8,8a-八氢-1,4-挂-5,8-挂-二甲撑萘
分子式 | C12H8Cl6O | 外观与性状 | 白色晶体
分子量 | 380.90 | 蒸汽压 | 0.266×10-7kPa(25℃)
熔 点 | 245℃(分解) | 溶解性 | 不溶于水，难溶于醇、石油烃，溶于苯、丙、二甲苯
密 度 | 相对密度(水=1)1.65(25℃) | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作杀虫剂

2.对环境的影响:

一、健康危害

侵入途径： 吸入、食入。
健康危害： 本品为高毒杀虫剂。中毒后症状有头痛、眩晕、乏力、食欲不振、视力模糊、失眠、震颤等，重者引起昏迷。

二、毒理学资料及环境行为

急性毒性：LD507.5～17.5mg/kg(大鼠经口)；15mg/kg(小鼠经皮)
致癌性：动物为不肯定性反应。

危险特性：不易燃烧。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
气相色谱法(鱼、肉、蛋)《农药残留量气相色谱法》国家商检局编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.1mg/m3
联合国规划署(1974)保护水生生物淡水中农药的最大允许浓度 0.002μg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴自给正压式呼吸器，穿化学防护服。不要直接接触泄漏物。用砂土吸收，倒至空旷地方深埋。在污染区撒上石灰，并用大量水冲洗，经稀释的污水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人建议佩戴防毒面具。紧急事态抢救或逃生时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。工作服不要带到非作业场所，注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗皮肤。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮足量温水，催吐。洗胃。就医。忌用肾上腺素。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61127
CAS号 | 115-29-7
中文名称 | 硫丹
英文名称 | Endosulfan ；Benzoepin；Thiodan
别 名 | 1,2,3,4,7,7-六氯双环[2,2,1]庚烯-(2)-双羟甲基-5,6-亚硫酸酯
分子式 | C9H6Cl6O3S | 外观与性状 | 二种异构体的混合物，具有二氯化硫的气味,是棕色结晶
分子量 | 406.91 | 蒸汽压 | 0.133×10-5kPa
熔 点 | 70～100℃ | 溶解性 | 不溶于水，溶于多数有机溶剂
密 度 | 相对密度(水=1)1.745(20℃ )；相对密度(空气=1)14.0 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作农用杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后会中毒。为高毒的有机氯杀虫剂。对人有致突变作用。对中枢神经系统有损害。主要损害中枢神经系统的运动中枢、小脑、脑干和肝、肾、生殖系统，为致肿瘤物。可引起惊厥。一般表现为头痛、痉挛、口吐泡沫，嗜睡，震颤。本品客观存在热分解放出氯和氧化硫烟雾。
硫丹对人体的主要危害是过度接触导致急性中毒。这是在有意或无意的过度接触，职业性接触及其粗心大意情况下发生的。

二、毒理学资料及环境行为

毒性：属高毒类杀虫剂。
急性毒性：LD5018mg/kg(大鼠经口)；7.36mg/kg(小鼠经口)；34mg/kg(大鼠经皮)；人经口的最小致死浓度为50mg/kg。
致癌性：小鼠经口最小中毒剂量330mg/kg(78周，间断)致肿瘤阳性。
在环境中的时效：硫丹的2个异构体都颇抗光解，但代谢物硫丹硫酸酯和硫丹二醇则易于光解。硫丹在水中的半衰期估计4天，但在厌氧和(或)低pH值的环境中会延长半衰期。在水中，它主要降解成硫丹二醇。在土壤时，α异构体比β异构体消失得快。硫丹硫酸酯作为土壤时主要降解产物存在得相对持久些，那些化合物不易于沥滤。在土壤和水中的生物降解取决于气候条件和微生物现存的种类。

危险特性：不易燃烧。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、氧化硫。

3.现场应急监测方法:

快速分光光度法[刊，英]/Sowbhagya H.B.；Visweswaraiah K.，Majumder S.K.//Pestic. Sci.-1984，15(6).-571～573 《分析化学文摘》1986.12

4.实验室监测方法:

气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.1 mg/m3
前苏联(1978) | 环境空气中最高容许浓度 | 0.005mg/m3(一次量) 0.001mg/m3(日平均量)
联合国规划署(1974) | 保护水生生物淡水中农药的最大允许浓度 | 0.003μg/L
前苏联 | 土壤中许可限值 | 0.1mg/kg

6.应急处理处置方法:

一、泄漏应急处理

隔离污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，小心扫起，避免扬尘，收集于干燥净洁有盖的容器中，转移到安全场所。用水刷洗泄漏污染物，经稀释的污水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，应该佩戴防毒口罩。紧急事态抢救或逃生时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿化学防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。密切观察。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61129
CAS号 | 2235-25-8
中文名称 | 谷乐生
英文名称 | ethylmercury phosphate；ethylmercuric phosphate
别 名 | 磷酸乙基汞；谷仁乐生；乌斯普龙；汞制剂2号
分子式 | C2H7HgO4P；CH3CH2HgPOO(OH)2 | 外观与性状 | 无色晶体，易挥发，渗透性强
分子量 | 326.65 | 蒸汽压 |
熔 点 | 176℃ | 溶解性 | 易溶于水，易溶于多数有机溶剂
密 度 |  | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 农业上用于处理种子，防治害虫

2.对环境的影响:

一、健康危害

侵入途径： 吸入、食入、经皮吸收。
健康危害：本品属有机汞。有机汞系亲脂性毒物，主要侵犯神经系统。有机汞中毒的主要表现有：无论何种途径侵入，均可发生口腔炎；口服引起急性胃肠炎，神经精神症状有神经衰弱综合症、精神障碍、谵妄、昏迷、瘫痪、震颤、共济失调、向心性视野缩小等；可发生肾脏损害，重者可致急性肾功能衰竭。此外尚可致心脏、肝脏损害。可致皮肤损害。

二、毒理学资料及环境行为

急性毒性 ：LD5050.87mg/kg(小鼠经口)
亚急性和慢性中毒：每天以浓度为0.04mg/m3(按Hg计)磷酸乙基汞蒸气染毒6小时，66天后引起100%的小鼠死亡。
生殖毒性：小鼠皮下最低中毒剂量(TDL0)400 mg/kg(孕10天)，引起细胞学改变。

危险特性：遇明火能燃烧。燃烧时放出极毒气体。
燃烧(分解)产物：氧化磷、氧化汞。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.005mg/m3 [皮]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：作业工人应该佩戴自吸过滤式防尘口罩。必要时，佩戴空气呼吸器、氧气呼吸器或长管面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤，就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：水、干粉、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61129
CAS号 | 107-27-7
中文名称 | 西力生
英文名称 | mercuric ethyl chloride；Ceresan
别 名 | 氯化乙基汞
分子式 | C2H5ClHg | 外观与性状 | 白、黄、灰、棕色粉末或结晶，遇热有挥发性，遇光易分解
分子量 | 265.13 | 蒸汽压 |
熔 点 | 192.5℃ | 溶解性 | 微溶于水，不溶于冷水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)3.48 | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 用作农用杀菌剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品属有机汞。有机汞系亲脂性毒物，主要侵犯神经系统。有机汞中毒的主要表现有：无论何种途径侵入，均可发生口腔炎；口服引起急性胃肠炎，神经精神症状有神经衰弱综合症、精神障碍、谵妄、昏迷、瘫痪、震颤、共济失调、向心性视野缩小等；可发生肾脏损害，重者可致急性肾功能衰竭。此外尚可致心脏、肝脏损害。可致皮肤损害。氯化乙基汞中毒以神经系统和心脏损害较为突出，脑病及心肌损害为主要死因。

二、毒理学资料及环境行为

急性毒性：LD5059.3mg/kg(大鼠经口)；LC5049.8mg/ m3(大鼠吸入)；人经口30mg/kg，最小致死剂量。
亚急性和慢性毒性：人吸入0.2mg/m3×3周(连续)，可引起中毒；人吸入0.01mg/m3(长期工作)，有危险。
致突变性：微生物致突变性：大肠杆菌20nmol/L。细胞遗传学分析：人Hela细胞1mg/L。
生殖毒性：大鼠经口最低中毒剂量(TDL0)9mg/kg(交配前14天，孕1～22天)，引起植入前死亡率升高，胚胎毒性和死胎。

危险特性：遇高热或光分解，放出有毒气体。

3.现场应急监测方法:

4.实验室监测方法:

沉淀比色法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 0.005mg/m3[皮]
前苏联(1978) | 生活饮用水和娱乐用水水体中有害物质的最大允许浓度 | 0.0001mg/L
前苏联(1975) | 污水排放标准 | 0.001mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：作业工人应该佩戴自吸过滤式防尘口罩。必要时，佩戴空气呼吸器、氧气呼吸器或长管面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤，就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，洗胃。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：水、干粉、砂土。


1.物质的理化常数:

国标编号 | 61129
CAS号 | 62-38-4
中文名称 | 赛力散
英文名称 | Phenyl mercuric acetate
别 名 | 醋酸苯汞；乙酸苯汞
分子式 | C8H8HgO2；CH3COOC6H5Hg | 外观与性状 | 白色有光泽斜方晶体，无臭，有金属收敛味
分子量 | 336.75 | 蒸汽压 |
熔 点 | 149℃ | 溶解性 | 不溶于水，微溶于乙醇、苯，易溶于乙酸、丙酮
密 度 |  | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 医疗上用作消毒剂，农业上用作杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入，经皮吸收。
健康危害：本品属有机汞。有机汞系亲脂性毒物，主要侵犯神经系统。有机汞中毒的主要表现有：无论任何途径侵入，均可发生口腔炎，口服引起急性胃肠炎；神经精神症状有神经衰弱综合症，精神障碍、昏迷、瘫痪、震颤、共济失调、向心性视野缩小等；可发生肾脏损害；可致皮肤损害，醋酸苯汞中毒时肝脏损害比较明显，出现黄疸、肝肿大、压痛、肝功能异常。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD5039.5mg/kg(小鼠经口)；35mg/kg(大鼠经口)
刺激性：人经皮100μg/24h，严重刺激。

危险特性：遇明火、高热可燃。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化汞。

3.现场应急监测方法:

4.实验室监测方法:

沉淀比色法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.005mg/m3 [皮]
日本(1981)环境水质量标准 0mg/L(烷基汞化合物)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急处理人员戴自给式呼吸器，穿防护服。不要直接接触泄漏物，用清洁的铲子收集于干燥洁净有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人应该佩戴碘化活性碳口罩。紧急事态抢救或撤离时，佩带自给式呼吸器。
眼睛防护：必要时戴安全防护眼镜。
防护服：穿聚乙烯薄膜防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意俱清洁卫生。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。就医。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮牛奶或蛋清。洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61135
CAS号 | 86-88-4
中文名称 | 安妥
英文名称 | Antu；α-Naphthylthiourea
别 名 | α-萘基硫脲
分子式 | C11H10N2S；C10H7NHCSNH2 | 外观与性状 | 白色或灰色无臭粉末或粒状结晶，味苦
分子量 | 202.28 | 蒸汽压 |
熔 点 | 198℃ | 溶解性 | 不溶于水，微溶于乙醚，溶于热醇、碱液
密 度 |  | 稳定性 | 稳定
危险标记 | 13(剧毒品) | 主要用途 | 用作杀鼠药，也用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入、摄入后引起呕吐、紫绀、呼吸困难等。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD506mg/kg(大鼠经口)；人经口4～6g，致死。

危险特性：遇明火、高热可燃。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

微量测定：把溴加到醋酸溶液中得到黑色沉淀，该沉淀与氢氯化钠反应生成一种紫色的物质，借此进行微量测定。

5.环境标准:

美国(1982)车间卫生标准 0.3mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿一般消防防护服。不要直接接触泄漏物。用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏：收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，应该佩带防毒口罩。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：可采用安全面罩。
身体防护：穿相应的防护服。
手防护：必要时戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，必要时进行人工呼吸。就医。
食入：患者清醒时给饮大量温水，催吐，可用1：5000高锰酸钾液彻底洗胃。立即就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61501
CAS号 | 2079-16-2
中文名称 | 硫氰酸钙
英文名称 | Calcium thiocyanate；Calcium sulfocyanide
别 名 | 硫氰化钙
分子式 | CaSCN | 外观与性状 | 无色晶体
分子量 | 98.16 | 蒸汽压 |
熔 点 |  | 溶解性 | 溶于水、乙醇
密 度 |  | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 主要用于印染工业，化学分析

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：其毒作用与氰化物不同。无剧毒。
急性中毒：动物出现呼吸困难、痉挛、腹泻、血压降低，然后血压升高，心脏活动障碍，可在一昼夜内死亡。
慢性中毒：出现甲状腺的损伤。

二、毒理学资料及环境行为

危险特性：受高热分解放出有毒气体。
燃烧(分解)产物：硫化物、氰化氢。

3.现场应急监测方法:

4.实验室监测方法:

借硫氰酸铜的热分解作用测定毫克量硫氰酸盐的方法[刊，波兰]/Majewski T.；Cyganske A.//Chem.Anal. (Warsaw).-1986，31(5/6).-811～818 《分析化学文摘》1989.3

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿相应的工作服。不要直接接触泄漏物，用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：一般不需特殊防护。必要时戴安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即用流动清水彻底冲洗。就医。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：雾状水。


1.物质的理化常数:

国标编号 | 61502
CAS号 | 7782-49-2
中文名称 | 硒粉
英文名称 | Selenium powder
别 名 | 硒
分子式 | Se | 外观与性状 | 灰色或暗红色粉末或黑色玻璃装物质，硬而脆
分子量 | 78.96 | 蒸汽压 | 0.13kPa(356℃)
熔 点 | 217℃ 沸点：685℃ | 溶解性 | 不溶于水、醇，溶于硫酸、硝酸、碱、二硫化碳
密 度 | 相对密度(水=1)4.81 | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用于制半导体材料、光度计、光电池、整流器、红玻璃

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：硒对皮肤粘膜有较强的刺激性。大量吸入可引起急性中毒，出现鼻塞、流涕、咽痛、咳嗽、眼刺痛，头痛、头晕、恶心、呕吐等症状。
慢性中毒：长期接触一定浓度的硒，可有头痛、头晕、无力、恶心呕吐、食欲减退、腹泻等症状。还可有肝大、肝功能异常、低血压、心动过缓等植物神经功能紊乱的表现。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LD506700mg/kg(大鼠经口)

环境中硒化合物有-2、+2、+4、+6四种价态，以+4、+6价化合物存在居多。工业上常用的硒化合物有硒酸、硒酸钠、亚硒酸钠、硒化氢、二氧化硒、二氯氧化硒等。硒无毒，但硒化氢、碱金属的亚硒酸盐及硒酸盐毒性很剧烈。

迁移转化：硒在天然水中以Se0、Se2-、Se4+、Se6+状态存在。废水中有时有亚硒酸根离子(SeO32-)，在微酸性水中是稳定的，在酸性条件下可还原为细颗粒状的元素硒，在微碱性条件下氧化成硒酸根离子。颜料和染料废水中含有硒化合物，例如硒化镉(CdSe)。负二价形式的硒化物很难溶解，但是目前工业中用硒不多，水体中硒的污染只是局部问题。多数情况下，工业区和非工业区的河流含硒量差别不大。土壤中的硒以溶解度很低的亚硒酸铁形态束缚在土壤中，一般累积在富铁层中。富铁土有助于硒的结合并降低硒的活性。

危险特性：在高温下可燃烧。
燃烧(分解)产物：氧化硒。

3.现场应急监测方法:

4.实验室监测方法:

监测方法 | 来源 | 类别
石墨炉原子吸收法 | GB/T15505-95 | 水质
2，3-二胺基萘荧光法 | GB11902-89 | 水质
氢化物发生-原子吸收法 | WS/T130-1999 | 作业场所空气
原子荧光法 | 《水和废水监测分析方法》第三版，国家环保局编 | 水和废水
原子吸收法 | 译《固体废弃物试验分析评价手册》中国环境监测总站等 | 固体废弃物

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 2mg/m3
中国(GB/T14848-93) | 地下水质量标准(mg/L) | Ⅰ类0.01；Ⅱ类 0.01；Ⅲ类 0.01；Ⅳ类0.1；Ⅴ类 >0.1
中国(GHZB1-1999) | 地面水环境质量标准(mg/L) | Ⅰ类 0.01；Ⅱ类 0.01；Ⅲ类0.01；Ⅳ类0.02；Ⅴ类0.02
中国(GB3097-1997) | 海水水质标准(mg/L) | Ⅰ类0.010 ；Ⅱ类 0.020；Ⅲ类0.020 ； Ⅳ类0.050
中国(GB5749-85) | 生活饮用水水质标准 | 0.01mg/L
中国(GB5048-92) | 农田灌溉水质标准 | 旱作0.02mg/L(总硒)
中国(GB8978-1996) | 污水综合排放标准(mg/L) | 一级0.1；二级0.2；三级0.5

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。用清洁的铲子收集于干燥净洁有盖的容器中，转移回收。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩带防毒口罩。必要时佩带自给式呼吸器。
眼睛防护：可采用安全面罩。
身体防护：穿相应的防护服。
手防护：戴防护手套。
其它：工作后，淋浴更衣。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。或用10%硫代硫酸钠溶液冲洗，至少5分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水冲洗15分钟。或用10%硫代硫酸钠溶液冲洗，至少5分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，洗胃。就医。

灭火方法：雾状水、干粉、砂土。


1.物质的理化常数:

国标编号 | 61503
CAS号 | 1304-28-5
中文名称 | 氧化钡
英文名称 | Barium oxide
别 名 | 一氧化钡；重土
分子式 | BaO | 外观与性状 | 白色固体
分子量 | 153.34 | 沸 点 | 2000℃
熔 点 | 1923℃ | 溶解性 | 微溶于冷水，溶于热水、酸、乙醇
密 度 | 相对密度(水=1)5.72 | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作气体的干燥剂，制造过氧化钡和钡盐等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：急性中毒：经口中毒出现流涎、食道灼痛、胃痛、恶心、呕吐、腹泻、血压升高、痉挛、出冷汗、步态不稳、视力及言语模糊、呼吸困难、头晕、耳鸣，严重者可死亡。
慢性中毒：对眼睛、上呼吸道和皮肤有刺激作用。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD5050mg/kg(小鼠皮下)

危险特性：未有特殊的燃烧爆炸特性。
燃烧(分解)产物：氧化钡。

3.现场应急监测方法:

4.实验室监测方法:

硅酸二钙-碱土金属体系中游离石灰的测定[刊，英]/Sareswat.P.Mathur V.K.，Ahluwalia S.C.//Analyst(London).-1985，110(11).-1397～1398。《分析化学文摘》1987.7

5.环境标准:

美国 车间卫生标准 0.5mg/m3[Ba]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿相应的工作服。不要直接接触泄漏物，避免扬尘，用清洁的铲子收集于干燥净洁有盖的容器中，移入水中，加入过量的稀硫酸，静置24小时，然后废弃。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人应该佩带防尘口罩。必要时佩带防毒面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：患者清醒时给饮大量温水，催吐，用温水或5%硫酸钠溶液洗胃，导泻。就医。

灭火方法：不燃。火场周围可用的灭火介质。


1.物质的理化常数:

国标编号 | 61505
CAS号 | 7440-36-0
中文名称 | 锑粉
英文名称 | antimony powder
别 名 | 锑
分子式 | Sb | 外观与性状 | 银白色或深灰色金属粉末
分子量 | 121.75 | 蒸汽压 | 0.13kPa(886℃)
熔 点 | 630.5℃ 沸点：1635℃ | 溶解性 | 不溶于水、盐酸、碱液，溶于王水及浓硫酸
密 度 | 相对密度(水=1)6.68 | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 主要用于制造合金，也用于印刷和颜料行业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：锑对粘膜有刺激作用，可引起内脏损害。
急性中毒：接触较高浓度引起化学性结膜炎、鼻炎、咽炎、喉炎、支气管炎、肺炎。口服引起急性胃肠炎。全身症状有疲乏无力、头晕、头痛、四肢肌肉酸痛。可引起心、肝、肾损害。
慢性影响：常出现头痛、头晕、易兴奋、失眠、乏力、胃肠功能紊乱、粘膜刺激症状。可引起鼻中隔穿孔；在锑冶炼过程中可引起锑尘肺；对皮肤有明显的刺激作用和致敏作用。

二、毒理学资料及环境行为

急性毒性：LD507000mg/kg(大鼠经口)
锑以+3、+4、+5价化合物存在于环境中，尤以三价化合物为常见，主要的有三硫化二锑、三氧化二锑、三氯化锑等。

迁移转化：天然水中锑的自然含量一般为0.01～5.0ppb，平均为0.5ppb。海水中含锑量为0.18～5.6ppb，平均为0.24ppb。锑在水中的迁移机制，有通过结晶矿物的迁移，有机螯合迁移、被吸附性离子迁移、与氧化物相缔合的迁移，以及可溶性迁移。溶于水中的锑化合物有三氯化锑、硫酸锑、酒石酸锑和五氯化锑。锑在淡水中以五价锑存在。海水中的锑以络合物形式存在，其主要配位体是羟基，下不为例上的形态为Sb(OH)6-或二聚物Sb2O(OH)4。受锑污染的土壤，锑一般富集在表层，主要是土壤表层无机和有机胶体的吸附作用。锑在土壤中是以+3、+5价状态存在。在旱田或干土中，土壤处于氧化状态，此时土壤中的Sb3+可氧化成Sb5+，锑以Sb5+存在居多。水田土壤处于淹没还原状态，土壤中的锑主要以Sb3+存在。

危险特性：遇明火、高热可燃。粉体与空气可形成爆炸性混合物，当达到一定的浓度时，遇火星会发生爆炸。与硝酸铵、二氟化溴、三氮化溴、氯酸、氧化氯、三氟化氯、硝酸、硝酸钾、高锰酸钾、过氧化钾接触能引起反应。
燃烧(分解)产物：氧化锑。

3.现场应急监测方法:

4.实验室监测方法:

5-Br-PADAP光度法；原子吸收法《水和废水监测分析方法》(第三版)国家环保局编
5-Br-PADAP光度法《空气和废气监测分析方法》国家环保局编
原子吸收法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

前苏联(1975) | 车间卫生标准 | 0.5mg/m3
中国(待颁布) | 饮用水源水中有害物质的最高容许浓度 | 0.05mg/L
欧洲共同体(1980) | 饮用水中最高容许浓度 | 10μg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。转移回收。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后转移回收。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。必要时，佩戴空气呼吸器、氧气呼吸器或长管面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，洗胃。就医。

灭火方法：灭火剂：干粉、干砂。禁止用二氧化碳和酸碱灭火剂灭火。


1.物质的理化常数:

国标编号 | 61506
CAS号 | 1314-60-9
中文名称 | 五氧化二锑
英文名称 | antimony pentoxide
别 名 | 锑酸酐
分子式 | Sb2O5 | 外观与性状 | 白色或黄色粉末
分子量 | 323.50 | 蒸汽压 |
熔 点 |  | 溶解性 | 不溶于水，溶于热盐酸
密 度 | 相对密度(水=1)3.78 | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用于制造锑酸盐、锑化合物及制药工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入
健康危害：锑对粘膜有刺激作用，可引起内脏损害。
急性中毒：接触较高浓度引起化学性结膜炎、鼻炎、咽炎、喉炎、支气管炎、肺炎。口服引起急性胃肠炎。全身症状有疲乏无力、头晕、头痛、四肢肌肉酸痛。可引起心、肝、肾损害。
慢性影响：常出现头痛、头晕、易兴奋、失眠、乏力、胃肠功能紊乱、粘膜刺激症状。可引起鼻中隔穿孔；在锑冶炼过程中可引起锑尘肺。

二、毒理学资料及环境行为

急性毒性：LD504000mg/kg(大鼠腑腔内)；978mg/kg(小鼠腑腔内)
危险特性：弱氧化剂。与还原剂能发生反应。
燃烧(分解)产物：氧化锑。

3.现场应急监测方法:

4.实验室监测方法:

锑品中不同价态氧化锑的分析方法[刊]/颜美英；杨美云//冶金分析.-1988,8(5).-31～34 《分析化学文摘 》1989.6.

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 2mg/m3 [Sb]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，作业工人应该佩戴过滤式防尘呼吸器。必要时，佩戴空气呼吸器、氧气呼吸器或长管面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，洗胃。就医。

灭火方法：灭火剂：水、砂土。


1.物质的理化常数:

国标编号 | 61506
CAS号 | 1345-04-6
中文名称 | 三硫化二锑
英文名称 | antimony trisulfide；antimonous sulfide
别 名 | 硫化亚锑；三硫化锑
分子式 | Sb2S3 | 外观与性状 | 红色粉末
分子量 | 339.68 | 沸 点 | 550℃
熔 点 | 546℃ | 溶解性 | 不溶于水，溶于盐酸
密 度 | 相对密度(水=1)4.62 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于制颜料、烟火、火柴等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：接触锑及其化合物可致眼结膜和呼吸道刺激，发生支气管炎，较重者出现胸痛、呼吸困难、肺炎。口服中毒有急性胃肠炎，肝、肾及心肌损害。
慢性影响：长期接触低浓度锑化合物粉尘可致鼻炎，鼻中隔穿孔，支气管炎，口腔炎，消化功能障碍。可致皮肤损害。

二、毒理学资料及环境行为

致癌性：IARC致癌性评论：动物致癌证据有限，人类致癌缺乏证据。
危险特性：与氧化剂接触，有引起燃烧爆炸的危险。粉体与空气可形成爆炸性混合物，当达到一定的浓度时，遇火星会发生爆炸。
燃烧(分解)产物：氧化硫、硫化氢、氧化锑。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3 [Sb]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：作业工人应该佩戴自吸过滤式防尘口罩。必要时，佩戴空气呼吸器、氧气呼吸器或长管面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，洗胃。就医。

灭火方法：灭火剂：水、砂土。


1.物质的理化常数:

国标编号 | 61507
CAS号 | 1317-36-8
中文名称 | 一氧化铅
英文名称 | Lead oxide；Lead monoxide
别 名 | 黄丹
分子式 | PbO | 外观与性状 | 黄色或略带红色的黄色粉末工细小片状结晶，遇光易变色
分子量 | 223.21 | 沸 点 | 1535℃
熔 点 | 888℃ | 溶解性 | 不溶于水，不溶于乙醇，溶于硝酸、乙酸、热碱液
密 度 | 相对密度(水=1)9.53 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作颜料、冶金助溶剂、油漆催干剂、橡胶硫化促进剂、杀虫剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：损害造血、神经、消化系统及肾脏。职业中毒主要为慢性。神经系统主要表现为神经衰弱综合征，周围神经病 (以运动功能受累较明显)，重者出现铅中毒性脑病。消化系统表现有齿龈铅线、食欲不振、恶心、腹胀、腹泻或便秘，腹胶痛见于中等及较重病例。造血系统损害出现卟啉代谢障碍贫血等。短时接触大剂量，可发生急性或亚急性铅中毒，表现类似重症慢性铅中毒。

二、毒理学资料及环境行为

急性毒性：LD50450mg/kg(大鼠腹腔内)
危险特性：未有特殊的燃烧爆炸特性。
燃烧(分解)产物：氧化铅。

3.现场应急监测方法:

4.实验室监测方法:

EDTA滴定法；分析三元铌酸盐的方法//[俄]CTexЛo И kepaMИka.1990(3),29～30 《分析化学文摘 》1992-1992

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.05mg/m3
前苏联 车间空气中有害物质的最高容许浓度 0.01mg/m3(一次值)；0.07mg/m3(班平均)

6.应急处理处置方法:

一、泄漏应急处理

应急处理人员戴好防毒面具，穿一般消防防护服。不要直接接触泄漏物，在确保安全情况下堵漏。避免扬尘，用清洁的铲子收集于干燥洁净有盖的容器中，用水泥、沥青或适当的热塑性材料固化处理再废弃。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人应该佩戴防尘口罩。紧急事态抢救或撤离时，应该佩戴自给式呼吸器。
眼睛防护：必要时戴安全防护眼镜。
防护服：穿工作服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：给饮足量温水，催吐，就医。

灭火方法：不燃。火场周围可用的灭火介质。


1.物质的理化常数:

国标编号 | 61507
CAS号 | 1314-41-6
中文名称 | 四氧化三铅
英文名称 | lead tetroxide；lead oxide(red)
别 名 | 红丹；铅丹
分子式 | Pb3O4 | 外观与性状 | 鲜桔红色粉末或块状固体
分子量 | 685.60 | 蒸汽压 |
沸 点 | 500℃(分解) | 溶解性 | 不溶于水，溶于热碱液、稀硝酸、乙酸、盐酸
密 度 | 相对密度(水=1)9.1 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作防锈彦料，有机合成的氧化剂，蓄电池制粉

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：铅及其化合物损害造血、神经、消化系统及肾脏。职业中毒主要为慢性。神经系统主要表现为神经衰弱综合症、周围神经病(以运动功能受累较明显)，重者出现铅中毒性脑病。消化系统表现有齿龈铅线、食欲不振、恶心、腹胀、腹泻或便秘；腹绞痛见于中度及重度中毒病例。造血系统损害出现卟啉代谢障碍、贫血等。短时大量接触可发生急性可亚急性中毒，表现类似重症慢性铅中毒。对肾脏损害多见于急性、亚急性或较重慢性病例。

二、毒理学资料及环境行为

急性毒性：LD50630mg/kg(大鼠腑腔内)；220mg/kg(豚鼠腹腔)
刺激性：家兔经眼162mg，轻度刺激。家兔经皮810mg(24小时)，重度刺激。
亚急性和慢性毒性：铅的亚急性和慢性毒性为 对所有动物都有毒性作用，特别是使神经系统、血液、血管发生改变。对蛋白代谢，细胞能量平衡及细胞的遗传系统有较大影响。小剂量(0.002～0.2mg/kg)短时间(10天中作用6次)给予，可引起雄性大鼠生殖系统及雌性大鼠生殖、内分泌等发生变化。

危险特性：受高热分解放出有毒的气体。
燃烧(分解)产物：氧化铅。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法(EPA方法 7420、7421)
等离子体光谱法(EPA方法 200.7)

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.03mg/m3[烟]；0.05mg/m3[尘]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。 应急处理人员戴自给正压式呼吸器，穿一般作业工作服。不要直接接触泄漏物，在确保安全情况下堵漏。避免扬尘，用清洁的铲子收集于干燥洁净有盖的容器中。如大量泄漏，用塑料布、帆布覆盖，减少飞散。然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，作业工人应该佩戴自给过滤式防尘口罩。必要时，佩戴空气呼吸器、氧气呼吸器或长管面具。
眼睛防护：一般不需特殊防护。必要时，戴安全防护眼镜。
防护服：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。实行就业前和定期的体检。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：给饮足量温水，催吐，就医

灭火方法：水、砂土。


1.物质的理化常数

国标编号 | 61509
CAS号 | 10031-18-2
中文名称 | 溴化亚汞
英文名称 | mercurous bromide；mercury(I)bromide
别 名 | 一溴化汞
分子式 | HgBr | 外观与性状 | 白色细小四角结晶体或粉末，受热变黄，冷后恢复白色
分子量 | 280.50 | 蒸汽压 |
熔 点 | 345℃(升华) | 溶解性 | 不溶于水,不溶于乙醇
密 度 | 相对密度(水=1) 7.31；相对密度(空气=1)19.3 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于制药

2.对环境的影响

该物质对环境有危害，应特别注意对水体的污染。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：汞离子可使含巯基的酶丧失活性，失去功能，还能与氨基、巯基、羧基、羟基以及细胞膜内的磷酰基结合，引起相应的损害。急性中毒：有头痛、头晕、乏力、失眠、多梦、口腔炎、发热等全身症状。可有食欲不振、恶心、腹痛、腹泻等。养分患者皮肤出现红色斑丘疹。可发生肾损害。慢性中毒：神经衰弱综合征、易兴奋症；精神情绪障碍，如胆怯、害羞、发怒、爱哭等；尿毒性震颤；口腔炎，可有肾损害。

二、毒理学资料及环境行为

危险特性：受高热升华产生有毒气体。
燃烧(分解)产物：溴化氢、氧化汞。

3.现场应急监测方法

4.实验室监测方法

冷原子吸收法(EPA方法 245.1)

5.环境标准

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.05mg/m3

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：作业工人应该佩戴导管式防毒面具。必要时，佩戴空气器、氧气呼吸器或长管面具。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴氯丁橡胶手套。
其它：要作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人卫生。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：不燃。火场周围可用的灭火介质。


1.物质的理化常数

国标编号 | 61513
CAS号 | 7681-49-4
中文名称 | 氟化钠
英文名称 | sodium fluoride
别 名 |
分子式 | NaF | 外观与性状 | 白色粉末或结晶，无臭
分子量 | 42.00 | 蒸汽压 | 0.13kPa(1077℃)
熔 点 | 993℃ 沸点：1700℃ | 溶解性 | 溶于水，微溶于醇
密 度 | 相对密度(水=1)2.56 | 稳定性 | 稳定
危险标记 | 15(有害品) | 主要用途 | 用作杀虫剂、木材防腐剂

2.对环境的影响

该物质对环境可能有危害，对水体应给予特别注意。

一、健康危害

侵入途径：吸入、食入。
健康危害：急性中毒：多为误服所致。服后立即出现剧烈恶心、呕吐、腹痛、腹泻。重者休克、呼吸困难、紫绀。可能于2～4小时内死亡。部分患者出现荨麻疹，吞咽肌麻痹，手足抽搐或四肢肌肉痉挛。
氟化钠粉尘和蒸气对皮肤有刺激作用，可以引起皮炎。
慢性影响：可引起氟骨症。

二、毒理学资料及环境行为

刺激性：家兔经皮：500mg(24小时)，重度刺激。
亚急性和慢性毒性：大鼠以含氟化物7～9ppm的饲料连续喂养可引起牙钙化障碍，剂量增大则致骨骼改变。
致突变性：微生物致突变：鼠伤寒沙门氏菌1mg/皿。细胞遗传学分析：人成纤维细胞20mg/L。
生死毒性：大鼠经口最低中毒剂量(TDL0)：240mg/kg(孕11～14天)，肌肉骨骼发育异常。
致癌性：IARC致癌性评论：人不明确。

危险特性：未有特殊的燃烧爆炸特性。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法

速测管法；离子选择电极法

4.实验室监测方法

离子选择性电极法(GB7484-87，水质，氟化物)
氟试剂分光光度法(GB7483-87，水质，氟化物)
滤膜氟离子选择电极法(GB/T15434-95，空气，氟化物)

5.环境标准

中 国 (TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3[F]
中 国 (TJ36-79) | 居住区大气中有害物质的最高容许浓度(氟化物) | 0.02mg/m3(一次值)；0.007mg/m3(日均值)
中国(GB16297-1996) | 大气污染物综合排放标准(氟化物) | ①最高允许排放浓度(mg/m3) 9～90(表2)；11～100(表1) ②最高允许排放速率(kg/h) 二级0.10～4.2(表2)；0.12～4.9(表1) 三级0.15～6.3(表2)；0.18～7.5(表1) ③无组织排放监控浓度限值(mg/m3) 0.02(表2)；0.02(表1)
中国(GB5048-92) | 农田灌溉水质标准(氟化物) | 2.0～3.0mg/L(水作，旱作，蔬菜)
中国(GB11607-89) | 渔业水质标准 | 1mg/L(氟化物)
中国(GB5749-85) | 生活饮用水卫生标准 | 1.0mg/L(氟化物)
中国(GB/T14848-93) | 地下水质量标准(mg/L) | I类1.0；II类1.0；III类1.0；IV类2.0；V类2.0以上(氟化物)
中国(GHZB1-1999) | 地表水环境质量标准(mg/L) | I类1.0以下 ；II类1.0；III类1.0 ；IV类1.5； V类1.5(氟化物)
中国(GB8978-1996) | 污水综合排放标准(mg/L) | 一级10；二级10～20；三级20～30(氟化物)
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 50mg/L(氟化物)

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿相应的工作服。不要直接接触泄漏物。避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。如大量泄漏收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴防毒口罩。紧急事态抢救或逃生时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。工作服不要带至非作业场所。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：患者清醒时给饮大量温水，催吐，尽快洗胃。就医。

灭火方法：不燃。火场周围可用的灭火介质。


1.物质的理化常数

国标编号 | 61513
CAS号 | 7789-23-3
中文名称 | 氟化钾
英文名称 | potassium fluoride
别 名 |
分子式 | KF | 外观与性状 | 无色立方结晶，易潮解
分子量 | 58.10 | 蒸汽压 | 133.3Pa(885℃)
熔 点 | 858℃ 沸点：1505℃ | 溶解性 | 溶于水、氢氟酸、液氨，不溶于醇
密 度 | 相对密度(水=1)2.48 | 稳定性 | 稳定
危险标记 | 15(有害品) | 主要用途 | 用作分析试剂、络合物形成剂，及用于玻璃雕刻和食物防腐，还用作杀虫剂等

2.对环境的影响

该物质对环境有危害，应特别注意对水体的污染。

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对粘膜、上呼吸道、眼睛、皮肤组织有极强的破坏作用。吸入后可因喉及支气管的炎症、水肿、痉挛及化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD50245mg/kg(大鼠经口)
刺激性：兔经眼 20mg(24小时)，中度刺激。

虽然适当量的氟是人体所必需的但超过安全范围就会造成危害及病变，病变的程度与饮用水、食物、空气及组织中的氟含量呈正相并。当长期从被污染的水中摄入大量氟化物后，最初常有类似风湿病的病疼、颈椎和腰椎疼痛及僵硬感；以后发生四肢疼痛及感觉迟钝，而后出现活动不便、关节畸形、景晕、耳鸣、恶心、厌食、便秘等症状。主要临床症状为氟斑牙、牙齿出现黄色、褐色或黑色斑点及腐蚀，易于磨损、破碎或脱落。急性中毒时，主要表现为口渴，胃肠道反应是溃疡、出血和痉挛、虚脱及麻痹等。

危险特性：未有特殊的燃烧爆炸特性。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法

速测管法；离子选择电极法《突发性环境污染事故应急监测与处理处置技术》万本太主编

4.实验室监测方法

离子选择性电极法(GB7484-87，水质，氟化物)
石灰滤纸-氟离子选择电极法(GB/T15433-95，空气，氟化物)
滤膜氟离子选择电极法(GB/T15434-95，空气，氟化物)

5.环境标准

中 国 (TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3[F]
中 国 (TJ36-79) | 居住区大气中有害物质的最高容许浓度(氟化物) | 0.02mg/m3(一次值)；0.007mg/m3(日均值)
中国(GB16297-1996) | 大气污染物综合排放标准(氟化物) | ①最高允许排放浓度(mg/m3)： 9～90(表2)；11～100(表1) ②最高允许排放速率(kg/h)： 二级0.10～4.2(表2)；0.12～4.9(表1) 三级0.15～6.3(表2)；0.18～7.5(表1) ③无组织排放监控浓度限值(mg/m3)： 0.02(表2)；0.02(表1)
中国(GB5048-92) | 农田灌溉水质标准(氟化物) | 2.0～3.0mg/L(水作，旱作，蔬菜)
中国(GB11607-89) | 渔业水质标准 | 1mg/L(氟化物)
中国(GB5749-85) | 生活饮用水卫生标准 | 1.0mg/L(氟化物)
中国(GB/T14848-93) | 地下水质量标准(mg/L) | I类1.0；II类1.0；III类1.0；IV类2.0；V类2.0以上(氟化物)
中国(GHZB1-1999) | 地表水环境质量标准(mg/L) | I类1.0以下 ；II类1.0；III类1.0 ；IV类1.5； V类1.5(氟化物)
中国(GB8978-1996) | 污水综合排放标准(mg/L) | 一级10；二级10～20；三级20～30(氟化物)
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 50mg/L(氟化物)

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净有盖的容器中。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：收集回收或运至废物处理场所处置。

含氟废水的处理主要有以下三种方法：
⑴钙盐沉淀法。加石灰乳使含氟废水的pH至7.0～7.5，再加1～1.5ml高分子絮凝剂(聚丙烯酰胺)。处理后的水中残氟通常在15～40mg/L。
⑵钙盐-硫酸铝共沉淀法。采用石灰乳和硫酸铝处理含氟废水时，pH应控制在6～7，添加石灰乳量为
Ca2+/F-当量比=10，硫酸铝用量为3000mg/L，处理后废水残留的氟在2.0～0.1mg/L以下。
⑶钙盐-磷酸盐法。本法是通过加入钙盐和磷酸盐从废水中除去氟化物。当钙盐添加量为Ca2+/F-当量比=10，磷酸根添加1400～3500mg/L时，处理后废水残留的氟在2.0～0.1mg/L以下。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒口罩。紧急事态抢救或逃生时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。工作服不准带至非作业场所。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，立即用水冲洗至少15分钟。若有灼伤，按酸灼伤处理。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时立即进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。如发生呕吐，使其取侧卧位，防止呕吐物进入气管。就医。

灭火方法：干粉、砂土。


1.物质的理化常数

国标编号 | 61513
CAS号 | 13446-74-7
中文名称 | 氟化铷
英文名称 | rubidium fluoride
别 名 |
分子式 | RbF | 外观与性状 | 无色结晶
分子量 | 104.5 | 蒸汽压 | 0.13kPa(920℃)
熔 点 | 775℃ 沸点：1410℃ | 溶解性 | 溶于水、氢氟酸，不溶于醇、乙醚、液氨
密 度 | 相对密度(水=1)3.56 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于制牙膏等

2.对环境的影响

该物质对环境可能有危害，对水体应给予特别注意。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮吸收。对身体有害，具有强烈刺激性。

二、毒理学资料及环境行为

危险特性：未有特殊的燃烧爆炸特性。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法

速测管法；离子选择电极法

4.实验室监测方法

离子选择性电极法(GB7484-87，水质，氟化物)
滤膜氟离子选择电极法(GB/T15434-95，空气，氟化物)

5.环境标准

中 国 (TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3[F]
中 国 (TJ36-79) | 居住区大气中有害物质的最高容许浓度(氟化物) | 0.02mg/m3(一次值) 0.007mg/m3(日均值)
中国(GB16297-1996) | 大气污染物综合排放标准(氟化物) | ①最高允许排放浓度(mg/m3)： 9～90(表2)；11～100(表1) ②最高允许排放速率(kg/h)： 二级0.10～4.2(表2)；0.12～4.9(表1) 三级0.15～6.3(表2)；0.18～7.5(表1) ③无组织排放监控浓度限值(mg/m3)： 0.02(表2)；0.02(表1)
中国(GB5048-92) | 农田灌溉水质标准(氟化物) | 2.0～3.0mg/L(水作，旱作，蔬菜)
中国(GB11607-89) | 渔业水质标准 | 1mg/L(氟化物)
中国(GB5749-85) | 生活饮用水卫生标准 | 1.0mg/L(氟化物)
中国(GB/T14848-93) | 地下水质量标准(mg/L) | I类1.0；II类1.0；III类1.0；IV类2.0；V类2.0以上(氟化物)
中国(GHZB1-1999) | 地表水环境质量标准(mg/L) | I类1.0以下 ；II类1.0；III类1.0 ；IV类1.5； V类1.5(氟化物)
中国(GB8978-1996) | 污水综合排放标准(mg/L) | 一级10；二级10～20；三级20～30(氟化物)
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 50mg/L(氟化物)

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具和手套。用大量水冲洗，洗水稀释后放入废水系统。大量泄漏收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：作业工人应该佩戴防毒口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯薄膜防毒服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水彻底冲洗。就医。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时立即进行人工呼吸。就医。
食入：误服者给饮牛奶或蛋清。就医。

灭火方法：不燃。火场周围可用的灭火介质。


1. 物质的理化常数

国标编号 | 61513
CAS号 | 13400-13-0
中文名称 | 氟化铯
英文名称 | cesium fluoride
别 名 |
分子式 | CsF | 外观与性状 | 无色立方结晶或粉末，有潮解性
分子量 | 151.90 | 沸 点 | 1251℃
熔 点 | 682℃ | 溶解性 | 易溶于水，不溶于甲醇
密 度 | 相对密度(水=1)4.12 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于制含氟异氰酸酯

2.对环境的影响

该物质对环境可能有危害，对水体应给予特别注意。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。严重损害粘膜、上呼吸道、眼和皮肤。吸入后可因喉、支气管痉挛、炎症和水肿，化学性肺炎或肺水肿而致死。接触后引起烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：未有特殊的燃烧爆炸特性。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法

速测管法；离子选择电极法

4.实验室监测方法

离子选择性电极法(GB7484-87，水质，氟化物)
滤膜氟离子选择电极法(GB/T15434-95，空气，氟化物)

5.环境标准

中 国 (TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3[F]
中 国 (TJ36-79) | 居住区大气中有害物质的最高容许浓度(氟化物) | 0.02mg/m3(一次值)；0.007mg/m3(日均值)
中国(GB16297-1996) | 大气污染物综合排放标准(氟化物) | ①最高允许排放浓度(mg/m3)： 9～90(表2)；11～100(表1) ②最高允许排放速率(kg/h)： 二级0.10～4.2(表2)；0.12～4.9(表1) 三级0.15～.3(表2)；0.18～7.5(表1) ③无组织排放监控浓度限值(mg/m3)： 0.02(表2)；0.02(表1)
中国(GB5048-92) | 农田灌溉水质标准(氟化物) | 2.0～3.0mg/L(水作，旱作，蔬菜)
中国(GB11607-89) | 渔业水质标准 | 1mg/L(氟化物)
中国(GB5749-85) | 生活饮用水卫生标准 | 1.0mg/L(氟化物)
中国(GB/T14848-93) | 地下水质量标准(mg/L) | I类1.0；II类1.0；III类1.0；IV类2.0；V类2.0以上(氟化物)
中国(GHZB1-1999) | 地表水环境质量标准(mg/L) | I类1.0以下 ；II类1.0；III类1.0 ；IV类1.5； V类1.5(氟化物)
中国(GB8978-1996) | 污水综合排放标准(mg/L) | 一级10；二级10～20；三级20～30(氟化物)
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 50mg/L(氟化物)

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具和手套。用大量水冲洗，洗水稀释后放入废水系统。大量泄漏收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：作业工人应该佩戴防毒口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯薄膜防毒服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，立即用大量流动清水彻底冲洗至少15分钟。就医。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时立即进行人工呼吸。就医。
食入：给饮牛奶或蛋清。就医。

灭火方法：不燃。火声周围可用的灭火介质。


1.物质的理化常数

国标编号 | 61513
CAS号 | 7783-46-2
中文名称 | 二氟化铅
英文名称 | lead difluoride；lead fluoride
别 名 | 氟化铅
分子式 | PbF2 | 外观与性状 | 白色结晶或粉末
分子量 | 245.20 | 蒸汽压 | 1.33kPa(904℃)
熔 点 | 855℃ 沸点：1293℃ | 溶解性 | 微溶于水，不溶于乙酸、氢氟酸，溶于硝酸
密 度 | 相对密度(水=1)8.24 | 稳定性 | 稳定
危险标记 | 15(有害品) | 主要用途 | 用作红外线分光材料及同步加速器材料、熔接剂及除硫剂

2.对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：二氟化铅对粘膜、呼吸道、眼睛、皮肤有强烈的刺激作用。吸入后，可能引起喉及支气管的炎症、水肿、痉挛及化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。
慢性影响：对肾有损害作用，可引起神经系统功能紊乱。铅对生殖功能、胚胎、胎儿及生后的发育都有不良影响，引起血清钙减少，发生氟骨症等。

二、毒理学资料及环境行为

危险特性：未有特殊的燃烧爆炸特性。
燃烧(分解)产物：氟化氢、氧化铅。

3.现场应急监测方法

速测管法；离子选择电极法

4.实验室监测方法

离子选择性电极法(GB7484-87，水质，氟化物)
滤膜氟离子选择电极法(GB/T15434-95，空气，氟化物)
双硫腙比色法；火焰原子吸中光谱法；石墨炉原子吸收光谱法

5.环境标准

中 国 (TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3[F]
中 国 (TJ36-79) | 居住区大气中有害物质的最高容许浓度(氟化物) | 0.02mg/m3(一次值) 0.007mg/m3(日均值)
中国(GB16297-1996) | 大气污染物综合排放标准(氟化物) | ①最高允许排放浓度(mg/m3)： 9～90(表2)；11～100(表1) ②最高允许排放速率(kg/h)： 二级0.10～4.2(表2)；0.12～4.9(表1) 三级0.15～.3(表2)；0.18～7.5(表1) ③无组织排放监控浓度限值(mg/m3)： 0.02(表2)；0.02(表1)
中国(GB5048-92) | 农田灌溉水质标准(氟化物) | 2.0～3.0mg/L(水作，旱作，蔬菜)
中国(GB11607-89) | 渔业水质标准 | 1mg/L(氟化物)
中国(GB5749-85) | 生活饮用水卫生标准 | 1.0mg/L(氟化物)
中国(GB/T14848-93) | 地下水质量标准(mg/L) | I类1.0；II类1.0；III类1.0；IV类2.0；V类2.0以上(氟化物)
中国(GHZB1-1999) | 地表水环境质量标准(mg/L) | I类1.0以下 ；II类1.0；III类1.0 ；IV类1.5； V类1.5(氟化物)
中国(GB8978-1996) | 污水综合排放标准(mg/L) | 一级10；二级10～20；三级20～30(氟化物)
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 50mg/L(氟化物)

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中，溶于水用碳酸钠中和，如溶解不完全先加少许盐酸再加碳酸钠中和，然后用氯化钙。如大量泄漏收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：作业工人应该佩戴防尘口罩。必要时佩带防毒面具。
眼睛防护：必要时戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：必要时戴防护手套。
其它：工作现场禁止吸烟，进食和饮水。工作毕，沐浴更衣。实行就业前和定期的体检。单独存放被污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。就医。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮牛奶或蛋清。用清水或硫代硫酸钠溶液洗胃。导泻。就医。

灭火方法：不燃。火场周围可用的灭火介质。


1.物质的理化常数

国标编号 | 61513
CAS号 | 7784-18-1
中文名称 | 氟化铝
英文名称 | aluminium fluoride
别 名 |
分子式 | AlF3 | 外观与性状 | 无色或白色结晶
分子量 | 83.98 | 蒸汽压 | 0.13kPa(1238℃)
熔 点 | 1040℃ 沸点：1537℃ | 溶解性 | 不溶于水、酸、碱
密 度 | 相对密度(水=1)1.91 | 稳定性 | 稳定
危险标记 | 15(有害品) | 主要用途 | 用于电解铝时作电解剂调节剂、催化剂

2.对环境的影响

该物质对环境可能有危害，对水体应给予特别注意。

一、健康危害

侵入途径：吸入、食入。
健康危害：分解产物氟化氢有刺激性，可产生眼睛、呼吸道粘膜刺激症状，严重者可发生支气管炎、肺炎，甚至产生反射性窒息。

二、毒理学资料及环境行为

急性毒性：LD5052mg/kg(大鼠经口)；57mg/kg(小鼠经口)
刺激性：家兔经皮：500mg(24小时)，重度刺激。
亚急性和慢性毒性：大鼠以含氟化物7-9ppm的饲料连续喂养可引起牙钙化障碍，剂量增大则致骨骼改变。
致突变性：微生物致突变：鼠伤寒沙门氏菌1mg/皿。细胞遗传学分析：人成纤维细胞20mg/L。
生死毒性：大鼠经口最低中毒剂量(TDL0)：240mg/kg(孕11-14天)，肌肉骨骼发育异常。
致癌性：IARC致癌性评论：人不明确。

危险特性：未有特殊的燃烧爆炸特性。
燃烧(分解)产物：氟化氢、氧化铅。

3.现场应急监测方法

速测管法；离子选择电极法

4.实验室监测方法

离子选择性电极法(GB7484-87，水质，氟化物)
滤膜氟离子选择电极法(GB/T15434-95，空气，氟化物)

5.环境标准

中 国 (TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3[F]
中 国 (TJ36-79) | 居住区大气中有害物质的最高容许浓度(氟化物) | 0.02mg/m3(一次值) 0.007mg/m3(日均值)
中国(GB16297-1996) | 大气污染物综合排放标准(氟化物) | ①最高允许排放浓度(mg/m3)： 9～90(表2)；11～100(表1) ②最高允许排放速率(kg/h)： 二级0.10～4.2(表2)；0.12～4.9(表1) 三级0.15～.3(表2)；0.18～7.5(表1) ③无组织排放监控浓度限值(mg/m3)： 0.02(表2)；0.02(表1)
中国(GB5048-92) | 农田灌溉水质标准(氟化物) | 2.0～3.0mg/L(水作，旱作，蔬菜)
中国(GB11607-89) | 渔业水质标准 | 1mg/L(氟化物)
中国(GB5749-85) | 生活饮用水卫生标准 | 1.0mg/L(氟化物)
中国(GB/T14848-93) | 地下水质量标准(mg/L) | I类1.0；II类1.0；III类1.0；IV类2.0；V类2.0以上(氟化物)
中国(GHZB1-1999) | 地表水环境质量标准(mg/L) | I类1.0以下 ；II类1.0；III类1.0 ；IV类1.5； V类1.5(氟化物)
中国(GB8978-1996) | 污水综合排放标准(mg/L) | 一级10；二级10～20；三级20～30(氟化物)
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 50mg/L(氟化物)

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中，运至废物处理场所。如大量泄漏收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：作业工人应该佩戴防尘口罩。必要时佩带防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟，进食和饮水。工作后，沐浴更衣。单独存放被污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，立即用水冲洗至少15分钟。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时立即进行人工呼吸。就医。
食入：误服者立即洗胃。就医。

灭火方法：不燃。火场周围可用的灭火介质。


1.物质的理化常数

国标编号 | 61513
CAS号 | 7783-49-5
中文名称 | 氟化锌
英文名称 | zinc fluoride
别 名 |
分子式 | ZnF2 | 外观与性状 | 白色结晶粉末
分子量 | 103.39 | 蒸汽压 | 0.13kPa(970℃)
熔 点 | 872℃ 沸点：1497℃ | 溶解性 | 微溶于冷水，溶于热水、热酸，不溶于醇
密 度 | 相对密度(水=1)4.84 | 稳定性 | 稳定
危险标记 | 15(有害品) | 主要用途 | 用作分析试剂

2.对环境的影响

该物质对环境可能有危害。

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对眼睛、皮肤有刺激作用。吸入、口服或经皮肤吸收后可能致死。中毒表现有唾液分泌过多、恶心、呕吐、腹痛、发热等。可引起血钙偏低、氟骨症等。

二、毒理学资料及环境行为

危险特性：未有特殊的燃烧爆炸特性。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法

速测管法；离子选择电极法

4.实验室监测方法

离子选择性电极法(GB7484-87，水质，氟化物)
滤膜氟离子选择电极法(GB/T15434-95，空气，氟化物)

5.环境标准

中 国 (TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3[F]
中 国 (TJ36-79) | 居住区大气中有害物质的最高容许浓度(氟化物) | 0.02mg/m3(一次值) 0.007mg/m3(日均值)
中国(GB16297-1996) | 大气污染物综合排放标准(氟化物) | ①最高允许排放浓度(mg/m3)： 9～90(表2)；11～100(表1) ②最高允许排放速率(kg/h)： 二级0.10～4.2(表2)；0.12～4.9(表1) 三级0.15～.3(表2)；0.18～7.5(表1) ③无组织排放监控浓度限值(mg/m3)： 0.02(表2)；0.02(表1)
中国(GB5048-92) | 农田灌溉水质标准(氟化物) | 2.0～3.0mg/L(水作，旱作，蔬菜)
中国(GB11607-89) | 渔业水质标准 | 1mg/L(氟化物)
中国(GB5749-85) | 生活饮用水卫生标准 | 1.0mg/L(氟化物)
中国(GB/T14848-93) | 地下水质量标准(mg/L) | I类1.0；II类1.0；III类1.0；IV类2.0；V类2.0以上(氟化物)
中国(GHZB1-1999) | 地表水环境质量标准(mg/L) | I类1.0以下 ；II类1.0；III类1.0 ；IV类1.5； V类1.5(氟化物)
中国(GB8978-1996) | 污水综合排放标准(mg/L) | 一级10；二级10～20；三级20～30(氟化物)
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 50mg/L(氟化物)

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中，运至废物处理场所。如大量泄漏收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒口罩。紧急事态抢救或逃生时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟，进食和饮水。工作后，沐浴更衣。工作服不要带到非作业场所，单独存放被污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，立即用水冲洗至少15分钟。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时立即进行人工呼吸。就医。
食入：误服者立即洗胃。就医。

灭火方法：不燃。火场周围可用的灭火介质。


1.物质的理化常数:

国标编号 | 61514
CAS号 | 16893-85-9
中文名称 | 氟硅酸钠
英文名称 | Sodium fluosilicate；Sodium silicofluorate
别 名 | 氟硅化钠
分子式 | Na2SiF6 | 外观与性状 | 白色颗料粉末,无臭无味,有吸湿性
分子量 | 188.06 | 蒸汽压 |
熔 点 |  | 溶解性 | 微溶于水,不溶于乙醇,溶于乙醚等
密 度 | 相对密度(水＝１)2.68 | 稳定性 | 稳定
危险标志 | 14(有毒品) | 主要用途 | 用作搪瓷乳白剂、农业杀虫剂、木材防腐剂

2.对环境的影响:

一、健康危害

侵入途径：吸入，食入。
健康危害：误服引起急性胃肠炎样的急性中毒症状。可致死。皮肤接触可致皮炎或干裂。

二、毒理学资料及环境行为

危险特性：受高热或接触酸或酸雾放出剧毒的烟雾。
燃烧(分解)产物：氟化氢、氧化硅、氧化钠。

3.现场应急监测方法:

4.实验室监测方法:

离子选择性电极法(GB7484-87，水质，氟化物)
石灰滤纸-氟离子选择电极法(GB/T15433-95，空气，氟化物)

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 1mg(F)/m3
前苏联(1975)居民区大气中最高容许浓度0.03mg/m3(最大值)；0.01mg/m3(日均值)

6.应急处理处置方法:

一、泄漏处置

隔离泄漏污染区，周围设警告标志，应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。避免扬尘，用洁净的铲子收集于干燥洁净有盖的容器中，在专用废弃场所深层掩埋。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

工程控制：密闭操作，局部排风。
呼吸系统防护：作业工人应该佩戴防尘口罩。空气中浓度较高时，建议佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲冼。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：给饮牛奶或蛋清。就医。

灭火方法：水、砂土、干粉、二氧化碳。


1.物质的理化常数

国标编号 | 61514
CAS号 | 16919-19-0
中文名称 | 氟硅酸铵
英文名称 | Ammonium fluorosilicate
别 名 | 氟硅化铵；硅氟化铵；六氟硅酸铵
分子式 | F6H8N2Si | 外观与性状 | 无色结晶性粉末
分子量 | 178.14 | 蒸汽压 |
熔 点 | 升华 | 溶解性 | 易溶于水，几乎不溶于醇和丙酮
密 度 | 相对密度：2.0(20℃) | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作酿造业中的消毒剂，玻璃蚀刻剂，织物防蛀剂，木材防腐剂，金属焊接助熔剂，也用于电镀工业及用于制备人造冰晶石、氯酸铵等

2.对环境的影响

一、健康危害

侵入途径：吸入，食入。
健康危害：误服或食入会中毒。对眼睛、皮肤、粘膜和上呼吸道有强烈刺激作用。短期症状为呼吸困难，口腔、咽喉、鼻烧伤并出血。长期症状为骨质增生、韧带钙沉积、牙斑。浓度达到7.5mg/m3 时，引起恶心、腹泻、呕吐、汗多、口燥、皮肤灼烧感、皮疹、疥疮并严重刺激眼睛。食入5mg～40mg,出现恶心、腹泻、呕吐。更严重时，造成腹部发炎及疼痛，口腔、咽喉、消化道发炎。食入1g左右，引起震颤、惊厥、休克、食入2g～5g ,致死。

二、毒理学资料及环境行为

毒性：本品高毒。
急性毒性：LD50150mg/kg(豚鼠经口)

危险特性：遇热即分解，形成腐蚀性的烟雾。遇酸放出腐蚀性和刺激性气体。
燃烧(分解)产物：氮氧化物、氟化氢、氧化硅、氨。

3.现场应急监测方法

4.实验室监测方法

测定中性溶液中氨硅酸铵的甲醛法—(Kuznitsova,G.V.；Kruglova,L.Ya.；Prokhorenko,M.D.)，《Khim. Prom-st.,Ser.：Metody Anal.KOntrolya Kach.Prod.Khim.Promsti.》，1979，No10，61-63(俄文)《分析化学文摘》，1982.3

5.环境标准

中国(TJ36-79)车间空气中有害物质的最高容许浓度 1mg(F)/m3

6.应急处理处置方法

一、泄漏处置

隔离泄漏区，设警示牌。应急处理人员穿戴防护用具，戴防毒面具进入现场。用纯碱和熟石灰处理，也可用工业真空吸尘器清理。

二、防护措施

生成过程密闭，现场加强通风。操作人员就穿防护服，戴护目镜，手套，选用适当呼吸器，配备淋浴设施和洗眼间。

三、急救措施

眼睛接触后，用流动清水缓慢冲洗至少15min。皮肤接触后，脱去污染的衣着，用肥皂水冲洗至少15min，将患者移至空气新鲜处，必要时输氧或进行人工呼吸。鼻出血时，在鼻孔内塞入吸收性物质，并经常更换。误服后，喝蛋清或牛奶，就医。


1.物质的理化常数:

国标编号 | 61514
CAS号 | 17125-80-3
中文名称 | 氟硅酸钡
英文名称 | Barium fluosilicate；Barium hexafluosilicate
别 名 | 六氟硅酸钡
分子式 | BaSiF6 | 外观与性状 | 白色斜方晶系针状结晶
分子量 | 279.40 | 蒸汽压 |
熔 点 | 300℃(分解) | 溶解性 | 不溶于水，微溶于稀酸，溶于氰化钾，不溶于醇
密 度 | 相对密度(水=1)4.29(21℃) | 稳定性 | 稳定
危险标志 | 14(有毒品) | 主要用途 | 用作杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入，食入。
健康危害：分解产物氟化氢及四氟化硅有刺激作用。

二、毒理学资料及环境行为

危险特性：受高热或接触酸或酸雾放出剧毒的烟雾。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

离子选择性电极法(GB7484-87，水质，氟化物)

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 1mg(F)/m3

6.应急处理处置方法:

一、泄漏处置

戴好防毒面具和手套。用洁净的铲子收集于干燥洁净有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

工程控制：生产过程密闭，加强通风。
呼吸系统防护：作业工人应该佩戴口罩。必要时佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲冼。
眼睛接触：立即翻开上下眼睑，用流支清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：立即漱口，给饮牛奶或蛋清。就医。

灭火方法：水、砂土、干粉、二氧化碳。


1、物质的理化常数

国标编号 | 61552
CAS号 | 75-09-2
中文名称 | 二氯甲烷
英文名称 | dichloromethane
别 名 | 二叉二氯
分子式 | CH2Cl2；H2CCl2 | 外观与性状 | 无色透明液体，有芳香气味
分子量 | 84.94 沸点：39.8℃ | 蒸汽压 | 30.55kPa(10℃)
熔 点 | -96.7℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.33；相对密度(空气=1)2.93 | 稳定性 | 稳定
危险标记 | 15(有害品) | 主要用途 | 用作树脂及塑料工业的溶剂

2、对环境的影响

该物质对环境可能有危害，在地下水中有蓄积作用。对水生生物应给特别注意。还应注意对大气的污染。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有麻醉作用，主要损害中枢神经和呼吸系统。人类接触的主要途径是吸入。已经测得，在室内的生产环境中，当使用二氯甲烷作除漆剂时，有高浓度的二氯甲烷存在。一般人群通过周围空气、饮用水和食品的接触，剂量要低得多。据估计，在二氯甲烷的世界产量中，大约80%被释放到大气中去，但是由于该化合物光解的速率很快，使之不可能在大气中蓄积。其初始降解产物为光气和一氧化碳，进而再转变成二氧化碳和盐酸。当二氯甲烷存在于地表水中时，其大部分将蒸发。有氧存在时，则易于生物降解，因而生物蓄积似乎不大可能。但对其在土壤中的行为尚须测定。

二、毒理学资料及环境行为

毒性：经口属中等毒性。
急性毒性：LD501600～2000mg/kg(大鼠经口)；LC5056.2g/m3，8小时(小鼠吸入)；小鼠吸入67.4g/m3×67分钟，致死；人经口20～50ml，轻度中毒；人经口100～150ml，致死；人吸入2.9～4.0g/m3，20分钟后眩晕。
亚急性和慢性毒性：大鼠吸入4.69g/m3,8小时/天，75天，无病理改变。暴露时间增加，有轻度肝萎缩、脂肪变性和细胞浸润。
致突变性：微生物致突变：鼠伤寒沙门氏菌5700ppm。DNA 抑制：人成纤维细胞5000ppm/小时(连续)。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)1250ppm(7小时，孕6～15天)，引起肌肉骨骼发育异常，泌尿生殖系统发育异常。
致癌性：IARC致癌性评论：动物阳性，人类不明确。关于病人是否应把二氯甲烷视为动物和人的致癌物，动物实验数据和人类流行病学数据尚不充分。然而，鉴于最近在对大鼠和小鼠的吸入研究中的发现，且这些数据在任务组会议之后已可加以应用，故应将二氯甲烷视为一种对人类潜在的致癌物。

危险特性：遇明火高热可燃。受热分解能发出剧毒的光气。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、光气。

3、现场应急监测方法

便携式气相色谱法；水质检测管法；气体检测管法
气体速测管（德国德尔格公司产品）

4、实验室监测方法

监测方法 | 来源 | 类别
气相色谱法 | 《空气中有害物质的测定方法》(第二版)，杭士平主编 | 空气
吹扫捕集-气相色谱法 | 中国环境监测总站 | 水质
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
气相色谱法 | 《城市和工业废水中有机化合物分析》王克欧等译 | 废水
色谱/质谱法 | 美国EPA524.2方法 | 水质

5、环境标准

前苏联 | 车间空气中有害物质的最高容许浓度 | 50mg/m3
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 0.02mg/L
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域) | 0.005mg/L
前苏联(1975) | 水体中有害物质最高允许浓度 | 7.5mg/L
日本(1993) | 环境标准(mg/L) | 地面水：0.002 废水：0.02 土壤浸出液：0.002
 | 嗅觉阈浓度 | 150ppm

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，度进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式下水道、排洪沟等限制性空间。小量泄漏：用砂土或勘察不烯材料吸附或吸收。大量泄漏：构筑围堤或控坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：建议用焚烧法处置。废料同其他燃料混合后焚烧，燃烧要充分，防止生成光气。焚烧炉排气中的氮氧化物通过酸洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该柚戴直接式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：必要时，戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被污染的衣服，洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：雾状水、砂土、泡沫、二氧化碳。


1、物质的理化常数

国标编号 | 61553
CAS号 | 67-66-3
中文名称 | 三氯甲烷
英文名称 | trichloromethane；chloroform
别 名 | 氯仿
分子式 | CHCl3 | 外观与性状 | 无色透明重质液体，极易挥发，有特殊气味
分子量 | 119.39 | 蒸汽压 | 21.28kPa(20℃)
熔 点 | -63.5℃ 沸点：61.2℃ | 溶解性 | 不溶于水，溶于醇、醚、苯
密 度 | 相对密度(水=1)1.50；相对密度(空气=1)4.12 | 稳定性 | 在贮存时，如果露置在日光、氧气或湿空气中，特别是和铁接触时容易被氧气氧化分解生成氯化氢和有毒的光气。
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成及麻醉剂等

2、对环境的影响

该物质对环境有危害，在地下水中有蓄积作用。其污染行为主要体现在空气和水中，但对食品及蔬菜也能造成污染。在水环境中很难被生物降解。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：主要作用于中枢神经系统，具有麻醉作用，对心、肝、肾有损害。吸入或经皮肤吸收引起急性中毒，初期有头痛、头晕、恶心、呕吐、兴奋、皮肤粘膜有刺激症状，以后呈现精神紊乱、呼吸表浅、反向消失、昏迷等，重者发生呼吸麻痹、心室纤维性颤动、并可有肝、肾损害。误服中毒时，胃有烧灼感、伴恶心、呕吐、腹痛、腹泻以后出现麻醉症状。
慢性中毒：主要引起肝脏损害，此外还有消化不良、乏力、头痛、失眠等症状，少数有肾损害。

二、毒理学资料及环境行为

毒性：属中等毒性。
急性毒性：LD50908mg/kg(大鼠经口)；LC5047702mg/m3，4小时(大鼠吸入)；人吸入120g/m3，吸入5～10分钟死亡；人吸入30～40g/m3，呕吐，眩晕的感觉；人吸入10g/m3，15分钟后眩晕和轻度恶心；人吸入1.9g/m3，能耐受30分钟，无不适。
亚急性慢性毒性：动物慢性毒性主要表现为肝肾损害。人长期职业接触三氯甲烷的慢性中毒症状主要是呕吐、消化不良、食欲减退、神经过敏、失眠、抑郁，直到神经错乱。血液中三氯甲烷浓度增高是三氯甲烷中毒的确证。
致癌性：IARC致癌性评论：对人可能致癌。
致畸：三氯甲烷对哺乳动物引起DNA损伤，对人淋巴姐妹染色体发生变化；三氯甲烷能引起肌肉、骨骼、肠胃系统及颅面部发育不正常；三氯甲烷有高度的胎毒，但是显然还不是强的致畸物质。

污染来源：三氯甲烷是有机合成的重要原料，用于制作氟里昂、脂类、树脂、橡胶、油漆、磷和碘的溶剂。也用于合成纤维、塑料、干洗剂、杀虫剂、地板蜡、氟代烃冷冻剂、氟代烃塑料等的制造。医药行业还用作溶剂和萃取剂提取抗生素。在以上提及的行业中生产或使用三氯甲烷或在贮运三氯甲烷时的意外事故均可能造成三氯甲烷对环境的污染。

代谢和降解：人体吸入三氯甲烷蒸气后，若60%～80%进入体内，血中三氯甲烷浓度与大脑中浓度相同，而在脂肪组织中的浓度则高出近10倍，这是由于三氯甲烷在小鼠、大鼠和人体中可迅速被吸收，主要分布于全身的脂肪储库和组织中。被吸收的三氯甲烷大部分被肝脏解毒，随尿排泄的极少。人体内的三氯甲烷约30%～50%可被代谢为二氯化碳和二氯甲烷。一般认为，存在于水环境中的三氯甲烷很难被生物所降解。

残留与蓄积：生产甲烷系氯化烃的企业是三氯甲烷进入环境的经常性污染源。使用氯消毒的饮水中存在的某些有机氯化合物(主要为三氯甲烷)，其含量可达到对人们的健康产生危害。饮用水氯化后能在水中形成卤素化合物，这是游离氯与天然有机化合物(腐植酸、蛋白质、氨基酸、碳氢化合物、多糖等)，或人造有机物(如高分子聚合物、凝结剂)作用的结果。有人经过对照试验后指出，当水中含有腐植质时，过滤后加氯处理比混凝前加氯能减少三氯甲烷的产生。因此，自来水厂进行水处理时，先除去水中的悬浮物，再加氯处理能直接减少三氯甲烷的生成。根据美国环保局调查结果发现，加氯处理后的饮用水95%～100%含 有三氯甲烷，平均浓度为20μg/L，最高达311μg/L。对病人(检查33例病人的205个血样)行外科手术时，麻醉“昏睡”期的静脉血三氯甲烷浓度为40～48mg/L，兴奋期为48～66mg/L。手术期一期血中三氯甲烷浓度为68～104mg/L，二期为104～126mg/L。血中三氯甲烷浓度进一步增高即可致死(导致心脏麻痹，心跳突然停止的血中三氯甲烷浓度为250mg/L)。人体中三氯甲烷的清除很慢。麻醉期1小时，血中三氯甲烷3～4天才被清除。身体肥胖的病人较长时间麻醉后，清除时间可达10天。

迁移转化：三氯甲烷主要通过大气和水排放进入环境中，它没有氯甲烷和二氯甲烷稳定，三氯甲烷在环境中的转化有以下三种途径：加热时，水与三氯甲烷作用生成甲酸、一氧化碳和盐酸，三氯甲烷与浓碱溶液反应生成一氧化碳，三氯甲烷与稀氢氧化钠或氢氧化钾作用生成甲酸钠或甲酸钾；在光照下，三氯甲烷缓慢氧化生成光气；当三氯甲烷蒸气接触明火焰时，反应进行很快。

危险特性：与明火或灼热的物体接触时能产生剧毒的光气。在空气、水分和光的作用下，酸度增加，因而对金属有强烈的腐蚀性。
燃烧(分解)产物：氯化氢、光气。

3、现场应急监测方法

水质检测管法；直接进水样气相色谱法
快速检测管法；便携式气相色谱法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体速测管（德国德尔格公司产品）

4、实验室监测方法

监测方法 | 来源 | 类别
顶空气相色谱法 | GB/T17130-1997 | 水质
吡啶-碱比色法 | 《空气中有害物质的测定方法》(第二版)，杭士平主编 | 空气
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
色谱/质谱法 | 美国EPA524.2方法 | 水质

5、环境标准

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 20mg/m3
中国(GB5749-85) | 生活饮用水水质标准 | 60μg/L
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域) | 0.06mg/L
中国(GB8978-1996) | 污水综合排放标准 | 一级：0.3mg/L 二级：0.6mg/L 三级：1.0mg/L
 | 嗅觉阈浓度 | 200ppm

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全检查区，并进行隔离，严格限制出入。
⑴常温下的三氯甲烷为无色液体。对于发生在地面上的污染事故及处置技术主要有：
①迅速用土、沙子或其它可以取到的材料筑成坝以阻止液体的流动，特别要防止其流入附近的水体中，用土壤将其覆盖并将其吸收。也可以在其流动的下方向挖一坑，将其收集在坑内以防四处扩散，然后将液体收集到合适的容器中。
②在处理过程中不要用铁器(如铁勺、铁容器、铁铲等)，应改用其它工具，因为铁有助于三氯甲烷分解生成毒性更大的光气。有条件的话，操作人员在处理过程中应戴上防毒面具，或其它防护设备。
③将受污染的土壤清除剥离后集中进行处理，有以下几种方法可视情况选用：
a.加热土壤并加水，使三氯甲烷生成甲酸、一氧化碳和盐酸；
b.将浓碱液加入到土壤中使其与三氯甲烷反应生成一氧化碳；
c.将稀的氢氧化钠或氢氧化钾加入土壤中，使其与三氯甲烷反应生成甲酸钠或甲酸钾；
以上操作应避免在光照条件下进行。
d.对土壤进行焚烧处理，要保证完全燃烧，以防止光气产生。
⑵当三氯甲烷液体进入水体后，应设法阻断受污染水域与其它水域的通道，其方法为筑坝使其停止流动；开沟使其流向另一水体(如排污渠)等等。由于三氯甲烷属挥发性卤代烃类，对受其污染的水体最为简便易行处理方法是使用曝气(包括深进曝气)法，使其迅速从水体中逸散到大气中。另外，处理土壤的几种方法也可酌情使用。
废弃物处置方法：用焚烧法。废料同其它燃料混合后焚烧，燃烧要充分，防止生成光气。焚烧炉排气中的卤化氢通过酸洗涤器除去(可能的话，应考虑氯仿的回收使用)。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴直接式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服，洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少数派5分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员必须佩戴过滤式防毒面具(全面罩)或隔离式呼吸器、穿全身防火防毒服，在上风处灭火。灭火剂：雾状、二氧化碳、砂土。


1、物质的理化常数

国标编号 | 61554
CAS号 | 56-23-5
中文名称 | 四氯甲烷
英文名称 | carbon tetrachloride；tetrachloromethane
别 名 | 四氯化碳
分子式 | CCl4 | 外观与性状 | 无色有特臭的透明液体，极易挥发
分子量 | 153.84 | 蒸汽压 | 13.33kPa(23℃)
熔 点 | -22.6℃ 沸点：76.5℃ | 溶解性 | 微溶于水，易溶于多数有机溶剂
密 度 | 相对密度(水=1)1.60；相对密度(空气=1)5.3 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成、致冷剂、杀虫剂。亦作有机溶剂

2、对环境的影响

四氯化碳属高蓄积性物，在哺乳动物的肝部可产生蓄积，对鲑鱼可致肝癌。

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼睛、皮肤、粘膜和呼吸道有强烈的刺激作用。吸入可能由于喉、支气管的痉挛、水肿、炎症，化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶性循环心和呕吐。

二、毒理学资料及环境行为

急性毒性 ：LD502350mg/kg(大鼠经口)；5070mg/kg(大鼠经皮)；LC5050400mg/m3，4小时(大鼠吸入)；人经口29.5ml，死亡；人吸入320g/m3，5～10分钟后死亡；人吸入150～200g/m3，1/2～1小时有生命危险；人吸入15g/m35分钟后眩晕、头痛、失眠，脉率快；人吸入1～2g/m3，30分钟后轻度恶心、头痛，脉率和呼吸加快；人吸入0.6～0.7g/m3，可耐受3小时。
亚急性和慢性毒性：动物吸入400ppm，7小时/天，5天/周，173天，部分动物127天后勤部死亡，肝肾肿大，肝脂肪变性，肝硬化，肾小管上皮退行性病变。
致突变性：微生物致突变：鼠伤寒沙门氏菌20ul/L。DMA损伤：小鼠经口335umol/kg。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：2g/kg(孕7～8天)，引起植入后死亡率增加。大鼠经口最低中毒剂量(TDL0)3619mg/kg(雄性，10天)，引起睾丸、附睾和输精管异常。
致癌性：IARC致癌性评论：动物阳性，人类可疑。小鼠经口1250mg/kg/日×78周，肝细胞癌发病率增高。
致畸性：大鼠吸入300～1000ppm/日(妊娠期6～15天)对胚胎有致畸作用；三代繁殖试验大鼠吸入50～400ppm，无胎毒和致畸作用。

污染来源：生产四氯化碳的有机化工厂、石油化工厂等企业都可能产生四氯化碳污染。四氯化碳用作油类、脂肪、真漆、假漆、硫磺、橡胶、蜡和树脂的溶剂、冷冻剂、薰蒸剂、织物的干洗剂、金属洗净剂、杀虫剂。也用于电子工业用清洗剂、油质、香料的浸出剂、萃取剂等行业。四氯化碳常用于合成碳氟化合物，生产氯化有机化合物，半导体生产，制造氟里昂等行业。

危险特性：本品不会燃烧，但遇明火或高温易产生剧毒的光气和氯化氢烟雾。在潮湿的空气中逐渐分解成光气和氯化氢。
燃烧(分解)产物：光气、氯化物。

3、现场应急监测方法

水质检测管法；直接进水样气相色谱法
快速检测管法；便携式气相色谱法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体速测管（德国德尔格公司产品）

4、实验室监测方法

监测方法 | 来源 | 类别
顶空气相色谱法 | GB/T17130-1997 | 水质
吡啶-碱比色法 | 《空气中有害物质的测定方法》(第二版)，杭士平主编 | 空气
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
气相色谱法 | 《农药残留量气相色谱法》国家商检局编 | 粮食
色谱/质谱法 | 美国EPA524.2方法 | 水质

5、环境标准

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 25[皮]mg/m3
中国(GB5749-85) | 生活饮用水水质标准 | 3μg/L
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域特定值) | 0.003mg/L
中国(GB8978-1996) | 污水综合排放标准 | 一级：0.03mg/L 二级：0.06mg/L 三级：0.5mg/L
日本(1993) | 环境标准 | 地面水：0.002mg/L 废水：0.02mg/L 土壤浸出液：0.002mg/L
 | 嗅觉阈浓度 | 200ppm

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。
⑴四氯化碳为无色液体，发生于地面上的污染事故紧急处理方法同三氯甲烷：
①迅速用土、沙子或其它可以取到的材料筑成坝以阻止液体的流动，特别要防止其流入附近的水体中，用土壤将其覆盖并将其吸收。也可以在其流动的下方向挖一坑，将其收集在坑内以防四处扩散，然后将液体收集到合适的容器中。
②在处理过程中不要用铁器(如铁勺、铁容器、铁铲等)，应改用其它工具，因为铁有助于四氯甲烷分解生成毒性更大的光气。有条件的话，操作人员在处理过程中应戴上防毒面具，或其它防护设备。
③将受污染的土壤清除剥离后集中进行处理，有以下几种方法可视情况选用：
a.加热土壤并加水，使四氯甲烷生成甲酸、一氧化碳和盐酸；
b.将浓碱液加入到土壤中使其与四氯甲烷反应生成一氧化碳；
c.将稀的氢氧化钠或氢氧化钾加入土壤中，使其与四氯甲烷反应生成甲酸钠或甲酸钾；
以上操作应避免在光照条件下进行。
d.对土壤进行焚烧处理，要保证完全燃烧，以防止光气产生。
⑵由于四氯化碳在环境中很稳定，故三氯甲烷的一些处置技术均不适用于它，只可利用其易挥发的特点进行自然或人工强制性挥发至大气中。当有大量气态四氯化碳挥发弥散时，应疏散污染源下风向的人群，以防中毒。
⑶水体中受到污染时的处理处置技术同三氯甲烷：当四氯甲烷液体进入水体后，应设法阻断受污染水域与其它水域的通道，其方法为筑坝使其停止流动；开沟使其流向另一水体(如排污渠)等等。由于四氯甲烷属挥发性卤代烃类，对受其污染的水体最为简便易行处理方法是使用曝气(包括深进曝气)法，使其迅速从水体中逸散到大气中。另外，处理土壤的几种方法也可酌情使用。
废弃物处置方法：用焚烧法。废料同其它燃料混合后焚烧，燃烧要充分，防止生成光气。焚烧炉排气中的卤化氢通过酸洗涤器除去。此外，还应考虑用蒸馏法提纯并回收四氯化碳。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴直接式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴安全护目镜。
身体防护：穿插防毒物渗透工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服，洗后备用。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，洗胃。就医。

灭火方法：消防人员必须佩戴氧气呼吸器、穿全身防护服。灭火剂：干粉、二氧化碳。禁止用水。


1、物质的理化常数

国标编号 | 61555
CAS号 | 71-55-6
中文名称 | 1，1，1-三氯乙烷
英文名称 | 1，1，1-trichloroethane；methyl chloroform
别 名 | 甲基氯仿
分子式 | C2H3Cl3；CH3CCl3 | 外观与性状 | 无色液体
分子量 | 133.42 | 蒸汽压 | 13.33kPa(20℃)
熔 点 | -32.5℃ 沸点：74.1℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等
密 度 | 相对密度(水=1)1.35；相对密度(空气=1)4.6 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作溶剂、金属清洁剂

2、对环境的影响

该物质对环境可能有危害，应特别注意对地下水的污染。在对人类重要食物链中，特别是在水生生物体中发生生物蓄积。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：急性中毒主要损害中枢神经系统。轻者表现为头痛、眩晕、步态蹒跚、共济失调、嗜睡等；重埏可出现抽搐，甚至昏迷。可引起心律不齐。对皮肤有轻度脱脂和刺激作用。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD5010300mg/kg(大鼠经口)；LC5097920mg/m3，4小时(大鼠吸入)；人吸入54.6～14.96g/m3，全麻醉，血压下降，心律不齐；人吸入14.196g/m3×15分钟，不能站起；人吸入2.73g/m3×180分钟，轻度嗜睡及眼刺激，头痛。
亚急性和慢性毒性：豚鼠吸入5.46g/m3，3小时/天，3个月，肝重增加，有脂肪变性，肺炎。

危险特性：遇明火、高热能燃烧，并产生剧毒的光气和氯化氢烟雾。与碱金属和碱土金属能发生强烈反应。与活性金属粉末(如镁铝等)能发生反应，引起分解。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、光气。

3、现场应急监测方法

便携式气相色谱法；水质检测管法；气体检测管法

4、实验室监测方法

监测方法 | 来源 | 类别
气相色谱法 | 《城市和工业废水中有机化合物分析》王克欧等译 | 废水
气相色谱法 | 《空气中有害物质的测定方法》(第二版)，杭士平主编 | 空气
吹扫捕集-气相色谱法 | 中国环境监测总站 | 水质
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
色谱/质谱法 | 美国EPA524.2方法 | 水质

5、环境标准

前苏联 | 车间空气中有害物质的最高容许浓度 | 20mg/m3
日本(1993) | 环境标准 | 地面水：1mg/L 废水：3mg/L 土壤浸出液：1mg/L
 | 嗅觉阈浓度 | 400ppm

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。从上风处进入现场。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。废料同其它燃料混合后焚烧，燃烧要充分，防止生成光气。焚烧炉排气中的卤化氢通过酸洗涤器除去。另外还应从废气废液中回收三氯乙烷，再循环使用。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴直接式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服，洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。喷水保持火场容器冷却，直至灭火结束。灭火剂：雾状水、泡沫、二氧化碳、砂土。


1、物质的理化常数：

国标编号 | 61555
CAS号 | 79-00-5
中文名称 | 1，1，2-三氯乙烷
英文名称 | 1，1，2-trichloroethane
别 名 |
分子式 | C2H3Cl3；Cl2CHCH2Cl | 外观与性状 | 无色液体，有芳香气味
分子量 | 133.42 | 蒸汽压 | 5.33kPa(35.2℃)
熔 点 | -35℃ 沸点：114℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚等
密 度 | 相对密度(水=1)1.44；相对密度(空气=1)4.55 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作溶剂，用于有机合成

2、对环境的影响：

该物质对环境可能有危害，在地下水中有蓄积作用。在对人类重要食物链中，特别是中水生生物体中发生生物蓄积。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：急性中毒主要损害中枢神经系统。轻者表现为头痛、眩晕、步态蹒跚、共济失调、嗜睡等；重埏可出现抽搐，甚至昏迷。可引起心律不齐。对皮肤有轻度脱脂和刺激作用。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50100～200mg/kg(大鼠经口)；3730mg/kg(兔经皮)；LC5010.92g/m3(大鼠吸入)
亚急性和慢性毒性：大鼠、豚鼠和兔吸入0.82g/m3，7小时/天，每周5天，6个月，未见异常；吸入1.6g/m3，雌性大鼠有轻度的肝脂肪变性和细胞浊肿。
致癌性：小鼠喂饲390mg/kg和195mg/kg，78周，观察13周，发性肝细胞癌和嗜铬细胞瘤。

危险特性：在潮湿空气中，特别在日光照射下，释放出腐蚀性很强的氯化氢烟雾。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、光气。

3、现场应急监测方法：

便携式气相色谱法； 水质检测管法；气体检测管法

4、实验室监测方法：

监测方法 | 来源 | 类别
气相色谱法 | 《城市和工业废水中有机化合物分析》王克欧等译 | 废水
吹扫捕集-气相色谱法 | 中国环境监测总站 | 水质
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
色谱/质谱法 | 美国EPA524.2方法 | 水质

5、环境标准：

美国 车间卫生标准 45mg/m3(皮)
中国(GHZB1-1999)地表水环境质量标准(I、II、III类水域特定值)0.003mg/L

6、应急处理处置方法：

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。废料同其它燃料混合后焚烧，燃烧要充分，防止生成光气。焚烧炉排气中的卤化氢通过酸洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴直接式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服，洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。喷水保持火场容器冷却，直至灭火结束。灭火剂：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数：

国标编号 | 61556
CAS号 | 79-34-5
中文名称 | 1，1，2，2-四氯乙烷
英文名称 | 1，1，2，2-tetrachloroethane；acetylene tetrachloride
别 名 | 四氯化乙炔；对称四氯乙烷
分子式 | C2H2Cl4；CHCl2CHCl2 | 外观与性状 | 无色重质液体，有氯仿样的气味
分子量 | 167.86 | 蒸汽压 | 1.33kPa(32℃)
熔 点 | -43.8℃ 沸点：146.4 | 溶解性 | 微溶于水，溶于乙醇、乙醚等
密 度 | 相对密度(水=1)1.60 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作溶剂，用于有机合成

2.对环境的影响：

该物质对环境可能有危害，在地下水中有蓄积作用。在对人类重要食物链中，特别是在水生生物中发生蓄积。

一、健康危害

侵入途径：吸入、食入、经皮肤吸收。
健康危害：对中枢神经系统有麻醉作用和抑制作用，可引起肝、肾和心肌损害。短期吸入主要为粘膜刺激症状。急性及亚急性中毒主要为消化道和神经系统症状。可有食欲减退、呕吐、腹痛、肝大、腹水。长期吸入可引起无力、头痛、失眠、便秘或腹泻、肝功损害和多发性神经炎。

二、毒理学资料及环境行为

毒性：是氯代烃类中毒性较大的一种。
急性毒性：LD50800mg/kg(大鼠经口)；LC504500mg/m3,2小时(小鼠吸入)；人吸入1g/m×30分钟，呼吸道粘膜刺激，倦怠，眩晕，头沉；人吸入2～3g/m3×10分钟，呼吸道粘膜刺激，倦怠，眩晕，头沉。
亚急性和慢性毒性：小鼠吸入47.9g/m3×2小时/日×5日，死亡，肝脏损害；小鼠吸入3.0g/m3×5～6小时/日×4日，死亡，心肌损害；大鼠吸入47.9g/m3×2小时/日×5日，兴奋，肝损害，后期死亡。
致突变性：微生物致突变：鼠伤寒沙门氏菌200ul/皿微粒体致突变：鼠伤寒沙门氏菌200ul／皿。
致癌性：IARC致癌性评论：动物为可疑性反应。大鼠(osborne-mendel)经口43～108mg/kg/日×78周，出现肝癌及肿瘤结节。

危险特性：遇明火、高热可燃。受高热分解产生有毒的腐蚀性气体。与碱金属能发生剧烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法：

水质检测管法

4.实验室监测方法：

气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译
气相色谱法《城市和工业废水中有机化合物分析》王克欧等译
色谱/质谱法 美国EPA524.2方法

5.环境标准：

前苏联 | 车间空气中有害物质的最高容许浓度 | 5mg/m3
前苏联(1978) | 生活饮用水和娱乐用水水体中有害物质的最大允许浓度 | 0.2mg/L
前苏联(1975) | 污水排放标准 | 5mg/L

6.应急处理处置方法：

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。废料同其它燃料混合后焚烧，燃烧要充分，防止生成光气。焚烧炉排气中的卤化氢通过酸洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴直接式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防化学品手套。
其它；工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服，洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61556
CAS号 | 79-34-5
中文名称 | 1，1，1，2-四氯乙烷
英文名称 | Tetrachloroethane
别 名 | 偏四氯乙烷；不对称四氯乙烷
分子式 | C2H2Cl4；Cl3CCH2Cl | 外观与性状 | 无色、有似氯仿的气味、液体
分子量 | 167.85 | 蒸汽压 | 0.80kPa(25℃)
熔 点 | -68.1℃ 沸点：138.2℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等
密 度 | 相对密度(水=1)1.60；相对密度(空气=1)5.79 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作制造药物、虫胶、树脂、蜡和醋酸纤维等的溶剂及有机合成原料、油脂和生物碱的萃取剂，也用作杀虫剂、除草剂、干洗剂、灭火剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：急性中毒主要为消化道和神经系统症状，可有食欲减退、呕吐、腹痛、黄疸、肝大，腹水，对心、脑、肺、肾均有损害。长期吸入，可引起乏力、头痛、失眠、便泌或腹泻。肝功能损害和多发性神经炎。有轻度贫血倾向。

二、毒理学资料及环境行为

毒性：属高毒类。对口枢神经系统有麻醉和抑制作用，可引起肺、肝、肾等损害。
急性毒性： LD500.57mg/kg(大鼠经口)；LC506.86g/m3，4小时(大鼠吸入)

危险特性：受高热分解放出有毒的气体。接触金属钠或钾有爆炸危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3(皮)

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，应急处理人员戴正压自给式呼吸器，穿厂商特别推荐的化学防护服(完全隔离)。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用砂土或其它不燃性吸附剂混合吸收，然后收集于密闭容器中作好标记，等待处理。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。
废弃物处置方法：用焚烧法。废料同其它燃料混合后焚烧，燃烧要充分，防止生成光气。焚烧炉排气中的卤化氢通过酸洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或撤离时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿聚乙烯薄膜防毒服。
手防护：戴橡皮胶手套。
其它：工作前后不饮酒，用温水洗澡。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。注意防治中肺水肿。
食入：误服者漱口，给饮牛奶或蛋清，就医。

灭火方法：泡沫、二氧化碳、1211灭火剂、干粉、砂土。


1、物质的理化常数：

国标编号 | 61557
CAS号 | 76-01-7
中文名称 | 五氯乙烷
英文名称 | pentachloroethane
别 名 |
分子式 | C2HCl5；Cl3CCHCl2 | 外观与性状 | 无色重质液体，有氯仿气味
分子量 | 202.31 | 蒸汽压 | 0.47kPa(20℃)
熔 点 | -46.6℃ 沸点：162.0℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)1.67 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作溶剂

2、对环境的影响：

该物质对环境有危害，应给予特别注意。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有麻醉作用，对眼睛和呼吸道粘膜有刺激作用，并可引起肺、肝、肾损害。

二、毒理学资料及环境行为

急性毒性：LC5035006mg/m3，2小时(大鼠吸入)；小鼠吸入25g/m3×2小时，最低麻醉浓度；狗经口1.75g/kg，致死。
亚急性和慢性毒性：狗吸入1g/m3，8～9小时/天，3周，出现肝脏脂肪毒性和肾、肺损伤。
致突变性：微生物致突变：大肠杆菌25814umol/L。姊妹染色单体交换：仓鼠卵巢100mg/L。
致癌性：IARC致癌性评论：动物可疑阳性，人类无可靠证据。

危险特性：可燃。遇明火能燃烧。受高热分解产生有毒的氯化物气体。极易挥发，在空气中发烟，遇水或水蒸气能产生热和有毒的腐蚀性烟雾。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3、现场应急监测方法：

4、实验室监测方法：

色谱/质谱法《水和有害废物的监测分析方法》周文敏等编译
高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5、环境标准：

前苏联(1976) | 职业环境空气中最高容许浓度 | 0.1mg/m3
前苏联(1977) | 环境空气中最高容许浓度 | 0.005mg/m3(一次值) 0.001mg/m3(日均值)
前苏联(1974) | 饮用水中最高容许浓度 | 0.3mg/L

6、应急处理处置方法：

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容；用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。废料同其它燃料混合后焚烧，燃烧要充分，防止生成光气。焚烧炉排气中的卤化氢通过酸洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴直接式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴埸衣。单独存放被毒物污染的衣服，洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被子污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新生鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。喷水保持火场容器冷却，直至灭火结束。灭火剂：雾状水、泡沫、二氧化碳、砂土。


1、物质的理化常数

国标编号 | 61558
CAS号 | 67-72-1
中文名称 | 六氯乙烷
英文名称 | hexachloroethane；carbon hexachloride
别 名 | 六氯化碳
分子式 | C2Cl6；CCl3CCl3 | 外观与性状 | 无色结晶，有樟脑样气味
分子量 | 236.76 | 蒸汽压 | 0.13kPa(32.7℃)
熔 点 | 186℃/升华 沸点：186℃/103.6kPa | 溶解性 | 不溶于水，溶于醇、苯、氯仿、油类等多数有机溶剂
密 度 | 相对密度(水=1)2.09 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成、医药等。也用作溶剂

2、对环境的影响

该物质对环境可能有危害，在地下水中有蓄积作用。在对人类重要食物链中，特别是在水生生物中发生生物蓄积。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对中枢神经系统有麻醉作用，对肝、肾有损害；对皮肤粘膜有轻度刺激作用。误服出现眩晕、呕吐、肝区痛、血中胆红素增高、心率减慢、肾炎及无尿。动物实验见软弱无力、嗜睡、步态不稳、后肢轻瘫；亦可见痉挛、心率加快、昏睡、腹泻、食欲减退等。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD504460mg/kg(大鼠经口)；大鼠吸入57mg/L×8小时，致死。
亚急性和慢性毒性：大鼠经口1.5mg/kg/日×110日，肾功能异常；大鼠经口80mg/kg/日×110日，肝、肾细胞坏死，功能异常。
致突变性：Ames试验沙门氏菌株(五个菌种)+S9阴性。
致癌性：大鼠经口致肝瘤。

危险特性：高热时能分解出剧毒的光气。
燃烧(分解)产物：氯化氢、光气。

3、现场应急监测方法

4、实验室监测方法

气相色谱法《城市和工业废水中有机化合物分析》王克欧等编
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
色谱-质谱法《水和废水标准检验法》19版译文，江苏省环境监测中心

5、环境标准

前西德(1982) | 职业环境空气中最高容许浓度 | 10mg/m3
前苏联(1982) | 地面水中最高容许浓度 | 0.01mg/L
前苏联(1975) | 污水排放标准 | 2mg/L

6、应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集、回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。废料同其它燃料混合后焚烧，燃烧要充分，防止生成光气。焚烧炉排气中的卤化氢通过酸洗涤器除去。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服，洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，洗胃。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。喷水保持火场容器冷却，直至灭火结束。灭火剂：雾状水、泡沫、二氧化碳、砂土。


1、物质的理化常数

国标编号 | 61559
CAS号 | 96-18-4
中文名称 | 1，2，3-三氯丙烷
英文名称 | 1，2，3-trichloropropane
别 名 |
分子式 | C3H5Cl3；CH2ClCHClCH2Cl | 外观与性状 | 无色液体
分子量 | 147.44 | 蒸汽压 | 1.33kPa/46℃ 闪点：82℃
熔 点 | -14.7℃ 沸点：156.2℃ | 溶解性 | 微溶于水，溶于油类
密 度 | 相对密度(水=1)1.39 ；相对密度(空气=1)5.0 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作溶剂

2、对环境的影响

该物质对环境可能有危害,在地下水中有蓄积作用。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有麻醉作用。急性接触时，有较强的呼吸道及局部刺激作用。经皮吸收亦可引起中毒。

二、毒理学资料及环境行为

急性毒性：LD50320mg/kg(大鼠经口)；1770mg/kg(兔经皮)；LC503400mg/m3,2小时(小鼠吸入)
危险特性：与强氧化剂接触可发生化学反应。受热易分解，燃烧时产生有毒的氯化物气体。遇潮湿空气能水解生成微量的氯化氢，光照亦能促进水解而对金属的腐蚀性增强。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3、现场应急监测方法

4、实验室监测方法

监测方法 | 来源 | 类别
气相色谱法； 色谱/质谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
色谱/质谱法 | 《水和废水标准检验法》19版译文，江苏省环境监测中心 | 水和废水
色谱/质谱法 | 美国EPA524.2方法 | 水质
空气中样品的测定：样品用活性炭吸附、二硫化碳洗脱，再用气相色谱法测定(NIOSH法)

5、环境标准

前苏联 车间空气中有害物质的最高容许浓度 2mg/m3
前苏联(1978)生活饮用水和娱乐用水水体中有害物质的最大允许浓度 0.07mg/L

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：建议用焚烧法处置。废料同其它燃料混合后焚烧。燃烧要充分，防止生成光气。焚烧炉排气中的卤化氢通过酸洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，应选择佩带自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴氧气呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服，洗后备用。

三、急救措施

皮肤接触：脱去被子污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。喷水保持火场容器冷却，直至灭火结束。灭火剂：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数：

国标编号 | 61561
CAS号 | 74-95-3
中文名称 | 二溴甲烷
英文名称 | dibromomethane
别 名 | 二溴化亚甲基
分子式 | CH2Br2 | 外观与性状 | 无色重质液体
分子量 | 173.84 | 蒸汽压 | 4.65(20℃)
熔 点 | <-50℃ 沸点：96℃ | 溶解性 | 微溶于水，可混溶于乙醇 、乙醚、丙酮、氯仿
密 度 | 相对密度(水=1)2.48；相对密度(空气=1)6.05 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成，用作溶剂

2.对环境的影响：

该物质对环境有危害，对大气臭氧层有极强破坏力。对哺乳动物和鸟类应给予特别注意。

一、健康危害

侵入途径：吸入、食入。
健康危害：本品蒸气具有麻醉性，并可能导致心律紊乱。反复接触可造成肝、肾损害。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD501000mg/kg(大鼠经口)；LC5040000mg/m3，2小时(大鼠吸入)
亚急性和慢性毒性：大鼠吸入1000ppm，54次，肝肾损害，部分动物死亡。
特殊毒性：Ames试验酿酒酵母菌D3极弱阳性。

危险特性：受高热分解产生有毒的溴化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法：

4.实验室监测方法：

气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译
色谱/质谱法《水和废水标准检验法》20版
色谱/质谱法 美国EPA524.2方法

5.环境标准：

前苏联 车间空气中有害物质的最高容许浓度 10mg/m3

6.应急处理处置方法：

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给慧压式呼吸器，穿消防防护服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应选择佩带自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴氧气呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服，洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：泡沫、干粉、二氧化碳、砂土。


1、物质的理化常数：

国标编号 | 61562
CAS号 | 75-25-2
中文名称 | 三溴甲烷
英文名称 | tribromomethane；bromoform
别 名 | 溴仿
分子式 | CHBr3 | 外观与性状 | 无色重质液体，有似氯仿味
分子量 | 252.77 | 蒸汽压 | 2.67kPa(48℃)
熔 点 | 6～7℃ 沸点：149.5℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、氯仿、苯
密 度 | 相对密度(水=1)2.89 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作溶剂和有机合成中间体

2、对环境的影响：

遇碱分解，但在水体中则是高度持久性的化合物，不会被生物降解。特别中饮用水中会长期停留，从而造成危害。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有麻醉和刺激作用，对肝脏有一定损害。轻度中毒有流泪、咽痒、头晕、头痛、无力。严重者有恶心、呕吐、昏迷、抽搐等。可致死。

二、毒理学资料及环境行为

毒性：三溴甲烷的毒性与二氯甲烷相类似，但毒性强度比二氯甲烷大。它能通过呼吸道、经口对人体严重毒害，也能经粘膜、眼睛甚至皮肤对人体严重毒害作用。
亚急性和慢性毒性：大鼠吸入0.25mg/L,4小时/天，2个月，肝肾功能异常。
致突变性：微生物致突变：鼠伤寒沙门氏菌50ul/皿。

污染来源：三溴甲烷用作有机合成的中间体和药物制造。用溴甲烷作为消毒剂、镇痛剂、致冷剂、防火化学品的企业。以上工厂及企业在生产和使用三溴甲烷及贮运过程中的意外事故均会对环境造成危害。

代谢与降解：Lucas曾经在兔子试验中证实，通过直肠或吸入方式给予三溴甲烷后，部分在肝脏中被分解成代谢物，而后在兔子的组织内和排出的尿液内检出了无机溴化物。用三溴甲烷进行直肠麻醉后，可以从尿液中回收溴化钠-.3%-1.2%。环境中的三溴甲烷遇碱分解，但在环境水体中则是高度持久性的化合物，不会被生物降解。

危险特性：不燃。受高热分解产生有毒的溴化物气体。与锂、钾钠合金接触剧烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3、现场应急监测方法：

快速检测管法；便携式气相色谱法《突发性环境污染事故应急监测与处理处置技术》万本太主编

4、实验室监测方法：

监测方法 | 来源 | 类别
顶空气相色谱法 | GB/T17130-1997 | 水质
吹扫捕集-气相色谱法 | 中国环境监测总站 | 水质
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
色谱/质谱法 | 美国EPA525方法 | 水质

5、环境标准：

前苏联 | 车间空气中有害物质的最高容许浓度 | 5mg/m3
前苏联 | 环境空气中有害物质的最高容许浓度 | 0.05mg/m3 (日均值 )
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域) | 0.04mg/L

6、应急处理处置方法：

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。对于甲于三溴甲烷引起的土壤和水体的污染事故处置技术可参照三氯甲烷进行。

⑴对于发生在地面上的污染事故及处置技术主要有：
①迅速用土、沙子或其它可以取到的材料筑成坝以阻止液体的流动，特别要防止其流入附近的水体中，用土壤将其覆盖并将其吸收。也可以在其流动的下方向挖一坑，将其收集在坑内以防四处扩散，然后将液体收集到合适的容器中。
②在处理过程中不要用铁器(如铁勺、铁容器、铁铲等)，应改用其它工具，因为铁有助于三溴甲烷分解生成毒性更大的光气。有条件的话，操作人员在处理过程中应戴上防毒面具，或其它防护设备。
③将受污染的土壤清除剥离后集中进行处理。操作应避免在光照条件下进行。

⑵当三溴甲烷液体进入水体后，应设法阻断受污染水域与其它水域的通道，其方法为筑坝使其停止流动；开沟使其流向另一水体(如排污渠)等等。由于三溴甲烷属挥发性卤代烃类，对受其污染的水体最为简便易行处理方法是使用曝气(包括深进曝气)法，使其迅速从水体中逸散到大气中。另外，处理土壤的几种方法也可酌情使用。

二、防护措施

呼吸系统防护：空气中浓度超标时，应选择佩带自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴氧气呼吸器。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服。洗后备用。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：泡沫、干粉、二氧化碳、砂土。


1、物质的理化常数

国标编号 | 61563
CAS号 | 558-13-4
中文名称 | 四溴甲烷
英文名称 | carbon tetrabromide；tetrabromomethane
别 名 | 四溴化碳
分子式 | CBr4 | 外观与性状 | 白色固体
分子量 | 331.63 | 蒸汽压 | 5.32(96.3℃)
熔 点 | 88～90℃ 沸点：190℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、氯仿
密 度 | 相对密度(水=1)3.42；相对密度(空气=1)11.6 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成

2、对环境的影响

该物质对环境可能有危害，在地下水中有蓄积作用。

一 、健康危害

侵入途径：吸入、食入。
健康危害：本品对眼和呼吸道有刺激作用。患者有流泪、咳嗽、咽痛，并可造成角膜溃疡。吸入高浓度或导致支气管炎、肺炎和肺水肿，也可伴有肝、肾损害。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD501800mg/kg(大鼠经口)；298mg/kg(小鼠皮下)
亚急性和慢性毒性：大鼠吸入0.01-1g/m3，4小时/天，4个月，致肝代谢障碍。高于此浓度，出现肝脏脂肪退行性变。

危险特性：受高热分解产生有毒的溴化物气体。
燃烧(分解)产物：溴化氢。

3、现场应急监测方法

4、实验室监测方法

气相色谱法

5、环境标准

美国 车间卫生标准 1.4mg/m3

6、应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。小时泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触毒物时，应选择佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服。洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数

国标编号 | 61564
CAS号 | 74-96-4
中文名称 | 溴乙烷
英文名称 | bromoethane；ethyl bromide
别 名 | 乙基溴
分子式 | C2H5Br；CH3CH2Br | 外观与性状 | 无色易挥发液体
分子量 | 108.98 | 蒸汽压 | 53.32kPa/21℃ 闪点：-23℃
熔 点 | -119℃ 沸点：38.4℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.45；相对密度(空气=1)3.67 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成，合成医药、致冷剂等，也作溶剂

2.对环境的影响

该物质对环境可能有危害，在地下水中有蓄积作用。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有麻醉作用。对眼和呼吸道刺激较轻，对肝、肾、心肌有损害。本品可由呼吸道和皮肤进入人体。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD501350mg/kg(大鼠经口)；LC5072386mg/m3，1小时(小鼠吸入)；兔吸入80～115mg/L×25～30分钟，立即死亡；狗吸入80～200mg/m3×1小时，致死。
亚急性和慢性毒性：大鼠吸入540ppm×4小时/日×6月，肝功能异常，肝脏损害。
特殊毒性：Ames试验鼠伤寒沙门氏菌TA1535、TA100 +S9或-S9阳性。

危险特性：其蒸气与空气可形成爆炸性混合物。遇明火、高热能引起燃烧爆炸。受高热分解产生有毒的溴化物气体。受光照或火焰下易分解生成溴化氢和碳酰溴。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法

4.实验室监测方法

色谱-质谱法《环境监测资料，1986(1-2)》中国环境监测总站
空气中样品的测定：样品用活性炭吸附后，用异丙醇洗脱，再用气相色谱法测定(NISOH法)

5.环境标准

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性碳或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用控制焚烧法，焚烧系统要按装洗涤器和灰分处理装置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应选择佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服。洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：泡沫、干粉、二氧化碳、砂土。


1、物质的理化常数

国标编号 | 61565
CAS号 | 106-93-4
中文名称 | 1，2-二溴乙烷
英文名称 | 1，2-dibromoethane
别 名 | 乙撑二溴
分子式 | C2H4Br2；BrCH2CH2Br | 外观与性状 | 无色质重有甜味的液体
分子量 | 187.88 | 蒸汽压 | 2.32kPa(30℃)
熔 点 | 9.3℃ 沸点：131.4℃ | 溶解性 | 微溶于水，可混溶于多数有机溶剂
密 度 | 相对密度(水=1)2.17；相对密度(空气=1)6.48 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作溶剂，用于有机合成，制造杀虫剂、药品等

2、对环境的影响

该物质对环境有危害，对大气臭氧层有极强破坏力。对哺乳动物和鸟类应给予特别注意。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：具有中度麻醉作用。对皮肤粘膜有刺激作用。重者可致肺炎和肺水肿。对中枢神经有抑制作用。可致肝、肾损害。
急性中毒：可有头痛、头晕、耳鸣、全身无力、面色苍白、恶心、呕吐，可死于心力衰竭。引起皮炎和结膜炎。

二、毒理学资料及环境行为

毒性：潜在致癌物。
急性毒性：LD50108mg/kg(大鼠经口)；300mg/kg(兔经皮)；LC500.384g/m3(大鼠吸入)；人经口140mg/kg，致死。
亚急性慢性毒性：大鼠/兔吸入0.768g/m3×7小时/日×5日/周×6个月，实验动物死亡率较对照高存活动物和肺、肝、肾重量增加。
致突变性：微生物致突变：鼠伤寒沙门氏菌500nmol/皿；大肠杆菌20uL/皿。姊妹染色体交换：人淋巴细胞10nmol/L。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：80ppm (24小时)，致胎鼠死亡。大鼠吸入最低中毒浓度(TCL0)对睾丸、附睾、输精管、性腺、尿道及雄性生育指数有影响。
致癌性：大鼠吸入20ppm×7小时/日×18月，肝细胞癌及肝血管肉瘤等。

危险特性：受高热分解产生有毒的溴化物气体。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：溴化氢。

3、现场应急监测方法

4、实验室监测方法

气相色谱法《水和废水标准检验法》19版译文，江苏省监测中心
色谱/质谱法，美国EPA524.2方法

5、环境标准

美国 | 车间卫生标准 | 5ppm
美国(1981) | 食物和饲料中容许残留限值 | 0.001mg/kg(大豆)
 | 嗅觉阈浓度 | 26ppm

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并立即隔离150米，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用控制焚烧法，焚烧系统要按装洗涤器和贮灰装置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应选择佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：戴安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服。洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61566
CAS号 | 79-27-6
中文名称 | 1,1,2,2-四溴乙烷
英文名称 | 1,1,2,2-Tetrabromoethane；Acetylene tetrabromide
别 名 | 四溴化乙炔
分子式 | C2H2Br4；Br2HCCHBr2 | 外观与性状 | 黄色重液，带有樟脑及氯仿臭味
分子量 | 345.65 | 蒸汽压 | 2.00kPa(119℃)
熔 点 | -1～1℃ 沸点：243.5℃ | 溶解性 | 不溶于水，溶于乙醇、氯仿等多数有机溶剂
密 度 | 相对密度(水=1)2.96 | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用于选矿及作为溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对中枢神经系统有抑制作用，对呼吸道有刺激作用，可引起肝、肾损害及单核细胞增多，可引起皮炎。

二、毒理学资料及环境行为

毒性：剧毒。
急性毒性：LD501200mg/kg(大鼠经口)；5250mg/kg(大鼠经皮)；LC50549mg/m3，4小时(大鼠吸入)；大鼠吸入0.5g/m3×3小时，眼、鼻粘膜刺激，2～3小时麻醉，1～5天内死亡；狗吸入9～36g/m3呼吸困难，呕吐，运动失调5天死亡，尸检肺和其他内脏出血。
亚急性和慢性毒性：大/豚鼠吸入0.056g/m3×7小时/日×5日/周×100～106日，肝有轻度病变。
致突变性：Ames试验鼠伤寒沙门氏菌 +S9阴性

危险特性：受高热分解产生有毒的溴化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

色谱-质谱法《环境监测资料，1986(1-2)》中国环境监测总站
空气中样品的测定：样品用硅胶吸附后，经THF处理，再用气相色谱法分析。

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散处理污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。
废弃物处置方法：用焚烧法。废料同易燃的燃料混合后焚烧，焚烧炉排气中的卤化氢通过酸洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：一般不顼特殊防护，高浓度接触时可戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：必要时戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者饮大量温水，催波士顿，洗胃。就医。

灭火方法：不燃。火场周围可用的灭火介质。


1、物质的理化常数

国标编号 | 61567
CAS号 | 78-75-1
中文名称 | 1，2-二溴丙烷
英文名称 | 1，2-dibromopropane
别 名 |
分子式 | C3H6Br2；BrCH2CHBrCH3 | 外观与性状 | 无色液体
分子量 | 201.89 | 蒸汽压 | 1.33kPa/35.7℃ 闪点：54℃
熔 点 | -55.2℃ 沸点：140℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚、丙酮、氯仿。
密 度 | 相对密度(水=1)1.94 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 有作溶剂及用于有机合成

2、对环境的影响

该物质对环境有危害，对大气臭氧层有极强破坏力。对哺乳动物和鸟类应给予特别注意。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有麻醉作用。急性中毒可出现头痛、眩晕、呕吐、发绀、脉搏加速，然后血压降低、心动过速、体温升高、口炎、甲状腺肿大。妇女发生有经失调。

二、毒理学资料及环境行为

急性毒性：LD501070mg/kg(大鼠经口)；LC5012000mg/m3，4小时(大鼠吸入)
刺激性：兔经皮：1%，14天，严重刺激。

危险特性：受高热分解产生有毒的溴化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3、现场应急监测方法

4、实验室监测方法

用火焰电离检测器气相色谱法定量测定含溴化合物[刊，英]/Valente A.L.P.；Collins C.H.//J.Chromatogr.-1987，402.-349～353 《分析化学文摘》1989.3

5、环境标准

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应选择佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：戴安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服。洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：泡沫、干粉、二氧化碳、砂土。


1、物质的理化常数

国标编号 | 61568
CAS号 | 74-88-4
中文名称 | 碘甲烷
英文名称 | iodomethane
别 名 | 甲基碘
分子式 | CH3I | 外观与性状 | 无色液体，有特臭
分子量 | 141.95 | 蒸汽压 | 53.32kPa(25.3℃)
熔 点 | -66.4℃ 沸点：42.5℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)2.80；相对密度(空气=1)4.89 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于医药、有机合成、吡啶的检验、显微镜检查等

2、对环境的影响

该物质对环境可能有危害，应注意对大气的污染。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对中枢神经和周围神经有损害作用，对皮肤粘膜有刺激作用。

二、毒理学资料及环境行为

毒性：属中等毒性。
急性毒性：LD50100～200mg/kg(大鼠经口)；76mg/kg(小鼠经口)；LC501300mg/m3，4小时(大鼠吸入)；900mg/m3，2小时(小鼠吸入)
刺激性：人经皮：1g，30分钟，轻度刺激。
致突变性：微生物致突变：鼠伤寒沙门氏菌2uL/皿；大肠杆菌20umol/L。哺乳动物体细胞突变性：小鼠淋巴细胞15mg/L，2小时。
致癌性：IARC致癌性评论：动物阳性。

危险特性：受热分解放出有毒的碘化物烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、碘化氢。

3、现场应急监测方法

4、实验室监测方法

1，2-萘醌-4-磺酸钠比色法《空气中有害物质的测定方法》杭士平主编
色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
热解吸-气相色谱法

5、环境标准

中国(TJ36-79)车间空气中有害物质的最高容许浓度 1mg/m3[皮]

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并立即隔离150米，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或干燥石灰或苏打灰混合。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应选择佩带自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服。洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数

国标编号 | 61569
CAS号 | 75-11-6
中文名称 | 二碘甲烷
英文名称 | diiodomethane；Methylene iodide
别 名 | 碘化亚甲基
分子式 | CH2I2 | 外观与性状 | 无色澄清到淡黄色液体
分子量 | 267.87 | 闪 点 | 110℃
熔 点 | 5～6℃ 沸点：181℃/分解 | 溶解性 | 不溶于水，溶于乙醇、乙醚、苯、氯仿等多数有机溶剂
密 度 | 相对密度(水=1)3.32；相对密度(空气=1)9.25 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成及混合矿物的分离

2.对环境的影响

该物质对环境有危害，应注意对大气的污染。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：高浓度时有麻醉和刺激作用。大鼠腹腔注射血中产生碳氧血红蛋白。

二、毒理学资料及环境行为

急性毒性：LD50403mg/kg(大鼠腑腔内)；830mg/kg(小鼠皮下)
危险特性：受热分解放出有毒的碘化物烟气。与锂、钾钠合金接触剧烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳、碘化氢。

3.现场应急监测方法

4.实验室监测方法

淀粉比色法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：一般不需要特殊防护，高浓度接触时可佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：必要时，戴安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服。洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：雾状水、泡沫、二氧化碳、砂土。


1、物质的理化常数

国标编号 | 61570
CAS号 | 75-47-8
中文名称 | 三碘甲烷
英文名称 | Iodoform；triiodomethane
别 名 | 碘仿
分子式 | CHI3 | 外观与性状 | 黄色粉末或晶体，有不愉快的气味
分子量 | 393.73 | 沸 点 | 218℃
熔 点 | 123℃ | 溶解性 | 微溶于水，溶于苯、乙醚、丙酮
密 度 | 相对密度(水=1)4.01 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作防腐剂

2、对环境的影响

该物质对环境可能有危害，应注意对大气的污染。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害；对呼吸道有刺激性，吸入后出现咳嗽、呼吸困难、胸痛，重者发生肺水肿。高浓度接触可引起神经系统改变，出现精神错乱、兴奋、头痛、幻觉、共济失调等。对眼有刺激性。口服灼伤口腔和胃，出现中枢神经系统抑制及心、肝、肾损害。慢性影响：皮肤长期接触可至湿疹；有时引起全身瓜，如发热、皮疹等。可致肝、肾损害。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50355mg/kg(大鼠经口)；1184mg/kg(兔经皮)；LC502657mg/m3，7小时(小鼠吸入)
特殊毒性：Ames试验鼠伤寒沙门氏菌阴性。

危险特性：不燃。与锂、钾钠合金接触剧烈反应。本品较不稳定，在空气与阳光照射下容易分解出游离碘能刺激眼睛和呼吸道，并灼伤皮肤。
燃烧(分解)产物：一氧化碳、二氧化碳、碘化氢。

3、现场应急监测方法

4、实验室监测方法

药物制剂中三碘甲烷的定量测定[刊,乌克兰]/Listov S.A.；Bogrdanova V.N.//фарм.ж.(Киев).-1986,(3).-44～46 《分析化学文摘 》1988.5.

5、环境标准

美国 车间卫生标准 10mg/m3
嗅觉阈浓度 0.37ppb

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。小量泄漏：避免扬尘，小心扫起，置于袋中转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩带自吸过滤式防尘口罩。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服。洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：雾状水、泡沫、二氧化碳、砂土。


1、物质的理化常数

国标编号 | 61571
CAS号 | 75-03-6
中文名称 | 碘乙烷
英文名称 | iodoethane；ethyl iodide
别 名 | 乙基碘
分子式 | C2H5I；CH3CH2I | 外观与性状 | 无色澄清重质液体，有醚的气味
分子量 | 155.97 | 蒸汽压 | 13.33kPa(18.0℃)
熔 点 | -108℃ 沸点：72.4℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.93；相对密度(空气=1)5.38 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于医药，有机合成

2、对环境的影响

该物质对环境可能有危害，应注意对大气的污染。

一、健康危害

侵入途径：吸入、食入、以皮吸收。
健康危害：吸入对呼吸道有强烈刺激性，并出现麻醉作用，可有肝、肾损害。眼和皮肤接触引起强烈刺激，甚至民生灼伤。可经皮肤迅速吸收。口服灼伤消化道。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50330mg/kg(大鼠静脉)；560mg/kg(小鼠静脉)；LC5065000mg/m3，1/2小时(大鼠吸入)；小鼠吸入1.87g/m3×3小时，致死；小鼠吸入0.94g/m3×24小时，致死；兔经口300mg/kg，致死。
致癌性：小鼠腹腔38.4mM/kg(总量)×24周中，肺腺瘤发生率增加
特殊毒性：Ames试验鼠伤寒沙门氏菌及大肠杆菌阳性。

危险特性：遇明火、高热能燃烧。遇高热时能分解出有毒的碘化物烟雾。遇水或水蒸气反应放热并产生有毒腐蚀性气体。与氧化剂接触会猛烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳、碘化氢。

3、现场应急监测方法

4、实验室监测方法

淀粉比色法《空气中有害物质的测定方法》(第二版)，杭士平主编

5、环境标准

日本 车间卫生标准 50ppm

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗洗液黧后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，佩戴循环式氧气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服。洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：泡沫、干粉、砂土。


1.物质的理化常数

国标编号 | 61574
CAS号 | 74-97-5
中文名称 | 氯溴甲烷
英文名称 | chlorobromomethane；momochloromonobromomethane
别 名 | 亚甲基溴氯；氯溴次甲基
分子式 | CH2BrCl | 外观与性状 | 无色透明液体，有类似氯仿的特殊气味
分子量 | 129.38 | 蒸汽压 | 19.62kPa(25℃)
熔 点 | -88℃ 沸点：69～71℃ | 溶解性 | 不溶于水，溶于乙醇、丙酮、乙醚、苯、四氯化碳等多数有机溶剂
密 度 | 相对密度(水=1)1.94 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用途小型灭火剂，还用作矿物浮选剂和涂料的渗透剂

2.对环境的影响

该物质对环境有危害，对水体和土壤可造成污染，在人类重要食物链中，特别是中水生生物中发生生物蓄积。

一、健康危害

侵入途径：吸入、食入。
健康危害；本品具有刺激性，高浓度有麻醉作用。接触后引起眼和上呼吸道刺激，精神错乱，头晕，甚至民生神志丧失。皮肤接触液状本品，引起刺痛感，继续接触可致皮炎。长期或反复接触，对皮肤有刺激作用。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD505000mg/kg(大鼠经口)；4300mg/kg(小鼠经口)
亚急性和慢性毒性：动物在5.3mg/m3浓度下地小时/天，每周5天，历时14周，均生长正常，未出现中毒反应及病理学变化。

危险特性：受高热分解放出有毒的气体。与碱金属能发生剧烈反应。
燃烧(分解)产物：氯化氢、溴化氢。

3.现场应急监测方法

4.实验室监测方法

色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
气相色谱法(NIOSH方法1003)
色谱/质谱法 美国EPA524.2方法

5.环境标准

美国 车间卫生标准 1060mg/m3

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应选择佩带自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴循环式氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服。洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：在物料附近失火，须用水保持容器冷却。灭火剂：水、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61577
CAS号 | 75-61-6
中文名称 | 二氟二溴甲烷
英文名称 | Difluorodibromomethane；Kibromodifluoromethane
别 名 | 二溴二氟甲烷
分子式 | CBr2F2 | 外观与性状 | 无色液体
分子量 | 209.83 | 蒸汽压 | 83.07kPa(21.1℃)
熔 点 | -141℃ 沸点：24.5℃ | 溶解性 | 不溶于水，溶于甲醇、乙醚
密 度 | 相对密度(水=1)2.31；相对密度(空气=1)7.24 | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 合成染料、药物、灭火剂、第四胺化合物

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入后引起肺刺激、胸痛，可因肺水肿而死亡。
慢性影响：肝损害。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：大鼠吸入2.8%×10分钟，致死；大鼠吸入5.5%×15分钟，近似最小致死浓度；大鼠吸入15000ppm×10分钟，四肢痉挛，轻度震颤。
亚急性和慢性毒性：大鼠吸入3000mg/m3×6小时/日，未见异常。

危险特性：受高热分解放出有毒的气体。与碱金属能民生剧烈反应。与活性金属粉末(如镁、铝等)能发生反应，引起分解。
燃烧(分解)产物：溴化氢、氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准:

美国 车间卫生标准 360mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴正压自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩戴防毒面具。紧急事态抢救或逃生时，佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：必要时戴防化学品手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：不燃。火声周围可用的灭火介质。


1、物质的理化常数

国标编号 | 61580
CAS号 | 79-01-6
中文名称 | 三氯乙烯
英文名称 | trichloroethylene
别 名 | 乙炔化三氯
分子式 | C2HCl3；Cl2CCHCl | 外观与性状 | 无色透明液体，有似氯仿的气味
分子量 | 131.39 | 蒸汽压 | 13.33kPa/32℃ 闪点：32℃
熔 点 | -87.1℃ 沸点：87.1℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚，可混溶于多数有机溶剂。
密 度 | 相对密度(水=1)1.46；相对密度(空气=1)4.53 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作溶剂，用于脱脂、冷冻、农药、香料、橡胶工业、洗涤织物等

2、对环境的影响

该物质对环境有严重危害，应特别注意对空气、水环境及水源的污染。在对人类重要食物链中，特别是在水生生物体中发生生物蓄积。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品主要对中枢神经系统有麻醉作用。亦可引起肝、肾、心脏、三叉神经损害。

二、毒理学资料及环境行为

毒性：有蓄积作用。
急性毒性：LD502402mg/kg(小鼠经口)；LC5045292mg/m3，4小时(小鼠吸入)；137752mg/m3，1小时(大鼠吸入)；人吸入6.89g/m3×6分钟，粘膜刺激；人吸入5.38g/m3×120分钟，视力减退；人吸入400ppm嗅到有气味，轻微眼刺激；人吸入2000ppm，极强烈的气味，不能耐受。
亚急性和慢性毒性：大鼠吸入0.54g/m3，5小时/天，5天/周，3个月，神经传导速度减慢。
致突变性：DNA抑制：人淋巴细胞5mg/L。姊妹染色单体交换：人淋巴细胞178mg/L。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：1800ppm(24小时)(孕1～20天)，引起肌肉骨骼发育异常。小鼠吸入最低中毒浓度(TCL0)：100ppm/7小时(5天，雄性)，精子生成异常。
致癌性：IARC致癌性评论：动物阳性，人类不明确。

危险特性：遇明火、高热能引起燃烧爆炸。与强氧化剂接触可发生化学反应。受紫外光照射或在燃烧或加热时分解产生有毒的光气和腐蚀性的盐酸烟雾。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、光气。

3、现场应急监测方法

气体检测管法；便携式气相色谱法；水质检测管法
直接进水样气相色谱法(1，1，2-三氯乙烯)
气体速测管（北京劳保所产品、德国德尔格公司产品）

4、实验室监测方法

监测方法 | 来源 | 类别
顶空气相色谱法 | GB/T17130-1997 | 水质
无泵型采样器气相色谱法 | WS/T144-1999 | 作业场所空气
吡啶-碱比色法； 气相色谱法 | 《空气中有害物质的测定方法》(第二版)，杭士平主编 | 空气
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
色谱/质谱法 | 美国EPA524.2方法 | 水质

5、环境标准

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 30mg/m3
前苏联(1987) | 环境空气中最高容许浓度 | 4.0mg/m3(一次值) 1.0mg/m3(日均值)
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 0.07mg/L
中国(GB8978-1996) | 污水综合排放标准 | 一级：0.3mg/L 二级：0.6mg/L 三级：1.0mg/L
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域) | 0.005mg/L
日本(1993) | 环境标准 | 地面水：0.03mg/L 废水：0.3mg/L 土壤浸出液：0.03mg/L
 | 嗅觉阈浓度 | 250ppm

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：建议用焚烧法处理。废弃物和其它燃料混合焚烧，燃烧要充分，防止生成光气。焚烧炉排出的卤化氢通过酸洗涤器除去。此外，从废料中回收三氯乙烯，再循环使用。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴循环式氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服。洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须戴氧气呼吸器。喷水保持火场容器冷却，直至灭火结束。灭火剂：雾状水、泡沫、干粉、二氧化碳、砂土。


1、物质的理化常数

国标编号 | 61580
CAS号 | 127-18-4
中文名称 | 四氯乙烯
英文名称 | Tetrachloroethylene
别 名 | 全氯乙烯
分子式 | C2Cl4；CCl2CCl2 | 外观与性状 | 无色液体，有氯仿样气味
分子量 | 165.82 | 蒸汽压 | 2.11kPa/20℃
熔 点 | -22.2℃ 沸点：121.2℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.63；相对密度(空气=1)5.83 | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作溶剂

2、对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有刺激和麻醉作用。吸入急性中毒者有上呼吸道刺激症状、流泪、流涎。随之出现头晕、头痛、恶心、呕吐、腹痛、视力模糊、四肢麻木，甚至出现兴奋不安、抽搐乃至昏迷，可致死。慢性中互者有乏力、眩晕、恶心、酩酊感等。可有肝损害。皮肤反复接触，可致皮炎和湿疹。
当直接接触时，四氯乙烯经皮肤或在吸入之后经肺而被吸收。人体内该化学物质的量随着接触水平和接触期间体力活动的增加而增加。它在人和动物的脂肪组织中蓄积到某一有限程度。人和动物都能使之代谢，主要以三氯乙酸形式，有时也以2，2，2-三氯乙醇的形式。所有物种，代谢能力都是有限的。但是，代谢程度随物种不同而异。对于人，大部分四氯乙烯以肺原样排出。经血液和呼吸对四氯乙烯的排出都很慢，但其排出量则随着接触水平的增高而增加。因此，可将该化合物在血液和呼吸中的浓度用于评估人的接触水平。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD503005mg/kg(大鼠经口)；LC5050427mg/m3 4小时(大鼠吸入)；人吸入13.6g/m3，数分钟内轻度麻醉；人吸入0.7～0.8g/m3，喉部轻度刺激和干燥感；人吸入0.5～0.54g/m3，轻度眼刺激和烧灼感，数分钟适应；人吸入0.34g/m3，可嗅到气味。
刺激性：家兔经眼：500mg(24小时)，轻度刺激。家兔经皮：4mg，轻度刺激。
致突变性：微生物致突变：鼠伤寒沙门氏菌50ul/皿/微粒体致突变：鼠伤寒沙门氏菌200ul/皿。
生殖毒性：大鼠吸入最低中毒(TCL0)：1000ppm(24小时，孕后1～22天用药)，有胚胎毒性。小鼠吸入最低中毒(TCL0)：300ppm(7小时，孕后6～15天用药)，有胚胎毒性。
致癌性：IARC致癌性评论：动物为可疑性反应。
转归：释放到周围大气中的大部分四氯乙烯，由于阳光作用而分解，形成象氯化氢、三氯乙酸和二氧化碳之类的产物。地表水中的四氯乙烯迅速蒸发，在水中几乎不发生降解。该化合物在地下水中是稳定的，这正是作出由于工业溢漏和废物堆积造成地下水污染发生率增加这种考虑的原因。

危险特性：一般不会燃烧，但长时间暴露在明火及高温下仍能燃烧。受高热分解产生有毒的腐蚀性气体。与活性金属粉末(如镁、铝等)能发生反应，引起分解。若遇高热可发生剧烈分解，引起容器破裂或爆炸事故。
燃烧(分解)产物：氯化氢、光气。

3、现场应急监测方法

便携式气相色谱法；水质检测管法；气体检测管法
气体速测管（德国德尔格公司产品）

4、实验室监测方法

监测方法 | 来源 | 类别
顶空气相色谱法 | GB/T17130-1997 | 水质
无泵型采样器气相色谱法 | WS/T156-1999 | 作业场所空气
吡啶-碱比色法； 气相色谱法 | 《空气中有害物质的测定方法》(第二版)，杭士平主编 | 空气
气相色谱法 | 《固体废弃物试验与分析评价手册》中国环境监测总站等译 | 固体废弃物
色谱/质谱法 | 美国EPA524.2方法 | 水质

5、环境标准

前苏联 | 车间空气中有害物质的最高容许浓度 | 10mg/m3
前苏联(1978) | 环境空气中最高容许浓度 | 0.06mg/m3(日均值)
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域) | 0.005mg/L
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 0.04mg/L
中国(GB8978-1996) | 污水综合排放标准 | 一级：0.1mg/L 二级：0.2mg/L 三级：0.5mg/L
日本(1993) | 环境标准 | 地面水：0.01mg/L 废水：0.1mg/L 土壤浸出液：0.01mg/L
 | 嗅觉阈浓度 | 50ppm

6、应急处理处置方法

一、泄漏处置

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。收修配转移回收。无法收集的可用多硫化钙或过量的硫磺处理。
废弃物处置方法：建议用焚烧法处理。废弃物和其它燃料混合焚烧，燃烧要充分，防止生成光气。焚烧炉排出的卤化氢通过酸洗涤器除去。此外，从废料中回收四氯乙烯，再循环使用。

二、防护措施

工程控制：生产过程密闭，加强通风。
呼吸系统防护：空气中浓度超标时，应该佩戴防毒面具。紧急事态抢救或撤离时，佩戴自给式呼吸
器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防静电工作服。
手防护：必要时戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。保暖并休息。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者立即漱口，饮足量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61580
CAS号 | 87-68-3
中文名称 | 六氯-1,3-丁二烯
英文名称 | Hexachloro-1,3-butadiene
别 名 | 全氯丁二烯
分子式 | C4Cl6 | 外观与性状 | 无色至淡黄色液体，稍有特殊气味
分子量 | 260.74 | 蒸汽压 | 3.99×10-2kPa(25℃)
熔 点 | -19～-22℃ 沸点：210～220℃ | 溶解性 | 不溶于水，溶于醇、醚
密 度 | 相对密度(水=1)1.6820；相对密度(空气=1)8.99 | 稳定性 | 稳定
危险标记 | 15(有害品,远离食品) | 主要用途 | 用作溶剂、热载体、热交换剂、水力系统用液体、洗液，也用于合成橡胶工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或以皮肤吸收后会中毒。对眼睛、皮肤、粘膜和上呼吸道有强烈刺激作用。吸入、可引起喉、支气管炎症、痉挛，化学性肺炎、肺水肿等。接触后可出现烧灼感、咳嗽、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD5090mg/kg(大鼠经口)；110mg/kg(小鼠经口)；1211mg/kg(兔经皮)
亚急性和慢性毒性：大鼠吸入×2.57g/m3×4小时/日×2次，眼鼻刺激反应，呼吸困难，脱离后可恢复，肾有病理改变；大鼠经口100mg/kg×30日，肝损害。
致癌性：大鼠经口最小中毒剂量14600mg/kg(2年，连续)致肿瘤。

危险特性：遇明火、高热可燃。与氧化剂能发生强烈反应。受高热分解，放出剧毒的光气和有腐蚀性的氯化氢烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | 《城市和工业废水中有机化合物分析》王克欧等译 | 废水
气相色谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物
气相色谱法 | 《水和废水标准检验方法》15版，中国建筑工业出版社，1985年 | 水和废水
色谱-质谱法 | 《水和废水标准检验法》19版译文，江苏省环境监测中心 | 水和废水

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.005 mg/m3
前苏联(1978) | 环境空气中最高容许浓度 | 0.001mg/m3 (一次值) 0.0002mg/m3 (日均值)
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域) | 0.005mg/L
前苏联 | 污水中有害物质最高允许浓度 | 0.3mg/L
 | 嗅觉阈浓度 | 0.006mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区,禁止无关人员进入污染区,切断火源。建议应急处理人员戴自给式呼吸器,穿化学防护服。用不燃性分散剂制成的乳液刷洗，也可以撒湿或冰水冷却，用砂土吸收，倒至空旷地方深埋。被污染地面用肥皂或洗涤剂刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或逃生时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。严禁皮肤直接接触。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者，口服牛奶、豆浆或蛋清，就医。

灭火方法：抗溶性泡沫、二氧化碳、干粉、雾状水、砂土。


1.物质的理化常数

国标编号 | 61581
CAS号 | 598-16-3
中文名称 | 三溴乙烯
英文名称 | tribromoethylene；ethylene tribromide
别 名 |
分子式 | C2HBr3 | 外观与性状 | 黄色液体
分子量 | 264.74 | 蒸汽压 |
沸 点 | 163～164℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)2.71 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 有于有机合成

2.对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有麻醉作用。动物一次吸入本品蒸气，出现兴奋，继而抑制、痉挛，因呼吸停止而死亡。每日吸入浓度500mg/m3本品蒸气5小时，历时一个月，出现中枢神经系统机能改变、轻度贫血；二个月心肌、肝脏呼吸系统发生改变。本品对皮肤有刺激作用。

二、毒理学资料及环境行为

急性毒性：LD5011000mg/kg(小鼠经口)；LC503900mg/m3，2小时(小鼠吸入)
危险特性：遇明火能燃烧。受高热分解产生有毒的溴化物气体。
燃烧(分解)产物：溴化氢。

3.现场应急监测方法

4.实验室监测方法

气相色谱法

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用水覆盖，阻止蒸发。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴氧气呼吸器。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服。洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：在物料附近失火，须用水保持容器冷却。灭火剂：雾状水、泡沫、二氧化碳、砂土。


1、物质的理化常数

国标编号 | 61583
CAS号 | 107-07-3
中文名称 | 2-氯乙醇
英文名称 | 2-Chloroethanol；Ethylene chlorohydrin
别 名 | 乙撑氯醇；氯乙醇；β-氯乙醇
分子式 | C2H5ClO；ClCH2CH2OH | 外观与性状 | 无色，带有轻微醚样气味的液体
分子量 | 80.52 | 蒸汽压 | 0.65kPa/20℃ 闪点：60℃
熔 点 | -67.5℃ 沸点：128.8℃ | 溶解性 | 溶于酸、乙醚等多数有机溶剂，与水混溶。不易溶于烃类
密 度 | 相对密度：1.204(液体)；2.8(气体) | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于制造乙二醇、环氧乙烷及医药、染料、农药的合成等

2、对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：高浓度蒸气对眼、上呼吸道有刺激性。高浓度吸入出现头痛、头晕、嗜睡、恶心、呕吐，继之乏力、呼吸困难、紫绀、共济推敲、抽搐、昏迷。重者发生脑和肺水肿。皮肤接触，可出现皮肤红斑，可经皮肤吸收引起中毒。慢性影响有头痛、乏力、胃纳减退、血压降低和消瘦等。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD5071mg/kg(大鼠经口)；67mg/kg(兔经皮)；LC50290mg/m3(大鼠吸入)；小鼠吸入4.5g/m3×0.5小时，死亡；人吸入1.0g/m3×2小时，恶心、疲乏，5小时后紫绀，9小时后死于呼吸衰竭；人经皮72mg/kg，死亡。
亚急性和慢性毒性：大鼠吸入10mg/m3×4个月，血液胆固醇、β-脂蛋白、抗奎宁脂酶活性增高；大鼠吸入10mg/m3×4小时/日×4个月，体重减轻，肺充血，肝糖元减少，肝细胞坏死；大鼠腹腔32mg/kg/日×3个月，体重减轻，部分大鼠死亡。
致突变性：大鼠吸入1mg/m3×4小时/日×4月，骨髓细胞染色体畸变；大鼠吸入10mg/m3×4小时/日×4月，骨髓细胞染色体畸变，染色体断裂。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。受热或遇水分解放热，放出有毒的腐蚀性烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、光气、氯化氢。

3、现场应急监测方法

4、实验室监测方法

空气中样品的测定：样品用活性炭吸附后，用异丙醇的二硫化碳溶液洗脱，再用气相色谱法测定(NIOSH法)
变色酸比色法《空气中有害物质的测定方法》(第二版)杭士平主编

5、环境标准

前苏联 车间空气中有害物质的最高容许浓度 0.5mg/m3(皮)

6、应急处理处置方法

一、泄漏处置

疏散泄漏污染区人员至安全区，切断火源。建议应急处理人戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土或其它不燃性吸附剂混合吸收，收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。
废弃物处置方法：用焚烧法。废料同其他燃料混合后焚烧。燃烧要充分，防止生成光气。焚烧炉排气中的卤化氢通过酸洗涤器除去。

二、防护措施

严加密闭，提供充分的局部排风，提供安全淋浴和洗眼设备。可能接触其蒸气时，应该佩带防毒面具。紧急事态抢救或撤离时，建议佩带自给式呼吸器，戴化学安全防护眼镜，穿防静电工作服，戴防化学品手套。工作现场严禁吸烟、进食和饮水、工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。

三、急救措施

皮肤接触，脱去污染的衣着，用肥皂水及清水彻底冲洗。眼睛接触，立即翻开上眼睑，用流动清水或生理盐水冲洗至少15min。吸入者，迅速脱离现场至空气新鲜处，保持呼吸道通畅，呼吸停止时，立即进行人工呼吸。误服者立即漱口，饮足量温水，催吐，就医。

灭火方法：泡沫、二氧化碳、砂土。


1、物质的理化常数

国标编号 | 61587
CAS号 | 540-51-2
中文名称 | 2-溴乙醇
英文名称 | 2-bromoethanol；2-bromoethyl alcohol
别 名 |
分子式 | C2H5BrO；CH2BrCH2OH | 外观与性状 | 无色或浅黄色液体，其水溶液具有甜的焦灼味
分子量 | 124.97 | 蒸汽压 | 2.67kPa/57℃ 闪点：40℃
沸 点 | 149℃ | 溶解性 | 与水混溶，可混溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.76 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成及用作溶剂

2、对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、上呼吸道、眼睛和皮肤有强烈刺激性。吸入后可由于喉和支气管的痉挛、炎症和水肿以及化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：小鼠腹腔80mg/kg，最小致死浓度。
危险特性：遇明火易燃。受高热燃烧并分解产生有毒气体。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3、现场应急监测方法

4、实验室监测方法

气相色谱法

5、环境标准

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服。洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：尽可能将容器从火场移至空旷处。时节水保持火场容器冷却，直至灭火结束。灭火剂：雾状水、抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61590
CAS号 | 98-00-0
中文名称 | 糠醇
英文名称 | Furfuryl alcohol
别 名 | 呋喃甲醇；氧茂甲醇
分子式 | C5H6O2；C4H3CH2OH | 外观与性状 | 无色易流动液体，遇空气变为黑色。具有特殊的苦辣气味
分子量 | 98.10 | 蒸汽压 | 0.13kPa/31.8℃ 闪点：65℃
熔 点 | -31℃ 沸点：171℃ | 溶解性 | 溶于水，可混溶于乙醇、乙醚、苯、氯仿
密 度 | 相对密度(水=1)1.13；相对密度(空气=1)3.37 | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用于合成树脂和加工染料等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品系刺激剂。高浓度持续吸入引起咳嗽、气短和胸部紧束感。极高浓度可引起死亡。蒸气对眼有刺激性，液体可引起眼部炎症和角膜混浊。皮肤接触其液体，引起皮肤干燥和刺激。口服出现头痛、恶心，口腔和胃刺激。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50275mg/kg(大鼠经口)；600mg/kg(兔经皮)；LC50233ppm 4小时(大鼠吸入)
亚急性和慢性毒性：狗吸入239ppm×6小时/日×5日/周×4周，支气管有慢性炎症。

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。遇无机酸和某些有机酸可能引起爆炸。若遇高热、容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法(WS/T160-1999，作业场所空气)
空气中糠醇含量：样品用吸附管吸附，用丙酮洗脱，再用气相色谱法分析(NIOSH法)

5.环境标准:

日本 车间卫生标准 20mg/m3
空气中嗅觉阈浓度 8ppm

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土或其它不燃性吸附剂混合吸收。然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：用焚烧法，废料同易燃溶剂混合后焚烧。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸。
眼睛防护：戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：患者清醒时给饮大量温水，催吐，就医。

灭火方法：雾状水、泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数

国标编号 | 61591
CAS号 | 111-88-6
中文名称 | 辛硫醇
英文名称 | n-Octyl mercaptan
别 名 | 巯基辛烷
分子式 | C8H18S；CH3(CH2)6CH2SH | 外观与性状 | 水白色液体，略有气味
分子量 | 146.30 | 蒸汽压 | 0.21kPa/37.7℃ 闪点：46℃/开杯
熔 点 | -49.2℃ 沸点：199.1℃ | 溶解性 | 溶于醇
密 度 | 相对密度(水=1)0.84；相对密度(空气=1)5.0 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：如吸入或口服，对机体可能有害。对皮肤和眼有刺激性。接触后出现恶心、头痛和呕吐。

二、毒理学资料及环境行为

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。受高热分解产生有毒的硫化物烟气。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、硫化物、氧化硫。

3.现场应急监测方法

4.实验室监测方法

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准

6.应急处理处置方法

一、泄漏处置

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾可减少蒸发。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

工程控制：严加密闭，提供充分的局部排风。提供安全淋浴和洗眼设备。
呼吸系统防护：可能接触其空气时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。保暖并休息。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者立即漱口，饮足量温水，催吐，就医。

灭火方法：泡沫、二氧化碳、砂土。


1.物质的理化常数

国标编号 | 61591
CAS号 | 112-55-0
中文名称 | 十二硫醇
英文名称 | odecyl mercaptan；lauryl mercaptan
别 名 | 月桂硫醇
分子式 | C12H26S；CH3(CH2)10CH2SH | 外观与性状 | 水白色到淡黄色液体，略有气味
分子量 | 202.40 | 蒸汽压 | 2.00kPa/142℃ 闪点：87℃
熔 点 | -7℃ 沸点：266～283℃ | 溶解性 | 不溶于水，溶于甲醇、乙醚、丙酮、苯、乙酸、乙酯
密 度 | 相对密度(水=1)0.85；相对密度(空气=1)7.0 | 稳定性 | 稳定
危险标记 | 14(有毒品)，7(易燃液体) | 主要用途 | 用于合成塑料、橡胶及药品、杀虫剂、防霉剂、去污剂等

2.对环境的影响

该物质对环境有危害，应注意对水环境和蓄水层的污染。

一、健康危害

侵入途径：吸入、食入。
健康危害：本品蒸气或雾对鼻、喉有刺激性。高浓度吸入引起头痛、恶心、呕吐，甚至昏迷。极高浓度或长时间吸入可引起神志不清，甚至死亡。液体或雾对眼睛有刺激性。大量口服引起头痛、恶心、呕吐、神志丧失。
慢性影响：反复接触可致哮喘。皮肤长期反复接触，可引起皮炎。

二、毒理学资料及环境行为

急性毒性：LD502000mg/kg(兔经皮)
危险特性：遇明火能燃烧。受高热分解产生有毒的硫化物烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、硫化氢、硫化物。

3.现场应急监测方法

4.实验室监测方法

空气中的测定：在用有机溶剂吸收本品蒸气后，用硝酸银滴定电导度的方法测定。

5.环境标准

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性碳或其它惰性材料吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服。洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火剂：干粉、泡沫、二氧化碳、砂土。


1.物质的理化常数

国标编号 | 61591
CAS号 | 100-53-8
中文名称 | 苄硫醇
英文名称 | benzyl mercaptan；α-toluenethiol
别 名 | α-甲苯硫醇
分子式 | C7H8S；HSCH2C6H5 | 外观与性状 | 水白色液体，有强烈的气味
分子量 | 124.21 | 闪 点 | 70℃
沸 点 | 194.8℃ | 溶解性 | 不溶于水，溶于乙醇、二硫化碳
密 度 | 相对密度(水=1)1.06；相对密度(空气=1)4.28 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于香精制造

2.对环境的影响

该物质对环境有危害，应注意对水环境和蓄水层的污染。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对眼、粘膜和上呼吸道有刺激性。接触后可引起烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD50493mg/kg(大鼠经口)；LC50902mg/m3，4小时(小鼠吸入)
危险特性：遇明火能燃烧。受高热分解产生有毒的硫化物烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、硫化氢、硫化物。

3.现场应急监测方法

4.实验室监测方法

气相色谱法

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用活性碳或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

一、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服。洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火剂：雾状水、泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61591
CAS号 | 4410-99-5
中文名称 | 苯乙硫醇
英文名称 | 2-Phenylethylmercaptan；2-Phenylethanethiol
别 名 |
分子式 | C8H10S；C6H5CH2CH2SH | 外观与性状 | 无色液体，有令人不愉快的气味
分子量 | 138.23 | 闪 点 | 71℃
沸 点 | 193～225℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.03(15.5℃) | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成，用作试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入，食入，经皮吸收。
健康危害：本品有刺激作用，接触后可引起头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：遇明火、高热、氧化剂能燃烧，并散发出有毒气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏处置

切断火源。应急处理人员戴自给式呼吸器，穿工作服。在确保安全情况下堵漏。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。或在保证安全情况下，就地焚烧。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

工程控制：生产过程密闭，全面通风。
呼吸系统防护：空气中浓度较高时，应该佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。或可采用安全面罩。
防护服：穿工作服。
手防护：必要时戴防护手套。
其它：工作现场严禁吸烟。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲冼。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮中足量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61591
CAS号 | 106-54-7
中文名称 | 对氯苯硫醇
英文名称 | p-Chlorobenzenethiol；p-Chlorophenyl mercaptan
别 名 | 对氯硫酚
分子式 | C6H5ClS；ClC6H4SH | 外观与性状 | 具有刺激性恶臭味的白色结晶
分子量 | 144.62 | 闪 点 | 81℃
熔 点 | 49～51℃ 沸点：205～207℃ | 溶解性 | 不溶于水，溶于热醇、醚、苯
密 度 |  | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作增塑剂、油类添加剂、润湿剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有毒。有催泪作用和腐蚀性。是一种催泪性毒剂。吸入后可引起喉炎、化学性肺炎和肺水肿。接触后可引起头痛、恶心、呕吐、咳嗽、气短等症状。

二、毒理学资料及环境行为

急性毒性：LD50500mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

氯亚胺二溴醌比色法《化工企业空气中有客观存在物质测定方法》，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警千标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用砂土吸收，倒至空旷地方深埋。被污染地面用肥皂中洗涤剂刷洗，经稀释的污水放入废水系统。如果大量泄漏，小心扫起，装入备用袋中。

二、防护措施

呼吸系统防护：佩戴防毒口罩。紧急事态抢救或逃生量，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作出卖禁止吸烟、进食和饮水。工作后，淋浴更衣。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。避免高浓度吸入。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。
食入：误服者，口服牛奶、豆浆或蛋清，就医

灭火方法：雾状水、抗溶性泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 61594
CAS号 | 111-44-4
中文名称 | 二氯乙醚
英文名称 | dichloroethyl ether；bis-(2-chloroethyl)ether
别 名 | β，β'-二氯代二乙醚；2，2’-二氯乙醚
分子式 | C4H8Cl2O；ClCH2CH2OCH2CH2Cl | 外观与性状 | 带有辣味和水果味的无色透明液体
分子量 | 143.01 | 蒸汽压 | 0.10kPa/20℃ 闪点：55℃
熔 点 | -52℃ 沸点：178.5℃ | 溶解性 | 不溶于水，可混溶于乙醇、醚、多数有机溶剂
密 度 | 相对密度(水=1)1.22(20℃)；相对密度(空气=1)4.93 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作溶剂、土壤熏蒸杀虫剂，也用于有机合成和制涂料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：接触本品对眼睛、呼吸道粘膜有明显刺激作用，并有难以忍受的感觉，发生咳嗽、恶心、呕吐。动物实验本品有麻醉和强烈的刺激作用。

二、毒理学资料及环境行为

急性毒性：LD50110mg/kg(大鼠经口)；140mg/kg(小鼠经口)
致突变性：微生物致突变：鼠伤寒沙门氏菌1mL/皿(2小时)。
致癌性：IARC致癌性评论：动物阳性。

危险特性：遇明火、高热易燃。受热或遇水分解放热，放出有毒的腐蚀性烟气。燃烧分解时，放出有毒的刺激性氯化物烟气。与氧化剂接触会猛烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化物。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《水和废水标准检验方法》19版译文，江苏省监测中心
空气中的测定：样品用活性炭吸附后，经二硫化碳洗脱，再用气相色谱法测定(NIOSH法)
水中的测定：样品用二氯甲烷萃取，再卤化物特效检测器的气相色谱法分析(EPA611法)或用色谱联用仪测定(EPA625法)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 2mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火泊。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：建议用焚烧法处置。废料同其他燃料混合后再焚烧，燃烧要充分、防止生成光气。焚烧炉排气中的卤化氢通过酸洗涤器除去。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量湿水，催吐，就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：二氧化碳、干粉、砂土。


1.物质的理化常数

国标编号 | 61599
CAS号 | 90-02-8
中文名称 | 2-羟基苯甲醛
英文名称 | Salicylaldehyde；o-hydroxybenaaldehyde
别 名 | 水杨醛；邻羟基苯甲醛
分子式 | C7H6O2；HOC6H4CHO | 外观与性状 | 无色澄清油状液体，有焦灼味及杏仁气味
分子量 | 122.12 | 蒸汽压 | 0.13kPa/33℃ 闪点：76℃
熔 点 | -7℃ 沸点：197℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.17 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作分析试剂、香料、汽油添加剂及用于有机合成

2.对环境的影响

该物质对环境可能有危害，对水体应给予特别注意。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对呼吸道有刺激性，吸入后引起咳嗽、胸痛。对眼和皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：LD50520mg/kg(大鼠经口)；3000mg/kg(兔经皮)
危险特性：遇高热、明火及强氧化剂易引起燃烧并放出有毒气体。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法

4.实验室监测方法

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防毒服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服。洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火剂：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数

国标编号 | 61601
CAS号 | 78-95-5
中文名称 | 一氯丙酮
英文名称 | Cholroacetone
别 名 | 氯代丙酮
分子式 | C3H5ClO；ClCH2COCH3 | 外观与性状 | 无色液体，有极强的刺激性气味和催泪性
分子量 | 92.52 | 蒸汽压 | 1.33kPa 闪点：7.0℃
熔 点 | -44.5℃ 沸点：120℃ | 溶解性 | 能与醇、醚和氯仿混和，溶10份水
密 度 | 相对密度1.16(液体)；3.2(气体) | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作杀虫剂，催泪剂，也用于制药物等

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品在日光的作用下分解而生成催泪性极强的气体，是一种催泪性毒剂，误服与吸入会中毒。

二、毒理学资料及环境行为

急性毒性：LD50100mg/kg(大鼠经口)；140mg/kg(兔经皮)；LC50262ppm，1小时(大鼠吸入)
危险特性：易燃。遇高热、明火或与氧化剂接触，在引起燃烧的危险。受高热分解，放出腐蚀性、刺激性的烟雾。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、光气。

3.现场应急监测方法

直接进水样气相色谱法

4.实验室监测方法

气相色谱法
氯代丙酮的气相色谱分析—(Begunov，G.A.；SEmenikhina，A.S.；Shumilov-karabutov，I.S.；Rudnev，G.K.；Migaichuk，I.V.；Khaskin，I.G.)，《Ж.анал.хим.》,1982,37,No12,2235～2238(俄文) 《分析化学文摘》，1984.9

5.环境标准

6.应急处理处置方法

一、泄漏处置

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人戴自给式呼吸器，穿厂商特别推荐的防护服(完全隔离)。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土或其它不燃性吸附剂混合吸收，收集于干燥净洁有盖的容器中，运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

严加密闭，提供充分的局部排风和全面排风。可能接触其蒸气时，应该佩带防毒面具。高浓度环境中，应该佩带自给式呼吸器，戴化学安全防护眼镜，穿聚乙烯薄膜防毒服，戴防护手套。工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣，注意个人清洁卫生。

三、急救措施

皮肤接触，脱去污染的衣着，用流动清水彻底冲洗。眼睛接触，立即翻开上下眼睑，用流动清水冲洗 15min。吸入者，迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。误服者给饮足量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61604
CAS号 | 598-31-2
中文名称 | 溴丙酮
英文名称 | Bromopropanone；Acetonyl bromide
别 名 |
分子式 | C3H5BrO；BrCH2COCH3 | 外观与性状 | 无色液体，有刺激性臭味，接触空气转变成紫色
分子量 | 136.97 | 蒸汽压 | 1.20kPa/20℃ 闪点：21℃
熔 点 | -54℃ 沸点：136℃ | 溶解性 | 微溶于水，溶于乙醇、丙酮
密 度 | 相对密度(水=1)1.63(0℃)；相对密度(空气=1)4.7 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成，也用作化学武器

2.对环境的影响:

一、健康危害

侵入途径：吸入，食入，经皮吸收。
健康危害：本品的催泪性特别强，其毒性比一氯丙酮强，对眼睛有刺激作用，对上呼吸道的作用更为强烈。液体落到皮肤上时，可引起水泡，皮炎及荨麻疹。

二、毒理学资料及环境行为

毒性：对眼粘膜和上呼吸道均有强烈的刺激作用。
急性毒性：兔吸入500mg/m3×30分钟，24小时内死亡；人吸入1.5mg/m3，流泪；人吸入2.8mg/m3×几秒钟，失去工作能力。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。受高热分解产生有毒的溴化物气 体。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏处置

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿厂商特别推荐的防护服(完全隔离)。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

工程控制：严加密闭，提供充分的局部排风和全面排风。
呼吸系统防护：可能接触其蒸气时，建议佩戴防毒面具。高浓度环境中，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿聚乙烯薄膜防毒服。
手防护：戴防护手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲冼15分钟。如有灼伤，按灼伤处理。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮牛奶或蛋清，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数

国标编号 | 61609
CAS号 | 592-34-7
中文名称 | 氯甲酸丁酯
英文名称 | n-butyl chloroformate
别 名 |
分子式 | C5H9ClO2；ClCOO(CH2)3CH3 | 外观与性状 | 无色液体，有刺激性气味
分子量 | 136.58 | 蒸汽压 | 100.77kPa/138℃ 闪点：25℃
沸 点 | 142℃ | 溶解性 | 可混溶于乙醚、苯
密 度 | 相对密度(水=1)1.05 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响

一、健康危害

侵入途径：吸入。食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。对眼睛、粘膜和皮肤有腐蚀性。

二、毒理学资料及环境行为

危险特性：遇明火、高热易燃。遇水或受热分解，放出有毒的腐蚀性烟气。其蒸气比空气重，能大较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法

4.实验室监测方法

气相色谱法

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并立即进行隔离，小泄漏时隔离150m，大泄漏时隔离300m，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸取附或吸收。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，建议佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴氯丁橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。特别注意眼和呼吸道的防护。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。不宜用水。


1.物质的理化常数

国标编号 | 61609
CAS号 | 543-27-1
中文名称 | 氯甲酸异丁酯
英文名称 | isobutyl chloroformate；isobutyl chloocarbonate
别 名 |
分子式 | C5H9ClO2；ClCOOCH2CH(CH3)2 | 外观与性状 | 无色液体，有刺激性气味
分子量 | 136.58 | 蒸汽压 | 0.87kPa/20℃ 闪点：27℃
沸 点 | 128.8℃ | 溶解性 | 溶于热乙醇、苯、氯仿，可混溶于乙醚
密 度 | 相对密度(水=1)1.05 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响

该物质对环境可能有危害。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。对眼、粘膜和皮肤有腐蚀性。

二、毒理学资料及环境行为

危险特性：遇明火、高热易燃。遇水或受热分解，放出有毒的腐蚀性烟气。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法

4.实验室监测方法

气相色谱法

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，建议佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴氯丁橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。特别注意眼和呼吸道的防护。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火剂：干粉、抗溶性泡沫、二氧化碳、砂土。不宜用水。


1.物质的理化常数

国标编号 | 61609
CAS号 |
中文名称 | 氯甲酸戊酯
英文名称 | amyl chloroformate；n-amyl chloroformate
别 名 |
分子式 | C6H11ClO2；ClCOO(CH2)4CH3 | 外观与性状 | 无色液体
分子量 | 150.61 | 蒸汽压 | 2.00kPa(60～62℃)
沸 点 | 60～62℃(2.0kPa) | 溶解性 | 不溶于水，溶于乙醇
密 度 |  | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 是有机合成的重要原料

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或者说皮肤吸收对身体有害。对眼、粘膜和皮肤有腐蚀性。

二、毒理学资料及环境行为

危险特性：遇明火、高热易燃。受热发生分解释出有刺激性和腐蚀性的气体。其蒸气比空气重，能中较低处扩散到相当远的地方，遇明火会引着回燃。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法

4.实验室监测方法

气相色谱法

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，建议佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴氯丁橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。特别注意眼和呼吸道的防护。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。不宜用水。


1.物质的理化常数

国标编号 | 61612
CAS号 | 116-54-1
中文名称 | 二氯乙酸甲酯
英文名称 | methyl dichloroacetate
别 名 | 二氯醋酸甲酯
分子式 | C3H4Cl2O2；Cl2CHCOOCH3 | 外观与性状 | 无色液体，有醚样气味
分子量 | 142.97 | 闪 点 | 80℃
熔 点 | -52℃ 沸点：143℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.38；相对密度(空气=1)4.93 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作有机合成中间体

2.对环境的影响

该物质对环境可能有危害。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、上呼吸道、眼和皮肤有强烈的刺激性。吸入后，可因喉及支气管的痉挛、炎症、水肿，化学性肺炎或肺水肿而致死。接触后出现烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

刺激性：家兔经皮开放性刺激试验：500mg，轻度刺激。
危险特性：遇明火能燃烧。受热分解能放出剧毒的光气。遇水或水蒸气反应放热并产生有毒的腐蚀性气体。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、光气。

3.现场应急监测方法

4.实验室监测方法

气相色谱法

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿消防防护服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，少水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，建议佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴隔离式呼吸器。
眼睛防护：呼吸系统防护中已防护。
身体防护：穿胶布防毒衣。
手防护：戴氯丁橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。特别注意眼和呼吸道的防护。工作毕，彻底清洗。工作服不准带至非作业场所。单独存放被毒物污染的衣服。洗后备用。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。不宜用水。


1.物质的理化常数:

国标编号 | 61615
CAS号 | 7425-45-8
中文名称 | 2-氯正丁酸乙酯
英文名称 | Ethyl -2-chloro-n-butanoate；2-Chlorobutyric acid,ethyl ester
别 名 | 2-氯丁酸乙酯
分子式 | C6H11ClO2；CH3CH2ClCHCOOCH2CH3 | 外观与性状 | 无色液体
分子量 | 150.61 | 蒸汽压 |
沸 点 | 163～164℃ | 溶解性 | 溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.06 | 稳定性 | 稳定
危险标记 | 14(有毒品)；34(易燃液体) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有毒，有刺激性，受高热能放出有毒气体。

二、毒理学资料及环境行为

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。燃烧分解时，放出有毒的刺激性氯化物烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏处置

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

工程控制：严加密闭，提供充分的局部排风和全面排风。
呼吸系统防护：可能接触其蒸气时，建议佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿聚乙烯薄膜防毒服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟、进食和饮水。特别注意眼和呼吸道的防护。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲冼。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：泡沫、二氧化碳、干粉、氯化氢。


1.物质的理化常数

国标编号 | 61615
CAS号 | 3153-36-4
中文名称 | 4-氯正丁酸乙酯
英文名称 | ethyl 4-chloro-n-buranoate；ethyl 4-chlorobutyrate
别 名 | 4-氯丁酸乙酯
分子式 | C6H11ClO2；ClCH2CH2CH2COOCH2CH3 | 外观与性状 | 无色液体，有催泪性
分子量 | 150.61 | 闪 点 | 51℃
熔 点 | -70℃ 沸点：186℃ | 溶解性 | 溶于乙醇、乙醚、丙酮
密 度 | 相对密度(水=1)1.08；相对密度(空气=1)4.51 | 稳定性 | 稳定
危险标志 | 14(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响

该物质对环境可能有危害。

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有催泪性和刺激性。其蒸气或雾对眼睛、粘膜和上呼吸道有刺激性。对皮肤有刺激性。

二、毒理学资料及环境行为

危险特性：受热易分解，燃烧时产生有毒的氯化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法

4.实验室监测方法

气相色谱法

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。收集于密闭容器中作好标记，集中处理。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；撒湿水或冰水冷却。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，建议佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴供气式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴氯丁橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。特别注意眼和呼吸道的防护。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。不宜用水。


1.物质的理化常数:

国标编号 | 61615
CAS号 | 7425-48-1
中文名称 | 3-氯正丁酸乙酯
英文名称 | Ethyl-3-chloro-n-butanoate；Ethyl-3-chloro-n-butyrate
别 名 | 3-氯丁酸乙酯
分子式 | C6H11ClO2；CH3ClCHCH2COOCH2CH3 | 外观与性状 | 无色液体
分子量 | 150.61 | 蒸汽压 |
沸 点 | 109℃ | 溶解性 | 不溶于水，溶于乙醇
密 度 | 相对密度(水=1)1.05 | 稳定性 | 稳定
危险标志 | 14(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有毒，有刺激性。受高热释放出有毒气体。

二、毒理学资料及环境行为

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。燃烧分解时，放出有毒的刺激性氯化物烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。小量泄漏：用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴供气式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯薄膜防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。特别注意眼和呼吸道的防护。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。就医。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：砂土、干粉。


1.物质的理化常数:

国标编号 | 61616
CAS号 | 812-01-1
中文名称 | 氯磺酸甲酯
英文名称 | Methyl chlorosulfonate
别 名 |
分子式 | CH3ClO3S；ClSOOOCH3 | 外观与性状 | 无色油状液体，有刺激性气味
分子量 | 130.57 | 沸 点 | 133～135℃/分解
熔 点 | -70℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)1.49(10℃)；相对密度(空气=1)4.51 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 在有机合成反应中起甲基化作用，也用军用毒气

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：低浓度时有强烈的催泪作用和呼吸道有刺激作用，可引起肺水肿，对皮肤有烧灼作用。在用于工业方面的危害未见报道。

二、毒理学资料及环境行为

毒性：曾用作化学性毒剂。
急性毒性：豚鼠吸入0.5mg/L×30分钟，48小时后死亡；兔吸入4mg/L×30分钟，24小时后死亡。在45～60mg/m3浓度下，人不能耐受1分钟。

危险特性：受高热分解产生有毒的腐蚀性烟气，遇水或水蒸气反应放热放出有毒的腐蚀性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、硫化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。小量泄漏：用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴供气式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯薄膜防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。特别注意眼和呼吸道的防护。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。

三、急救措施

皮肤接触：脱去被污染的衣着，用流动清水冲洗皮肤。若有灼伤，就医治疗。
眼睛接触：提起眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。
食入：误服者用水漱口，给饮牛奶或蛋清，就医。

灭火方法：砂土、干粉。


1.物质的理化常数:

国标编号 | 61617
CAS号 | 35223-80-4
中文名称 | 溴乙酸正丙酯
英文名称 | n-Propyl bromoacetate
别 名 | 溴醋酸正丙酯
分子式 | C5H9BrO2；BrCH2COOCH2CH2CH3 | 外观与性状 | 液体
分子量 | 181.04 | 闪 点 | 82℃
沸 点 | 176℃ | 溶解性 | 不溶于水，溶于乙醇 、乙醚、丙酮
密 度 | 相对密度(水=1)1.41 | 稳定性 | 稳定
危险标志 | 14(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有毒。有腐蚀性。受高热能放出有毒气体。

二、毒理学资料及环境行为

危险特性：遇明火能燃烧。受高热分解产生有毒的溴化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴供气式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。特别注意眼和呼吸道的防护。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。

三、急救措施

皮肤接触：脱去被污染的衣着，用流动清水冲洗皮肤。若有灼伤，按灼伤处理。
眼睛接触：提起眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。
食入：误服者给饮牛奶或蛋清，就医。

灭火方法：砂土、干粉、雾状水、泡沫、二氧化碳。


1.物质的理化常数:

国标编号 | 61617
CAS号 | 59956-48-8
中文名称 | 溴乙酸异丁酯
英文名称 | Isobutyl bromoacetate
别 名 | 溴醋酸异丁酯
分子式 | C6H11BrO2；BrCH2COOCH2CH(CH3)2 | 外观与性状 | 液体
分子量 | 195.06 | 蒸汽压 |
沸 点 | 188℃ | 溶解性 | 不溶于水，溶于丙酮，易溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.33 | 稳定性 | 稳定
危险标志 | 14(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有毒。有腐蚀性。受高热放出有毒气体。

二、毒理学资料及环境行为

危害特性：遇明火能燃烧。受高热分解产生有毒的溴化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴供气式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。特别注意眼和呼吸道的防护。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。

三、急救措施

皮肤接触：脱去被污染的衣着，用流动清水冲洗皮肤。
眼睛接触：提起眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。
食入：误服者给饮牛奶或蛋清，就医。

灭火方法：砂土、干粉、雾状水、泡沫、二氧化碳。


1.物质的理化常数:

国标编号 | 61617
CAS号 | 5292-43-3
中文名称 | 溴乙酸叔丁酯
英文名称 | tert-Butyl bromoacetate
别 名 | 溴醋酸叔丁酯
分子式 | C6H11BrO2；BrCH2COOC(CH3) | 外观与性状 | 液体
分子量 | 195.06 | 蒸汽压 | 3.33kPa/73～74℃ 闪点：49℃
沸 点 | 73～74℃/3.33kPa | 溶解性 | 不溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水＝１)1.21 | 稳定性 | 稳定
危险标志 | 14(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有毒。有腐蚀性。受高热放出有毒气体。

二、毒理学资料及环境行为

危险特性：遇明火、高热、氧化剂能燃烧，并散发出有毒气体。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。不要直接接触泄漏物，在确保安全情况下堵漏。禁止泄漏物进入受限制的空间(如下水道等)，以避免发生爆炸。喷水雾可减少蒸发。用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴供气式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防腐工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。特别注意眼和呼吸道的防护。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水及清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。
食入：误服者给饮牛奶或蛋清，就医。

灭火方法：砂土、干粉、泡沫、二氧化碳。


1.物质的理化常数:

国标编号 | 61619
CAS号 | 600-00-0
中文名称 | 2-溴-2-甲基丙酸乙酯
英文名称 | Ethyl-2-bromoesobutanoate；Ethyl-2-bromo-2-methylpropionate
别 名 | 2-溴异丁酸乙酯
分子式 | C6H11BrO2；(CH3)2CBrCOOCH2CH3 | 外观与性状 | 无色液体
分子量 | 195.06 | 蒸汽压 | 1.47kPa/65～67℃ 闪点：60℃
沸 点 | 65～67℃/1.47kPa | 溶解性 | 不溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.33 | 稳定性 | 稳定
危险标志 | 14(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、以皮吸收。
健康危害：本品有毒。有腐蚀性。受高热放出有毒气体。

二、毒理学资料及环境行为

危险特性：遇明火、高热、氧化剂能燃烧，并散发出有毒气体。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。喷水雾可减少蒸发。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。大量泄漏：构筑围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴自给给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防腐工作服。
手防护：戴防护手套。
其它：工作现场禁止吸烟。工人后，淋浴更衣。特别注意眼和呼吸道的防护。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水及清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。
食入：误服者立即漱口，给饮牛奶或蛋清，就医。

灭火方法：砂土、干粉、泡沫、二氧化碳、雾状水。


1.物质的理化常数

国标编号 | 61621
CAS号 | 95-92-1
中文名称 | 乙二酸二乙酯
英文名称 | diethyl ethaneioate；ethyl oxalate
别 名 | 草酸二乙酯；草酸乙酯
分子式 | C6H10O4；CH3CH2OOCCOOCH2CH3 | 外观与性状 | 无色油状液体，有芳香气味
分子量 | 146.14 | 蒸汽压 | 1.33kPa/84℃ 闪点：75℃
熔 点 | -40.6℃ 沸点：185.4℃ | 溶解性 | 可混溶于乙醇、乙醚、乙酸乙酯等多数有机溶剂
密 度 | 相对密度(水=1)1.08；相对密度(空气=1)5.04 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作溶剂、染料中间体，及油漆、药物的合成

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有强烈刺激性。高浓度严重损害粘膜、上呼吸道、眼和皮肤。接触后可引起烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

毒性：生产场合应用较广，但未见有这种物质造成损害的报告。
急性毒性：LD50400mg/kg(大鼠经口)；>10ml/kg(豚鼠经皮)
亚急性和慢性毒性：人吸入0.76mg/L×数月，有乏力，头痛恶心，轻度贫血，白细胞减少。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。加热分解产生易燃的有毒气体。“
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法

4.实验室监测方法

一氧化碳气相催化氧化偶合制草酸酯的研究：IV、液体和气体流出物的色谱分析[刊]/宋若钧；张秀辉，贺德华//天然气化工.-1988,13(2).-44～49 《分析化学文摘 》1988.11.

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(全面罩)。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。特别注意眼和呼吸道的防护。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数

国标编号 | 61621
CAS号 | 2050-60-4
中文名称 | 乙二酸二丁酯
英文名称 | dibutyl ethanedioate；butyl oxalate
别 名 | 草酸丁酯
分子式 | C10H18O4；CH3(CH2)3OOCCOO(CH2)3CH3 | 外观与性状 | 水白色液体，略有气味
分子量 | 202.25 | 闪 点 | 104.4℃
熔 点 | -29.6℃ 沸点：245.5℃ | 溶解性 | 不溶于水，可混溶于乙醇、酮、酯
密 度 | 相对密度(水=1)0.99；相对密度(空气=1)7.0 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作溶剂及用于有机合成

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有强烈刺激性。高浓度接触严重损害粘膜、上呼吸道、眼睛和皮肤。接触后或引起烧灼感、咳嗽、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。加热分解产生易燃的有毒气体。与氧化剂可发生反应。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法

4.实验室监测方法

气相色谱法

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。废弃物可用焚烧法处置。溶于易燃溶剂或与燃料混合后，再焚烧。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(全面罩)。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。特别注意眼和呼吸道的防护。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：抗溶性泡沫、干粉、二氧化碳、砂土。


1、物质的理化常数

国标编号 | 61624
CAS号 | 93-58-3
中文名称 | 苯甲酸甲酯
英文名称 | methyl benzoate；bexzoic acid methyl ester
别 名 | 苯酸甲酯、尼哦油
分子式 | C8H8O2；C6H5COOCH3 | 外观与性状 | 无色液体
分子量 | 136.15 | 蒸汽压 | 0.13/39℃ 闪点：82℃
熔 点 | -12.3℃ 沸点：198℃ | 溶解性 | 不溶于水，可混溶于甲醇、乙醇、乙醚
密 度 | 相对密度(水=1)1.09；相对密度(空气=1)4.68 | 稳定性 | 稳定
危险标记 | 15(有害品) | 主要用途 | 用于香料工业及用作溶剂

2、对环境的影响

该物质对环境可能有危害。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮吸收对身体有害。蒸气或雾对眼和上呼吸道有刺激性。对皮肤有刺激性。对呼吸道和皮肤有致敏作用。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD503430mg/kg(大鼠经口)

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3、现场应急监测方法

4、实验室监测方法

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5、环境标准

前苏联(1975)水体中有害物质最高允许浓度 0.001mg/L
前苏联(1975)污水中有害物质最大允许浓度 0.1mg/L

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿透气型防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。工作服不准带至非作业场所。单独存放被毒物污染的衣服。洗后备用。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用大量流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：雾状水、干粉、砂土、泡沫、二氧化碳。


1.物质的理化常数

国标编号 | 61625
CAS号 | 64-67-5
中文名称 | 硫酸(二)乙酯
英文名称 | Ethyl sulfate
别 名 | 硫酸乙酯
分子式 | C4H10O4S；CH3CH2OSO2OCH2CH3 | 外观与性状 | 无色油状液体
分子量 | 154.18 | 蒸汽压 | 0.13kPa/47.0℃ 闪点：78℃
熔 点 | -25.0℃ 沸点：209℃/分解 | 溶解性 | 不溶于水，能溶于乙醇及乙醚
密 度 | 相对密度1.17(液体)；5.31(气体) | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成中作乙基化剂

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入本品后出现恶心、呕吐。液体或雾对眼有强烈刺激性，可引起眼灼伤。皮肤适时接触引起刺激，较长时间接触可发生水疱。大量口服引起恶心、呕吐、腹痛和虚脱。

二、毒理学资料及环境行为

毒性：毒性比硫酸二甲酯低，刺激作用亦比硫酸二甲酯弱。属中等毒或低毒类化合物。
急性毒性：LD50880mg/kg(大鼠经口)；600mg/kg(兔经皮)
刺激性：家兔经眼：100mg(4秒)，用水冲洗，重度刺激。家兔经皮：开放性刺激试验，10mg(24小时)，重度刺激。
致突变性：微生物致突变：鼠伤寒沙门氏菌5mg/皿；大肠杆菌10mmol/L。
致癌性：IARC致癌性评论：动物阳性。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。受热分解放出易燃气体，能与空气形成爆炸性混合物。若遇高热可发生剧烈分解，引起容器破裂或爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硫。

3.现场应急监测方法

4.实验室监测方法

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准

瑞典(1984)硫酸二乙酯等致癌物质，只有得到劳动检查部门的许可后，才能生产和使用。

6.应急处理处置方法

一、泄漏处置

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土或其它不燃性吸附剂混合吸收，收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

严加密闭，提供充分的局部排风。尽可能机械化、自动化。可能接触其蒸气时，应该佩带防毒面具。紧急事态抢救或撤离时，建议佩带自给式呼吸器，戴化学安全防护眼镜，穿相应的工作服，戴防化学品手套。工作现场严禁吸烟、进食和饮水、工作后，彻底清洗。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。

三、急救措施

皮肤接触，脱去污染的衣着，用大量流动清水彻底冲洗。若有灼伤，就医治疗。眼睛接触，立即翻开上眼睑，用流动清水或生理盐水冲洗至少15min。吸入者，迅速脱离现场至空气新鲜处，注意保暖，保持呼吸道通畅，呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。食入者，患者清醒时给饮大量温水，催吐，立即就医。

灭火方法：泡沫、二氧化碳、砂土。


1.物质的理化常数

国标编号 | 61629
CAS号 | 110-59-8
中文名称 | 戊腈
英文名称 | pentanenitrile；butyl cyanide
别 名 | 丁基氰
分子式 | C5H9N；CH3(CH2)3CN | 外观与性状 | 无色液体
分子量 | 83.13 | 蒸汽压 | 1.33kPa/30℃ 闪点：40℃
熔 点 | -96.2℃ 沸点：141.3℃ | 溶解性 | 不溶于水，溶于醇、醚
密 度 | 相对密度(水=1)0.80 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作溶剂

2.对环境的影响

该物质对环境有危害，应特别注意对水体的污染。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮吸收后对身体有害。对皮肤、粘膜有刺激作用。有类似氢氰酸的毒作用。。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50191mg/kg(小鼠经口)

危险特性：遇明火、高热易燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法

4.实验室监测方法

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其毒物时，必须佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水或5%硫代硫酸钠溶液彻底冲洗至少20分钟。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏按压术。给吸入亚硝酸异戊酯。就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、干粉、二氧化碳、砂土。禁止使用酸碱灭火剂。


1.物质的理化常数

国标编号 | 61629
CAS号 | 625-28-5
中文名称 | 异戊腈
英文名称 | isopentanenitrile；isobutyl cyanide
别 名 | 异丁基氰
分子式 | C5H9N；(CH3)2CHCH2CN | 外观与性状 | 无色液体
分子量 | 83.13 | 闪 点 | 25℃
熔 点 | -100.8 沸点：130.5℃ | 溶解性 | 微溶于水，易溶于丙酮，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.79 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响

该物质对环境有危害，应特别注意对水体的污染。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：兔皮下注射，最低致死量为43.4mg/kg，出现呼吸兴奋和痉挛性麻痹。

二、毒理学资料及环境行为

急性毒性：LD50233mg/kg(小鼠经口)
危险特性：遇明火易燃。受高热燃烧并分解产生的毒气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法

4.实验室监测方法

气相色谱法

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其毒物时，必须佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴隔离式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水或5%硫代硫酸钠溶液彻底冲洗至少20分钟。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏按压术。给吸入亚硝酸异戊酯。就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：喷水冷却容器，可能的话将容 器从火场移至空旷处。灭火剂：泡沫、干粉、二氧化碳、砂土。禁止使用酸碱灭火剂。


1.物质的理化常数

国标编号 | 61629
CAS号 | 628-73-9
中文名称 | 己腈
英文名称 | hexanenitrile；Amyl cyanide
别 名 | 戊基氰
分子式 | C6H11N；CH3(CH2)4CN | 外观与性状 | 无色液体
分子量 | 97.16 | 蒸汽压 | 1.33kPa/47.5℃ 闪点：43℃
熔 点 | -80℃ 沸点：163.7℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.81 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。对皮肤有刺激性。蒸气或雾对眼粘膜和上潲道有刺激性。腈类化合物能析出氰离子，抑制细胞呼吸，造成组织缺氧。

二、毒理学资料及环境行为

急性毒性：LD50463mg/kg(小鼠经口)
危险特性：遇明火能燃烧。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法

4.实验室监测方法

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其毒物时，必须佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水或5%硫代硫酸钠溶液彻底冲洗至少20分钟。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏按压术。给吸入亚硝酸异戊酯。就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：喷水冷却容器，可能的话将容器从火场移至空旷处。灭火剂：泡沫、干粉、二氧化碳、砂土。禁止使用酸碱灭火剂。


1.物质的理化常数

国标编号 | 61630
CAS号 | 109-77-3
中文名称 | 丙二腈
英文名称 | propanedinitrile；dicyanomethane
别 名 | 二氰甲烷
分子式 | C3H2N2；NCCH2CN | 外观与性状 | 无色结晶
分子量 | 66.06 | 蒸汽压 | 2.67kPa/109℃ 闪点：112℃
熔 点 | 30.5℃ 沸点：220℃ | 溶解性 | 溶于水、醇、苯，微溶于氯仿、乙酸
密 度 | 相对密度(水=1)1.05 | 稳定性 | 稳定
危险标记 | 14(剧毒品) | 主要用途 | 用于有机合成，金的浸提剂

2.对环境的影响

该物质对环境有危害，应特别注意对水体的污染。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品毒性似氰化物。氰化物的特异作用为抑制细胞呼吸，造成组织缺氧。大鼠皮下注射近致死量的本品，出现呼吸困难、紫绀和抽搐，尿中硫氰酸盐排出量增加。

二、毒理学资料及环境行为

毒性：高毒类。
急性毒性：LD5060.8mg/kg(大鼠经口)；18.6mg/kg(小鼠经口)；LC50200～300mg/m3，2小时(大鼠吸入)
亚急性和慢性毒性：大鼠腹腔，2mg/(kg . 天)，以后4和28mg/(kg . 天)，共19周(总量228mg/kg)，
未发现中毒症状和蓄积作用；人静脉1～6mg/kg×2～3次/周，心动过速，恶心、呕吐、头痛、战栗。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法

4.实验室监测方法

空气中的测定：用比色法或气相色谱法测定

5.环境标准

美国 车间卫生标准 8mg[RCN]/m3
前苏联(1975)水体中有害物质最高允许浓度 0.02mg/L

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，小心扫起，置于袋中转移至安全场所。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其毒物时，必须佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴隔离式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水或5%硫代硫酸钠溶液彻底冲洗至少20分钟。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏按压术。给吸入亚硝酸异戊酯。就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。禁止使用酸碱灭火剂。


1、物质的理化常数

国标编号 | 61630
CAS号 | 110-61-2
中文名称 | 丁二腈
英文名称 | butanedinitrile；1,2-dicyanoethane
别 名 | 1,2-二氰基乙烷；琥珀腈
分子式 | C4H4N2；NC(CH2)2CN | 外观与性状 | 无色无臭的蜡状物
分子量 | 80.09 | 蒸汽压 | 0.27kPa/100℃ 闪点：110℃
熔 点 | 58.1℃ 沸点：267℃ | 溶解性 | 溶于水、乙醇、氯仿
密 度 | 相对密度(水=1)1.02；相对密度(空气=1)2.1 | 稳定性 | 稳定
危险标记 | 14(剧毒品) | 主要用途 | 用于有机合成

2、对环境的影响

该物质对环境有危害，应特别注意对水体的污染。

一、健康危害

侵入途径：吸入、食入。
健康危害：本品动物实验小剂量引起中枢神经系统兴奋，大剂量引起抑制，致死剂量引起抽搐，窒息。大鼠和兔体内本品约有60%转化为氰化物。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50950mg/kg(大鼠经口)
生殖毒性：仓鼠腹腔最低中毒剂量(TDL0)：365mg/kg(孕8天)，致胚胎中毒，中枢神经系统发育异常。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3、现场应急监测方法

4、实验室监测方法

5、环境标准

美国 车间卫生标准 20mg[RCN]/m3
前苏联(1975)水体中有害物质最高允许浓度 0.2mg/L

6、应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：小心扫起，置于袋中转移至安全场所。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其毒物时，必须佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴隔离式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用流动清水或5%硫代硫酸钠溶液彻底冲洗至少20分钟。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。禁止使用酸碱灭火剂。


1.物质的理化常数

国标编号 | 61630
CAS号 | 544-13-8
中文名称 | 戊二腈
英文名称 | pentanedinitrile；1,3-dicyanopropane
别 名 | 1，3-二氰基丙烷
分子式 | C5H6N2；(NCCH2)2CH2 | 外观与性状 | 无色或浅黄色液体
分子量 | 94.12 | 蒸汽压 | 2.93kPa/160.4℃ 闪点：110℃
熔 点 | -29℃ 沸点：286.4℃ | 溶解性 | 溶于水、乙醇、氯仿、乙酸乙酯，不溶于乙醚、丙酮
密 度 | 相对密度(水=1)0.99 | 稳定性 | 稳定
危险标记 | 14(剧毒品) | 主要用途 | 用作试剂和化学中间体

2.对环境的影响

该物质对环境有危害，应特别注意对水体的污染。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。具有刺激性。腈类物质可抑制细胞呼吸，造成组织缺氧。

二、毒理学资料及环境行为

急性毒性：LD50266mg/kg(小鼠经口)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮 烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法

4.实验室监测方法

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其毒物时，必须佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水或5%硫代硫酸钠溶液彻底冲洗至少20分钟。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。禁止使用酸碱灭火剂。


1、物质的理化常数

国标编号 | 61630
CAS号 | 111-69-3
中文名称 | 己二腈
英文名称 | hexanedinitrile；1,4-dicyanobutane
别 名 | 1，4-二氰基丁烷
分子式 | C6H8N2；NC(CH2)4CN | 外观与性状 | 无色油状液体，略有气味
分子量 | 108.14 | 蒸汽压 | 266.6Pa/100℃ 闪点：93℃/开杯
熔 点 | 2.3℃ 沸点：295℃ | 溶解性 | 微溶于水、醚，溶于醇
密 度 | 相对密度(水=1)0.96；相对密度(空气=1)3.73 | 稳定性 | 稳定
危险标记 | 14(剧毒品) | 主要用途 | 制造尼龙的中间体

2、对环境的影响

该物质对环境有危害，应特别注意对水体的污染。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：有报道服数亳升本品，立即发生急性中毒。表现有乏力、呕吐、呼吸急促、心过速成、意识模糊和抽搐。在室温下蒸气压低，吸入中毒的危险性不大。本品可经无损皮肤吸收。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50300mg/kg(大鼠经口)；LC501710mg/m3，4小时(大鼠吸入)
亚急性和慢性毒性：大鼠吸入不敷出20～150mg/m3，4小时/天，共5个月，出现蛋白尿，血中硫氰酸盐和尿素含量增加及脏器重量系数增大等毒作用。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮 烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3、现场应急监测方法

4、实验室监测方法

高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5、环境标准

前苏联 车间空气中有害物质的最高容许浓度 10mg/m3
前苏联(1975)水体中有害物质最高允许浓度 0.1mg/L

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其毒物时，必须佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水或5%硫代硫酸钠溶液彻底冲洗至少20分钟。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏按压术。给吸入亚硝酸异戊酯。就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：干粉、泡沫、二氧化碳、砂土。


1.物质的理化常数

国标编号 | 61634
CAS号 | 107-14-2
中文名称 | 氯乙腈
英文名称 | chloroacetonitrile；chloromethyl cyanide
别 名 | 氰化氯甲烷
分子式 | C2H2ClN；ClCH2CN | 外观与性状 | 无色液体，有刺激性气味
分子量 | 75.50 | 蒸汽压 | 1.06kPa/20℃ 闪点：47℃
沸 点 | 126℃(分解) | 溶解性 | 不溶于水，溶于烃类、醇
密 度 | 相对密度(水=1)1.19；相对密度(空气=1)3.0 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作杀虫剂、有机合成中间体

2.对环境的影响

该物质对环境有危害，应特别注意对水体的污染。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：如吸入、口服或经皮肤吸收，可能引起死亡。蒸气或雾对眼、粘膜和上呼吸道有刺激性。可引起紫绀。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD50220mg/kg(大鼠经口)；71mg/kg(兔经皮)
亚急性和慢性毒性：大鼠吸入903mg/m3×5小时/次×3次，呼吸困难、唷践、运动失调、体温下降、内脏充血。

危险特性：遇明火、高热易燃。受热分解释出高毒蒸气。遇水或水蒸气、酸或酸气产生有毒的可燃性气体。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物、氯化氢。

3.现场应急监测方法

水质快速比色管法(日本制,氰化物)

4.实验室监测方法

色谱/质谱法《水和有害废物的监测分析方法》周文敏等编译

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并立即隔离150m，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。从上风处进入现场。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴隔离式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。工作服不准带至非作业场所。单独存放被毒物污染的衣服，洗后备用。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏按压术。给吸入亚硝酸异戊酯。就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：干粉、二氧化碳、砂土。禁止用水、泡沫和酸碱灭火剂灭火。


1.物质的理化常数

国标编号 | 61634
CAS号 | 3018-12-0
中文名称 | 二氯乙腈
英文名称 | dichloroacetonitrile
别 名 | 氰化二氯甲烷
分子式 | C2HCl2N；Cl2CHCN | 外观与性状 | 无色液体
分子量 | 109.94 | 蒸汽压 |
沸 点 | 112～113 | 溶解性 | 可混溶于乙醇、乙醚、甲醇
密 度 | 相对密度(水=1)1.37 ；相对密度(空气=1) 3.8 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成，也用作溶剂

2.对环境的影响

该物质对环境有危害，应特别注意对水体的污染。

一、健康危害

侵入途径：吸入、食入、以皮吸收。
健康危害：大鼠经口给予本品，出现嗜睡、昏迷和呼吸抑制。

二、毒理学资料及环境行为

急性毒性：LD50330mg/kg(大鼠经口)；270mg/kg(小鼠经口)
危险特性：遇明火能燃烧。受热分解放出剧毒的氰化物气体。遇水或水蒸气、权或酸气产生剧毒的烟气。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、氮氧化物

3.现场应急监测方法

水质快速比色管法(日本制,氰化物)

4.实验室监测方法

气相色谱法

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴隔离式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。工作服不准带至非作业场所。单独存放被毒物污染的衣服，洗后备用。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用流动清水或5%硫代硫酸钠溶液彻底冲洗至少20分钟。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏按压术。给吸入亚硝酸异戊酯。就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：消防人员须戴防毒面具、穿全身消防服。灭火剂：干粉、二氧化碳、砂土。禁止用水、泡沫和酸碱灭火剂灭火。


1、物质的理化常数

国标编号 | 61634
CAS号 | 545-06-2
中文名称 | 三氯乙腈
英文名称 | trichloroacetonitrile；chlorocyanohydrin
别 名 | 氰化三氯甲烷
分子式 | C2Cl3N；Cl3CCN | 外观与性状 | 无色液体
分子量 | 144.39 | 蒸汽压 | 7.73kPa(20℃)
熔 点 | -42℃ 沸点：83～84℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)1.44 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作杀虫剂

2、对环境的影响

该物质对环境有危害，应特别注意对水体的污染。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对呼吸道有明显刺激作用。动物吸入蒸气时见抽搐、乱跑、角弓反张，随后不动、流泪、咳嗽和气急。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50250mg/kg(大鼠经口)；900mg/kg(兔经皮)
刺激性：家兔经眼：20mg(24小时)，中度刺激。家兔经皮：500mg(24小时)，重度刺激。
亚急性和慢性毒性：大鼠、豚鼠和兔吸入190～915mg/m3，7小时/天，5天/周，25天，大鼠和兔均死亡，豚鼠存活。长期染毒的动物体重减轻，血红蛋白和红细胞减少。尸检见支气管炎，支气管肺炎，心、肝、肾变性。
致突变性：微粒体诱变：鼠伤寒沙门氏菌3333ug/皿。DNA损伤：人淋巴细胞1umol/L。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：97500ug/kg(孕6～18天)，致心血管(循环)系统民育正常， 泌尿生殖系统发育异常。
致癌性：IARC致癌性评论：动物不明确，人类无可靠数据。

危险特性：可燃。受热分解放出剧毒的氰化物气体。遇水或水蒸气、酸或酸气产生有毒的可燃性气体。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3、现场应急监测方法

水质快速比色管法(日本制,氰化物)

4、实验室监测方法

气相色谱法

5、环境标准

嗅觉阈浓度 78～190mg/m3

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、蛭石或其它惰性材料吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。工作服不准带至非作业场所。单独存放被毒物污染的衣服，洗后备用。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用流动清水或5%硫代硫酸钠溶液彻底冲洗至少20分钟。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。灭火剂：干粉、二氧化碳、砂土。禁止用水、泡沫和酸碱灭火剂灭火。


1.物质的理化常数:

国标编号 | 61635
CAS号 | 2417-90-5
中文名称 | 3-溴丙腈
英文名称 | 3-Bromoethyl cyanide
别 名 | 溴乙基腈；β-溴丙腈
分子式 | C3H4BrN；BrCH2CH2CN | 外观与性状 | 无色或淡黄色液体
分子量 | 133.98 | 蒸汽压 | 3.33kPa/92℃ 闪点：97℃
沸 点 | 92℃(3.33kPa) | 溶解性 | 可混溶于醇、醚
密 度 | 相对密度(水=1)1.62 | 稳定性 | 稳定
危险标志 | 14(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼睛、皮肤、粘膜和上呼吸道有强烈刺激作用。毒作用比氯丙腈稍弱。

二、毒理学资料及环境行为

毒性：属中等毒类.
急性毒性：MLD：50mg/kg(小鼠腹腔)

危险特性：遇明火、高热、氧化剂能燃烧，并散发出有毒气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，严格限制出入。切断火源。应急处理人员戴自给式呼吸器，穿防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用干燥的砂土或类似物质吸收，然后收集于密闭容器中作好标记，等待处理。如果大量泄漏，与有关技术部门联系，确定清除方法。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴供气式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯薄膜防毒服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。特别注意眼和呼吸道的防护。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水及清水冲洗皮肤。
眼睛接触：提起眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。
食入：误服者立即漱口，用1：5000高锰酸钾或多或5%硫代硫酸钠洗胃，立即就医。

灭火方法：砂土、干粉、雾状水、泡沫、二氧化碳。


1.物质的理化常数

国标编号 | 61638
CAS号 | 100-47-0
中文名称 | 苯甲腈
英文名称 | benzonitrile
别 名 | 氰化苯
分子式 | C7H5N；C6H5CN | 外观与性状 | 无色油状液体，有杏仁的气味
分子量 | 103.12 | 蒸汽压 | 0.13kPa/28.2℃ 闪点：71℃
熔 点 | -12.8℃ 沸点：190.7℃ | 溶解性 | 微溶于冷水，溶于热水，易溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.01 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作合成橡胶中间体

2.对环境的影响

该物质对环境有危害，应特别注意对水体的污染。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：有因衣服沾染了本品而发生严重中毒的报道。患者出现丧失、痉挛。本品对眼有刺激性。皮肤较长时间接触有刺激作用。动物吸入蒸气或小剂量灌胃，主要为麻醉作用。大剂量引起痉挛。

二、毒理学资料及环境行为

毒性：属中等毒性。
急性毒性：LD501200mg/kg(大鼠经皮)；971mg/kg(兔经皮)；LC506000mg/m3(小鼠吸入)

危险特性：遇明火能燃烧。受高热分解放出有毒的气体。与强氧化剂接触或发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法

气体检测管法(氰化物)

4.实验室监测方法

废水中微量苯甲腈、甲基苯甲腈和苯二甲腈的分析[刊]/范燕英；刘继敏//化工环保.-1985,5(3).-179～184 《分析化学文摘》1986.8

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用流动清水或5%硫代硫酸钠溶液彻底冲洗至少20分钟。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏按压术。给吸入亚硝酸异戊酯。就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。禁止使用酸碱灭火剂。


1.物质的理化常数:

国标编号 | 61639
CAS号 | 529-19-1
中文名称 | 2-甲基苯甲腈
英文名称 | o-Tolunitrile；o-cyanotoluene
别 名 | 邻甲基苯甲腈
分子式 | C8H7N；CH3C6H4CN | 外观与性状 | 无色液体
分子量 | 117.15 | 闪 点 | 84℃
熔 点 | -14～-13℃ | 溶解性 | 不溶于水，可混溶于醇、醚
密 度 | 相对密度(水=1)0.99 | 稳定性 | 稳定
危险标志 | 14(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对皮肤有刺激作用，其蒸气或烟雾对眼睛、粘膜和上呼吸道有刺激作用。

二、毒理学资料及环境行为

急性毒性：LD50600mg/kg(兔皮下)[LDL0]
危险特性：遇明火、高热、氧化剂能燃烧，并散发出有毒气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

废水中微量苯甲腈、甲基苯甲腈和苯二甲腈的分析[刊]/范燕英；刘继敏//化工环保.-1985,5(3).-179～184 《分析化学文摘》1986.8

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，严格限制出入。切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。大量泄漏：构筑围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯薄膜防毒服。
手防护：戴防化学品手套。
其它：工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。

三、急救措施

皮肤接触：脱去被污染的衣着，用流动清水冲洗皮肤。
眼睛接触：提起眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：砂土、干粉、泡沫、二氧化碳。


1、物质的理化常数

国标编号 | 61641
CAS号 | 140-29-4
中文名称 | 苯乙腈
英文名称 | phenylqcetonitrile；benzyl cyanide
别 名 | 氰化苄
分子式 | C8H7N；C6H5CH2CN | 外观与性状 | 无色油状液体，有刺激气味
分子量 | 117.15 | 蒸汽压 | 0.13kPa/60℃ 闪点：101℃
熔 点 | -23.8℃ 沸点：233.5℃ | 溶解性 | 不溶于水，溶于乙醇、醚等多数有机溶剂
密 度 | 相对密度(水=1)1.02 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成

2、对环境的影响

该物质对环境有危害，应特别注意对水体的污染。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：毒作用与氢氰酸相似，并有局部刺激作用。吸入后出现头痛、头晕、恶心、呕吐、倦睡、上呼吸道刺激、神志丧失等，可引起死亡。对眼和皮肤有刺激性。可经皮服迅速吸收。口服可有消化道刺激症状。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD50270mg/kg(大鼠经口)；270mg/kg(兔经皮)；LC50430mg/m3，2小时(大鼠吸入)

危险特性：遇明火能燃烧。受高热分解放出有毒的气体。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氰化氢。

3、现场应急监测方法

气体检测管法(氰化物)；水质快速比色管法(日本制,氰化物)

4、实验室监测方法

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5、环境标准

前苏联 车间空气中有害物质的最高容许浓度 0.8mg/m3[皮]

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。车间应配备急救设备及药品。单独存放被毒物污染的衣服，洗后备用。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用流动清水或多或少%硫代硫酸钠溶液彻底冲洗至少20分钟。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏按压术。给吸入亚硝酸异戊酯。就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火剂：抗溶性泡沫、干粉、二氧化碳、砂土。禁止使用酸碱灭火剂。


1.物质的理化常数

国标编号 | 61645
CAS号 | 372-09-8
中文名称 | 氰乙酸
英文名称 | cyanocetic acid
别 名 | 氰基醋酸
分子式 | C3H3NO2；NCCH2COOH | 外观与性状 | 白色结晶
分子量 | 85.06 | 蒸汽压 | 2.0kPa/108℃ 闪点：107℃
熔 点 | 66℃ 沸点：108℃/2.0kPa | 溶解性 | 溶于水、乙醇、乙醚，微溶于乙酸、氯仿
密 度 |  | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成，医药上用于制造咖啡因

2.对环境的影响

该物质对环境有危害，应特别注意对水体的污染。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：未见职业危害方面的报道。具有刺激性。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LD501500mg/kg(大鼠经口)

危险特性：遇明火能燃烧。受潮或受高热分解释出剧毒的乙氰蒸气。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法

4.实验室监测方法

气相色谱法

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止时，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员须佩戴氧气呼吸器。灭火剂：干粉、二氧化碳。禁止使用酸碱灭火剂。


1.物质的理化常数

国标编号 | 61646
CAS号 | 105-56-6
中文名称 | 氰乙酸乙酯
英文名称 | ethyl cyanocaetate
别 名 |
分子式 | C5H7NO2；NCCH2COOCH2CH3 | 外观与性状 | 无色液体，略有气味
分子量 | 113.12 | 蒸汽压 | 2.00kPa/99℃ 闪点：110℃
熔 点 | -22.5℃ 沸点：206～208℃ | 溶解性 | 微溶于水、碱液、氨水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.06 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成，制药工业，染料工业

2.对环境的影响

该物质对环境有危害，应特别注意对水体的污染。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：低浓度时实验动物有呼吸急促、流泪、嗜睡、精神萎靡、反应迟钝；浓度稍高还可出现呼吸困难，侧卧，眼球突出；浓度高时出现极度呼吸困难，痉挛，死亡。可经皮吸收引起中毒死亡。

二、毒理学资料及环境行为

急性毒性：LD50400～3200mg/kg(大鼠经口)；LC50550mg/m3，2小时(大鼠吸入)
危险特性：遇明火能燃烧。受高热或与酸接触会产生剧毒的氰化物气体。与强氧化剂接触可发生化学反应。遇水或水蒸气反应放出有毒的或易燃的气体。
燃烧(分解)产物：一氧休碳、二氧化碳、氧化氮。

3.现场应急监测方法

水质快速比色管法(日本制,氰化物)

4.实验室监测方法

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准

前苏联 车间空气中有害物质的最高容许浓度 2mg/m3

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用流动清水或5%硫代硫酸钠溶液彻底冲洗至少20分钟。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。呼吸心跳停止时，立即进行人工呼吸(勿用口对口)和胸外心脏按压术。给吸入亚硝酸异戊酯。就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：消防人员须佩戴氧气呼吸器。灭火剂：干粉、二氧化碳。禁止用水、泡沫和酸碱灭火剂灭火。


1、物质的理化常数

国标编号 | 61647
CAS号 | 5459-58-5
中文名称 | 氰乙酸丁酯
英文名称 | n-butyl cyanoacetate
别 名 |
分子式 | C7H11NO2；NCCH2COO(CH2)3CH3 | 外观与性状 | 无色或浅黄色液体
分子量 | 141.17 | 蒸汽压 | 2.00kPa/115℃ 闪点：87℃
沸 点 | 115℃/2.0kPa 沸点：115℃/2.0kPa | 溶解性 | 不溶于水，可混溶于醇
密 度 | 相对密度(水=1)1.00 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成

2、对环境的影响

该物质对环境有危害，应特别注意对水体的污染。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对眼及上呼吸道有刺激性。对皮肤有刺激性。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3、现场应急监测方法

水质快速比色管法(日本制,氰化物)

4、实验室监测方法

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5、环境标准

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石或苏打灰混合。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。工作服不准带至非作业场所。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：干粉、泡沫、二氧化碳、砂土。禁止使用酸碱灭火剂。


1.物质的理化常数:

国标编号 | 61653
CAS号 | 112-96-9
中文名称 | 异氰酸十八酯
英文名称 | Octadecyl isocyanate
别 名 | 十八(烷基)异氰酸酯
分子式 | C19H37NO；CH3(CH2)16CH2NCO | 外观与性状 | 无色液体或白色固体，表面防水
分子量 | 295.49 | 蒸汽压 | 0.67kPa/172℃ 闪点：148℃
熔 点 | 15～18℃ 沸点：172℃/0.67kPa | 溶解性 |
密 度 | 相对密度(水=1)0.86 | 稳定性 | 稳定
危险标志 | 14(有毒品) | 主要用途 |

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对皮肤有强烈刺激作用，其蒸气或烟雾对眼睛、粘膜和上呼吸道有刺激作用，长时间接触可引起头痛、恶心和眩晕、胸痛、肺水肿。反复接触可致哮喘，有致敏作用。

二、毒理学资料及环境行为

急性毒性：LD50100mg/kg(小鼠静脉)
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物、氰化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，严格限制出入。切断火源。应急处理人员戴自给式呼吸器，穿一般消防防护服。在确保安全情况下堵漏。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。大量泄漏：构筑围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防腐工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。

三、急救措施

皮肤接触：脱去被污染的衣着，用流动清水冲洗皮肤。
眼睛接触：提起眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。
食入：误服者漱口，给饮牛奶或蛋清，就医。

灭火方法：砂土、干粉、泡沫、二氧化碳。禁止使用酸碱灭火剂。


1.物质的理化常数:

国标编号 | 61653
CAS号 | 100-28-7
中文名称 | 异氰酸对硝基苯
英文名称 | p-Nitrophenyl isocyanate；4-Nitrophenylcarbimide
别 名 | 对硝基苯异氰酸酯
分子式 | C7H4N2O3 | 外观与性状 | 亮黄色针状结晶
分子量 | 164.12 | 蒸汽压 | 1.47kPa(137～138℃)
熔 点 | 57℃ 沸点：137～138℃/1.47kPa | 溶解性 | 易溶于乙醚、苯
密 度 |  | 稳定性 | 稳定
危险标志 | 14(有毒品) | 主要用途 | 用作测定醇、伯胺、仲胺和氨基酸的试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对皮肤有刺激作用，其蒸气或烟雾对眼睛、粘膜和上呼吸道有刺激作用。接触后可引起烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急处理人员戴好防毒面具，穿一般消防防护服。收集于塑料桶内，运至空旷的地方掩埋、蒸发、或焚烧。如大量泄漏，收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿紧袖工作服，长筒胶鞋。
手防护：戴橡皮胶手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水及清水冲洗皮肤。
眼睛接触：用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：砂土、干粉、泡沫、二氧化碳。禁止使用酸碱灭火剂。


1.物质的理化常数

国标编号 | 61655
CAS号 |
中文名称 | 硫氰酸异丙酯
英文名称 | isopropyl thiocyanate
别 名 |
分子式 | C4H7NS；CH3CH2SCN | 外观与性状 | 无色液体
分子量 | 101.17 | 蒸汽压 | 100.51kPa/152℃
沸 点 | 197℃ | 溶解性 | 不溶于水，可混溶于醇、醚
密 度 | 相对密度(水=1)0.99 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响

该物质对环境有危害，应特别注意对水体的污染。

一、健康危害

侵入途径：吸入、食入。

二、毒理学资料及环境行为

毒性：属中等毒性。
危险特性：遇高热、明火可燃。与强氧化剂可发生反应。受高热分解放出有毒气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氧化硫。

3.现场应急监测方法

4.实验室监测方法

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用1：5000高锰酸钾或5%硫代硫酸钠溶液洗胃。就医。

灭火方法：泡沫、二氧化碳、砂土、干粉。禁止使用酸碱灭火剂。


1.物质的理化常数

国标编号 | 61657
CAS号 | 95-50-1
中文名称 | 1，2-二氯苯
英文名称 | 1,2-dichlorobenzene；o-dichlorobenzene
别 名 | 邻二氯苯
分子式 | C6H4Cl2 | 外观与性状 | 无色易挥发的重质液体，有芳香气味
分子量 | 147.00 | 蒸汽压 | 2.40kPa/86℃ 闪点：65℃
熔 点 | -17.5℃ 沸点：180.4℃ | 溶解性 | 不溶于水，溶于醇、醚等多数有机溶剂
密 度 | 相对密度(水=1)1.30；相对密度(空气=1)5.05 | 稳定性 | 稳定
危险标记 | 15(有害品) | 主要用途 | 广泛用作有机物和有色金属氧化物的溶剂、防腐剂，也可作杀虫剂

2.对环境的影响

一、健康危害

侵入途径：吸入食入、经皮吸收。
健康危害：吸入本品后，出现呼吸道刺激、头痛、头晕、焦虑、麻醉作用，以致意识不清。液体及高浓度蒸气对眼有刺激性。可经皮肤吸收引起中毒，表现类似吸入。口服引起胃肠道反应。慢性影响：长期吸入引起肝肾损害。皮肤长期反复接触，可致皮肤损害。

二、毒理学资料及环境行为

急性毒性：LD50500mg/kg(大鼠经口)
刺激性：家兔经眼：100mg(30秒)轻微刺激

污染来源：1，2-二氯苯可用作硝基喷漆、清漆的添加剂及蜡和焦油的溶剂。还用作金属、皮革、汽车、飞机工业的脱脂剂；与少量高级醇的混合物作防锈剂。其它还用于制造冷冻剂、杀虫剂、熏蒸剂、防腐剂、染料、医药等的中间体和有机载热体。与上述产品有关的企业，均有可能排放1，2-二氯苯，引发污染事故。

由于1，2-二氯苯具有很强的挥发作用，通常在水和土壤中的1，2-二氯苯会很快的挥发到空气中，1，2-二氯苯在河水中的挥发速率经6个小时下降50%，1，2-二氯苯在空气中的光解速度在20小时之内会降低一半，在水中的1，2-二氯苯将产生水解作用。因此，受1，2-二氯苯污染的水和土壤能较快地得到恢复。
 该物质对环境的危害，对水体和大气可造成污染，在对人类重要食物链中，特别是在水生生物中可发生生物蓄积。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解产生有毒的腐蚀性 烟气。与活性金属粉末(如镁、铝等)能发生反应，引起分解。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法

便携式气相色谱-光离子检测器法《突发性环境污染事故应急监测与处理处置技术》万本太主编

4.实验室监测方法

气相色谱法(GB/T17131-1997，水质)
气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译
色谱/质谱法 美国EPA524.2方法

5.环境标准

前苏联 | 车间空气中有害物质的最高容许浓度 | 20mg/m3[皮]
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 0.02mg/L
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域特定值) | 0.085mg/L
中国(GB8978-1996) | 污水综合排放标准 | 一级：0.4mg/L 二级：0.6mg/L 三级：1.0mg/L
 | 嗅觉阈浓度 | 305mg/m3

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。从上风处进入现场。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。正在泄漏的1，2-二氯苯可用玻璃品或镀锌金属桶盛装，或筑防护堤。泄漏在水中的1，2-二氯苯，将沉于水底，并聚积在水底低洼处，可用泵抽出，放入玻璃品或金属桶内，泄漏的1，2-二氯苯要尽量避开水道和饮用水源；泄漏在土壤或地面上的1，2-二氯苯可用干砂土混合，将污染的土壤全部装入可密封的袋中后，或倒到空旷地方掩埋，或作为废弃物进行焚烧；泄漏在空旷地方的1，2-二氯苯可就地掩埋。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它；工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土、干粉。


1.物质的理化常数

国标编号 | 61657
CAS号 | 541-73-1
中文名称 | 1，3-二氯苯
英文名称 | 1,3-dichlorobenzene；m-dichlorobenzene
别 名 | 间二氯苯
分子式 | C6H4Cl2 | 外观与性状 | 无色液体，有刺激性气味
分子量 | 147.00 | 蒸汽压 | 0.13kPa/12.1℃ 闪点：63℃
熔 点 | -24.8℃ 沸点： 173℃ | 溶解性 | 不溶于水，溶于醇、醚
密 度 | 相对密度(水=1)1.29；相对密度(空气=1)5.08 | 稳定性 | 稳定
危险标记 | 15(有害品) | 主要用途 | 用于染料制造，用作有机合成中间体、溶剂

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入后引起头痛、倦睡、不安和呼吸道粘膜刺激。对眼和皮肤有强烈刺激性。口服出现胃粘膜刺激、恶心、呕吐、腹泻、腹绞痛和紫绀。慢性影响：可能引起肝肾损害。

二、毒理学资料及环境行为

急性毒性：LD501062mg/kg(小鼠静脉)

污染来源：此污染物多来源于染料制造、有机合成及生产溶剂、熏蒸剂和杀虫剂等工厂或车间。

由于1，3-二氯苯具有很强的挥发作用，通常在水和土壤中的1，3-二氯苯会很快的挥发到空气中，1，3-二氯苯在河水中的挥发速率经6个小时下降50%，1，3-二氯苯在空气中的光解速度在20小时之内会降低一半，在水中的1，3-二氯苯将产生水解作用。因此，受1，3-二氯苯污染的水和土壤能较快地得到恢复。
该物质对环境的危害，对水体和大气可造成污染，在对人类重要食物链中，特别是在水生生物中可发生生物蓄积。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解产生有毒的腐蚀性烟气。与活性金属粉末(如镁、铝等)能发生反应，引起分解。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法

便携式气相色谱-光离子检测器法《突发性环境污染事故应急监测与处理处置技术》万本太主编
直接进水样气相色谱法

4.实验室监测方法

气相色谱法(GB/T17131-1997，水质)
气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译
色谱/质谱法 美国EPA524.2方法

5.环境标准

前苏联 | 车间空气中有害物质的最高容许浓度 | 20mg/m3[皮]
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 0.02mg/L
 | 嗅觉阈浓度 | 0.02mg/L

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。正在泄漏的1，3-二氯苯可用玻璃品或镀锌金属桶盛装，或筑防护堤。泄漏在水中的1，3-二氯苯，将沉于水底，并聚积在水底低洼处，可用泵抽出，放入玻璃品或金属桶内，泄漏的1，3-二氯苯要尽量避开水道和饮用水源；泄漏在土壤或地面上的1，3-二氯苯可用干 砂土混合，将污染的土壤全部装入可密封的袋中后，或倒到空旷地方掩埋，或作为废弃物进行焚烧；泄漏在空旷地方的1，3-二氯苯可就地掩埋。

二、防护措施

呼吸系统防护：可能接触其毒物时，必须佩戴自吸过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服。洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土、干粉。


1.物质的理化常数

国标编号 | 61657
CAS号 | 106-46-7
中文名称 | 1，4-二氯苯
英文名称 | 1,4-dichlorobenzene；p-dichlorobenzene
别 名 | 对二氯苯
分子式 | C6H4Cl2 | 外观与性状 | 白色结晶，有樟脑气味
分子量 | 147.00 | 蒸汽压 | 1.33kPa/54.8℃ 闪点：65℃
熔 点 | 53.1℃ 沸点：173.4℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、苯
密 度 | 相对密度(水=1)1.46；相对密度(空气=1)5.08 | 稳定性 | 稳定
危险标记 | 15(有害品) | 主要用途 | 用于有机合成，用作杀虫剂、防腐剂、分析试剂

2.对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对眼和上呼吸道有刺激性。对中枢神经有抑制作用，致肝、肾损害。人在接触高浓度时，可表现虚弱、眩晕、呕吐。严重时损害肝脏，出现黄疸，肝损害可发展为肝坏死或肝硬化。长时间抵触本品对皮肤有轻微刺激必，引起烧灼感。

二、毒理学资料及环境行为

急性毒性：LD50500mg/kg(大鼠经口)
亚急性和慢性毒性：大鼠、豚鼠和兔接触5.23g/m3，69次，见颤、虚弱、减重、眼刺激和毛蓬乱，肝肾发生病理改变。
致突变性：姊妹染然单体交换：人类淋巴细胞100ug/L。精子形态学：大鼠腹腔800mg/kg。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：7500mg/kg(孕6～15天用药)，引起肌肉骨骼发育异常。
致癌性：IARC致辞癌性评论：对人可能致癌。

污染来源：1，4-二氯苯污染物来源于生产抗蛀剂、空气脱臭剂、染料、药剂、土壤消毒剂、酚、氯代硝基苯等车间或工厂。

由于1，4-二氯苯具有升华作用，通常在水和土壤中的1，4-二氯苯会较快的挥发到空气中。因此，受1，4-二氯苯污染的水和土壤能较快地得到恢复。
该物质对环境有危害，对水体和大气可造成污染，在对人类重要食物链中，特别是在水生生物中可发生生物蓄积。

危险特性：可燃。遇明火能燃烧。受高热分解产生有毒的腐蚀性烟气。与强氧化剂接触可发生化学反应。与活性金属粉末(如镁、铝等)能发生反应，引起分解。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法

便携式气相色谱-光离子检测器法《突发性环境污染事故应急监测与处理处置技术》万本太主编
直接进水样气相色谱法

4.实验室监测方法

气相色谱法(GB/T17131-1997，水质)
气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译
色谱/质谱法 美国EPA524.2方法

5.环境标准

前苏联 | 车间空气中有害物质的最高容许浓度 | 20mg/m3[皮]
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 0.02mg/L
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域) | 0.005mg/L
中国(GB8978-1996) | 污水综合排放标准 | 一级：0.4mg/L 二级：0.6mg/L 三级：1.0mg/L
 | 嗅觉阈浓度 | 0.03mg/L

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。1，4-二氯苯为固体，易升华。1，4-二氯苯如洒落在土壤或地面上，可直接收入密封的金属容器或低袋中，或倒到空旷地方掩埋，或作为废弃物进行焚烧；1，4-二氯苯如洒落在水中，可筑防护堤；洒落在空旷地方的1，4-二氯苯可就地掩埋。

二、防护措施

呼吸系统防护：可能接触其毒物时，必须佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，沐浴更衣。单独存放被毒物污染的衣服。洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土、干粉。


1.物质的理化常数:

国标编号 | 61658
CAS号 | 120-82-1
中文名称 | 1，2，4-三氯苯
英文名称 | 1,2,4-trichlorobenzene
别 名 |
分子式 | C6H3Cl3 | 外观与性状 | 白色结晶
分子量 | 181.45 | 蒸汽压 | 0.13kPa/40.0℃ 闪点：112℃
熔 点 | 17.2℃ 沸点：221℃ | 溶解性 | 不溶于水，微溶于乙醇，溶于乙醚
密 度 | 相对密度(水=1)1.45；相对密度(空气=1)6.26 | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼、上呼吸道、粘膜、皮肤有刺激作用。
慢性接触的工人出现头痛、恶心、上腹和心前区痛，部分工人肝大，有上呼吸道及眼结膜刺激症状。

二、毒理学资料及环境行为

急性毒性：LD50756mg/kg(大鼠经口)；1390mg/kg(小鼠静注)

污染来源：1，2，4-三氯苯用作高熔点物质重结晶用溶剂、电器设备冷却剂、润滑油添加剂、脱脂剂、油溶性染料溶剂、白蚁驱除剂等，也用作制造2，5-二氯苯酚的原料。工业品为各种异构体（1，2，3-，1，2，4-，1，2，5-三氯苯）的混合物。上述生产和使用1，2，4-三氯苯的单位和部门，均能排放1，2，4-三氯苯。

对生物降解的影响：水中浓度5mg/L以上时，生化过程受到抑制。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解产生有毒的腐蚀性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

直接进水样气相色谱法
目视法；嗅觉阈值法(1，2，4-三氯苯具有特殊气味，与1，2-二氯苯相似。水中嗅觉阈浓度为0.01mg/L)《突发性环境污染事故应急监测与处理处置技术》万本太主编

4.实验室监测方法:

气相色谱法(GB/T17131-1997，水质)
丁酮法《化工企业空气中有害物质测定方法》，化学工业出版社
色谱/质谱法 美国EPA524.2方法

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 10mg/m3
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 0.02mg/L
前苏联(1975) | 污水中有机物最大允许浓度 | 0.2mg/L
 | 水中嗅觉阈浓度 | 0.005mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴好防毒面具。穿化学防护服。不要直接接触泄漏物，正在泄漏的1，2，4-三氯苯可用玻璃品或镀锌金属桶盛装，或筑防护堤。泄漏在水中的1，2，4-三氯苯，将沉于水底，并聚积在水底低洼处，可用泵抽出，放入玻璃品或金属桶内，泄漏的1，2，4-三氯苯要尽量避开水道和饮用水源；泄漏在土壤或地面上的1，2，4-三氯苯可用干砂土混合，将污染的土壤全部装入可密封的袋中后，或倒到空旷地方掩埋，或作为废弃物进行焚烧；泄漏在空旷地方的1，2，4-三氯苯可就地掩埋。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：必要时戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后彻底清洗。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给充分漱口、饮水，尽快洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土、干粉。


1.物质的理化常数

国标编号 | 61658
CAS号 | 108-70-3
中文名称 | 1，3，5-三氯苯
英文名称 | 1,3,5-trichlorobenzene
别 名 |
分子式 | C6H3Cl3 | 外观与性状 | 白色结晶，有特殊气味
分子量 | 181.45 | 蒸汽压 | 1.33kPa/78.0℃ 闪点：126℃
熔 点 | 63.4℃ 沸点：208.5℃ | 溶解性 | 不溶于水，微溶于醇，易溶于乙醚、苯
密 度 | 相对密度(空气=1)6.26 | 稳定性 | 稳定
危险标记 | 15(有毒品) | 主要用途 | 用于有机合成、杀虫剂及染料合成

2.对环境的影响

该物质对环境可能有危害，建议不要让其进入环境。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有刺激性，可引起结膜炎、鼻炎。对中枢神经系统有抑制作用。可能引起肝肾损害。皮肤长时间接触，可致灼伤。

二、毒理学资料及环境行为

急性毒性：LD50800mg/kg(大鼠经口)；766mg/kg(小鼠经口)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解产生有毒的腐蚀性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法

4.实验室监测方法

气相色谱法《水质分析大全》张宏陶等主编
丁酮法《化工企业空气中有害物质测定方法》，化学工业出版社

5.环境标准

前苏联 | 车间空气中有害物质的最高容许浓度 | 10mg/m3
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 0.02mg/L
 | 嗅觉阈浓度 | 0.05mg/L(水质)

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿防毒服。小量泄漏：避免扬尘，小心扫起，收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗至少15分钟。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土、干粉。


1、物质的理化常数

国标编号 | 61659
CAS号 | 634-66-2
中文名称 | 1,2,3,4-四氯苯
英文名称 | 1,2,3,4-tetrachlorobenzene
别 名 |
分子式 | C6H2Cl4 | 外观与性状 | 白色结晶
分子量 | 215.89 | 蒸汽压 | 101.44kPa/254℃ 闪点：110℃
熔 点 | 46.6℃ 沸点：254.9℃ | 溶解性 | 不溶于水，微溶于醇，易溶于醚
密 度 | 相对密度(水=1)1.70 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成，用作绝缘液及变压器油的凝固抑制剂

2、对环境的影响

该物质对环境可能有危害，建议不要让其进入环境。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼、上呼吸道、皮肤、粘膜有刺激性。兔吸入本品粉尘引起红细胞、血红蛋白降低，淋巴细胞增高。重复涂皮引起局部变红，且有全身毒作用。

二、毒理学资料及环境行为

急性毒性： LD501167mg/kg(大鼠经口)
危险特性：可燃。遇明火能燃烧。受高热分解产生有毒的氯化物气体。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3、现场应急监测方法

4、实验室监测方法

气相色谱法《水和废水监测分析方法》(第三版)国家环保局编
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5、环境标准

中国(待颁布) | 饮用水源水中有害物质的最高容许浓度 | 0.02mg/L
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.01mg/L
前苏联(1975) | 污水中有机物最大允许浓度 | 0.2mg/L

6、应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火剂：泡沫、二氧化碳、砂土。


1.物质的理化常数

国标编号 | 61659
CAS号 | 634-90-2
中文名称 | 1,2,3,5-四氯苯
英文名称 | 1,2,3,5-tetrachlorobenzene
别 名 |
分子式 | C6H2Cl4 | 外观与性状 | 无色结晶
分子量 | 215.89 | 闪 点 | 110℃
熔 点 | 51℃ 沸点：246℃ | 溶解性 | 不溶于水，溶于苯、二硫化碳
密 度 |  | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响

该物质对环境可能有危害，建议不要让其进入环境。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼、上呼吸道、皮肤、粘膜有刺激性。兔吸入本品粉尘，引起红细胞、血红蛋白降低，淋巴细胞增高。重复涂皮引起局部变红，且有全身毒作用。

二、毒理学资料及环境行为

急性毒性： LD501722mg/kg(大鼠经口)
危险特性：遇明火能燃烧。受高热分解产生有毒的腐蚀性烟气。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法

4.实验室监测方法

气相色谱法《水和废水监测分析方法》(第三版)国家环保局编
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准

中国(待颁布)饮用水源水中有害物质的最高容许浓度 0.02mg/L
前苏联(1975)水体中有害物质最高允许浓度 0.01mg/L

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火剂：泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61659
CAS号 | 95-94-3
中文名称 | 1,2,4,5-四氯苯
英文名称 | 1,2,4,5-Tetrachlorobenzene
别 名 |
分子式 | C6H2Cl4 | 外观与性状 | 白色薄片
分子量 | 215.89 | 蒸汽压 | <0.013kPa/25℃ 闪点：110℃
熔 点 | 138℃ 沸点：245℃ | 溶解性 | 溶于苯
密 度 | 相对密度(水=1)1.73；相对密度(空气=1)7.4 | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、上呼吸道、眼睛和皮肤的刺激性。

二、毒理学资料

急性毒性：LD501500mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解产生有毒的腐蚀性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

前苏联(1975)水体中有害物质最高允许浓度 0.01mg/L
嗅觉阈浓度 0.13mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，收集置于袋中转移至安全场所，如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩带防毒面具。
眼睛防护：戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：必要时戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给充分漱口、饮水，尽快洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土、干粉。


1.物质的理化常数

国标编号 | 61660
CAS号 | 95-73-8
中文名称 | 2，4-二氯甲苯
英文名称 | 2,4-dichlorotoluene
别 名 |
分子式 | C7H6Cl2；CH3C6H3Cl2 | 外观与性状 | 无色透明液体，有刺激性气味
分子量 | 161.03 | 蒸气压 | 0.04kPa 闪点：79℃
熔 点 | -13.5℃ 沸点：200℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚、苯
密 度 | 相对密度(水=1)1.25 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作溶剂、制药及有机合成

2.对环境的影响

该物质对环境有危害，建议不要让其进入环境。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜和皮肤有强刺激性。持续吸入高浓度蒸气可出现呼吸道炎症，甚至发生肺水肿。对眼有刺激作用。皮肤接触可引起红斑、大疱或发生湿疹。

二、毒理学资料及环境行为

急性毒性：LD504600mg/kg(大鼠经口)；2900mg/kg(小鼠经口)
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解产生有毒的腐蚀性烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法

4.实验室监测方法

气相色谱法《水质分析》张曼平等译
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准

前苏联 车间空气中有害物质的最高容许浓度 0.5mg/m3

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴隔离式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1、物质的理化常数

国标编号 | 61660
CAS号 | 118-69-4
中文名称 | 2，6-二氯甲苯
英文名称 | 2,6-dichlorotoluene
别 名 |
分子式 | C7H6Cl2；CH3C6H3Cl2 | 外观与性状 | 无色液体，有刺激性气味
分子量 | 161.03 | 闪 点 | 82℃
熔 点 | 2.6℃ 沸点：198℃ | 溶解性 | 不溶于水，溶于氯仿
密 度 | 相对密度(水=1)1.25 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作有机合成原料

2、对环境的影响

该物质对环境有危害，建议不要让其进入环境。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜和皮肤有刺激性。持续吸入高浓度蒸气可出现呼吸道炎症，甚至发生肺水肿。对眼有刺激作用。皮肤接触可引起红斑、大疱，或发生湿疹。

二、毒理学资料及环境行为

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解产生有毒的腐蚀性烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3、现场应急监测方法

4、实验室监测方法

气相色谱法《水质分析》张曼平等译
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5、环境标准

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用防爆泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴隔离式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火剂：雾状水、泡沫、二氧化碳、砂土。


1、物质的理化常数

国标编号 | 61660
CAS号 | 95-75-0
中文名称 | 3，4-二氯甲苯
英文名称 | 3,4-dichlorotoluene
别 名 |
分子式 | C7H6Cl2；CH3C6H3Cl2 | 外观与性状 | 无色液体，有刺激性气味
分子量 | 161.03 | 闪 点 | 85℃
熔 点 | -15.3℃ 沸点：208.9℃ | 溶解性 | 不溶于水，可混溶于乙醇、乙醚、丙酮、苯、四氯化碳
密 度 | 相对密度(水=1)1.26 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作溶剂及用于有机合成

2、对环境的影响

该物质对环境有危害，建议不要让其进入环境。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜和皮肤有刺激性。持续吸入高浓度蒸气可出现呼吸道炎症，甚至发生肺水肿。对眼有刺激作用。皮肤接触可引起红斑、大疱或发生湿疹。

二、毒理学资料及环境行为

危险特性：遇明火能燃烧。受高热分解产生有毒的腐蚀性烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3、现场应急监测方法

4、实验室监测方法

气相色谱法《水质分析》张曼平等译
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5、环境标准

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴隔离式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火剂：雾状水、泡沫、二氧化碳、砂土。


1、物质的理化常数

国标编号 | 61669
CAS号 | 95-46-5
中文名称 | 2-溴甲苯
英文名称 | 2-bromotoluene；o-bromotoluene
别 名 | 邻溴甲苯
分子式 | C7H7Br；BrC6H4CH3 | 外观与性状 | 无色液体
分子量 | 171.04 | 蒸汽压 | 1.33kPa/59.1℃ 闪点：78℃
熔 点 | -26℃ 沸点：181.7℃ | 溶解性 | 不溶于水，溶于 乙醇、乙醚、苯，可混溶于四氯化碳
密 度 | 相对密度(水=1)1.42；相对密度(空气=1)5.9 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成及用作溶剂

2、对环境的影响

该物质对环境可能有害。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：LD501864mg/kg(大鼠经口)
危险特性：可燃。遇明火能燃烧。受高热分解产生有毒的溴化物气体。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3、现场应急监测方法

4、实验室监测方法

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5、环境标准

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩戴隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服。洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火剂：泡沫、干粉、砂土。用水灭火可引起沸溅。


1、物质的理化常数:

国标编号 | 61674
CAS号 | 121-14-2
中文名称 | 2，4-二硝基甲苯
英文名称 | 2,4-dinitrotoluene
别 名 |
分子式 | C7H6N2O4；CH3C6H3(NO2)2 | 外观与性状 | 浅黄色针状结晶，有苦杏仁味
分子量 | 182.14 | 蒸汽压 | 13.33kPa/157.7℃ 闪点：207℃
熔 点 | 69.5℃ 沸点：300℃ | 溶解性 | 微溶于水、乙醇、乙醚，易溶于苯、丙酮
密 度 | 相对密度(水=1)1.52；相对密度(空气=1)6.27 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于制造染料中间体、炸药

2、对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有引起高铁血红蛋白血症的作用。急性中毒：出现紫绀、头痛、头晕、兴奋、虚弱、恶心、呕吐、气短、倦睡，甚至神志丧失。如不及时治疗或引起死亡。本品易经皮肤吸收引起中毒。饮洒能增加机体对该品的敏感性。慢性中毒：长期作用下可有头痛、头晕、疲倦、腹痛、心悸、苍白、唇发绀、白细胞增多、贫血和黄疸等。

二、毒理学资料及环境行为

急性毒性：LD50268mg/kg(大鼠经口)
致突变性：非按时DNA合成：大鼠经口100mg/kg。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：1050mg/kg(孕7～20天)，引起血液和淋巴系统(包括脾脏和骨髓)发育异常和迟发效应(新生鼠)。

污染来源：2，4-二硝基甲苯广泛用于有机合成，用于染料、油漆、涂料的制备，也是生产炸药的主要原料，使用2，4-二硝基甲苯的工厂排放的废水废气是主要污染源，贮运过程中的翻车、泄漏、容器破裂等事故，是又一污染源。

具有一定的化学活性，受热可分解，水体中的二硝基甲本可发生水解。被二硝基甲苯污染的水体略带苦的金属味，呈淡黄色。对水生生物有毒害作用，浓度达10mg/L时，可造成鱼类及水生物的死亡；极易燃、易爆，事故现场有苦杏仁味。有剧毒。具有致癌性。
该物质对环境有危害，在地下水中有蓄积作用。

危险特性：遇明火、高热易燃。与氧化剂混合给形成爆炸性混合物。经摩擦、震动或撞击可引起燃烧或爆炸。燃烧时产生大量烟雾。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3、现场应急监测方法:

便携式气相色谱法《突发性环境污染事故应急监测与处理处置技术》万本太主编

4、实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | GB13194-91 | 水质
示波极谱法 | GB/T13901-92 | 水质
色谱法 | WS/T163-1999 | 作业场所空气
气相色谱法 | 《空气和废气监测分析方法》国家环保局编 | 空气和废气
气相色谱法； 色谱/质谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物

5、环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 1mg/m3[皮]
中国(GHZB1-1999)地面水环境质量标准(I、II、III类水域)0.0003mg/L

6、应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿防毒服。小收集全部被污染土壤，转移到安全地带。隔断被污染水体，防止污染扩散。立即将中毒人员转移至空气新鲜地带，清洗皮肤上的沾染物即送医院。发生火灾时，使用干粉、泡沫等灭火器灭火，并用水喷淋冷却容器壁。灭火时，应在一定的安全距离之外，以免爆炸伤人。沿地面加强通风，以驱赶残留蒸气。
废弃物处置方法：建议用焚烧法处置。废料同碳酸氢钠、固体易燃物充分接触后焚烧，焚烧炉排出的气体要通过碱洗涤器除去有害成分。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，有温水洗澡。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：小火用雾状水、二氧化碳、泡沫灭火。在火场的受热情况下，可能发生爆炸，因此不可轻易接近。遇大火只好任其燃烧，或由远方装设的灭火设施用自动水龙头喷水，周围不可有人。


1.物质的理化常数:

国标编号 | 61674
CAS号 | 606-20-2
中文名称 | 2,6-二硝基甲苯
英文名称 | 2,6-Dinitrotoluene
别 名 |
分子式 | C7H6N2O4；CH3C6H3(NO2)2 | 外观与性状 | 浅黄色针状结晶
分子量 | 182.14 | 蒸汽压 |
熔 点 | 66℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.28 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作有机合成原料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品形成高铁血给蛋白血症的作用。吸入、摄入或经皮肤吸收均可引起中毒，中毒表现有头痛、头晕、虚弱、恶心、紫绀、倦睡、气短和虚脱。慢性影响：高铁血红蛋白血症、贫血、肝脾损害等。

二、毒理学资料及环境行为

急性毒性：LD50177mg/kg(大鼠经口)
危险特性：遇明火、高热易燃。燃烧时产生大量烟雾。与氧化剂混合能形成有爆炸性的混合物。经磨擦、震动或撞击可引起燃烧或爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | GB13194-91 | 水质
示波极谱法 | GB/T13901-92 | 水质
色谱法 | WS/T163-1999 | 作业场所空气
气相色谱法； 色谱/质谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3[皮]
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.5mg/L
 | 嗅觉阈浓度 | 0.1mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴好防毒面具，穿化学防护服。合理通风，不要直接接触泄漏物，用水润湿，避免扬尘，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标，佩带防毒面具。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮洒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或重量盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1、物质的理化常数

国标编号 | 61675
CAS号 | 81-20-9
中文名称 | 2，6-二甲基硝基苯
英文名称 | 2,6-dimethylnitrobenzene
别 名 | 2-硝基间二甲苯；2-硝基-1，3-二甲苯；1，3-二甲基-2-硝基苯
分子式 | C8H9NO2；(CH3)2C6H3NO2 | 外观与性状 | 无色液体
分子量 | 151.17 | 闪 点 | 87℃
熔 点 | 13℃ 沸点：222℃ | 溶解性 | 不溶于水，易溶于乙醇
密 度 | 相对密度(水=1)1.11 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成

2、对环境的影响

该物质对环境可能有危害。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收，可能引起中毒死亡。蒸气或雾对眼、粘膜和上呼吸道有刺激性。对皮肤有刺激性。吸收进入人体后，可引起高铁血红蛋白血症，出现紫绀。

二、毒理学资料及环境行为

急性毒性：LD5045mg/kg(小鼠静脉)
危险特性：遇明火、高热可燃。受高热分解放出有毒的气体。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3、现场应急监测方法

4、实验室监测方法

用各种新液相气气色谱分析硝基二甲苯异构体—(Ono,Aoi；Masuda,Yoshio)，《Anal.Lett.,Part A》,1980,13,No14，1269～1276(英文)《分析化学文摘》，1982.5

5、环境标准

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3[皮]

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，应该佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。注意检测毒物。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：泡沫、雾状水、干粉、二氧化碳、砂土。


1、物质的理化常数

国标编号 | 61675
CAS号 | 89-58-7
中文名称 | 2,5-二甲基硝基苯
英文名称 | 2,5-dimethylnitrobenzene
别 名 | 2-硝基对二甲苯；2-硝基-1，4-二甲苯；1，4-二甲基-2-硝基苯
分子式 | C8H9NO2；(CH3)2C6H3NO2 | 外观与性状 | 黄色液体
分子量 | 151.17 | 蒸汽压 |
沸 点 | 240℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.32 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成

2、对环境的影响

该物质对环境可能有害。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入口服或经皮肤吸收，可能引起中毒死亡。蒸气或雾对眼睛、粘膜和上呼吸道有刺激性。对皮肤有刺激性。吸收进入人体后，可引起高铁血红蛋白自症，出现紫绀。

二、毒理学资料及环境行为

急性毒性：LD502440mg/kg(大鼠经口)
危险特性：遇明火、高热易燃。受高热分解放出有毒的气化。燃烧时放出有毒的刺激性烟雾。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3、现场应急监测方法

4、实验室监测方法

用各种新液相气气色谱分析硝基二甲苯异构体—(Ono,Aoi；Masuda,Yoshio)，《Anal.Lett.,Part A》,1980,13,No14，1269～1276(英文)《分析化学文摘》，1982.5

5、环境标准

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3[皮]

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，应该佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。注意检测毒物。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：泡沫、雾状水、干粉、二氧化碳、砂土。


1、物质的理化常数

国标编号 | 61675
CAS号 | 83-41-0
中文名称 | 2，3-二甲基硝基苯
英文名称 | 2,3-dimethylnitrobenzene
别 名 | 3-硝基邻二甲苯；3-硝基-1，2-二甲苯；1，2-二甲苯-3-硝基苯
分子式 | C8H9NO2；(CH3)2C6H3NO2 | 外观与性状 | 黄色油状液体
分子量 | 151.17 | 闪 点 | 107℃
熔 点 | 15℃ 沸点：240℃ | 溶解性 | 不溶于水，溶于乙醇
密 度 | 相对密度(水=1)1.14 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成

2、对环境的影响

该物质对环境可能在害。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收，可能引起中毒死亡。蒸气或雾对眼睛、粘膜和上呼吸道有刺激性。对皮肤有刺激性。吸收进入人体后，可引起高铁血红蛋白血症，出现紫绀。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。受高热分解放出有毒的气体。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3、现场应急监测方法

4、实验室监测方法

用各种新液相气气色谱分析硝基二甲苯异构体—(Ono,Aoi；Masuda,Yoshio)，《Anal.Lett.,Part A》,1980,13,No14，1269～1276(英文)《分析化学文摘》，1982.5

5、环境标准

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3[皮]

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，应该佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。注意检测毒物。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：泡沫、雾状水、干粉、二氧化碳、砂土。


1、物质的理化常数

国标编号 | 61675
CAS号 | 99-51-4
中文名称 | 3，4-二甲基硝基苯
英文名称 | 3,4-dimethylntrobenzene
别 名 | 4-硝基邻二甲苯；1，2-二甲基-4-硝基苯；4-硝基-1，2-二甲苯
分子式 | C8H9NO2；(CH3)2C6H3NO2 | 外观与性状 | 黄色片状结晶
分子量 | 151.17 | 蒸汽压 | 2.67kPa/143℃ 闪点：110℃
熔 点 | 30～31℃ 沸点：231℃ | 溶解性 | 不溶于水，可混溶于热乙醇
密 度 | 相对密度(水=1)1.14 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成

2、对环境的影响

该物质对环境可能有害。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收，可能引起中毒死亡。蒸气或雾对眼、粘膜和上呼吸道有刺激性。对皮肤有刺激性。吸收进入人体后，可引起铁血红蛋白血症，出现紫绀。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。受高热分解放出有毒的气体。燃烧时放出有毒的刺激性烟雾。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3、现场应急监测方法

4、实验室监测方法

用各种新液相气气色谱分析硝基二甲苯异构体—(Ono,Aoi；Masuda,Yoshio)，《Anal.Lett.,Part A》,1980,13,No14，1269～1276(英文)《分析化学文摘》，1982.5

5、环境标准

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3[皮]

6、应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(全面罩)；可能接触其粉尘时，建议佩戴头罩型电动送风过滤式防尘呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：泡沫、雾状水、干粉、二氧化碳、砂土。


1、物质的理化常数

国标编号 | 61675
CAS号 | 89-87-2
中文名称 | 2，4-二甲基硝基苯
英文名称 | 2,4-dimethylnitrobenzene
别 名 | 4-硝基间二甲苯；4-硝基-1，3-二甲苯；1，3-二甲基-4-硝基苯
分子式 | C8H9NO2；(CH3)2C6H3NO2 | 外观与性状 | 黄色液体
分子量 | 151.17 | 闪 点 | 107℃
熔 点 | 2℃ 沸点：244℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.14 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成，及作用火棉胶凝结促进剂

2、对环境的影响

该物质对环境可能有害。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收，可能引起中毒死亡。蒸气或雾对眼睛、粘膜和上呼吸道有刺激性。对皮肤有刺激性。吸收进入人体后，可引起高铁血红蛋白血症，出现紫绀。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。受高热分解放出有毒的气体。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3、现场应急监测方法

4、实验室监测方法

用各种新液相气气色谱分析硝基二甲苯异构体—(Ono,Aoi；Masuda,Yoshio)，《Anal.Lett.,Part A》,1980,13,No14，1269～1276(英文)《分析化学文摘》，1982.5

5、环境标准

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3[皮]

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，应该佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。注意检测毒物。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：泡沫、雾状水、干粉、二氧化碳、砂土。


1、物质的理化常数

国标编号 | 61675
CAS号 | 99-12-7
中文名称 | 3，5-二甲基硝基苯
英文名称 | 3,5-dimethylnitrobenzene
别 名 | 5-硝基间二甲苯；5-硝基-1，3-二甲苯；1，3-二甲基-5-硝基苯
分子式 | C8H9NO2；(CH3)2C6H3NO2 | 外观与性状 | 无色针状结晶
分子量 | 151.17 | 蒸汽压 | 98.5kPa(273℃)
熔 点 | 75℃ 沸点：273℃/98.5kPa | 溶解性 | 不溶于水，易溶于乙醇、乙醚
密 度 | 无资料 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用物有机合成

2、对环境的影响

该物质对环境可能有害。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收，可能引起中毒死亡。蒸气或雾对眼睛、粘膜和上呼吸道有刺激性。对皮肤有刺激性。吸收进入人体后，可引起高铁血红蛋白血症，出现紫绀。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。受高热分解放出有毒的气体。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3、现场应急监测方法

4、实验室监测方法

用各种新液相、气相色谱分析硝基二甲苯异构体—(Ono,Aoi；Masuda,Yoshio)，《Anal.Lett.,Part A》,1980,13,No14，1269～1276(英文)《分析化学文摘》，1982.5

5、环境标准

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3[皮]

6、应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，应该佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：泡沫、雾状水、干粉、二氧化碳、砂土。


1.物质的理化常数

国标编号 | 61676
CAS号 |
中文名称 | 邻硝基乙苯
英文名称 | 2-nitroethylbenzene
别 名 | 2-硝基乙苯
分子式 | C8H9NO2；CH3CH2C6H4NO2 | 外观与性状 | 无色或淡黄色到绿色油状液体
分子量 | 151.17 | 蒸汽压 | 2.93kPa(116℃)
熔 点 | -23℃ 沸点：228℃ | 溶解性 | 不溶于水，溶于醇、醚等多数有机溶剂
密 度 | 相对密度(水=1)1.1；相对密度(空气=1)5.2 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成，染料制造

2.对环境的影响

该物质对环境有危害，应特别注意对水体的污染。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品吸入或经皮肤吸收均可引起中毒。接触者可在一周后出现血尿，无紫绀，但有轻度贫血。停止接触容易恢复。

二、毒理学资料及环境行为

急性毒性：兔吸入87～132mg/m3，1～2周后出现血尿。未见高铁血红蛋白血症。
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解产生有毒的腐蚀性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法

4.实验室监测方法

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准

中国(TJ36-79)车间空气中有害物质的最高容许浓度 5mg/m3 [皮]

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，应该佩戴空气呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。注意检测毒物。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数：

国标编号 | 61676
CAS号 |
中文名称 | 对硝基乙苯
英文名称 | 4-nitroethylbenzene
别 名 | 4-硝基乙苯
分子式 | C8H9NO2；CH3CH2C6H4NO2 | 外观与性状 | 无色油状液体
分子量 | 151.17 | 蒸汽压 | 3.06kPa/135℃ 闪点：112℃
熔 点 | -32℃ 沸点：245～246℃ | 溶解性 | 不溶于水，溶于醇、醚等多数有机溶剂
密 度 | 相对密度(水=1)1.12 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响：

该物质对环境有危害，应特别注意对水体的污染。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入或经皮肤吸收本品可引起中毒。能引起高铁血红蛋白血症，贫血。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。受高热分解产生有毒的腐蚀性烟气。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法：

4.实验室监测方法：

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准：

中国(TJ36-79)车间空气中有害物质的最高容许浓度 5mg/m3 [皮]

6.应急处理处置方法：

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，应该佩戴空气呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。注意检测毒物。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火剂：泡沫、雾状水、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61678
CAS号 | 88-73-3
中文名称 | 2-硝基氯苯
英文名称 | 2-Nitrochlorobenzene
别 名 | 邻氯硝基苯
分子式 | C6H4ClNO2；ClC6H4NO2 | 外观与性状 | 黄色结晶
分子量 | 157.56 | 蒸汽压 | 1.07kPa/119℃ 闪点：127℃
熔 点 | 32.5℃ 沸点：245.5℃ | 溶解性 | 不溶于水，溶于乙醇、苯
密 度 | 相对密度(水=1)1.30；相对密度(空气=1)5.4 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对粘膜和皮肤有刺激作用。吸收后，产生高铁血红蛋白血症。
急性中毒：病人可有头痛、头昏、乏力、皮肤粘膜有紫绀、手指麻木等症状。重者可出现胸闷、呼吸困难、心悸，甚至发生心律紊乱、昏迷、抽搐、呼吸麻痹。有时可引起溶血性贫血，肝损害。
慢性中毒：有头痛、乏力、失眠、记忆力减退等神经衰弱征候群；有慢性溶血时，可出现黄疸、贫血；还可引起中毒性肝炎。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD50288mg/kg(大鼠经口)

污染来源：硝基氯苯是制备偶氮染料和硫化染料的中间体，也是制造农药，橡胶的原料。有机合成、油漆、涂料、染料及制药厂排放的废水、废气是环境中邻（间）硝基氯苯的主要来源。贮运过程中的意外倾倒、泄漏，容器破裂等也会造成硝基苯污染事故。

邻硝基氯苯的稳定性不如硝基苯，在碱性条件下，可发生水解，虽然其沸点较高，但受热易分解，其分解产物有毒，且具有爆炸性。具有强氧化性，与可燃性物质及还原性物质起强烈反应，受热分解成有毒气体。能空气形成爆炸性混合物。发生爆炸起火时，产生刺激性有毒气体氯气、盐酸雾、光气、氮氧化物等。进入水体可改变水体颜色，并散发出特殊气味，可造成水生生物死亡。通过吸入、摄入或皮肤吸收可使人员中毒。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解，产生有毒的氮氧化物和氯化物气体。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3.现场应急监测方法:

便携式气相色谱法《突发性环境污染事故应急监测与处理处置技术》万本太主编

4.实验室监测方法:

气相色谱法(GB13194-91，水质)
盐酸萘乙二胺比色法《空气中有害物质测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3 [皮]
前东德(1977) | 大气质量标准 | 0.004mg/m3
中国(待颁布) | 饮用水源水中有害物质的最高容许浓度 | 0.05mg/L
前苏联(1975) | 污水排放标准 | 5mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，若发生破洒、泄漏在地面上，应配戴好面具和手套，仔细的将漏物收集在容器内封存。若洒入水中，应立即将该水体与其它水体隔开，以免污染扩散。若倾倒入土壤中，应将被污染土壤收集起来，转移到安全地带。中毒人员迅速转移到空气新鲜的地方，脱去被沾染外衣，用大量水冲洗眼睛，淋洗全身，漱口。大量饮水，催吐，可且用美兰解毒剂，即送医院。接触过邻硝基氯苯的人员严禁饮酒，否则会加速、加重毒性作用。发生火灾时用水喷淋，或用干粉、二氧化碳、泡沫灭火器灭火。沿地面加强通风，以驱赶比空气重的硝基氯苯蒸气。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩带防毒面具。紧急事态抢救或逃生时，应该佩带自给呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61678
CAS号 | 121-73-3
中文名称 | 3-硝基氯苯
英文名称 | 3-Nitrochlorobenzene；m-Chloronitrobenzene
别 名 | 间氯硝基苯
分子式 | C6H4ClNO2；ClC6H4NO2 | 外观与性状 | 淡黄色结晶
分子量 | 157.56 | 闪 点 | 103℃
熔 点 | 46℃ 沸点：236℃ | 溶解性 | 不溶于水，溶于多数有机溶剂
密 度 | 相对密度(水=1)1.53 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对粘膜和皮肤有刺激作用，引起高铁血红蛋白血症。
急性中毒：病人可有头痛、头昏、乏力、皮肤粘膜有紫绀、手指麻木等症状。重者可出现胸闷、呼吸困难、心悸，甚至发生心律紊乱、昏迷、抽搐、呼吸麻痹。有时可引起溶血性贫血，肝损害。
慢性中毒：在头痛、乏力、失眠、记忆力减退等神经衰弱症候群；有慢性溶血时，可出现黄疸、贫血；还可引起中毒性肝炎。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD50420mg/kg(大鼠经口)

污染来源：硝基氯苯是制备偶氮染料和硫化染料的中间体，也是制造农药，橡胶的原料。有机合成、油漆、涂料、染料及制药厂排放的废水、废气是环境中邻（间）硝基氯苯的主要来源。贮运过程中的意外倾倒、泄漏，容器破裂等也会造成硝基苯污染事故。

间硝基氯苯的稳定性不如硝基苯，在碱性条件下，可发生水解，虽然其沸点较高，但受热易分解，其分解产物有毒，且具有爆炸性。具有强氧化性，与可燃性物质及还原性物质起强烈反应，受热分解成有毒气体。能空气形成爆炸性混合物。发生爆炸起火时，产生刺激性有毒气体氯气、盐酸雾、光气、氮氧化物等。进入水体可改变水体颜色，并散发出特殊气味，可造成水生生物死亡。通过吸入、摄入或皮肤吸收可使人员中毒。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解，产生有毒的氮氧化物和氯化物气体。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3.现场应急监测方法:

便携式气相色谱法《突发性环境污染事故应急监测与处理处置技术》万本太主编

4.实验室监测方法:

气相色谱法(GB13194-91，水质)
盐酸萘乙二胺比色法《空气中有害物质测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 1mg/m3[皮]
中国(待颁布) 饮用水源水中有害物质的最高容许浓度 0.05mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，若发生破洒、泄漏在地面上，应配戴好面具和手套，仔细的将漏物收集在容器内封存。若洒入水中，应立即将该水体与其它水体隔开，以免污染扩散。若倾倒入土壤中，应将被污染土壤收集起来，转移到安全地带。中毒人员迅速转移到空气新鲜的地方，脱去被沾染外衣，用大量水冲洗眼睛，淋洗全身，漱口。大量饮水，催吐，可且用美兰解毒剂，即送医院。接触过间硝基氯苯的人员严禁饮酒，否则会加速、加重毒性作用。发生火灾时用水喷淋，或用干粉、二氧化碳、泡沫灭火器灭火。沿地面加强通风，以驱赶比空气重的硝基氯苯蒸气。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴防毒面具。紧急事态抢救或撤离时，应该佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长筒胶鞋。
手防护：戴橡皮胶手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮洒，用温水洗澡。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61678
CAS号 | 100-00-5
中文名称 | 4-硝基氯苯
英文名称 | 4-Nitrochlorobenzene
别 名 | 对氯硝基苯；对硝基氯苯
分子式 | C6H4ClNO2；ClC6H4NO2 | 外观与性状 | 纯品为浅黄色单斜棱形晶体
分子量 | 157.56 | 蒸汽压 | 0.03kPa/38℃ 闪点：127℃
熔 点 | 83℃ 沸点：242℃ | 溶解性 | 不溶于水，微溶于乙醇、乙醚、二硫化碳
密 度 | 相对密度(水=1)1.52；相对密度(空气=1)5.43 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作染料中间体及制药

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对粘膜和皮肤有刺激作用，引起高铁血红蛋白血症。
急性中毒：病人可有头痛、头昏、乏力、皮肤粘膜有紫绀、手指麻木等症状。重者可出现胸闷、呼吸困难、心悸，甚至发生心律紊乱、昏迷、抽搐、呼吸麻痹。有时可引起溶血性贫血，肝损害。
慢性中毒：在头痛、乏力、失眠、记忆力减退等神经衰弱症候群；有慢性溶血时，可出现黄疸、贫血；还可引起中毒性肝炎。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD50420mg/kg(大鼠经口)；16000mg/kg(免经皮)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解，产生有毒的氮氧化物和氯化物气体。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3.现场应急监测方法:

直接进水样气相色谱法

4.实验室监测方法:

气相色谱法(GB13194-91，水质)
盐酸萘乙二胺比色法《空气中有害物质测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3[皮]
前东德(1977) | 大气质量标准 | 0.04mg/m3
中国(待颁布) | 饮用水源水中有害物质的最高容许浓度 | 0.05mg/L
中国(GB8978-1996) | 污水综合排放标准 | 一级0.5mg/L 二级1.0mg/L 三级5.0mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。合理通风，不要直接接触泄漏物，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：用焚烧法。燃烧过程中要喷入蒸汽或甲烷，以免生成氯气，焚烧炉排出的氮氧化物通过催化氧化装置或高温装置除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴防毒面具。紧急事态抢救或撤离时，应该佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮胶手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮洒，用温水洗澡。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61679-4
CAS号 | 99-54-7
中文名称 | 3,4-二氯硝基苯
英文名称 | 3,4-Dichloronitrobenzene
别 名 | 1,2-二氯-4-硝基苯
分子式 | C6H3Cl2NO2；Cl2C6H3NO2 | 外观与性状 | 针状结晶
分子量 | 192.00 | 闪 点 | 123℃
熔 点 | 43℃ 沸点：255～256℃ | 溶解性 | 不溶于水,溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.46 | 稳定性 | 稳定
危险标记 | 15(有害品,远离食品) | 主要用途 | 用作中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对皮肤、粘膜及呼吸道有刺激作用。吸收后导致体内形成高铁血红蛋白，足量的高铁血红蛋白引起紫绀。

二、毒理学资料及环境行为

急性毒性：LD50643mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解，产生有毒的氮氧化物和氯化物气体。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

液相色谱法

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 1mg/m3 [皮]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。合理通风，不要直接接触泄漏物，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，收回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61680
CAS号 | 82-68-8
中文名称 | 五氯硝基苯
英文名称 | Pentachloronitrobenzene；Avicol
别 名 | 土粒散；掘地生；PCNB
分子式 | C6Cl5NO2；Cl5C6NO2 | 外观与性状 | 无色或微黄色结晶，有发霉的气味
分子量 | 295.34 | 蒸汽压 | 1.77Pa/25℃
熔 点 | 146℃ 沸点：328℃ | 溶解性 | 不溶于水，微溶于醇、苯、氯仿、二硫化碳
密 度 | 相对密度(水=1)1.72 | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作中间体，及用于土壤杀菌，除草剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：主要损害心血管系统、中枢神经系统、肝和肾。小白鼠急性中毒时，出现呼吸加快、发绀、颤抖、痉挛性抽搐、共济失调，甚至死亡。慢性作用下，初期红细胞数和血红蛋白含量增加，随后抑制造血功能，衰竭、抽搐，部分动物可致死。

二、毒理学资料及环境行为

毒性：属低毒类。动物致癌剂和致畸剂。
急性毒性：LD501100mg/kg(大鼠经口)；LC501400mg/m3(大鼠吸入)；人经口500mg/kg，最小致死剂量。
致癌性：小鼠经口最小中毒剂量135g/kg(77周，间断)致癌阳性；小鼠经皮最小中毒剂量576mg/kg(12周，间断)致肿瘤阳性。
致畸性：小鼠经口最小中毒剂量2500mg/kg(妊娠，7～11日)致畸胎阳性。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解，产生有毒的氮氧化物和氯化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《水质分析》张曼平等译
气相色谱法(蘑菇罐头)《农药残留量气相色谱法》国家商检局编

5.环境标准:

前苏联 车间卫生标准 0.5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。合理通风，不要直接接触泄漏物，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。废弃物处理，将废料同聚乙烯一起燃烧时，五氯硝基苯分解很迅速，本品一般在土地中高度稳定。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩带防毒面具。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61681
CAS号 | 97-00-7
中文名称 | 2，4-二硝基氯苯
英文名称 | 2,4-Dinitrochlorobenzene；4-Chloro-1,3-dinitrobenzene
别 名 | 4-氯-1，3-二硝基苯；氯二硝基苯
分子式 | C6H3ClN2O4；ClC6H3(NO2)2 | 外观与性状 | 淡黄色或黄棕色针状结晶，有苦杏仁味
分子量 | 202.56 | 闪 点 | 194℃
熔 点 | 53.4℃ 沸点：315℃ | 溶解性 | 不溶于水，易溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.69；相对密度(空气=1)6.98 | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 合成染料、农药、医药的原料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：可引起接触性皮炎，对机体有致敏作用。此外，还可引起其它过敏反应，如支气管哮喘等。有可能引起肝损害。偶有紫绀和全身中毒症状。

二、毒理学资料及环境行为

急性毒性：LD501070mg/kg(大鼠经口)；130mg/kg(兔经皮)
致突变性：微生物致突变：鼠伤寒沙门氏菌3ug/皿。DNA损伤：小鼠腹腔30mg/kg。
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

色谱-质谱法《环境监测资料，1986(1-2)》中国环境监测总站
空气中的测定：根据对二硝基氯苯与强碱相互作用时产生的淡紫色(静置后变为橙黄色)进行比色测定。

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3 [皮]
中国(待颁布) | 饮用水源水中有害物质的最高容许浓度 | 0.5mg/L
中国(GB8978-1996) | 污水综合排放标准 | 一级0.5mg/L 二级1.0mg/L 三级5.0mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。合理通风，不要直接接触泄漏物，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩带防毒面具。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数

国标编号 | 61687
CAS号 | 98-59-9
中文名称 | 对甲苯磺酰氯
英文名称 | 4-toluene sulfonyl chloride
别 名 | 4-甲苯磺酰氯
分子式 | C7H7ClO2S；CH3C6H4SO2Cl | 外观与性状 | 白色菱状结晶，有刺激性恶臭
分子量 | 190.65 | 蒸汽压 | 0.13kPa(88℃)
熔 点 | 71℃ 沸点：145℃/2.0kPa | 溶解性 | 不溶于水，易溶于醇、醚、苯
密 度 |  | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成，制造染料、糖精等

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对皮肤和粘膜有刺激性，并引起迟发性深层疱疹和变态反应。长期接触引起头痛、酩酊 感、恶心、呕吐、食欲不振、胃部压迫感和胃肠炎等症状。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。受高热分解放出有毒的气体。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硫、氯化氢。

3.现场应急监测方法

4.实验室监测方法

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。小量泄漏：用砂土、干燥石灰或苏打灰混合。置于袋中转移至安全场所。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，佩戴自吸过滤式防尘口具。紧急事态抢救或撤离时，应该佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：干粉、二氧化碳、砂土。禁止用水。


1.物质的理化常数

国标编号 | 61688
CAS号 | 577-19-5
中文名称 | 2-硝基溴苯
英文名称 | 2-nitrobromobenzene
别 名 | 邻硝基溴苯
分子式 | C6H4BrNO2；BrC6H4NO2 | 外观与性状 | 黄色结晶
分子量 | 202.01 | 蒸汽压 | 100.77/258℃ 闪点：>110℃
熔 点 | 43℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚、丙酮、苯等多数有机溶剂
密 度 | 相对密度(水=1)1.62 | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用于有机合成

2.对环境的影响

该物质对环境有危害，建议不要让其进入环境。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。对眼睛和皮肤有刺激作用。经皮肤吸收迅速，吸收后引起高铁血红蛋白血症，出现紫绀。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、溴化氢。

3.现场应急监测方法

4.实验室监测方法

液相色谱法

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁清的铲子收集于干燥有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数

国标编号 | 61690
CAS号 | 100-11-8
中文名称 | 4-硝基溴化苄
英文名称 | 4-nitrobenzyl bormide；p-Nitrobenzyl bromide
别 名 | 对硝基溴化苄
分子式 | C7H6BrNO2；BrCH2C6H4NO2 | 外观与性状 | 白色或浅黄色针状结晶，有催泪性
分子量 | 216.04 | 蒸汽压 |
熔 点 | 99～100℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 |  | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作有机分析试剂、染料中间体

2.对环境的影响

该物质对环境有危害，建议不要让其进入环境。

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入或口服对身体有害。本品对眼睛、粘膜、呼吸道及皮肤有强烈刺激性。吸入后可因喉、支气管的痉挛、炎症、水肿，化学性肺炎或肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解产生有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、溴化氢。

3.现场应急监测方法

4.实验室监测方法

液相色谱法

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用砂土、干燥石灰或苏打灰混合，然后收集置于袋中转移至安全场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。禁止用水。


1.物质的理化常数

国标编号 | 61691
CAS号 | 609-73-4
中文名称 | 2-硝基碘苯
英文名称 | 2-nitroiodobenzene
别 名 | 邻硝基碘苯
分子式 | C6H4INO2；IC6H4NO2 | 外观与性状 | 黄色针状结晶
分子量 | 249.01 | 蒸汽压 | 97.18kPa(288℃)
熔 点 | 54℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.92 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收后对身体有害。对眼睛和皮肤有刺激作用。可引起高铁血红蛋白自症而出现紫绀。易经皮肤吸收中毒。

二、毒理学资料及环境行为

危险特性：遇明火能燃烧。受高热分解放出有毒的气体。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物、碘化氢。

3.现场应急监测方法

4.实验室监测方法

液相色谱法

5.环境标准

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿防毒服。小量泄漏：小心扫起，置于袋中转移至安全场所。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，应该佩戴隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火剂：雾状水、泡沫、二氧化碳、砂土。


1、物质的理化常数：

国标编号 | 61697
CAS号 | 91-23-6
中文名称 | 2-硝基苯甲醚
英文名称 | 2-nitroanisole
别 名 | 邻硝基苯甲醚
分子式 | C7H7NO3；NO2C6H4OCH3 | 外观与性状 | 无色结晶或微红色液体
分子量 | 153.14 | 蒸汽压 | 0.53kPa/144℃ 闪点：>112℃
熔 点 | 9.6℃ 沸点：276.8℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.26 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成、染料及药物制造中间体

2、对环境的影响

该物质对环境有危害。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对皮肤、眼睛和粘膜有刺激性。接触后可引起血液系统改变，发生紫绀、贫血。可致中枢神经麻痹、肝损害，皮肤接触发生皮炎。

二、毒理学资料及环境行为

急性毒性：LD50740mg/kg(大鼠经口)；1300mg/kg(小鼠经口)
危险特性：遇明火能燃烧。受高热分解放出有毒的气体。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3、现场应急监测方法

4、实验室监测方法

气相色谱法《环境监测资料，1986(1-2)》中国环境监测总站

5、环境标准

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3

6、应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。若是液体，尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土、干燥石灰或苏打灰混合。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。若是固体，用洁净的铲子收集于干燥、洁净、有盖的容器中。若大量泄漏，收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴自吸过滤式防毒面具(全面罩)。紧急事态抢救或撤离时，应该佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。注意检测毒物。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火剂：雾状水、泡沫、干粉、二氧化碳、砂土。


1、物质的理化常数

国标编号 | 61697
CAS号 | 555-03-3
中文名称 | 3-硝基苯甲醚
英文名称 | 3-nitroanisole
别 名 | 间硝基苯甲醚
分子式 | C7H7NO3；NO2C6H4OCH3 | 外观与性状 | 白色或浅黄色针状结晶
分子量 | 153.14 | 沸 点 | 258℃
熔 点 | 38～39℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.37 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作染料中间体及用于有机合成

2、对环境的影响

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼睛、粘膜及皮肤有刺激作用。可能引起贫血、紫绀、肝损害等。

二、毒理学资料及环境行为

危险特性：遇明火能燃烧。受高热分解放出有毒的气体。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3、现场应急监测方法

4、实验室监测方法

气相色谱法《环境监测资料，1986(1-2)》中国环境监测总站

5、环境标准

6、应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏，收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，应该佩戴隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火剂：雾状水、泡沫、干粉、二氧化碳、砂土。


1、物质的理化常数

国标编号 | 61697
CAS号 | 100-17-4
中文名称 | 4-硝基苯甲醚
英文名称 | 4-nitroanisole
别 名 | 对硝基苯甲醚
分子式 | C7H7NO3；NO2C6H4OCH3 | 外观与性状 | 无色结晶
分子量 | 153.14 | 沸 点 | 274℃
熔 点 | 54℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.23 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作有机合成中间体

2、对环境的影响

该物质对环境有危害。

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼睛、粘膜及皮肤有刺激作用。可能引起贫血、紫绀、肝损害等。

二、毒理学资料及环境行为

急性毒性：LD502600mg/kg(大鼠经口)；1710mg/kg(小鼠经口)
危险特性：遇明火能燃烧。受高热分解放出有毒的气体。与强氧化剂接触可发生化学反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3、现场应急监测方法

4、实验室监测方法

气相色谱法《环境监测资料，1986(1-2)》中国环境监测总站

5、环境标准

前苏联 车间空气中有害物质的最高容许浓度 3mg/m3

6、应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自吸过滤式防尘口罩，穿一般作业工作服。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，应该佩戴隔离式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火剂：雾状水、泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数：

国标编号 | 61698
CAS号 | 610-67-3
中文名称 | 2-硝基苯乙醚
英文名称 | 2-nitrophenetole
别 名 | 邻硝基苯乙醚
分子式 | C8H9NO3；NO2C6H4OCH2CH3 | 外观与性状 | 黄色油状液体
分子量 | 167.17 | 沸 点 | 268℃
熔 点 | 2.1℃ | 溶解性 | 不溶于水，溶于醇、醚等多数有机溶剂
密 度 | 相对密度(水=1)1.19 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作染料中间体

2.对环境的影响：

一、健康危害

侵入途径：吸入、食入、经皮吸收。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法：

4.实验室监测方法：

对二甲氨基苯甲醛比色法《化工企业空气中有害物质的测定方法》

5.环境标准：

6.应急处理处置方法：

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用不燃性分散剂制成的乳液刷洗，洗液稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具。紧急事态抢救或撤离时，应该佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：雾状水，泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数：

国标编号 | 61698
CAS号 |
中文名称 | 4-硝基苯乙醚
英文名称 | 4-nitrophenetole
别 名 | 对硝基苯乙醚
分子式 | C8H9NO3；NO2C6H4OCH2CH3 | 外观与性状 | 淡黄色柱状结晶
分子量 | 167.17 | 沸 点 | 268℃
熔 点 | 57～59℃ | 溶解性 | 不溶于水，微溶于醇，易溶于热醇、醚
密 度 | 相对密度(水=1)1.18 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作染料中间体

2.对环境的影响：

一、健康危害

侵入途径：吸入、食入、经皮吸收。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法：

4.实验室监测方法：

气相色谱法

5.环境标准：

6.应急处理处置方法：

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自吸过滤式防尘口罩，穿一般作业工作服。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴自吸过滤复式防尘口罩。紧急事态抢救或撤离时，应该佩戴空气呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：雾状水，泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61700
CAS号 | 105-67-9
中文名称 | 2,4-二甲苯酚
英文名称 | 2,4-Xylenol
别 名 | 1-羟基-2,4-二甲苯
分子式 | C8H10O；(CH3)2C6H3OH | 外观与性状 | 针状结晶
分子量 | 122.18 | 蒸汽压 | 1.33kPa/92℃ 闪点：＞110℃
熔 点 | 26℃ 沸点：211.5℃ | 溶解性 | 溶于水、醇
密 度 | 相对密度(水=1)1.036 | 稳定性 | 稳定
危险标记 | 14((有毒品) | 主要用途 | 用作防腐剂,并用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品蒸气能刺激眼睛、皮肤和呼吸系统。有毒。误服或经皮肤吸收能导致头痛、眩晕、恶心、呕吐、腹痛、衰竭、昏迷等症状。对皮肤可造成腐蚀性灼伤。

二、毒理学资料及环境行为

急性毒性：LD50809mg/kg(小鼠经口)；1040mg/kg(大鼠经皮)
对生物降解的影响：水中浓度40mg/L时，荧光假单孢菌对葡萄糖的降解受到抑制，浓度500mg/L时，大肠杆菌对葡萄糖的降解受到抑制。

危险特性：遇高热、明火或氧化剂，有引起燃烧的危险。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

直接进水样气相色谱法

4.实验室监测方法:

色谱-质谱法《水和废水标准检验法》19版译文，江苏省环境监测中心
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

空气中嗅觉阈浓度 0.001mg/m3
水中嗅觉阈浓度 0.4mg/L(觉察阈)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用砂土吸收，铲入提桶，倒至空旷地方深埋。也可以用大量水冲洗，经稀释的污水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：建议用焚烧法处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴防毒口罩。紧急事态抢救或逃生时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防腐工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。注意个人清洁卫生。车间应配备急救设备及药品。严禁皮肤直接接触。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。再用甘油浸洗10分钟。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，口服植物油15～30ml，催吐。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61700
CAS号 | 576-26-1
中文名称 | 2,6-二甲苯酚
英文名称 | 2,6-Xylenlo
别 名 | 1-羟基-2,6-二甲基苯
分子式 | C8H10O；(CH3)2C6H3OH | 外观与性状 | 无色叶片状或针状结晶
分子量 | 122.18 | 蒸汽压 | 0.133kPa/51℃ 闪点：73℃
熔 点 | 48～49℃ 沸点：203℃ | 溶解性 | 溶于热水、醇、醚、氯仿、苯、氢氧化钠水溶液
密 度 | 相对密度(水=1)1.135(25℃) | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成和防腐消毒、医药、溶剂和抗氧剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品蒸气能刺激眼睛、皮肤和呼吸系统。有毒。误服或经皮肤吸收能导致头痛、眩晕、恶心、呕吐、腹痛、衰竭、昏迷等症状。对皮肤可造成腐蚀性灼伤。

二、毒理学资料

急性毒性：LD50980mg/kg(大鼠经口)；920mg/kg(大鼠经皮)；700mg/kg(兔经皮)
危险特性：遇高热、明火或氧化剂，有引起燃烧的危险。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

直接进水样气相色谱法

4.实验室监测方法:

气相色谱法《空气和废气监测分析方法》国家环保局编
高效液相色谱法测定焦化废水中的酚类化合物[刊]/张万让等//新疆环境保护1989,(1).-49～52

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 2mg/m3
前苏联(1975)水体中有害物质最大允许浓度 0.12mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用砂土吸收，铲入提桶，倒至空旷地方深埋。也可以用大量水冲洗，经稀释的污水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴防毒口罩。紧急事态抢救或逃生时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防腐工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。注意个人清洁卫生。有关人员应学会自救互救。工作时皮肤划伤应及时处理。严禁皮肤直接接触。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。再用甘油浸洗10分钟。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，口服植物油15～30ml，催吐。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61700
CAS号 | 95-65-8
中文名称 | 3,4-二甲苯酚
英文名称 | 3,4-Xylenol
别 名 | 1-羟基-3,4-二甲基苯
分子式 | C8H10O；(CH3)2C6H3OH | 外观与性状 | 白色针状结晶
分子量 | 122.18 | 闪 点 | 61℃
熔 点 | 62.5℃ 沸点：225℃ | 溶解性 | 微溶于水，溶于醇、醚
密 度 | 相对密度(水=1)1.076(17.5℃) | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于生产染料、消毒剂、溶剂、药物及用作抗氧剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品蒸气能刺激眼睛、皮肤和呼吸系统。有毒。误服或经皮肤吸收能导致头痛、眩晕、恶心、呕吐、腹痛、衰竭、昏迷等症状。对皮肤可造成腐蚀性灼伤。

二、毒理学资料及环境珩为

急性毒性：LD50420mg/kg(小鼠经口)；800mg/kg(兔经口)
危险特性：遇高热、明火或氧化剂，有引起燃烧的危险。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

直接进水样气相色谱法

4.实验室监测方法:

气相色谱法《空气和废气监测分析方法》国家环保局编
高效液相色谱法测定焦化废水中的酚类化合物[刊]/张万让等//新疆环境保护1989,(1).-49～52

5.环境标准:

前苏联(1975) 水体中有害物质最大允许浓度 0.25mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用砂土吸收，铲入提桶，倒至空旷地方深埋。也可以用大量水冲洗，经稀释的污水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴防毒口罩。紧急事态抢救或逃生时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防腐工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。注意个人清洁卫生。有关人员应学会自救互救。严禁皮肤直接接触。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。再用甘油浸洗10分钟。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，口服植物油15～30ml，催吐。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数

国标编号 | 61701
CAS号 | 98-54-4
中文名称 | 4-叔丁基苯酚
英文名称 | 4-tert-butylphenol
别 名 | 对叔丁苯酚
分子式 | C10H14O；(CH3)3CC6H4OH | 外观与性状 | 白色针状结晶，有轻微的苯酚臭味
分子量 | 150.21 | 闪 点 | 97℃
熔 点 | 98℃ 沸点：237℃ | 溶解性 | 微溶于水，溶于丙酮、甲醇 、苯
密 度 | 相对密度(水=1)0.91(114℃) | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 是生产对叔丁基酚甲醛树脂的重要原料，也用于合成油溶性酚甲醛树脂、合成橡胶的增塑剂、油漆的添加剂，医药上用于生产驱虫剂等

2.对环境的影响

该物质对环境可能有危害，对此应给予特别注意。

一、健康危害

侵入途径：吸入、食入经皮吸收。
健康危害：本品对眼、皮肤、粘膜有刺激作用；对皮肤有致敏性。皮肤接触可引起皮炎。反复接触本品可引起白斑病，白斑除发生于手背、腕部等皮肤暴露部分外，亦可出现于非暴露部位皮肤，有时呈对称性。动物实验证实本品经口或经呼吸道染毒可引起皮肤白斑。

二、毒理学资料及环境行为

急性毒性：LD503250mg/kg( 大鼠经口)；2520mg/kg(兔经皮)
刺激性：家兔经眼：250ug(24小时)，重度刺激。家兔经皮：500mg(24小时)，轻度刺激。

危险特性：遇明火、高热可燃。与氧化剂能发生强烈反应。受高热分解，放出刺激性烟气。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法

4.实验室监测方法

气相色谱法《环境监测资料，1986(1-2)》中国环境监测总站

5.环境标准

前苏联(1975)水体中有害物质的最大允许浓度 3.2mg/L

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自吸过滤式防尘口罩，穿防毒服。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，佩戴自吸过滤式防尘口罩。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医.

灭火方法：雾状水、干粉、砂土、泡沫、二氧化碳。


1.物质的理化常数

国标编号 | 61703
CAS号 | 95-57-8
中文名称 | 2-氯苯酚
英文名称 | o-chlorophenol
别 名 | 邻氯苯酚
分子式 | C6H5ClO；ClC6H4OH | 外观与性状 | 无色到黄棕色液体，有不愉快的气味
分子量 | 128.56 | 蒸汽压 | 0.13kPa/12.1℃ 闪点：63.9℃
熔 点 | 7.0℃ 沸点：174.5℃ | 溶解性 | 易溶于水，溶于乙醇、乙醚、氢氧化钠水溶液
密 度 | 1.24 | 稳定性 | 稳定
危险标记 | 15(有害品) | 主要用途 | 用于有机合成

2.对环境的影响

该物质对环境有危害，对水体和土壤可造成污染，特别对软体动物、鱼和哺乳动物会造成严重危害。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：未见人中毒报道。给动物染毒后几分钟后即出现不安和潲加速，继之无力、震颤、阵挛性抽搐、气急、错迷直至死亡。易经皮肤吸收。

二、毒理学资料及环境行为

急性毒性：LD50670mg/kg(大鼠经口)
致突变性：性染色体缺失和不分离，仓鼠肺脏800umol/L。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：4550mg/kg(交配前70天/孕1～21天)，影响每窝胎数，致死产。
致癌性：小鼠经皮最低中毒剂量(TDL0)4800mg/kg，12周(间歇)，疑致肿瘤剂，致皮肤肿瘤。
对生物降解的影响：水中浓度30mg/L时，荧光假单孢菌对葡萄糖的降解受到抑制，浓度400mg/L时，大肠杆菌对葡萄糖的降解受到抑制。

危险特性：遇明火、高热可燃。受高热分解产生有毒腐蚀性烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法

4.实验室监测方法

气相色谱法《城市和工业废水中有机化合物分析》王克欧等编
气相色谱法；色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
色谱/质谱法《水和废水标准检验法》19版译文，江苏省监测中心

5.环境标准

前苏联(1978)环境空气中基本安全浓度 0.02mg/m3
空气中嗅觉阈浓度 0.0005mg/m3

6.应急处理处置方法

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。
废弃物处置方法：用焚烧法。废料同易燃溶剂混合后焚烧，焚烧炉要有后燃烧室，焚烧炉排出的气体要通过洗涤器除去有害成份。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面具)。紧急事态抢救或撤离时，应该佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数

国标编号 | 61703
CAS号 | 106-48-9
中文名称 | 4-氯苯酚
英文名称 | p-chlorophenol
别 名 | 对氯苯酚
分子式 | C6H5ClO；ClC6H4OH | 外观与性状 | 白色结晶，在不愉快气味
分子量 | 128.56 | 蒸汽压 | 0.13kPa/49.8℃ 闪点：115℃
熔 点 | 42.8℃ 沸点：115℃ | 溶解性 | 溶于水、乙醇 、醚、苯
密 度 | 相对密度(水=1)1.30 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作染料及药品合成的中间体

2.对环境的影响

对水体和土壤可造成污染，特别对软体动物、鱼和哺乳动物会造成严重危害。

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、粘膜、呼吸道及皮肤有强烈刺激作用。吸入后可能因喉、支气管的炎症、水肿、痉挛，化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、头痛和恶心。给动物本品后几分钟后即出现不安、呼吸加速，并迅速发展不无力、震颤、阵挛性抽搐、气急、昏迷等症状，甚至引起死亡。

二、毒理学资料及环境行为

急性毒性：LD50670mg/kg(大鼠经口)；1500mg/kg(兔经皮)；LC5011mg/m3(大鼠吸入)
致突变性：微生物致突变：鼠伤寒沙门氏菌200ug/皿。细胞遗传学分析：大鼠经口81mg/kg。
致癌性：IARC致癌性评论：对人可能致癌。

危险特性：遇明火、高热可燃。受高热分解产生有毒腐蚀性烟气。与强氧化剂接触可发生化学反应。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法

直接进水样气相色谱法

4.实验室监测方法

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3
前苏联(1975)水体中有害物质最高允许浓度 1.0mg/L

6.应急处理处置方法

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏；避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。单独存放被毒物污染的衣服，洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火剂：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61704
CAS号 | 120-83-2
中文名称 | 2，4-二氯酚
英文名称 | 2,4-Dichlorophenol
别 名 | 2，4-二氯苯酚
分子式 | C6H4Cl2O；HOC6H3Cl2 | 外观与性状 | 无色结晶
分子量 | 163.00 | 蒸汽压 | 0.13kPa/53℃ 闪点：113℃
熔 点 | 45℃ 沸点：210℃ | 溶解性 | 微溶于水，溶于醇、乙醚、苯、四氯化碳
密 度 | 相对密度(水=1)1.38；相对密度(空气=1)5.62 | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。对眼睛、粘膜、呼吸道及皮肤有刺激作用，重者可引起灼伤。

二、毒理学资料及环境行为

毒性：对某些微生物和植物有毒性。
急性毒性：LD50580mg/kg(大鼠经口)；430mg/kg(大鼠腹腔)

污染来源：生产2，4-二氯苯酚的化工厂、石油化工厂可能产生2，4-二氯苯酚的污染。2，4-二氯苯酚可用于有机合成，制造农药除草醚（2，4-D）、2，4-D衍生物（杀菌剂等）、伊比磷及医药硫双二氯酚的中间体，以及用于制造防蛀、防腐和种子消毒的某些甲基化合物。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解产生有毒的腐蚀性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

快速检测管法；便携式气相色谱法《突发性环境污染事故应急监测与处理处置技术》万本太主编
直接进水样气相色谱法

4.实验室监测方法:

气相色谱法《城市和工业废水中有机化合物分析》王克欧等编
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
色谱质谱法《水和废水标准检验法》19版译文，江苏省环境监测中心

5.环境标准:

中国(GHZB1-1999) | 地表水环境质量标准(Ⅰ、Ⅱ、Ⅲ类水域) | 0.093mg/L
中国(GB8978-1996) | 污水综合排放标准 | 一级：0.6mg/L 二级：0.8mg/L 三级：1.0mg/L
 | 空气中嗅觉阈浓度 | 0.21ppm
 | 水中嗅觉阈浓度 | 0.002mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用沙土、干燥石灰或苏打灰混合，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗。经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。
⑴水体被污染的情况主要有：水体沿岸上游污染源的事故排放；陆地事故(如交通运输过程中的翻车事故)发生后经土壤流入水体，也有槽罐直接翻入路边水体的情况。可按以下方法处理：
①查明水体沿岸排放废水的污染源，阻止其继续向水体排污。
②如果是液体2，4-二氯酚的槽车发生交通事故，应设法堵住裂缝，或迅速筑一道土堤拦住液流；如果是在平地，应围绕泄漏地区筑隔离堤；如果泄漏发生在斜坡上，则可沿污染物流动路线，在斜坡的下方筑拦液堤。在某些情况下，在液体流动的下方迅速挖一个坑也可以达到阻载泄漏的污染物的同样效果。
③在拦液堤或拦液坑内收集到的液体须尽快移到安全密封的容器内操作时采取必要的安全保护措施。
④已进入水体中的液体或固体2，4-二氯酚处理较困难，通常采用适当措施将被污染水体与其它水体隔离之手段，如可在较小的河流上筑坝将其拦住，将被污染的水抽排到其它水体或污水处理厂。
⑵土壤污染的主要情况有各种高浓度废水(包括液体2，4-二氯酚)直接污染土壤，固体2，4-二氯酚由于事故倾洒在土壤中。
①固体2，4-二氯酚污染土壤的处理方法较为简单，使用简单工具将其收集至容器中，视情况决定是否要将表层土剥离作焚烧处理。
②液体2，4-二氯酚污染土壤时，应迅速设法制止其流动，包括筑堤、挖坑等措施，以防止污染面扩大或进一步污染水体。
③最为广泛应用的方法是使用机械清除被污染土壤并在安全区进行处置，如焚烧。
④如环境不允许大量挖掘和清除土壤时，可使用物理、化学和生物方法消除污染。如对地表乾封闭处理；地下水位高的地方采用注水法使水位上升，收集从地表溢出的水；让土壤保持休闲或通过翻耕以促进苯酚蒸发的自然降解法等等。
废弃物处置方法：用焚烧法。把废料溶于易燃溶剂后，再焚烧。焚烧炉要有后燃烧室，焚烧炉排出的气体要通过洗涤器除去有害成份。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用 。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：患者清醒时立即给饮植物油15～30ml。催吐，尽快彻底洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61704
CAS号 | 87-65-0
中文名称 | 2，6-二氯苯酚
英文名称 | 2,6-Dichlorophenol
别 名 | 2，6-二氯酚
分子式 | C6H4Cl2O；Cl2C6H3OH | 外观与性状 | 无色针状结晶
分子量 | 163.00 | 蒸汽压 | 0.53kPa(80℃)
熔 点 | 68～69℃ 沸点：219～220℃ | 溶解性 | 溶于水，易溶于乙醇、乙醚
密 度 |  | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作分析试剂及有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。对眼睛、粘膜、呼吸道及皮肤有刺激作用，严重者可引起灼伤。

二、毒理学资料及环境行为

急性毒性：LD502940mg/kg(大鼠经口)；390mg/kg(大鼠腹腔)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解产生有毒的腐蚀性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

水中嗅觉阈浓度 0.003mg/kg(觉察阈)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围高警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用砂土、干燥石灰或苏打灰混合，小心扫起，置于袋中转移至安全场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：用焚烧法。废料同易燃溶剂混合后再焚烧。焚烧炉要有后燃烧室，焚烧炉排出的气体要通过洗涤器除去有害成份。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：患者清醒时立即给饮植物油15～30ml。催吐，尽快彻底洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61705
CAS号 | 93-95-4
中文名称 | 2，4，5-三氯酚
英文名称 | 2,4,5-Trichlorophenol；Collunosol
别 名 | 2，4，5-三氯苯酚
分子式 | C6H3Cl3O；HOC6H2Cl3 | 外观与性状 | 无色针状结晶或灰色睡状物，有强烈的苯酚气味
分子量 | 197.44 | 蒸汽压 | 0.133kPa(72℃)
熔 点 | 61～63℃ 沸点：252℃ | 溶解性 | 不溶于水，溶于四氯化碳、醇、苯、醚
密 度 | 相对密度(水=1)1.678(25℃) | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作杀霉菌剂、气相色谱对比样品

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体有害。对眼睛、皮肤、粘膜和上呼吸道有刺激作用。摄入或吸入有较高毒性。

二、毒理学资料及环境行为

急性毒性：LD50820mg/kg(大鼠经口)；1000mg/kg(豚鼠经口)；人经口500mg/kg，致死。
致癌性：小鼠经皮最小中毒剂量6700mg/kg(16周，间断)致肿瘤阳性。

危险特性：遇明火、高热可燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
水中的测定：样品用氯甲烷萃取，再用火焰离子化或电子捕获检测器的气相色谱法分析(EPA604法)，或者采用色质联用仪测定(EPA625法)

5.环境标准:

生活用水中容许浓度 0.0004mg/L
水中嗅觉阈浓度 0.011～0.333mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。用砂土吸收，铲入提桶，运至废物处理场所。用水刷洗泄漏污染区，经稀释的污水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：建议用焚烧法处置。废料同其他燃烧混合后焚烧，燃烧要充分，防止光气生成。焚烧炉排出的卤化氢通过酸洗涤器除去。

二、防护措施

呼吸系统防护：佩戴防毒口罩。空气中浓度较高时，应该佩戴自给式呼吸器。
眼睛防护：可采用安全面罩。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：雾状水、抗溶性泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61705
CAS号 | 88-06-2
中文名称 | 2，4，6-三氯酚
英文名称 | 2,4,6-Trichlorophenol
别 名 | 2,4,6-三氯苯酚
分子式 | C6H3Cl3O；HOC6H2Cl3 | 外观与性状 | 无色针状结晶或黄色固体，有强烈的苯酚气味
分子量 | 197.44 | 蒸汽压 | 0.133kPa/76.5℃ 闪点：99℃
熔 点 | 68℃ 沸点：246℃ | 溶解性 | 溶于水，易溶于醇、醚、氯仿、甘油、石油醚、二硫化碳
密 度 | 相对密度(水=1)1.4901(75/4℃) | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作染料中间体、杀菌剂、防腐剂，也用作聚酯纤维的溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体有害。对眼睛、皮肤、粘膜和上呼吸道有刺激作用。

二、毒理学资料及环境行为

急性毒性：LD50820mg/kg(大鼠经口)；270mg/kg(大鼠腹腔)；人经口500mg/kg，最小致死剂量。
致癌性：小鼠经口最小中毒剂量29000mg/kg(78周，间断)致癌阳性。

污染来源：2，4，6-三氯苯酚可用作杀菌剂、防腐剂、脱叶剂。用于有机合成，在造纸厂、印染行业使用较多。在这些行业中使用的2，4，6-三氯酚在意外事故或贮运过程中均有可能对环境造成污染。

危险特性：遇明火、高热可燃。有腐蚀性。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

快速检测管法；便携式气相色谱法《突发性环境污染事故应急监测与处理处置技术》万本太主编
直接进水样气相色谱法

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法； 色谱/质谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物
色谱/质谱法 | 《水和废水标准检验法》19版译文，江苏省环境监测中心 | 水和废水
水中的测定：样品用氯甲烷萃取后，再用火焰离子化或电子捕获检测器的气相色谱测定(EPA604法)或者采用色质联用仪测定(EPA625法)

5.环境标准:

前苏联(1978) | 环境空气中基本安全浓度 | 3μg/m3
中国(GHZB1-1999) | 地表水环境质量标准(Ⅰ、Ⅱ、Ⅲ类水域) | 0.0012mg/L
中国(GB8978-1996) | 污水综合排放标准 | 一级：0.6mg/L 二级：0.8mg/L 三级：1.0mg/L
 | 空气中嗅觉阈浓度 | 0.001～0.0016mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。小心扫起，避免扬尘，用洁净的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。被污染地面用肥皂或洗涤剂刷洗，经稀释的污水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。
⑴水体被污染的情况主要有：水体沿岸上游污染源的事故排放；陆地事故(如交通运输过程中的翻车事故)发生后经土壤流入水体，也有槽罐直接翻入路边水体的情况。可按以下方法处理：
①查明水体沿岸排放废水的污染源，阻止其继续向水体排污。
②如果是液体2，4，6-三氯酚的槽车发生交通事故，应设法堵住裂缝，或迅速筑一道土堤拦住液流；如果是在平地，应围绕泄漏地区筑隔离堤；如果泄漏发生在斜坡上，则可沿污染物流动路线，在斜坡的下方筑拦液堤。在某些情况下，在液体流动的下方迅速挖一个坑也可以达到阻载泄漏的污染物的同样效果。
③在拦液堤或拦液坑内收集到的液体须尽快移到安全密封的容器内操作时采取必要的安全保护措施。
④已进入水体中的液体或固体2，4，6-三氯酚处理较困难，通常采用适当措施将被污染水体与其它水体隔离之手段，如可在较小的河流上筑坝将其拦住，将被污染的水抽排到其它水体或污水处理厂。
⑵土壤污染的主要情况有各种高浓度废水(包括液体2，4，6-三氯酚)直接污染土壤，固体2，4，6-三氯酚由于事故倾洒在土壤中。
①固体2，4，6-三氯酚污染土壤的处理方法较为简单，使用简单工具将其收集至容器中，视情况决定是否要将表层土剥离作焚烧处理。
②液体2，4，6-三氯酚污染土壤时，应迅速设法制止其流动，包括筑堤、挖坑等措施，以防止污染面扩大或进一步污染水体。
③最为广泛应用的方法是使用机械清除被污染土壤并在安全区进行处置，如焚烧。
④如环境不允许大量挖掘和清除土壤时，可使用物理、化学和生物方法消除污染。如对地表乾封闭处理；地下水位高的地方采用注水法使水位上升，收集从地表溢出的水；让土壤保持休闲或通过翻耕以促进苯酚蒸发的自然降解法等等。
废弃物处置方法：用焚烧法。废料同其他燃烧混合后焚烧，燃烧要充分，防止光气生成。焚烧炉排出的卤化氢通过洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩戴防毒口罩。紧急事态抢救或逃生时，应该佩戴防毒面具。
眼睛防护：戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61706
CAS号 | 58-90-2
中文名称 | 2,3,4,6-四氯酚
英文名称 | 2,3,4,6-tetrachlorophenol；2,4,5,6-Tetrachlorophenol
别 名 | TCP
分子式 | C6H2Cl4O；HOC6HCl4 | 外观与性状 | 白色针状结晶，有强烈特殊气味
分子量 | 231.88 | 蒸汽压 | 7.98kPa(190℃)
熔 点 | 69～70℃ 沸点：164℃/3.059kPa | 溶解性 | 难溶于水，溶于丙酮、苯、乙醚、氯仿、四氯化碳、乙醇
密 度 | 相对密度(水=1)1.839(25℃) | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作杀虫剂、消毒剂和木材、乳胶、皮革防腐剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：有毒。能严重刺激结膜和泪管。受热放出有毒氯气。资料报道，有致突变作用。

二、毒理学资料及环境行为

急性毒性：LD50140mg/kg(大鼠经口)；485mg/kg(大鼠经皮)
致癌性：小鼠皮下最小中毒剂量100mg/kg，致肿瘤阳性。

危险特性：不易燃烧。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用砂土、干燥石灰或苏打灰混合，收集于一个密闭的容器中，运至废物处理场所。用水刷洗泄漏污染区，经稀释的污水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人应该佩戴防毒口罩。空气中浓度较高时，建议佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者，口服牛奶、豆浆或蛋清，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61707
CAS号 | 59-50-7
中文名称 | 4-氯-3-甲酚
英文名称 | 4-Chloro-3-cresol；p-Chloro-m-cresol
别 名 | 对氯间甲酚
分子式 | C7H7ClO；ClC6H5CH2OH | 外观与性状 | 无色结晶，带有苯酚气味
分子量 | 142.59 | 闪 点 | 106℃
熔 点 | 66～68℃ 沸点：235℃ | 溶解性 | 不溶于水，易溶于多数有机溶剂
密 度 |  | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作防腐剂、消毒剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤和粘膜有强烈刺激作用。长期接触强引起灼伤。有致敏作用。受热分解放出氯气和光气。

二、毒理学资料及环境行为

急性毒性：LD501830mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。受高热分解，放出高毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化物、光气。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《城市和工业废水中有机化合物分析》王克欧等译
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用砂土吸收，铲入提桶，运至废物处理场所。用水刷洗泄漏污染区，经稀释的污水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴防毒口罩。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。车间应配备急救设备及药品。

三、急救措施

皮肤接触：用浸了甘油的棉花擦去，再用水冲。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者，口服牛奶、豆浆或蛋清，催吐。就医。

灭火方法：雾状水、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61710
CAS号 | 95-56-7
中文名称 | 2-溴(苯)酚
英文名称 | 2-Bromophenol；o-Bromophenol
别 名 | 邻溴(苯)酚
分子式 | C6H5BrO；BrC6H4OH | 外观与性状 | 黄色到红色油状液体，具有不愉快的气味
分子量 | 173.01 | 蒸汽压 | 1.73kPa/87.3℃ 闪点：42℃
熔 点 | 5.6℃ 沸点：195℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚等
密 度 | 相对密度(水=1)1.49 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤、粘膜、上呼吸道有刺激性。刺激的强弱取决于作用的强度和持续的时间。长期接触可引起眼睛的强烈刺激、灼伤或损害。

二、毒理学资料及环境行为

急性毒性：LD50652mg/kg(小鼠经口)
危险特性：遇明火、高热易燃。与强氧化剂可发生反应。受高热分解产生有毒的溴化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去污染的衣着，用流动清水冲洗15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：患者清醒时立即给饮植物油15～30ml。催吐，尽快彻底洗胃。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61710
CAS号 | 106-41-2
中文名称 | 4-溴(苯)酚
英文名称 | 4-Bromophenol；p-Bromophenol
别 名 | 对溴(苯)酚
分子式 | C6H5BrO；BrC6H4OH | 外观与性状 | 黄色到红色油状液体，具有不愉快的气味
分子量 | 173.02 | 蒸汽压 | 1.47kPa(118.2℃)
熔 点 | 66.4℃ 沸点：238℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、氯仿等
密 度 | 相对密度(水=1)1.84 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于有机合成及制药工业，也用作杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤、粘膜、上呼吸道有刺激性。刺激的强弱取决于作用的强度和持续的时间。长期接触可引起眼睛的强刺激、灼伤或损害。

二、毒理学资料及环境行为

急性毒性：LD50523mg/kg(小鼠经口)
致癌性：小鼠经皮最低中毒剂量(TDL0)7200mg/kg(18周，间断)，致肿瘤阳性。

危险特性：遇明火、高热易燃。与强氧化剂可发生反应。受高热分解产生有毒的溴化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用沙土、干燥石灰或苏打灰混合，然后避免扬尘，小心扫起，置于袋中转移至安全场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较低高时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去污染的衣着，用流动清水冲洗15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：患者清醒时立即给饮植物油15～30ml。催吐，尽快彻底洗胃。就医。

灭火方法：泡沫、二氧化碳、雾状水、砂土。


1.物质的理化常数:

国标编号 | 61712
CAS号 | 88-75-7
中文名称 | 2-硝基(苯)酚
英文名称 | o-Nitrophenol
别 名 | 邻硝基苯酚
分子式 | C6H5NO3；O2NC6H4OH | 外观与性状 | 淡黄色结晶，有芳香气味
分子量 | 139.11 | 蒸汽压 | 0.13kPa(49.3℃)
熔 点 | 45℃ 沸点：214.5℃ | 溶解性 | 溶于热水、乙醇、乙醚
密 度 | 相对密度(水=1)1.50 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用作有机合成中间体、指示剂、分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对皮肤有强烈刺激作用。能经皮肤和呼吸道吸收。动物实验可引起高铁血红蛋白血症，体温升高，肝肾损害。

二、毒理学资料及环境行为

急性毒性：LD50334mg/kg(大鼠经口)
对生物防解的影响：水中浓度20mg/L时，荧光假单孢菌对葡萄糖的降解受到抑制。浓度大于1000mg/L时，大肠杆菌对葡萄糖降解受到抑制。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《城市和工业废水中有机化合物分析》王克欧等编
气相色谱法；色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
色谱/质谱法《水和废水标准检验法》19版译文，江苏省环境监测中心

5.环境标准:

前苏联 | 车间卫生标准 | 1mg/m3
前苏联(1978) | 生活饮用水和娱乐用水水体中有害物质的最大允许浓度 | 0.06mg/L
前苏联 | 污水中有害物质最高允许浓度 | 0.6mg/L
 | 嗅觉阈浓度 | 10mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用沙土、干燥石灰或苏打灰混合，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：用控制焚烧法。要保证废料充分燃烧。焚烧大量废料时，焚烧炉排出的氮氧化物要通过洗涤器除去。从废水中回收邻硝基酚。

二、防护措施

呼吸系统防护：高浓度环境中，佩带防毒面具。佩带防毒面具。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡，进行就业前和定期体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱 离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：患者清醒时立即给饮植物油15～30ml。催吐，尽快彻底洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、二粉、砂土。


1.物质的理化常数:

国标编号 | 61712
CAS号 | 554-84-7
中文名称 | 3-硝基(苯)酚
英文名称 | m-Nitrophenol
别 名 | 间硝基苯酚
分子式 | C6H5NO3；O2NC6H4OH | 外观与性状 | 淡黄色结晶
分子量 | 139.11 | 蒸汽压 | 9.33kPa(194℃)
熔 点 | 97℃ 沸点：194℃/9.33kPa | 溶解性 | 微溶于水，溶于乙醇、乙醚、丙酮、稀酸、碱等
密 度 | 相对密度(水=1)1.49 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用作指示剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对皮肤有强烈刺激作用。能经皮肤和呼吸道吸收。动物实验可引起高铁血红蛋白血症，体温升高，肝肾损害。

二、毒理学资料及环境行为

急性毒性：LD50328mg/kg(大鼠经口)；500mg/kg(大鼠皮下)
致突变性：DNA修复：枯草菌500ug/皿。
对生物防解的影响：水中浓度20mg/L时，荧光假单孢菌对葡萄糖的降解受到抑制。浓度300mg/L时，大肠杆菌对葡萄糖降解受到抑制。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《环境监测资料，1986(1-2)》中国环境监测总站
水中间硝基酚含量的测定：样品经氯甲烷萃取后，再用火焰离子化或电子捕获检测器的气相色谱分析(EPA 604法)或色质联用仪测定(EPA 625法)

5.环境标准:

前苏联(1975) | 水体中有害物质最高允许浓度 | 0.06mg/L
前苏联 | 污水中有害物质最高允许浓度 | 3mg/L
 | 空气中嗅觉阈浓度 | 3.0mg/m3
 | 水中嗅觉阈浓度 | 0.6mg/L(觉察阈)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用沙土、干燥石灰或苏打灰混合，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：用控制焚烧法。必须保证充分燃烧，焚烧大量的废料时焚烧炉排出的氮氧化物要通过洗涤器除去。从废水中回收间硝基酚。

二、防护措施

呼吸系统防护：空气中浓度较低高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡，进行就业前和定期体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱 离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：患者清醒时立即给饮植物油15～30ml。催吐，尽快彻底洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、二粉、砂土。


1.物质的理化常数:

国标编号 | 61712
CAS号 | 100-02-7
中文名称 | 4-硝基(苯)酚
英文名称 | p-Nitrophenol
别 名 | 对硝基苯酚
分子式 | C6H5NO3；O2NC6H4OH | 外观与性状 | 无色至淡黄色结晶粉末，有似苦杏仁的气味
分子量 | 139.11 | 蒸汽压 | 0.92kPa(16℃)
熔 点 | 113～114℃ 沸点：279℃ | 溶解性 | 溶于热水、醇、醚
密 度 | 相对密度(水=1)1.49 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于染料制造，药物制造及用作试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对皮肤有强烈刺激作用。能经皮肤和呼吸道吸收。动物实验可引起高铁血红蛋白血症，体温升高，肝肾损害。

二、毒理学资料及环境行为

急性毒性：LD50250mg/kg(大鼠经口)；467mg/kg(小鼠经口)
致突变性：DMA损伤：大肠杆菌50umlo/L。DNA抑制：人成纤维细胞1mmol/L。

污染来源：生产对硝基苯酚的有机化工厂和石油化工厂可能会产生对硝基苯酚的污染。农药、染料及其它化学品合成企业也常使用对硝基苯酚。在以上行业的生产过程及在对硝基苯酚的储运过程中都有可能由于意外事故而污染环境。

对生物防解的影响：水中浓度20mg/L时，荧光假单孢菌对葡萄糖的降解受到抑制。浓度100mg/L时，大肠杆菌对葡萄糖降解受到抑制。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

快速检测管法；便携式气相色谱法《突发性环境污染事故应急监测与处理处置技术》万本太主编
直接进水样气相色谱法

4.实验室监测方法:

气相色谱法《城市和工业废水中有机化合物分析》王克欧等编
气相色谱法；色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
色谱/质谱法《水和废水标准检验法》19版译文，江苏省环境监测中心

5.环境标准:

前苏联(1978) | 生活饮用水和娱乐用水水体中有害物质的最大允许浓度 | 0.02mg/L
前苏联 | 污水中有害物质最高允许浓度 | 0.4mg/L
 | 空气中嗅觉阈浓度 | 2.3mg/m3(觉察阈)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用沙土、干燥石灰或苏打灰混合，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。
⑴水体被污染的情况主要有：水体沿岸上游污染源的事故排放；陆地事故(如交通运输过程中的翻车事故)发生后经土壤流入水体，也有槽罐直接翻入路边水体的情况。可按以下方法处理：
①查明水体沿岸排放废水的污染源，阻止其继续向水体排污。
②如果是液体4-硝基(苯)酚的槽车发生交通事故，应设法堵住裂缝，或迅速筑一道土堤拦住液流；如果是在平地，应围绕泄漏地区筑隔离堤；如果泄漏发生在斜坡上，则可沿污染物流动路线，在斜坡的下方筑拦液堤。在某些情况下，在液体流动的下方迅速挖一个坑也可以达到阻载泄漏的污染物的同样效果。
③在拦液堤或拦液坑内收集到的液体须尽快移到安全密封的容器内操作时采取必要的安全保护措施。
④已进入水体中的液体或固体4-硝基(苯)酚处理较困难，通常采用适当措施将被污染水体与其它水体隔离之手段，如可在较小的河流上筑坝将其拦住，将被污染的水抽排到其它水体或污水处理厂。
⑵土壤污染的主要情况有各种高浓度废水(包括液体4-硝基(苯)酚)直接污染土壤，固体4-硝基(苯)酚由于事故倾洒在土壤中。
①固体4-硝基(苯)酚污染土壤的处理方法较为简单，使用简单工具将其收集至容器中，视情况决定是否要将表层土剥离作焚烧处理。
②液体4-硝基(苯)酚污染土壤时，应迅速设法制止其流动，包括筑堤、挖坑等措施，以防止污染面扩大或进一步污染水体。
③最为广泛应用的方法是使用机械清除被污染土壤并在安全区进行处置，如焚烧。
④如环境不允许大量挖掘和清除土壤时，可使用物理、化学和生物方法消除污染。如对地表乾封闭处理；地下水位高的地方采用注水法使水位上升，收集从地表溢出的水；让土壤保持休闲或通过翻耕以促进苯酚蒸发的自然降解法等等。
废弃物处置方法：用控制焚烧法。要保证充分燃烧，焚烧大量的废料时，焚烧炉排出的氮氧化物要通过洗涤器除去。从废水中回收硝基酚。

二、防护措施

呼吸系统防护：空气中浓度较低高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡，进行就业前和定期体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱 离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：患者清醒时立即给饮植物油15～30ml。催吐，尽快彻底洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、二粉、砂土。


1.物质的理化常数:

国标编号 | 61716
CAS号 | 89-64-5
中文名称 | 4-氯-2-硝基(苯)酚
英文名称 | 4-Chloro-2-nitrophenol
别 名 |
分子式 | C6H4ClNO3；O2NClC6H3OH | 外观与性状 | 黄色结晶
分子量 | 173.57 | 蒸汽压 |
熔 点 | 87℃ | 溶解性 | 微溶于水，溶于乙醇，易溶于乙醚
密 度 |  | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用作染料中间体23

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。对眼睛、粘膜、呼吸道及皮肤有刺激作用。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《城市和工业废水中有机化合物分析》王克欧等编
气相色谱法；色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
色谱/质谱法《水和废水标准检验法》19版译文，江苏省环境监测中心

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，小心扫起，置于袋中转移至安全场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，佩带防毒面具。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：患者清醒时立即给饮植物油15～30ml。催吐，尽快彻底洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61717
CAS号 | 119-33-5
中文名称 | 2-硝基-4-甲(苯)酚
英文名称 | 2-Nitro-4-methylphenol；4-Methyl-2-nitrophenol
别 名 | 4-甲基-2-硝基(苯)酚
分子式 | C7H7NO3；O2NC6H3OHCH3 | 外观与性状 | 黄色固体
分子量 | 153.14 | 蒸汽压 | 2.93kPa/125℃ 闪点：108℃
熔 点 | 32～35℃ 沸点：125℃/2.93kPa | 溶解性 | 溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.24 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。对眼睛、粘膜、呼吸道及皮肤有刺激作用。过长时间的接触，可引起眼睛的损伤或灼伤。

二、毒理学资料及环境行为

急性毒性：LD503360mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《城市和工业废水中有机化合物分析》王克欧等编
气相色谱法；色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
色谱/质谱法《水和废水标准检验法》19版译文，江苏省环境监测中心

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：患者清醒时立即给饮植物油15～30ml。催吐，尽快彻底洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61719
CAS号 | 605-69-6
中文名称 | 2，4-二硝基萘酚
英文名称 | 2，4-dinitronaphthol；Martius yellow
别 名 |
分子式 | C10H6N2O5；(NO2)2C10H5OH | 外观与性状 | 黄色针状结晶
分子量 | 234.16 | 蒸汽压 |
熔 点 | 138℃ | 溶解性 | 微深于热水、乙醇、乙醚，溶于酮
密 度 | (空气=1)8.08 | 稳定性 | 稳定，不聚合
危险标记 | 14(有毒品) | 主要用途 | 用于制造混合炸药，用作检定钛和铊的分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。对眼、上呼吸道和皮肤有刺激性。

二、毒理学资料和环境行为

危险特性：遇高热、明火或与氧化剂混合，经摩擦、撞击有引起燃烧爆炸的危险。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

液相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入，切断火源，建议应急处理人员戴呼吸器，穿消防防护服。小量泄漏：用清洁的铲子收集于干燥，清净，有盖的空器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，应该佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后务用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处，保持呼吸通畅。如呼吸困难，给输氧，如呼吸停止，立即进行人工呼吸，就医。
食入：饮足量温水，催吐，就医。

灭火剂：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61720
CAS号 | 95-55-6
中文名称 | 2-氨基苯酚
英文名称 | 2-aminophenol；0-aminophenol
别 名 | 邻氨基(苯)酚
分子式 | C6H7NO；HOC6H4NH2 | 外观与性状 | 白色或浅灰色结晶粉末
分子量 | 109.12 | 蒸汽压 |
熔 点 | 170～174℃ | 溶解性 | 微溶于水
密 度 |  | 稳定性 | 稳定，不聚合
危险标记 | 15(有害品，远离食品) | 主要用途 | 用于制造染料、药物、塑料固化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品属致敏物质，能引起支气管哮喘及接触过敏性皮炎，吸入过量的氨基苯酚粉尘，引起高铁血红蛋白血症。

二、毒理学资料及环境行为

急性毒性：LD501300mg/kg(大鼠经口)
微生物致突变性：鼠伤寒沙门氏菌：333µg/皿。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮化氮。

3.现场应急监测方法:

4.实验室监测方法:

极谱法(空气，苏联)
环境和废水试样中痕量2-、3-和4-氨基苯酚的电子浮获检测-GC测定[刊，日]/Osaki Y.；Matsueda T.//分析化学.-1988,37(2)-253～258 《分析化学文摘 》1992-1993

5.环境标准:

前苏联 水体中有害物质最高允许浓度 0.01mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器。穿一般工作服，不要直接接触泄漏物。小量泄漏：避免扬尘，小心扫起，轩于袋中，转移至安全场所。大量泄漏：用塑料布、帆布覆盖，减少飞散，然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩戴防毒面具。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：可采用安全面罩。
防护服：穿工作服。
手防护：必要时戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施：

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：担起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处，保持呼吸通畅。如呼吸困难，给输氧，如呼吸停止，立即进行人工呼吸，就医。
食入：饮足量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61720
CAS号 | 591-27-5
中文名称 | 3-氨基苯酚
英文名称 | 3-aminophenol；m-aminophenol
别 名 | 间氨基苯酚
分子式 | C6H7NO；HOC6H4NH2 | 外观与性状 | 白色或浅黄色片状结晶
分子量 | 109.12 | 蒸汽压 | 1.47kPa/164℃
熔 点 | 122～123℃ 沸点：164/1.47kPa | 溶解性 | 微溶于水，溶于醇，醚
密 度 |  | 稳定性 | 稳定，不聚合
危险标记 | 15(有害品，远离食品) | 主要用途 | 用于制造染料、药物及塑料固化剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品不易经皮肤吸收，吸入过量的本品粉尘可引起高铁血红蛋白血症。

二、毒理学资料及环境行为

急性毒性：LD501000mg/kg(大鼠经口)
刺激性：家兔经眼：100mg，轻度刺激。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

对磺酸基重氮苯比色法《化工企业空气中有害物质测定方法》，化学工业出版社
环境和废水试样中痕量2-、3-和4-氨基苯酚的电子浮获检测-GC测定[刊，日]/Osaki Y.；Matsueda T.//分析化学.-1988,37(2)-253～258 《分析化学文摘 》1992-1993

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3(蒸气和气溶胶的混合物)
前苏联 水体中有害物质最高允许浓度 0.05mg/L

6.应急处理处置方法:

一、泄漏处置

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩带防毒面具。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：可采用安全面罩。
防护服：穿工作服。
手防护：必要时戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗。
眼睛接触：提起眼睑，用流动清水或重量盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61720
CAS号 | 123-30-8
中文名称 | 4-氨基苯酚
英文名称 | 4-aminophenol；p-aminophenol
别 名 | 对氨基苯酚
分子式 | C6H7NO；HOC6H4NH2 | 外观与性状 | 白色至灰褐色结晶
分子量 | 109.12 | 蒸汽压 | 0.4kPa(150℃)
熔 点 | 184℃/分解 沸点：150/0.4kPa | 溶解性 | 微深于水、醇、醚
密 度 |  | 稳定性 | 稳定，不聚合
危险标记 | 15(有害品，远离食品) | 主要用途 | 用于制造染料、药物及塑料固化剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品不易经皮肤吸收，属致敏物质，能引起支气管哮喘，接触过敏性皮炎。吸入过量的本品粉尘可引起高铁血红蛋白血症。

二、毒理学资料及环境行为

急性毒性：LD50375mg/kg (大鼠经口)；人吸入1mg/m3，最小中毒浓度(血液影响)；人经口50mg/kg，最小致死剂量。
致突然袭击变性：微生物致突变性：鼠伤寒沙门氏菌2umol/皿。体细胞突变：小鼠淋巴细胞4mg/L。精子形态学：小鼠腹腔500mg/kg，5天。
生殖毒性：大鼠最低中毒剂量(TDL0)：563mg/kg(孕1～22天)，死胎。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

极谱法(空气，苏联)
环境和废水试样中痕量2-、3-和4-氨基苯酚的电子浮获检测-GC测定[刊，日]/Osaki Y.；Matsueda T.//分析化学.-1988,37(2)-253～258 《分析化学文摘 》1992-1993

5.环境标准:

前苏联(1975)工作环境空气中最大允许浓度 1mg/m3
前苏联 水体中有害物质最高允许浓度 0.05mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入，切断火源，建议应急处理人员戴呼吸器，穿消防防护服。小量泄漏：用清洁的铲子收集于干燥，清净，有盖的空器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，应该佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后务用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗，就医。
吸入：迅速脱离现场至空气新鲜处，保持呼吸通畅。如呼吸困难，给输氧，如呼吸停止，立即进行人工呼吸，就医。
食入：饮足量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61725
CAS号 | 120-80-9
中文名称 | 1，2-苯二酚
英文名称 | o-Dihydroxybenzene；Catechol
别 名 | 邻苯二酚；儿茶酚
分子式 | C6H6O2；C6H4(OH)2 | 外观与性状 | 无色结晶，见光或露置空气中变色，能升华
分子量 | 110.11 | 蒸汽压 | 1.33kPa/118.3℃ 闪点：127℃
熔 点 | 105℃ 沸点：246℃ | 溶解性 | 溶于水，易溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.34；相对密度(空气=1)3.79 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于照相、染料、抗氧剂、光稳定剂，并为重要的医药中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：生产中引起中毒者少见。急性中毒：吸入高浓度蒸气可致头痛、头昏、乏力、视物模糊、肺水肿等，但较少见。误服引起消化灼伤，出现烧灼感，有胃肠穿孔的可能。可能出现休克、肺水肿、肝或肾损害。
慢性影响：长期低浓度吸入，可致头痛、头昏、咳嗽、食欲减退等。皮肤可引起湿疹样皮炎。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD50260mg/kg(大鼠经口)；800mg/kg(兔经皮)
致突变性：微粒体致诱变：鼠伤寒沙门氏菌15umol/皿。DNA抑制：人Hela细胞10umol/L。姊妹染色单体交换：人淋巴细胞umol/L。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：1g/kg(孕11天)，影响每窝胎数。
致癌性：IARC致癌性评论：动物不明确，人类无可靠数据。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 | 车间卫生标准 | 20mg/m3
前苏联(1978) | 地面水中最高容许浓度 | 0.1mg/L
前苏联 | 渔业水体中有害物质的最大容许浓度 | 0.004mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，小心扫起，置于袋中转移至安全场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，必须佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存入被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去污染的衣着，用甘油、聚乙烯乙二醇或聚乙烯乙二醇和酒精混合液(7:3)抹擦。然后用水彻底冲洗。或立即用水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：患者清醒时立即给饮植物油15～30ml。催吐，尽快彻底洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61725
CAS号 | 108-46-3
中文名称 | 1，3-苯二酚
英文名称 | m-Dihydroxybenzene；Resorcinol
别 名 | 间苯二酚；雷琐辛
分子式 | C6H6O2；C6H4(OH)2 | 外观与性状 | 白色针状结晶，有不愉快的气味，置于空气中逐渐变红
分子量 | 110.11 | 蒸汽压 | 0.13kPa/108.4℃ 闪点：127℃
熔 点 | 110.7℃ 沸点：276.8℃ | 溶解性 | 易溶于水乙醇、乙醚，溶于氯仿四氯化碳，不溶于苯
密 度 | 相对密度(水=1)1.28；相对密度(空气=1)3.79 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于染料工业、塑料工业、医药、橡胶等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：急性中毒与酚类似，引起头痛、头昏、烦躁、嗜睡、紫绀(由于高铁血红蛋白症)、抽搐、心动过速、呼吸困难等症状。体温及血压下降明显，有时有黄疸和血红蛋白尿。皮肤接触可发生接触性皮炎。长期低浓度接触，可引起呼吸道刺激症状，职业性皮肤损害。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD50301mg/kg(大鼠经口)；3360mg/kg(兔经皮)；人经口29mg/kg，最小致死剂量。
亚急性和慢性毒性：兔种豚鼠接触34mg/m3，6小时/天，2周，肝、肾、心肌、脾、肺均发生病理改变。
致突变性：微粒体诱变试验：鼠伤寒沙门氏菌20umol/皿。细胞遗传学分析：人淋巴细胞80mg/L。
致癌性：IARC致癌性评论：动物不明确，人类无可靠数据。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

对磺酸基重氮苯比色法《化工企业空气中有害物质的测定方法》
色谱/质谱法《水和有害废物的监测分析方法》周文敏等编译

5.环境标准:

美国 | 车间卫生标准 | 45mg/m3
前苏联(1978) | 地面水中最高容许浓度 | 0.1mg/L
前苏联 | 渔业水体中有害物质的最大容许浓度 | 0.004mg/L
 | 水中嗅觉阈浓度 | 6.0mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用沙土、干燥石灰或苏打灰混合，避免扬尘，用清洁的铲子收集于干燥净洁的有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

废弃物处置方法：按美国环保局规定，间苯二酚属危险废弃物，建议把废料溶于易燃溶剂中，再进行焚烧。

二、防护措施

呼吸系统防护：空气中浓度超标时，必须佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存入被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去污染的衣着，用甘油、聚乙烯乙二醇或聚乙烯乙二醇和酒精混合液(7:3)抹擦。然后用水彻底冲洗。或立即用水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：患者清醒时立即给饮植物油15～30ml。催吐，尽快彻底洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61725
CAS号 | 123-31-9
中文名称 | 1，4-苯二酚
英文名称 | p-Dihydroxybenzene；p-Hydroquinone
别 名 | 对苯二酚；氢醌
分子式 | C6H6O2；HOC6H4OH | 外观与性状 | 白色结晶
分子量 | 110.11 | 蒸汽压 | 0.13kPa/132.4℃ 闪点：165℃
熔 点 | 170.5℃ 沸点：285℃ | 溶解性 | 溶于水，易溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.33；相对密度(空气=1)3.81 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 制取黑白显影剂、蒽醌染料、偶氮染料、橡胶防老剂、稳定剂和抗氧剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：毒性比酚大，对皮肤、粘膜有强烈的腐蚀作用，可抑制中枢神经系统或损害肝、皮肤功能。
急性中毒：吸入高浓度蒸气，可致头痛、头昏、乏力、视物模糊、肺水肿等；误服可出现头痛、头晕、耳鸣、苍白、紫绀、恶心、呕吐、腹育、呼吸困难、心动过速、尺厥、谵妄和虚脱 ，严重者呕血、血尿、溶血性黄疸，甚至可致死。
慢性影响：长期低浓度吸入，可致头痛、头晕、咳嗽、食欲减退、恶心、呕吐等。皮肤可引起皮炎。

二、毒理学资料及环境行为

急性毒性：LD50 320mg/kg(大鼠经口)；人经口5000mg/kg，死亡。
刺激性：人经皮：250mg (24小时)，轻度刺激。
亚急性和慢性毒性：动物亚急性中毒表现为溶血性黄疸、贫血、白细胞增多、红细胞脆性增加、低血糖、皮毛无光泽和明显的恶病质。
致突变性：微生物致突变性：鼠伤寒沙门氏菌2umol/皿。微核试验：人淋巴细胞75umol/L。性染色体缺失和不分离：人淋巴细胞6mg/kg。DNA损伤：人骨髓500mol/L。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：2500mg/kg(孕1～22天)，致植入后的死亡率(51天，雄性)，影响睾丸、附睾、输精管、前列腺、精囊等，对雄性生育指数有影响。
致癌性：IARC致癌性评论：动物不明确，人类无可靠数据。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业
空气中：样品经滤器收集后，用酸洗脱，再用高压液相色谱法测定(NIOSH法)
高效液相色谱法测定焦化废水中的酚类化合物[刊]/张万让等//新疆环境保护1989,(1).-49～52

5.环境标准:

前苏联(1975) | 作业环境空气中有害物质的允许浓度 | 2mg/m3
前苏联(1978) | 地面水中最高容许浓度 | 0.2mg/L
前苏联(1975) | 污水排放标准 | 0.5mg/L
 | 水中嗅觉阈浓度 | 5mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：用焚烧法。焚烧炉排出的气体通过洗涤器除去有害成份。

二、防护措施

呼吸系统防护：空气中浓度超标时，必须佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存入被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去污染的衣着，用甘油、聚乙烯乙二醇或聚乙烯乙二醇和酒精混合液(7:3)抹擦。然后用水彻底冲洗。或立即用水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：患者清醒时立即给饮植物油15～30ml。催吐，尽快彻底洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。

废弃物处置方法：用焚烧法。焚烧炉排出的气体通过洗涤器除去有害成份。


1.物质的理化常数:

国标编号 | 61727
CAS号 | 6099-90-7
中文名称 | 间苯三酚
英文名称 | m-Trihydroxybenzene；1,3,5-Trihydroxybenzene
别 名 | 1，3，5-羟基苯；均苯三酚
分子式 | C6H6O3·2H2O；C6H3(OH)3·2H2O | 外观与性状 | 白色或淡黄色结晶粉末
分子量 | 162.14 | 沸 点 | 升华
熔 点 | 117℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、苯
密 度 | 相对密度(水=1)1.46 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用作生物试剂=染料，及用于检验香草素、木质素，测定糖醛、多缩戊糖等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：临床中毒病例不多见。急性中毒：能引起呕吐、何温低、无力、共济失调、紫绀、昏迷和窒息，甚至死亡。长期接触可出现贫血、黄疸等；皮肤接触可使皮肤致敏，发生湿疹。

二、毒理学资料及环境行为

刺激性：家兔经眼：100mg，重度刺激。家兔经皮：20mg(24小时)，中度刺激。
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联(1978)生活饮用水和娱乐用水水体中有害物质的最大允许浓度 0.1mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，小心扫起，置于袋中转移至安全场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存入被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去污染的衣着，用甘油、聚乙烯乙二醇或聚乙烯乙二醇和酒精混合液(7:3)抹擦。然后用水彻底冲洗。或立即用水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：患者清醒时立即给饮植物油15～30ml。催吐，尽快彻底洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61728
CAS号 | 142-82-5
中文名称 | (正)庚胺
英文名称 | n-heptylamine；1-amino-n-heptane
别 名 | 1-氨基庚烷
分子式 | C7H17N；CH3(CH2)6NH2 | 外观与性状 | 无色液体
分子量 | 115.22 | 闪 点 | 35℃
熔 点 | -23℃ 沸点：155℃ | 溶解性 | 微溶于水，溶于醇、醚
密 度 | 相对密度(水=1)0.73；相对密度(空气=1)4.0 | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用作溶剂及用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对皮肤、粘膜有刺激作用。人口服2毫克即出现心悸、口干、头痛、四肢麻木、血压略有增高。

二、毒理学资料及环境行为

急性毒性：LD50100mg/kg(小鼠腑腔内)
危险特性：易燃，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。其蒸气比空气重，能在较低处扩散到相当远的地方，遇明火会引着回燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿一般作业工作服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。定期体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，洗胃。就医。

灭火方法：灭火剂：泡沫、二氧化碳、干粉、砂土。用水灭火无效。


1.物质的理化常数:

国标编号 | 61729
CAS号 | 110-60-1
中文名称 | 1，4-丁二胺
英文名称 | 1,4-Butanediamine；1,4-Diaminobutane
别 名 | 1，4-二氨基丁烷；四亚甲基二胺；腐肉碱
分子式 | C4H12N2；H2NCH2CH2CH2CH2NH2 | 外观与性状 | 无色结晶，有六氢吡啶的气味
分子量 | 88.15 | 闪 点 | 51℃
熔 点 | 27～28℃ 沸点：158～160℃ | 溶解性 | 遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。有腐蚀性
密 度 | 相对密度(水=1)0.88 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用作化学中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：1，4-丁胺对眼睛、鼻、咽和皮肤有刺激作用，可引起头痛、面部皮肤发红等表现。

二、毒理学资料及环境行为

急性毒性：LD501750mg/kg(小鼠腔膜内)
危险特性：遇明火、高热可燃。与氧化剂能发生强烈反应。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警标志，建议应急处理人员戴好防毒面具，穿化学防护服。禁止向泄漏物直接喷水，更不要让水进入包装容器内。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩带防毒面具。紧急事态抢救或逃生时，建议佩带防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存入被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。或用3%硼酸溶液冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61730
CAS号 | 462-94-2
中文名称 | 1，5-戊二胺
英文名称 | 1,5-Pentanediamine；1,5-Diaminopentane
别 名 | 1，5-二氨基戊烷；五亚甲基二胺；尸毒素
分子式 | C5H14N2；H2NCH2(CH2)3CH2NH2 | 外观与性状 | 无色粘稠的发烟液体，有特殊气味
分子量 | 102. 18 | 闪 点 | 62℃
熔 点 | 9.0℃ 沸点：178～180℃ | 溶解性 | 溶于水、乙醇
密 度 | 相对密度(水=1）0.87 | 稳定性 | 稳定
危险标记 | 15(毒害品） | 主要用途 | 高聚物制备，有机合成中间体，环氧树脂固化剂，也用于生物研究

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：摄入、吸入或经皮肤吸收对身体有害。对眼睛、粘膜、呼吸道和皮肤有强烈的刺激作用，引起烧灼伤。吸入后可能因喉、支气管的痉挛、炎症和水肿，化学性肺炎、肺水肿而致死。中毒表现有咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD50270mg/kg(大鼠经口）
危险特性：遇明火、高热可燃。与氧化剂能发生强烈反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解）产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服，不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用大量水冲洗，经稀释的洗水放入废水系统。也可以用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存入被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。或用3%硼酸溶液冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61733
CAS号 | 2050-92-2
中文名称 | 二(正)戊胺
英文名称 | dipentylamine；di-n-amylamine
别 名 | 二戊胺
分子式 | C10H23N；CH3(CH2)4NH(CH2)4CH3 | 外观与性状 | 无色液体
分子量 | 157.29 | 蒸汽压 | 0.67kPa/55℃ 闪点：51℃
沸 点 | 200～210℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)0.78(20℃)；相对密度(空气=1)5.42 | 稳定性 | 稳定
危险标记 | 7(中闪点易燃液体) | 主要用途 | 用于有机合成，用作橡胶促进剂、浮选剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品蒸气或雾对鼻、喉和肺部有刺激性，出现咽喉肿痛咳嗽、胸痛和呼吸困难等。高浓度吸入可致肺水肿。中毒者可出现头痛、恶心、虚弱、焦虑等症状。对眼有刺激性，重者可致永久性眼损害。液体对皮肤有刺激性，可致灼伤。口服灼伤消化道，并出现头痛、恶心、虚弱各焦虑等症状。

二、毒理学资料及环境行为

急性毒性：LD50270mg/kg(大鼠经口)；LC500.35mL/kg(兔经皮)
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。燃烧分解时，放出有毒的氮氧化物。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防毒服。不要直接接触泄漏物。尽可能切断泄漏源，防止进入下水道、排洪沟等限制性窨。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，加收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带自吸过滤式防毒面具(半面罩)。紧急事态或撤离时，建议佩带氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体护服：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。定期体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61735
中文名称 | N-二甲基亚硝胺
英文名称 | N-Nitrosodimethylamine
别 名 | 二甲基亚硝基代胺；N-亚硝基二甲胺
分子式 | C2H6N2O；(CH3)2NNO | 外观与性状 | 黄色液体
分子量 | 74.08 | 蒸汽压 | 0.67kPa/20℃ 闪点：61℃
沸 点 | 152℃ | 溶解性 | 溶于水、乙醇、乙醚等
密 度 | 相对密度(水=1)1.00 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于医药及食品分析研究

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤的刺激作用。摄入、吸入或经皮肤吸收可能致死，接触可引起肝、肾损害。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD5058mg/kg(大鼠经口)；LC5078ppm 4小时(大鼠吸入)；小鼠吸入120mg/m3×4小时，1/10死亡(1日)；大鼠吸入460mg/m3×4小时，10/10死亡(2～4日)
亚急性和慢性毒性：兔经口20ppm×10周，而后30ppm×4周，进而50ppm×8周，出现肝损害，11周和12周发生死亡。
致突变性：Ames试验鼠伤寒沙门氏菌阳性。基因突变，哺乳动物小鼠淋巴肉瘤细胞阳性；果蝇隐性伴性致死阳性。
致畸性：体外细胞遗传损伤，中国仓鼠细胞染色体畸变阳性；体内细胞遗传损伤，啮齿动物骨髓细胞染色体畸变阳性。
致癌性：IARC列为对实验动物有足够证据致癌物。小鼠吸入最小中毒浓度200μg/m3(26周，连续)致癌阳性；小鼠经口最小中毒剂量370mg/kg(56周，连续)致癌阳性。

危险特性：遇明火、高热易燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

气相色谱-热能分析法(食品)《仪器卫生理化检验标准手册》中国标准出版社

4.实验室监测方法:

色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
色谱/质谱法(GB/T5009.26-1996，食品)
石油化工废水及污灌蔬菜中N-亚硝基化合物的测定(气相色谱法)，许后效等，《化工环保》，5，296，(1985)

5.环境标准:

中国(GB2758-81)食品卫生标准 3μg/L(啤酒、熏肉)(N-亚硝胺)

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区。建议应急处理人员戴正压自给式呼吸器，穿化学防护服。戴好防毒面具。穿一般消防防护服。不要直接接触泄漏物。在确保安全情况下堵漏。喷雾状水，减少蒸发。用砂土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，彻底清洗。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者洗胃。就医

灭火方法：抗溶性泡沫、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61740
CAS号 | 79-06-1
中文名称 | 丙烯酰胺
英文名称 | Acrylamide
别 名 |
分子式 | C3H5NO；CH2CHCONH2 | 外观与性状 | 白色结晶固体，无气味
分子量 | 71.08 | 蒸汽压 | 0.21kPa(84.5℃)
熔 点 | 84.5℃ 沸点：125℃/3.33kPa | 溶解性 | 溶于水、乙醇、乙醚、丙酮，不溶于苯
密 度 | 相对密度(水=1)1.12；相对密度(空气=1)2.45 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于制造水溶性聚合物即聚丙烯酰胺

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具神经毒作用。可引起疲嗜睡、手指麻木，位置性震颤，步态紊乱，肌肉萎缩，肌肉无力，手出汗脱屑以及接触性皮炎等。

二、毒理学资料及环境行为

毒性：中等毒类。
急性毒性：LD50 150～180mg/kg(大鼠经口)
刺激性：家兔经眼：5mg(24小时)，重度刺激。
亚急性和慢性毒性：大鼠经口食物中添加0.02%～0.04%本品，1～6个月，出现末梢神经，神经轴突、髓膜变性。
致突变性：姊妹染色单体交换：大鼠经口600mg/kg，10天(连续)。精子形态学改变：小鼠腹腔注射100mg/kg。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：200mg/kg(孕7～16天)，引起新生鼠生化和代谢改变。大鼠经口最低中毒剂量(TDL0)：544mg/kg(9周，雄性)，引起精子、雄性生育指数改变和植入后死亡率增加。
致癌性：IARC致癌性评论：动物阳性。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。若遇高热，可能发生聚合反应，出现大量放热现象，引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法 《水质分析大全》 张宏陶等主编
气相色谱法《固体废弃物试验与分析评价手册》中国环境监测总站等译
色谱-质谱法 《水和废水标准检验法》第19版译文，江苏省环境监测中心

5.环境标准:

前苏联(1975)车间卫生标准 0.3mg/m3
中国(待颁布) 饮用水源水中有害物质的最高容许浓度 0.0005mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁清的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：用焚烧法。焚烧炉排出的氮氧化物通过洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：必要时戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐。就医。

灭火方法：二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61743
CAS号 | 619-80-7
中文名称 | 4-硝基苯甲酰胺
英文名称 | p-Nitrobenzamide
别 名 | 对硝基苯甲酰胺
分子式 | C7H6N2O3；NO2C6H4CONH2 | 外观与性状 | 针状结晶
分子量 | 166.14 | 蒸汽压 |
熔 点 |  | 溶解性 | 微溶于水，溶于乙醇、乙醚
密 度 |  | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害，可引起刺激作用。

二、毒理学资料及环境行为

急性毒性：LD50476mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，小心扫起，置于袋中转移至安全场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存入被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即时进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61746
CAS号 | 62-53-3
中文名称 | 苯胺
英文名称 | Aniline；Aminobenzene
别 名 | 氨基苯
分子式 | C6H7N；C6H5NH2 | 外观与性状 | 无色或微黄色油状液体，有强烈气味
分子量 | 93.12 | 蒸汽压 | 2.00kPa/77℃ 闪点：70℃
熔 点 | -6.2℃ 沸点：184.4℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、苯
密 度 | 相对密度(水=1)1.02；相对密度(空气=1)3.22 | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用于染料、医药、橡胶、树脂、香料等的合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：苯胺的毒作用，主要因形成的高铁血红蛋白所致，造成组织缺氧，引起中枢神经系统、心血管系统和其它脏器损害。
急性中毒：中毒者的口唇、指端、耳廓发绀，病人有恶心、呕吐、手指发麻、精神恍惚等；重度中毒进，皮肤、粘膜严重青紫，出现心悸、呼吸困难、抽搐甚至昏迷、休克；重笃者可出现溶血性黄疸、中毒性肝炎、中毒性肾损伤。
慢性中毒：患者有神经衰弱综合征表现，伴有轻度发绀、贫血和肝、脾肿大。皮肤接触可发生湿疹。

二、毒理学资料及环境行为

毒性：中等毒性。
急性毒性：LD50442mg/kg(大鼠经口)；820mg/kg(兔经皮)；LC50175ppm，7小时(小鼠吸入)
亚急性和慢性毒性：大鼠吸入19mg/m3，6小时/天，23周时高铁血蛋白升高至600mg/mL。
致突变性：微粒体诱变试验：鼠伤寒沙门氏菌100ug/皿。姊妹染色单体交换：小鼠腹腔内210mg/kg。

生产苯胺的有机化工厂、焦化厂及石油冶炼厂等企业，使用苯胺的染料合成，制药业，印染工业，橡胶促凝剂和防老化剂、打印油墨、2，4，6-三硝基苯甲硝胺、光学白涂剂、照相显影剂、树脂、假漆、香料、轮胎抛光剂及许多其他有机化学品的制造。在这些生产和使用苯胺的行业中以及在贮运过程中的意外事故均会造成对环境的污染、对人体危害。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

气体检测管法；直接进水样气相色谱法
快速检测管法；便携式气相色谱法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

监测方法 | 来源 | 类别
盐酸乙二胺分光光度法 | GB/T15502 | 空气
溶剂解吸气相色谱法 | WS/T142-1999 | 作业场所空气
溶剂解吸高效液相色谱法 | WS/T170-1999 | 作业场所空气
N-(1-萘基)-乙二胺偶氮分光光度法 | GB11889-89 | 水质
气相色谱法 | 《水质分析大全》张宏陶等主编 | 水质

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 5mg/m3[皮]
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.10mg/m3(一次值) 0.03mg/m3(日均值)
中国(GB16297-1996) | 大气污染物综合排放标准 | ①最高允许排放浓度(mg/m3)： 20(表2)；25(表1) ②最高允许排放速率(kg/h)： 二级0.52～11(表2)；0.61～13(表1) 三级0.78～17(表2)；0.92～20(表1) ③无组织排放监控浓度限值(mg/m3)： 0.40(表2)；0.50(表1)
中国(待颁布) | 饮用水源水中有害物质的最高容许浓度 | 0.1mg/L
中国(GB8978-1996) | 污水综合排放标准 | 一级：1.0mg/L 二级：2.0mg/L 三级：5.0mg/L
 | 嗅觉阈浓度 | 0.37～4.15mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服，不要直接接触泄漏物，在确保安全情况下堵漏。用沙土混合，逐渐倒入稀盐酸中(1体积浓盐酸加2体积水稀释)，放置24小时，然后废弃。如大量泄漏，收集回收或无害处理后废弃。

⑴土壤污染。在大多数情况下，发生事故时最先受到污染的就是土壤。由于苯胺是油状液体，故土壤对其有很好的吸收作用。道德用土训将污染区作覆盖处理，或者筑坝将其拦住，以防污染进一步扩大，特别是应采取措施不能让其污染附近的水体。当污染区域被控制住，并用土壤将其完全吸收后，应对受污染土壤进行处理：
①进行永久性密封处理：在大面积污染情况下，使用密封材料将受污染区域进行密封，这实际上使化学品泄漏地区变成了一个永久处理场，可以使用不同的密封材料，如粘土、沥青和有机密封剂。
②暂时保存法：将受污染的土壤清除剥离后，装在可密封的容器中保存，待有条件时再做处理。
③焚烧法：将受到苯胺污染的土壤挖掘起来在现场进行焚烧处理，这各处理方法要求焚烧炉带有气体回收装置。
④自然降解法：由于苯胺溶于水，故可采用开沟淋洗土壤的方法，收集洗涤水或让苯胺随水蒸气一同挥发，也可采用不断地翻耕土壤，让苯胺随土壤中的水分一同逸散。

⑵水体污染。如果发生在地面上的苯胺污染事故由于处理不当，已使污染物进入水体；或者水体沿岸的污染源超标准排放的苯胺废水进入水体，则可对受污染水体作以下处理：
①在小溪、小河、水渠或其它流速缓慢的地表水体受到苯胺污染时，可设法在污染区域下方筑一水坝，将受污染水体与其它水体隔离。如果是非点源污染事故，则在污染区域上方也应拦住未受污染的水继续进入污染区。
②将受污染的水体泵到可接纳的水体中，如排污渠中，以使进入市政或其它污水处理厂进行处理，也可就地进行曝气等处理，让苯胺随水蒸气一同挥发。
③在大江大河或水量大的河流受到苯胺污染后，没有有效的处理方法。在这种情况下，唯一可做的就是迅速通知下游有关单位，特别是下游沿岸的自来水厂，加强监测，希望通过天然净化和稀释过程来减轻受污染的程度。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，佩带正压自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。监测毒物，进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用5%醋酸清洗污染的皮肤，再用肥皂水和清水冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61747
CAS号 | 142-04-1
中文名称 | 盐酸苯胺
英文名称 | Aniline hydrochloride；Anilinechloride
别 名 |
分子式 | C6H8ClN；C6H5NH2.HCl | 外观与性状 | 片状结晶
分子量 | 129.59 | 闪 点 | 193℃
熔 点 | 198℃ 沸点：245℃ | 溶解性 | 溶于水
密 度 | 相对密度(水=1)1.22；相对密度(空气=1)4.46 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收可能致死，对眼睛、粘膜、呼吸道及皮肤有刺激作用。可使机体缺氧而青紫(唇和皮肤呈蓝灰色)。中毒表现有头痛、眩晕、恶心。

二、毒理学资料及环境行为

急性毒性：LD501072mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的腐蚀性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩带防毒面具。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即时进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61750
CAS号 | 95-53-4
中文名称 | 2-甲基苯胺
英文名称 | 2-Toluidine；o-Toluidine
别 名 | 邻甲苯胺；2-氨基甲苯；邻氨基甲苯
分子式 | C7H9N；CH3C6H4NH2 | 外观与性状 | 无色或淡黄色油状液体
分子量 | 107.15 | 蒸汽压 | 0.13kPa/44℃ 闪点：85℃
熔 点 | -24.4℃ 沸点：199.7℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、稀酸
密 度 | 相对密度(水=1)1.00；相对密度(空气=1)3.69 | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用作染料中间体、有机合成及合成糖精等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品是强烈的高铁血红蛋白形成剂，并能刺激膀胱尿道，能致血尿。
急性中毒：多由皮肤污染而吸收。引起自觉脸部灼热、剧烈头痛、头晕、呼吸困难，呈现紫绀症。以后出现血尿、尿闭、精神障碍、肌肉抽搐。
慢性中毒：可引起膀胱刺激症状。

二、毒理学资料及环境行为

急性毒性：LD50670mg/kg(大鼠经口)；3250mg/kg(兔经皮)；人吸入176mg/m3×60分钟，严重毒作用；人吸入44mg/m3，出现症状；人吸入22mg/m3，不悦感。
致突变性：微生物致突变性：鼠伤寒沙门氏菌阳性。
致癌性：小鼠经口最低中毒剂量(TDL0)：870g/kg(7周，连续)，致肿瘤阳性。大鼠经口最低中毒剂量(TDL0)：8200mg/kg(24周，间歇)，致肿瘤阳性。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解放出有毒气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

对二甲氨基本甲醛比色法《空气中有害物质的测定方法》(第二版)杭士平主编
对硝基重氮苯比色法《空气中有害物质的测定方法》(第二版)杭士平主编
气相色谱法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准:

前苏联 | 车间卫生标准 | 3mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 1.0mg/L
 | 空气中嗅觉阈浓度 | 1.1ppm

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好防毒面具，穿化学防护服。戴好防毒面具，穿一般消防防护服。合理通风，不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。
废弃物处置方法：建议用控制焚烧法处置。焚烧炉排出的氮氧化物通过洗涤器或高温装置除去。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，佩带正压自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即时进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61750
CAS号 | 108-44-1
中文名称 | 3-甲基苯胺
英文名称 | 3-Toluidine；m-Toluidine
别 名 | 间甲苯胺；3-氨基甲苯；间氨基甲苯
分子式 | C7H9N；CH3C6H4NH2 | 外观与性状 | 无色油状液体
分子量 | 107.15 | 蒸汽压 | 0.13kPa/41℃ 闪点：85℃
熔 点 | -50.5℃ 沸点：203.3℃ | 溶解性 | 微溶于水，溶于醇、醚、稀酸
密 度 | 相对密度(水=1)0.99；相对密度(空气=1)3.90 | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用作制造还原染料的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品是强烈的高铁血红蛋白形成剂，并能刺激膀胱尿道，能致血尿。
急性中毒：多由皮肤污染而吸收。引起自觉脸部灼热、剧烈头痛、头晕、呼吸困难，呈现紫绀症。以后出现血尿、尿闭、精神障碍、肌肉抽搐。
慢性中毒时，可引起膀胱刺激症状。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50450mg/kg(大鼠经口)；150mg/kg(小鼠腹腔)
致癌性：大鼠经口最小中毒剂量6600μg/kg(19周，间断)致肿瘤阳性。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解放出有毒气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

对二甲氨基甲醛比色法《空气中有害物质的测定方法》(第二版)杭士平主编
对硝基重氮苯比色法《空气中有害物质的测定方法》(第二版)杭士平主编
气相色谱法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 3mg/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自验式呼吸器，穿厂商特别推荐的化学防护服(完全隔离)。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，佩带正压自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即时进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61750
CAS号 | 106-49-0
中文名称 | 4-甲基苯胺
英文名称 | 4-Toluidine；p-Toluidine
别 名 | 对甲苯胺；4-氨基甲苯；对氨基甲苯
分子式 | C7H9N；CH3C6H4NH2 | 外观与性状 | 纯品为无色片状结晶
分子量 | 107.15 | 蒸汽压 | 0.13kPa/42℃ 闪点：86℃
熔 点 | 44.5℃ 沸点：200.4℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、苯、盐酸
密 度 | 相对密度(水=1)1.05；相对密度(空气=1)3.90 | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用作染料中间体及医药乙胺嘧啶的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品是强烈的高铁血红蛋白形成剂，并能刺激膀胱尿道，能致血尿。
急性中毒：多由皮肤污染而吸收。引起自觉脸部灼热、剧烈头痛、头晕、呼吸困难，呈现紫绀症。以后出现血尿、尿闭、精神障碍、肌肉抽搐。
慢性中毒时，可引起膀胱刺激症状。

二、毒理学资料及环境行为

急性毒性：LD50656mg/kg(大鼠经口)；42mg/kg(野鸟经口)；人经口50mg/kg，最小致死剂量。
刺激性：家兔经眼：20mg(24小时)，中度刺激。家兔经皮：500mg(24小时)，轻度刺激。
致突变性：DNA抑制：小鼠经口200mg/kg。DNA损伤：小鼠腹腔35mg/kg。
致癌性：小鼠最小中毒剂量79g/kg(78周，连续)致癌阳性。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解放出有毒气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

对二甲氨基甲醛比色法《空气中有害物质的测定方法》(第二版)杭士平主编
对硝基重氮苯比色法《空气中有害物质的测定方法》(第二版)杭士平主编
气相色谱法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 3mg/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁清的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即时进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61753
CAS号 | 87-59-2
中文名称 | 2，3-二甲(基)苯胺
英文名称 | 2,3-dimethylaniline；2,3-Xylidine
别 名 | 1-氨基-2，3-二甲基苯
分子式 | C8H11N；(CH3)2C6H3NH2 | 外观与性状 | 浅黄色液体，有特殊气味
分子量 | 121.18 | 闪 点 | 96℃
熔 点 | 2.5℃ 沸点：221℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.99；相对密度(空气=1)4.17 | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用于有机合及染料的制造等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：毒性与苯胺相似，形成高铁血红蛋白，造成组织缺氧，引起中枢神经系统，心血管系统和其它脏器损害。其中对中枢神经系统及肝脏损害较强，对血液作用较弱，也可引起皮炎。
急性中毒：病人出现恶心、呕吐、手指麻木、精神恍惚，唇、指端、耳廓发绀；重谨毒时皮肤、粘膜严重青紫，出现心悸、呼吸困难、抽搐等，甚至昏迷、休克。重笃者可出现溶血性黄疸、中毒性肝炎和中毒性肾损伤。
慢性中毒：患者有神经衰弱综合征表现，伴有轻度发绀、贫血和肝、脾肿大。

二、毒理学资料及环境行为

急性毒性：LD50933mg/kg(大鼠经口)
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧的危险。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 5mg/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减速少蒸发。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，佩带正压自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即时进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61753
CAS号 | 95-68-1
中文名称 | 2，4-二甲(基)苯胺
英文名称 | 2,4-dimethylaniline；2,4-Xylidine
别 名 | 1-氨基-2，4-二甲基苯
分子式 | C8H11N；(CH3)2C6H3NH2 | 外观与性状 | 无色油状液体
分子量 | 121.18 | 蒸汽压 | 0.05kPa/38℃ 闪点：90℃
熔 点 | 16℃ 沸点：214℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.97；相对密度(空气=1)4.18 | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用作分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：毒性与苯胺相似，形成高铁血红蛋白，造成组织缺氧，引起中枢神经系统，心血管系统和其它脏器损害。其中对中枢神经系统及肝脏损害较强，对血液作用较弱，也可引起皮炎。
急性中毒：病人出现恶心、呕吐、手指麻木、精神恍惚，唇、指端、耳廓发绀；重谨毒时皮肤、粘膜严重青紫，出现心悸、呼吸困难、抽搐等，甚至昏迷、休克。重笃者可出现溶血性黄疸、中毒性肝炎和中毒性肾损伤。
慢性中毒：患者有神经衰弱综合征表现，伴有轻度发绀、贫血和肝、脾肿大。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50467mg/kg(大鼠经口)；250mg/kg(小鼠经口)
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧的危险。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

对硝基重氮苯比色法《空气中有害物质的测定方法》(第二版)，杭士平主编
气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79) 车间空气中有害物质的最高容许浓度 5mg/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减速少蒸发。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，佩带正压自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即时进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61753
CAS号 | 95-78-3
中文名称 | 2，5-二甲(基)苯胺
英文名称 | 2,5-dimethylaniline；2,5-Xylidine
别 名 | 1-氨基-2，5-二甲基苯
分子式 | C8H11N；(CH3)2C6H3NH2 | 外观与性状 | 无色或淡黄色油状液体，低温时形成结晶
分子量 | 121.18 | 蒸汽压 | 1.33kPa/97℃ 闪点：93℃
熔 点 | 15.5℃ 沸点：218℃ | 溶解性 | 不溶于水，微溶于乙醇、溶于乙醚
密 度 | 相对密度(水=1)0.987；相对密度(空气=1)4.18 | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用于制药及染料工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：毒性与苯胺相似，形成高铁血红蛋白，造成组织缺氧，引起中枢神经系统，心血管系统和其它脏器损害。其中对中枢神经系统及肝脏损害较强，对血液作用较弱，也可引起皮炎。
急性中毒：病人出现恶心、呕吐、手指麻木、精神恍惚，唇、指端、耳廓发绀；重谨毒时皮肤、粘膜严重青紫，出现心悸、呼吸困难、抽搐等，甚至昏迷、休克。重笃者可出现溶血性黄疸、中毒性肝炎和中毒性肾损伤。
慢性中毒：患者有神经衰弱综合征表现，伴有轻度发绀、贫血和肝、脾肿大。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD501297mg/kg(大鼠经口)；841mg/kg(小鼠经口)
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧的危险。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

对硝基重氮苯比色法《空气中有害物质的测定方法》(第二版)，杭士平主编
气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 5mg/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减速少蒸发。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，佩带正压自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即时进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61753
CAS号 | 87-62-7
中文名称 | 2，6-二甲(基)苯胺
英文名称 | 2,6-dimethylaniline；2,6-Xylidine
别 名 | 1-氨基-2，6-二甲基苯
分子式 | C8H11N；(CH3)2C6H3NH2 | 外观与性状 | 无色液体
分子量 | 121.18 | 闪 点 | 91℃
熔 点 | 11.2℃ 沸点：214℃/98.5kPa | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.98；相对密度(空气=1)4.18 | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：毒性与苯胺相似，形成高铁血红蛋白，造成组织缺氧，引起中枢神经系统，心血管系统和其它脏器损害。其中对中枢神经系统及肝脏损害较强，对血液作用较弱，也可引起皮炎。
急性中毒：病人出现恶心、呕吐、手指麻木、精神恍惚，唇、指端、耳廓发绀；重谨毒时皮肤、粘膜严重青紫，出现心悸、呼吸困难、抽搐等，甚至昏迷、休克。重笃者可出现溶血性黄疸、中毒性肝炎和中毒性肾损伤。
慢性中毒：患者有神经衰弱综合征表现，伴有轻度发绀、贫血和肝、脾肿大。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50840mg/kg(大鼠经口)；707mg/kg(小鼠经口)
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧的危险。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 5mg/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减速少蒸发。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，建围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，佩带正压自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即时进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61754
CAS号 | 578-54-1
中文名称 | 2-乙基苯胺
英文名称 | 2-Ethylaniline
别 名 | 邻乙基苯胺；邻氨基乙苯
分子式 | C8H11N；CH3CH2C6H4NH2 | 外观与性状 | 黄棕色透明油状液体，有苯胺气味
分子量 | 121.18 | 蒸汽压 | 0.13kPa/38.5℃ 闪点：91℃
熔 点 | -63.5℃ 沸点：204℃ | 溶解性 | 不溶于水，可混溶于醇、醚
密 度 | 相对密度(水=1)0.96；相对密度(空气=1)4.18 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：毒性与苯胺相似，但稍弱。也能形成高铁血红蛋白，造成组织缺氧，引起中枢神经系统、心血管系统及其它脏器的损害。

二、毒理学资料及环境行为

急性毒性：LD50334mg/kg(大鼠经口)；4700mg/kg(兔经皮)；LC501480mg/m3，4小时(大鼠吸入)
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧的危险。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，佩带正压自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即时进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61756
CAS号 | 100-61-8
中文名称 | N-甲基苯胺
英文名称 | N-methylaniline
别 名 | 甲基苯基胺
分子式 | C7H9N；C6H5NHCH3 | 外观与性状 | 无色到红棕色油状液体
分子量 | 107.15 | 蒸汽压 | 0.13kPa/36.0℃ 闪点：78℃
熔 点 | -57℃ 沸点：196.2℃ | 溶解性 | 溶于水、乙醇、乙醚、氯仿
密 度 | 相对密度(水=1)0.99；相对密度(空气=1)3.70 | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用于有机合成及用作溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：可形成高铁血红蛋白，造成组织缺氧；引起中枢神经系统及肝、肾损害。
急性中毒：表现为口唇、指端、耳廓紫绀，出现恶心、呕吐、手指麻木、精神恍惚；重者皮肤、粘膜严重青紫，出现呼吸困难、抽搐等，甚至昏迷、休克。可出现溶血性黄疸、中毒性肝炎和肾损害。
慢性中毒：患者有神经衰弱综合征表现，伴有轻度紫绀、贫血和肝脾肿大。

二、毒理学资料及环境行为

刺激性：家兔经眼：20mg(24小时)，中度刺激。家兔经皮：500mg(24小时)，重度刺激。
对生物降解的影响：水中含量1mg/L以下时，亚硝化毛杆菌合NH3氧化的能力被抑制约50%，含量100mg/L时，抑制90%。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧的危险。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 5mg/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物，尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运到废物处理场所处置。
废弃物处置方法：用控制焚烧法。焚烧炉排出的氮氧化物通过洗涤器或高温装置除去。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩带隔离式呼吸器。
眼睛防护：戴安全防护眼镜。
身体护服：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。注意检测毒物。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给给输氧。如呼吸停止，立即时进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：灭火剂：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61756
CAS号 | 103-69-5
中文名称 | N-乙基苯胺
英文名称 | N-Ethylaniline
别 名 |
分子式 | C8H11N；C6H5NHCH2CH3 | 外观与性状 | 黄棕色透明油状液体，有苯胺气味
分子量 | 121.18 | 蒸汽压 | 0.13kPa/38.5℃ 闪点：85℃
熔 点 | -63.5℃ 沸点：204℃ | 溶解性 | 不溶于水，可混溶于醇、醚
密 度 | 相对密度(水=1)0.96；相对密度(空气=1)4.18 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：毒性与苯胺相似，但稍弱。也能形成高铁血红蛋白，造成组织缺氧，引起中枢神经系统、心血管系统及其它脏器的损害。

二、毒理学资料及环境行为

急性毒性：LD50334mg/kg(大鼠经口)；4700mg/kg(兔经皮)；LC501480mg/m3，4小时(大鼠吸入)
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧的危险。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《环境监测资料，1986(1-2)》中国环境监测总站

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，佩带正压自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即时进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61756
CAS号 | 91-66-7
中文名称 | N，N-二乙基苯胺
英文名称 | N,N-diethylaniline；N,N-diethylphenylamine
别 名 | 二乙氨基苯
分子式 | C10H15N；C6H5N(CH2CH3)2 | 外观与性状 | 无色至黄色油状液体，有特臭
分子量 | 149.23 | 蒸汽压 | 0.31kPa/65℃ 闪点：88℃
熔 点 | -38.8℃ 沸点：215-216℃ | 溶解性 | 溶于水，微溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.93(25℃)；相对密度(空气=1)5.2 | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用于染料及其中间体合成，也用于制造药品

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收可致死。蒸气或雾对眼、粘膜和上呼吸道有刺激性。吸收进入体内引起高铁血红蛋白血症，出现紫绀。

二、毒理学资料及环境行为

急性毒性：LD50782mg/kg(大鼠经口)；LC501920mg/m3，4小时(大鼠吸入)
刺激性：家兔经皮开放性刺激试验：10mg(24小时)，轻度刺激。

危险特性：遇明火能燃烧。与氧化剂接触会猛烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物，尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运到废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，佩带隔离式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体护服：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。注意检测毒物。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给给输氧。如呼吸停止，立即时进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：灭火剂：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61756-8
CAS号 | 613-48-9
中文名称 | N，N-二乙基对甲苯胺
英文名称 | N,N-diethyl-P-toluidine；4-(Diethylamino)toluene
别 名 | 4-(二乙胺基)甲苯；N，N-二乙对甲基苯胺
分子式 | C11H17N；H3CC6H4N(CH2CH3)2 | 外观与性状 | 无色液体
分子量 | 163.26 | 蒸汽压 |
沸 点 | 229℃(102.67kPa) | 溶解性 | 微溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.92 | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、经皮吸收。
健康危害：本品受热能分解出有毒气体。

二、毒理学资料及环境行为

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全，禁止无关人员进入污染区，应急处理人员戴自给式呼吸器，穿一般消防防护服。确保安全情况下堵漏。用砂土混合，逐渐倒入稀盐酸中(1体积浓盐酸加2体积水稀释)，放置24小时，然后废弃。也可以用不燃性分散剂制成的乳液体刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带防毒面具。紧急事态抢救或撤离时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。监测毒物。实行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。就医。
眼睛接触：立即翻开上下眼睑眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者漱口，给饮牛奶或蛋清。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61758
CAS号 | 103-84-4
中文名称 | N-苯(基)乙酰胺
英文名称 | N-Phenylacetamide
别 名 | 乙酰苯胺；退热冰
分子式 | C8H9NO；CH3CONHC6H5 | 外观与性状 | 白色片状或叶状晶体
分子量 | 135.16 | 闪 点 | 174℃
熔 点 | 155～156℃ 沸点：280～290℃/分解 | 溶解性 | 溶于水、乙醇，微溶于冷水、乙醚、苯
密 度 | 相对密度(水=1)1.21(4℃)；相对密度(空气=1)4.65 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 主要用作制青霉素G的培养基，也用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入对上呼吸道有刺激性。高剂量摄入可引起高铁血红蛋白血症和骨髓增生。反复接触可发生紫绀。对皮肤有刺激性，可致皮炎。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50800mg/kg(大鼠经口)；1210mg/kg(小鼠经口)；人经口50mg/kg，最低致死剂量。
危险特性：遇明火、高热可燃。受高热分解，产生有毒的氮氧化物。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴好防毒面具，穿一般消防防护服。用清洁的铲子收集于干燥净洁有盖的容器中，用水泥、沥青或适当的热塑性材料固化处理再废弃。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可空气中浓度较高时，应该佩戴防毒口罩。
眼睛防护：必要时戴化学安全防护眼镜。
防护服：穿工作服。
手防护：戴防化学品手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。定期体检。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即翻开上下眼眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者给饮足量水，催吐。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61759
CAS号 | 100-46-9
中文名称 | 苄胺
英文名称 | Benzylamine
别 名 | 苯甲胺
分子式 | C7H9N；H3CC6H4NH2 | 外观与性状 | 淡琥珀色液体
分子量 | 107.15 | 蒸汽压 | 1.60kPa/90℃ 闪点：60℃
熔 点 | 10℃ 沸点：185℃ | 溶解性 | 与水混溶，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.98 | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用作染料、药品及聚合物的化学合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害，对眼睛、粘膜、呼吸道及皮肤有强烈刺激作用。吸入后可能因喉、支气管的炎症、痉挛、水肿化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧的危险。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土，逐渐倒入稀盐酸中(1体积浓盐酸加2体积水稀释)，放置24小时，然后废弃或用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，佩带正压自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61762
CAS号 | 371-40-4
中文名称 | 4-氟苯胺
英文名称 | 4-Fluoroaniline；p-fluoroaniline
别 名 | 对氟苯胺
分子式 | C6H6FN；FC6H4NH2 | 外观与性状 | 淡黄色的油状液体，有刺激性气味
分子量 | 111.12 | 闪 点 | 73℃
熔 点 | -0.8℃ 沸点：180.5～182.5℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚等
密 度 | 相对密度(水=1)1.17 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用作染料中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收可能引起死亡。蒸气或烟雾对眼、粘膜、上呼吸道、皮肤有刺激性。进入体内可导致形成高铁血红蛋白血症。高浓度时可引起发绀，这种症状可持续2-4小时或更长时间。

二、毒理学资料及环境行为

急性毒性：LD50417mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法、液相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，佩带正压自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即时进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61764
CAS号 | 404-24-0
中文名称 | 三氟乙酰苯胺
英文名称 | trifluoroacetanilide
别 名 |
分子式 | C8H6F3NO；C6H5NHCOCF3 | 外观与性状 | 无色结晶
分子量 | 189.14 | 蒸汽压 |
熔 点 | 88～89℃ | 溶解性 | 不溶于水，溶于苯、热四氯化碳等
密 度 |  | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用于测定氟的标准物及有机元素分析

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸收进入体内后对身体有害。受热分解放出有毒烟雾。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃受热分解放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物、氟化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。不要直接接触泄漏物。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，佩戴自吸过滤式防尘口罩。紧急事态抢救或撤离时，应该佩戴氧气呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体护服：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即时进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：灭火剂：泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61766
CAS号 | 95-51-2
中文名称 | 2-氯苯胺
英文名称 | o-Chloroaniline
别 名 | 邻氯苯胺；邻氨基氯苯
分子式 | C6H6ClN；ClC6H4NH2 | 外观与性状 | 琥珀色液体，有氨臭
分子量 | 127.57 | 蒸汽压 | 0.13kPa/46.3℃ 闪点：97℃
熔 点 | -2.3℃ 沸点：209℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.21；相对密度(空气=1)4.4 | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用作染料中间体、溶剂、防霉剂及试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：能经无损的皮肤吸收。不易引起高铁血红蛋白血症，较易引起肾脏、肝脏损伤。

二、毒理学资料及环境行为

毒性：中等毒性。
急性毒性：LD50256mg/kg(小鼠经口)
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解，产生有毒的氮氧化物和氯化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》，杭士平主编

5.环境标准:

前苏联(1975)水体中有害物质最高允许浓度 0.1mg/L
前苏联(1975)污水排放标准 0.75mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，建围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，建议佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61766
CAS号 | 108-42-9
中文名称 | 3-氯苯胺
英文名称 | m-Chloroaniline
别 名 | 间氯苯胺；间氨基氯苯
分子式 | C6H6ClN；ClC6H4NH2 | 外观与性状 | 无色液体到淡琥珀色液体
分子量 | 127.57 | 蒸汽压 | 0.13kPa/63.5℃ 闪点：123℃
熔 点 | -10℃ 沸点：230.5℃ | 溶解性 | 不溶于水，溶于多数有机溶剂
密 度 | 相对密度(水=1)1.21 | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用作偶氮染料及颜料的中间体、药物、杀虫剂、农药化学品

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：能经无损的皮肤吸收。能形成高铁血红蛋白血症，引起肾脏、肝脏损伤。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50256mg/kg(大鼠经口)；250mg/kg(大鼠经皮)；LC50550mg/m3，4小时(小鼠吸入)

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解，产生有毒的氮氧化物和氯化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》，杭士平主编

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.05mg/m3[皮]
前苏联(1975) | 居民区大气中有害物最大允许浓度 | 0.01mg/m3(昼夜均值)
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.2mg/L
前苏联(1975) | 污水排放标准 | 0.75mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，建围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，建议佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61766
CAS号 | 106-47-8
中文名称 | 4-氯苯胺
英文名称 | p-Chloroaniline
别 名 | 对氯苯胺；对氨基氯苯
分子式 | C6H6ClN；ClC6H4NH2 | 外观与性状 | 白色结晶或淡黄色固体
分子量 | 127.57 | 蒸汽压 | 0.13kPa(59.3℃)
熔 点 | 72.5℃ 沸点：232℃ | 溶解性 | 溶于热水、多数有机溶剂
密 度 | 相对密度(水=1)1.43 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用作染料中间体、药品、农业化学品

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：能经无损的皮肤吸收。能形成高铁血红蛋白血症，并对眼有刺激作用。

二、毒理学资料及环境行为

毒性：中等毒性。
急性毒性：LD50310mg/kg(大鼠经口)；360mg/kg(兔经皮)；人吸入44mg/m3，最小致死剂量(血液毒作用)；人吸入22mg/m3，出现症状。
致突变性：微粒体诱变：鼠伤寒沙门氏菌100ug/皿。非程序DNA合成：大鼠肝5mg/L。
致癌性：IARC致癌性评论：对人可能致癌。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧的危险。受高热分解，产生有毒的氮氧化物和氯化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》，杭士平主编
色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.3mg/m3[皮]
前苏联(1977) | 大气质量标准 | 0.01mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.2mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁净的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61768
CAS号 | 608-27-5
中文名称 | 2，3-二氯苯胺
英文名称 | 2,3-Dichloroaniline
别 名 |
分子式 | C6H5Cl2N；Cl2C6H3NH2 | 外观与性状 | 针状结晶
分子量 | 162.02 | 闪 点 | 112℃
熔 点 | 24℃ 沸点：252℃ | 溶解性 | 微溶于苯，溶于乙醇、丙酮，易溶于乙醚
密 度 | 相对密度(水=1)1.37 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：与苯胺及氯苯胺的作用类似，是强高铁血蛋白形成剂。对中枢神经系统、肝、肾有损害。引起头痛、头晕、恶心、呕吐、指甲与上唇青紫、呼吸困难等。
慢性影响：患者有神经衰弱综合症表现，伴有轻度发绀、贫血和肝、脾肿大。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解，产生有毒的氮氧化物和氯化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法《水和有害废物的监测分析方法》周文敏等编译

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.5mg/m3[皮](3，4-二氯苯胺)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用沙土、干燥石灰或苏打灰混合，然后收集置于袋中转移至安全场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61768
CAS号 | 554-00-7
中文名称 | 2，4-二氯苯胺
英文名称 | 2,4-Dichloroaniline
别 名 |
分子式 | C6H5Cl2N；Cl2C6H3NH2 | 外观与性状 | 白色结晶
分子量 | 162.02 | 闪 点 | >110℃
熔 点 | 63～64℃ 沸点：245℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.57 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用作染料中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：与苯胺及氯苯胺的作用类似，是强高铁血蛋白形成剂。对中枢神经系统、肝、肾有损害。引起头痛、头晕、恶心、呕吐、指甲与上唇青紫、呼吸困难等。
慢性影响：患者有神经衰弱综合症表现，伴有轻度发绀、贫血和肝、脾肿大。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解，产生有毒的氮氧化物和氯化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

液相色谱法
气相色谱法《环境监测资料，1986(1-2)》中国环境监测总站

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.5mg/m3[皮](3，4-二氯苯胺)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁净的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61768
CAS号 | 95-82-9
中文名称 | 2，5-二氯苯胺
英文名称 | 2,5-Dichloroaniline
别 名 |
分子式 | C6H5Cl2N；Cl2C6H3NH2 | 外观与性状 | 淡棕色到琥珀色针状结晶
分子量 | 162.02 | 闪 点 | >110℃
熔 点 | 50℃ 沸点：251℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、苯、二硫化碳、稀盐酸
密 度 | 相对密度(空气=1)5.6 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用作染料中间体，用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：与苯胺及氯苯胺的作用类似，是强高铁血蛋白形成剂。对中枢神经系统、肝、肾有损害。引起头痛、头晕、恶心、呕吐、指甲与上唇青紫、呼吸困难等。
慢性影响：患者有神经衰弱综合症表现，伴有轻度发绀、贫血和肝、脾肿大。

二、毒理学资料及环境行为

急性毒性：LD502900mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解，产生有毒的氮氧化物和氯化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

液相色谱法
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联(1975)水体中有害物质最高允许浓度 0.05mg/L
前苏联(1975) 污水排放标准 5mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁净的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61768
CAS号 | 608-31-1
中文名称 | 2，6-二氯苯胺
英文名称 | 2,6-Dichloroaniline
别 名 |
分子式 | C6H5Cl2N；Cl2C6H3NH2 | 外观与性状 | 针状结晶
分子量 | 162.02 | 闪 点 | >110℃
熔 点 | 39℃ | 溶解性 | 溶于乙醇、乙醚等多数有机溶剂
密 度 |  | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：与苯胺及氯苯胺的作用类似，是强高铁血蛋白形成剂。对中枢神经系统、肝、肾有损害。引起头痛、头晕、恶心、呕吐、指甲与上唇青紫、呼吸困难等。
慢性影响：患者有神经衰弱综合症表现，伴有轻度发绀、贫血和肝、脾肿大。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解，产生有毒的氮氧化物和氯化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

液相色谱法
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.5mg/m3[皮](3，4-二氯苯胺)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁净的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61768
CAS号 | 95-76-1
中文名称 | 3，4-二氯苯胺
英文名称 | 3,4-Dichloroaniline
别 名 |
分子式 | C6H5Cl2N；Cl2C6H3NH2 | 外观与性状 | 褐色针状结晶
分子量 | 162.02 | 蒸汽压 | 0.13kPa/80.5℃ 闪点：166℃/开杯
熔 点 | 72℃ 沸点：272℃ | 溶解性 | 微溶于水，溶于多数有机溶剂
密 度 | 相对密度(空气=1)5.59 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于染料中间体、农药中间体及生物组分中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：与苯胺及氯苯胺的作用类似，是强高铁血蛋白形成剂。对中枢神经系统、肝、肾有损害。引起头痛、头晕、恶心、呕吐、指甲与上唇青紫、呼吸困难等。
慢性影响：患者有神经衰弱综合症表现，伴有轻度发绀、贫血和肝、脾肿大。

二、毒理学资料及环境行为

急性毒性：LD50648mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解，产生有毒的氮氧化物和氯化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《环境监测资料，1986(1-2)》中国环境监测总站
气相色谱法；液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.5mg/m3[皮]
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.05mg/L
 | 嗅觉阈浓度 | 0.047mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，用洁净的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61769
CAS号 | 636-30-6
中文名称 | 2，4，5-三氯苯胺
英文名称 | 2,4,5-Trichloroaniline；1-Amino-2,4,5-trichlorobenzene
别 名 | 1-氨基-2，4，5-三氯苯
分子式 | C6H4Cl3N；Cl3C6H2NH2 | 外观与性状 | 浅黄色针状结晶
分子量 | 196.46 | 沸 点 | 270℃
熔 点 | 96.5℃ | 溶解性 | 微溶于石油醚，溶于乙醇、二硫化碳、乙酸
密 度 |  | 稳定性 | 稳定
危险标记 | 14(剧毒品) | 主要用途 | 用作染料中间体，并用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。对眼睛、粘膜、呼吸道及皮肤有刺激作用。吸收进体内导致形成高铁血红蛋白而致发生青紫。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解，产生有毒的氮氧化物和氯化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法(WS/T159-1999，作业场所空气)
高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，用洁净的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61769
CAS号 | 634-93-5
中文名称 | 2，4，6-三氯苯胺
英文名称 | 2,4,6-Trichloroaniline；1-Amino-2,4,6-trichlorobenzene
别 名 | 1-氨基-2，4，6-三氯苯
分子式 | C6H4Cl3N；Cl3C6H2NH2 | 外观与性状 | 白色针状结晶
分子量 | 196.46 | 蒸汽压 | 0.13kPa(134℃)
熔 点 | 78.5℃ 沸点：262℃ | 溶解性 | 溶于乙醇、乙醚
密 度 |  | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。对眼睛、粘膜、呼吸道及皮肤有刺激作用。吸收进体内导致形成高铁血红蛋白而致发生青紫。

二、毒理学资料及环境行为

急性毒性：LD503850mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解，产生有毒的氮氧化物和氯化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法(WS/T159-1999，作业场所空气)
高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，用洁净的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61770
CAS号 | 95-79-4
中文名称 | 5-氯-2-甲基苯胺
英文名称 | 5-Chloro-2-methylaniline；4-Chloro-2-aminotoluene
别 名 | 5-氯邻甲苯胺；2-氨 基-4-氯甲苯
分子式 | C7H8ClN；Cl(CH3)C6H3NH2 | 外观与性状 | 棕褐色片状结晶，有刺激性气味
分子量 | 141.60 | 蒸汽压 | 96.2kPa/237℃ 闪点：160℃
熔 点 | 26℃ 沸点：237℃/96.2kPa | 溶解性 | 溶于热乙醇
密 度 |  | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收可致死。对眼睛、皮肤有刺激作用。进入体内可导致形成高铁血红蛋白血症。高浓度时可引起发绀，这种症状可持续2-4小时或更长时间。

二、毒理学资料及环境行为

急性毒性：LD50464mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解，产生有毒的氮氧化物和氯化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61772
CAS号 | 121-87-9
中文名称 | 2-氯-4-硝基苯胺
英文名称 | 2-Chloro-4-nitroaniline；o-chloro-nitroaniline
别 名 | 邻氯对硝基苯胺
分子式 | C6H5ClN2O；Cl(NO2)C6H3NH2 | 外观与性状 | 黄色结晶粉末
分子量 | 172.57 | 蒸汽压 |
熔 点 | 108.4℃ | 溶解性 | 微溶于水、酸，溶于乙醇、苯、乙醚
密 度 |  | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于染料制造中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、粘膜、呼吸道及皮肤有刺激性。进入体内导致形成高铁血红蛋白血症。高高浓度时可引起发绀，这种症状可持续2～4小时或更长时间。

二、毒理学资料及环境行为

急性毒性：LD506340mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解，产生有毒的氮氧化物和氯化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法《水和有害废物的监测分析方法》周文敏等编译

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁清的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水7冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61776
CAS号 | 147-82-0
中文名称 | 2，4，6-三溴苯胺
英文名称 | 2,4,6-Tribromoaniline
别 名 |
分子式 | C6H4Br3N；Br3C6H2NH2 | 外观与性状 | 巫色至棕黄色的针状结晶
分子量 | 329.83 | 沸 点 | 300℃
熔 点 | 122℃ | 溶解性 | 不溶于水，溶于冷水、乙醇、氯仿、乙醚等
密 度 | 相对密度(水=1)2.35 | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用于有机合成和染料合成，也用作分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、粘膜、上呼吸道及皮肤有刺激性。进入体内导致形成高铁血红蛋白血症。高浓度时可引起发绀，这种症状可持续2～4小时或更长时间。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解，产生有毒的溴化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，小心扫起，置于袋中转移至安全场所。也可以用需求量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 61777
CAS号 | 88-74-4
中文名称 | 2-硝基苯胺
英文名称 | o-Nitroaniline；2-Nitroaniline
别 名 | 邻硝基苯胺；1-氨基-2-硝基苯
分子式 | C6H6N2O2；O2NC6H4NH2 | 外观与性状 | 橙黄色针状结晶
分子量 | 138.13 | 蒸汽压 | 0.13kPa/104℃ 闪点：168℃
熔 点 | 69.7℃ 沸点：284.5℃ | 溶解性 | 微溶于冷水，溶于热水、乙醇，易溶于乙醚、丙酮、苯
密 度 | 相对密度(水=1)1.44 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用作染料中间体及合成照相防翳剂，也用于微量碘化物的测定、农药多菌灵的生产等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：毒性比苯胺大。可通过皮肤和呼吸道吸收，是一种强烈的高铁血红蛋白形成剂，形成的高铁血红蛋白造成组织缺氧，出现紫绀，引起中枢神经系统、心血管系统及其它脏器的损害。并有溶血作用，可发生溶血性贫血。长期大量接触可引起肝损害。

二、毒理学资料及环境行为

急性毒性：LD501600mg/kg(大鼠经口)；20000mg/kg(兔经皮)
致突变性：微粒体诱变：鼠伤寒沙门氏菌50ug/皿。DNA修复：枯草菌5mg/皿。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解，产生有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》，杭士平主编
高效液相色谱法(中国环境监测总站，水质)
色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.5mg/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61777
CAS号 | 99-09-2
中文名称 | 3-硝基苯胺
英文名称 | m-Nitroaniline；3-Nitroaniline
别 名 | 间硝基苯胺；1-氨基-3-硝基苯
分子式 | C6H6N2O2；O2NC6H4NH2 | 外观与性状 | 亮黄色针状结晶
分子量 | 138.13 | 蒸汽压 | 0.13kPa(119.3℃)
熔 点 | 114℃ 沸点：305.7℃ | 溶解性 | 微溶于冷水、苯，溶于热水、热苯、乙醇、乙醚
密 度 | 相对密度(水=1)1.42 | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用作染料中间体及及用于有机合成，也用于松木颜色的检验

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：毒性比苯胺大。可通过皮肤和呼吸道吸收，是一种强烈的高铁血红蛋白形成剂，形成的高铁血红蛋白造成组织缺氧，出现紫绀，引起中枢神经系统、心血管系统及其它脏器的损害。并有溶血作用，可发生溶血性贫血。长期大量接触可引起肝损害。

二、毒理学资料及环境行为

急性毒性：LD50536mg/kg(大鼠经口)；308mg/kg(小鼠经口)
致突变性：微生物致突变：鼠伤寒沙门氏菌10umol/皿。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解，产生有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》，杭士平主编
高效液相色谱法(中国环境监测总站，水质)
色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 建议为0.1mg/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁清的铲子收集于干燥净洁有盖的容器中，运至废物处理场所或用沙土混合，逐渐倒入稀盐酸中(1体积浓盐酸加2体积水稀释)，放置24小时，然后废弃。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61777
CAS号 | 100-01-6
中文名称 | 4-硝基苯胺
英文名称 | p-Nitroaniline；4-Nitroaniline
别 名 | 对硝基苯胺；1-氨基-4-硝基苯
分子式 | C6H6N2O2；O2NC6H4NH2 | 外观与性状 | 黄色结晶或粉末
分子量 | 138.13 | 蒸汽压 | 0.13kPa/142.4℃ 闪点：165℃
熔 点 | 148.5℃ 沸点：331.7℃ | 溶解性 | 不溶于水，微溶于苯，溶于乙醇、乙醚、丙酮，易溶于醇
密 度 | 相对密度(水=1)1.42；相对密度(空气=1) | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用作染料及抗氧剂的中间体，腐蚀抑制剂，分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：毒性比苯胺大。可通过皮肤和呼吸道吸收，是一种强烈的高铁血红蛋白形成剂，形成的高铁血红蛋白造成组织缺氧，出现紫绀，引起中枢神经系统、心血管系统及其它脏器的损害。并有溶血作用，可发生溶血性贫血。长期大量接触可引起肝损害。

二、毒理学资料及环境行为

急性毒性：LD50750mg/kg(大鼠经口)；人经口5mg/kg，最小致死剂量。
致突变性：微生物致突变：鼠伤寒沙门氏菌333ug/皿。微粒体致突变：鼠伤寒沙门氏菌50ug/皿。

对硝基苯胺为坚牢红GG色基，主要用作染料中间体，也用作分析试剂。用作农药和农药的中间体。用于制造苯二胺、防腐剂和抗氧化剂。以上化工行业在超标排放的废水中均可造成环境污染。另外，在贮存运输过程中的意外事故也会造成严重的环境污染和人体中毒。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解，产生有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

快速检测管法；便携式气相色谱法《突发性环境污染事故应急监测与处理处置技术》万本太主编

4.实验室监测方法:

监测方法 | 来源 | 类别
高效液相色谱法 | WS/T148-1999 | 作业场所空气
气相色谱法 | 《空气中有害物质的测定方法》，杭士平主编 | 空气
高效液相色谱法 | 中国环境监测总站 | 水质
色谱/质谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.1mg/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所或用沙土混合，逐渐倒入稀盐酸中(1体积浓盐酸加2体积水稀释)，放置24小时，然后废弃。如大量泄漏，收集回收或无害处理后废弃。
⑴土壤污染。由于对硝基苯胺是固体，在事故中一般不会大面积污染环境。如果洒落在地面或土壤中，应尽可能将其收集到合适的容器中保存，将受污染的土壤剥离后再洗涤并做焚烧处理。
⑵水体污染。对硝基苯胺污染水体后，由于其比重大，不溶于水，帮基本上以晶体的形式沉于水底。可按照以下处理方式进行：
①对于可阻断其流动的小河及其它水体，在受污染段的两端筑堤将水体隔离，用泵将水排干后，将对硝基苯胺与表面污泥一起取出，做焚烧处理。
②对于不能阻断水流的水体，可采用挖泥船或其它挖泥设备，将沉于水底的污染物与污泥一同挖出，作焚烧处理。
废弃物处置方法：建议用控制焚烧法处置。焚烧炉排出的氮氧化物通过洗涤器或高温装置除去。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61778
CAS号 | 97-02-9
中文名称 | 2，4-二硝基苯胺
英文名称 | 2,4-dinitroaniline
别 名 | 间二硝基苯胺
分子式 | C6H5N3O4；(O2N)2C6H3NH2 | 外观与性状 | 黄色针状结晶
分子量 | 183.13 | 闪 点 | 223.9℃(开杯)
熔 点 | 180℃ | 溶解性 | 不溶于水，微溶于乙醇，溶于热盐酸
密 度 | 相对密度(水=1)1.62；相对密度(空气=1)6.31 | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用作偶氮染料中间体，腐蚀抑制剂，分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、粘膜、呼吸道及皮肤有刺激作用。吸收进入体内导致形成高铁血红蛋白而引起紫绀。中毒表现有恶心、眩晕、头痛。吸入、摄入或经皮肤吸收可能致死。

二、毒理学资料及环境行为

急性毒性：LD50418mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。急剧加热时可发生爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

盐酸萘乙二胺比色法 《化工企业空气中有害物质测定方法》，化学工业出版社
高效液相色谱法(中国环境监测总站，水质)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.2mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61778-2
CAS号 | 606-22-4
中文名称 | 2，6-二硝基苯胺
英文名称 | 2,6-dinitroaniline
别 名 |
分子式 | C6H5N3O4；(O2N)2C6H3NH2 | 外观与性状 | 黄色针状结晶
分子量 | 183.13 | 蒸汽压 |
熔 点 | 141℃ | 溶解性 | 不溶于水，微溶于乙醇，溶于乙醚、热苯
密 度 |  | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用于有机合成及作为分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、粘膜、呼吸道及皮肤有刺激作用。吸收进入体内导致形成高铁血红蛋白而引起紫绀。吸入、摄入或经皮肤吸收可能致死。

二、毒理学资料及环境行为

急性毒性：LD50180mg/kg(小鼠静注)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。急剧加热时可发生爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

用N-1-萘乙二胺作偶合剂的重氮化-偶合技术分光光度测定氨基酚、七二胺、二硝基苯胺、三氯苯胺和四氯苯胺—(Norwitz，G.；Keliher，P.N.)，《Anal.Chem.》，1983，55，No8，1226～1229(英文)《分析化学文摘》，1985.3

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所或用沙土混合逐渐倒入稀盐酸中(1体积浓盐酸加2体积水稀释)，放置24小时，然后废弃。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61778
CAS号 | 618-87-1
中文名称 | 3，5-二硝基苯胺
英文名称 | 3,5-dinitroaniline
别 名 |
分子式 | C6H5N3O4；(O2N)2C6H3NH2 | 外观与性状 | 黄色针状结晶
分子量 | 183.13 | 蒸汽压 |
熔 点 | 159～160℃ | 溶解性 | 微溶于苯，溶于乙醇、乙醚
密 度 |  | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、粘膜、呼吸道及皮肤有刺激作用。吸收进入体内导致形成高铁血红蛋白而引起紫绀。吸入、摄入或经皮肤吸收可能致死。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。急剧加热时可发生爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

光度法测定，波长400nm，俄国刊物，水.aHaЛ.XHM.1990,45(4),815～817 《分析化学文摘 》1992-1992

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所或用沙土混合逐渐倒入稀盐酸中(1体积浓盐酸加2体积水稀释)，放置24小时，然后废弃。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61779-3
CAS号 | 99-52-5
中文名称 | 4-硝基-2-甲苯胺
英文名称 | p-nitro-o-toluidine；4-nitro-2-toluidine
别 名 | 对硝基邻甲苯胺
分子式 | C7H8N2O2；O2NC6H3(CH3)NH2 | 外观与性状 | 黄色结晶
分子量 | 152.15 | 蒸汽压 |
熔 点 | 104℃ | 溶解性 | 溶于乙醇、乙醚
密 度 |  | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用于棉麻纤维织物的染公和印花显色，也可用于涂料的生产

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。对眼睛、粘膜、上呼吸道和皮肤有刺激性。吸收进入体内致高铁血红蛋白血症，出现紫绀。

二、毒理学资料及环境行为

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。燃烧分解时，放出有毒的氮氧化物。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿一般作业工作服。小量泄漏：小心扫起，置于袋中转移至安全场所。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，佩带自吸过滤式防尘口罩。紧急事态抢救或撤离时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体护服：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。注意检测毒物。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水及清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：灭火剂：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 61784
中文名称 | 2-甲氧基苯胺
英文名称 | o-Methoxyaniline；o-Anisidine
别 名 | 邻甲氧基苯胺；邻茴香胺；邻氨基苯甲醚
分子式 | C7H9NO；OCH3C6H4NH2 | 外观与性状 | 浅黄色油状液体
分子量 | 123.16 | 蒸汽压 | 0.53kPa/90℃ 闪点：98℃
熔 点 | 6.2℃ 沸点：225℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚稀酸
密 度 | 相对密度(水=1)1.10 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 作为医药和染料的中间体，也用于食品工业制取香兰素等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、粘膜、呼吸道及皮肤有刺激作用。唇及皮肤可能因缺氧而青紫。吸入、摄入或经皮肤吸收均对身体有害。
慢性影响：可引起呼吸系统，皮肤的过敏反应。

二、毒理学资料及环境行为

急性毒性：LD502000mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》，杭士平主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61784
中文名称 | 3-甲氧基苯胺
英文名称 | m-Methoxyaniline；m-Anisidine
别 名 | 间甲氧基苯胺；间茴香胺；间氨基本甲醚
分子式 | C7H9NO；OCH3C6H4NH2 | 外观与性状 | 无色或浅黄色油状液体
分子量 | 123.16 | 闪 点 | ＞112℃
熔 点 | -1～1℃ 沸点：251℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、丙酮、苯等多数有机溶剂
密 度 | 相对密度(水=1)1.10 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于有机合成及作为染料中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。对皮肤有刺激作用。其蒸气或气溶胶对眼睛、粘膜、呼吸道有刺激作用。吸进体内导致形成高铁血红蛋白而引起发绀。
慢性影响：可引起呼吸系统，皮肤的过敏反应。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》，杭士平主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3(2-甲氧基苯胺)

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。监测毒物。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61784
中文名称 | 4-甲氧基苯胺
英文名称 | p-Methoxyaniline；p-Anisidine
别 名 | 对甲氧基苯胺；对茴香胺；邻氨基本甲醚
分子式 | C7H9NO；OCH3C6H4NH2 | 外观与性状 | 熔融状的固体
分子量 | 123.16 | 蒸汽压 | 1.73kPa
熔 点 | 57.2℃ 沸点：242℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、丙酮、苯等多数有机溶剂
密 度 | 相对密度(水=1)1.09 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 主要用于制取冰染染料，也作为医药中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。对皮肤有刺激作用。其蒸气或气溶胶对眼睛、粘膜、呼吸道有刺激作用。进入体内导致形成高铁血红蛋白而引起紫绀。
慢性影响：可引起呼吸系统，皮肤的过敏反应。

二、毒理学资料及环境行为

急性毒性：LD501400mg/kg(大鼠经口)；3200mg/kg(大鼠经皮)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》，杭士平主编

5.环境标准:

美国 车间卫生标准 0.5mg/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61789
CAS号 | 95-54-5
中文名称 | 1，2-苯二胺
英文名称 | o-Phenylenediamine；1,2-diaminobenzene
别 名 | 邻苯二胺；1，2-二氨基苯
分子式 | C6H8N2；C6H4(NH2)2 | 外观与性状 | 无色单斜晶体
分子量 | 108.14 | 蒸汽压 | 0.33kPa(100℃)
熔 点 | 102～104℃ 沸点：252～258℃ | 溶解性 | 微溶于冷水，易溶于乙醇、乙醚、氯仿
密 度 | 相对密度(空气=1)3.7 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 作为农药中间体，染料中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。对眼睛、粘膜、呼吸道有刺激作用。

二、毒理学资料及环境行为

急性毒性：LD501070mg/kg(大鼠经口)
致突变性：微生物致突变：鼠伤寒沙门氏菌1g/L。微核试验：小鼠经口216mg/kg，24小时。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间卫生标准 0.1mg/m3[皮](1，4-苯二胺)
前苏联(1975) 水体中有害有机物的最大允许浓度 0.1mg/L(1，4-苯二胺)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所或用沙土混合，逐渐倒入稀盐酸中(1体积浓盐酸加2体积水稀释)，放置24小时，然后废弃。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61789
CAS号 | 108-45-2
中文名称 | 1，3-苯二胺
英文名称 | m-Phenylenediamine；1,3-diaminobenzene
别 名 | 间苯二胺；1，3-二氨基苯
分子式 | C6H8N2；C6H4(NH2)2 | 外观与性状 | 无色针状结晶
分子量 | 108.14 | 蒸汽压 | 0.0833kPa(100℃)
熔 点 | 63℃ 沸点：282～284℃ | 溶解性 | 溶于水、乙醇、乙醚
密 度 | 相对密度(水=1)1.14；相对密度(空气=1)3.7 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用作染料中间体，环氧树脂的固化剂和水泥的促凝剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：不易因吸入而中毒。如经口进入，则毒作用与苯胺同，由于形成高铁血红蛋白，使组织缺氧，出现紫绀，引起中枢神经系统，心血管系统等的损伤。

二、毒理学资料及环境行为

急性毒性：LD50650mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

盐酸萘乙二胺比色法《空气中有害物质的测定方法》(第二版)，杭士平主编
H-酸比色法《化工企业空气中有害物质测定方法》，化学工业出版社

5.环境标准:

美国 车间卫生标准 0.1mg/m3[皮](1，4-苯二胺)
前苏联(1975) 水体中有害有机物的最大允许浓度 0.1mg/L(1，4-苯二胺)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所或用沙土混合，逐渐倒入稀盐酸中(1体积浓盐酸加2体积水稀释)，放置24小时，然后废弃。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61789
CAS号 | 106-50-3
中文名称 | 1，4-苯二胺
英文名称 | p-Phenylenediamine；1,4-diaminobenzene
别 名 | 对苯二胺；1，4-二氨基苯；乌尔丝D
分子式 | C6H8N2；NH2C6H4NH2 | 外观与性状 | 白色至淡紫红色晶体
分子量 | 108.14 | 蒸汽压 | 0.14kPa/100℃ 闪点：68℃
熔 点 | 147℃ 沸点：267℃ | 溶解性 | 溶于水、乙醇、乙醚、氯仿、苯
密 度 | 相对密度(空气=1)3.7 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 作为染料中间体，环氧树脂固化剂及橡胶防老剂DNP、DBP等的生产

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：不易因吸入而中毒。如经口进入 ，则毒作用与苯胺同。对苯二胺有很强烈的致敏作用。引起接触性皮炎、湿疹、支气管哮喘。

二、毒理学资料及环境行为

急性毒性：LD5080mg/kg(大鼠经口)
致突变性：微生物致突变性：鼠伤寒沙门氏菌2umol/皿。DNA抑制：小鼠经口200mg/kg。
致癌性：IARC致癌性评论：动物不明确。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

苯胺法《化工企业空气中有害物质测定方法》，化学工业出版社

5.环境标准:

美国 车间卫生标准 0.1mg/m3[皮]
前苏联(1975) 水体中有害有机物的最大允许浓度 0.1mg/L
前苏联(1975)污水排放标准 5mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所或用沙土混合，逐渐倒入稀盐酸中(1体积浓盐酸加2体积水稀释)，放置24小时，然后废弃。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：用控制焚烧法，焚烧炉排气中的氮氧化物通过洗涤器或高温装置除去。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61796
CAS号 | 99-98-9
中文名称 | 4-氨基-N，N-二甲基苯胺
英文名称 | 4-Amino-N,N-dimethylaniline；N,N-dimethyl-p-phenylenediamine
别 名 | N，N-二甲基对苯二胺；对氨基-N，N-二甲基苯胺
分子式 | C8H12N2；H2NC6H4N(CH3)2 | 外观与性状 | 灰色至黑色固体
分子量 | 136.20 | 闪 点 | 90℃
熔 点 | 34～36℃ 沸点：262℃ | 溶解性 | 溶于水
密 度 | 相对密度(空气=1)4.69 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、粘膜、呼吸道及皮肤有刺激作用。吸收后导致形成高铁血红蛋白而发生青紫。吸入、摄入或经皮肤吸收可能致死。

二、毒理学资料及环境行为

急性毒性：LD5021mg/kg(大鼠腹腔)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解，产生有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，小心扫起，收集运至废物处理场所处置。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61800
CAS号 | 95-80-7
中文名称 | 2，4-二氨基甲苯
英文名称 | 2,4-Diaminotoluene；Toluene-2,4-diamine
别 名 | 甲苯-2，4-二胺
分子式 | C7H10N2；H3CC6H3(NH2)2 | 外观与性状 | 无色针状或菱形结晶
分子量 | 122.17 | 蒸汽压 | 0.13kPa(106.5℃)
熔 点 | 99℃ 沸点：280℃ | 溶解性 | 溶于水、乙醇、乙醚
密 度 |  | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 是有机合成原料之一，可制取甲苯二异氰酸酯。也用作染料中间体、毛发染黑

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对粘膜、呼吸道及皮肤有刺激作用。吸入、摄入或经皮肤吸收可引起中毒。可引起湿疹、类似丹毒的痂皮。中毒表现有支气管炎、气管炎、喘息等。

二、毒理学资料及环境行为

毒性：中等毒性。
急性毒性：LD50260mg/kg(大鼠经口)
致突变性：微粒体致突变：鼠伤寒沙门氏菌100μg/皿。
致癌性：IARC致癌性评论：对人可能致癌。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法《水和有害废物的监测分析方法》 周文敏等编译

5.环境标准:

前苏联(1975)车间卫生标准 2mg/m3
前苏联(1995)水体中有害物质最高允许浓度 1.0mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61800
CAS号 | 95-70-5
中文名称 | 2，5-二氨基甲苯
英文名称 | 2,5-Diaminotoluene；Toluene-2,5-diamine
别 名 | 甲苯-2，5-二胺
分子式 | C7H10N2；H3CC6H3(NH2)2 | 外观与性状 | 无色结晶
分子量 | 122.17 | 沸 点 | 274℃
熔 点 | 64℃ | 溶解性 | 溶于水、乙醇、乙醚、热苯
密 度 |  | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于有机合成，染料中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对粘膜、呼吸道及皮肤有刺激作用。吸入、摄入或经皮肤吸收可引起中毒。

二、毒理学资料及环境行为

急性毒性：LD50102mg/kg(大鼠经口)
刺激性：家兔经眼：100mg(24小时)，重度刺激。家兔经皮：500mg(24小时)，轻度刺激。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联(1975)车间卫生标准 2mg/m3
前苏联(1995)水体中有害物质最高允许浓度 1.0mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用大量水冲洗，经稀释的洗水放入废水系统或小心扫起，置于袋中转移至安全场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61802
CAS号 | 90-41-5
中文名称 | 2-氨基联苯
英文名称 | 2-Aminobiphenyl；o-aminophenylbenzene
别 名 | 邻氨基联苯；邻氨基苯胺
分子式 | C12H11N；C6H5C6H4NH2 | 外观与性状 | 浅紫色结晶
分子量 | 169.23 | 闪 点 | >110℃
熔 点 | 50～53℃ 沸点：299℃ | 溶解性 | 微溶于水
密 度 |  | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、粘膜、呼吸道及皮肤可引起刺激作用。吸入、摄入或经皮肤吸收可致死。

二、毒理学资料及环境行为

急性毒性：LD502340mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

欧洲经济共同体(1982)
氨基联苯的量≥1kg，则列为危险品，负责人应采取一切措施，防止发生重大事故，限制事故对人及环境的影响。

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设避免扬尘，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 61802
CAS号 | 92-67-1
中文名称 | 4-氨基联苯
英文名称 | 4-Aminobiphenyl；p-aminophenylbenzene
别 名 | 对氨基联苯；对氨基苯胺；苯基苯胺〉
分子式 | C12H11N；C6H5C6H4NH2 | 外观与性状 | 棕褐色粉末
分子量 | 169.23 | 蒸汽压 | 2.0kPa/191℃ 闪点：〉110℃
熔 点 | 52～54℃ 沸点：191℃/2.0kPa | 溶解性 | 微溶于水，溶于乙醇、乙醚和氯仿
密 度 |  | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：4-氨基联苯有刺激作用。吸收后导致形成高铁血红蛋白而引起发绀。吸入、摄入或经皮肤吸收可能致死。

二、毒理学资料及环境行为

急性毒性：LD50500mg/kg(大鼠经口)；LD50690mg/kg(兔经口)
致突变性：微生物致突变：鼠伤寒沙门氏菌10ug/ 皿。微粒体致突变：鼠伤寒沙门氏菌50ug/皿。
致癌性：IARC致癌性评论：人类致癌物质。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法《水和有害废物的监测分析方法》周文敏等编译
高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

欧洲经济共同体(1982)
氨基联苯的量≥1kg，则列为危险品，负责人应采取一切措施，防止发生重大事故，限制事故对人及环境的影响。

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设避免扬尘，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，小心扫起，置于袋中转移至安全场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


｛Ⅳ1.物质的理化常数:

国标编号 | 61803
CAS号 | 92-87-5
中文名称 | 联苯胺
英文名称 | Benzidine
别 名 | 4,4′-二氨基联苯
分子式 | C12H12N2；H2NC6H4C6H4NH2 | 外观与性状 | 白色或浅粉红色结晶性粉末，商品呈褐色或深紫褐色
分子量 | 184.23 | 蒸汽压 | 98.64kPa
熔 点 | 128℃ 沸点：401.7℃ | 溶解性 | 不溶于冷水，溶于热水，易溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.25 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于偶氮染料中间体，也作不溶偶氮染料的显色剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：联苯胺可经呼吸道、胃肠道、皮肤进入人体。对皮肤可引起接触性皮炎；对粘膜有刺激作用；长期接触可引起出血性膀胱炎，膀胱复发性乳头状瘤和膀胱癌。国际癌症研究中心(IARC)已确认为致癌物。

二、毒理学资料及环境行为

毒性：属中等毒性。
急性毒性：LD50309mg/kg(大鼠经口)；214mg/kg(小鼠经口)
致癌性：IARC列为对人致癌化学物。途径为吸入或经皮。靶器官为膀胱。小鼠皮下最小中毒剂量8mg/kg(35周，间断)致癌阳性；大鼠经口最小中毒剂量4500mg/kg(30日，间断)致癌阳性；人吸入最小中毒浓度18mg/m3×13年(间断)致癌阳性。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

快速比色法《化工企业空气中有害物质测定方法》，化学工业出版社

4.实验室监测方法:

高效液相色谱法(中国环境监测总站，水质)
色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
分光光度法《水和废水标准检验法》15版

5.环境标准:

中国(GHZB1-1999) 地面水环境质量标准(I、II、III类水域)0.0002mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，小心扫起，置于袋中转移至安全场所或按致癌物处理。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：用焚烧法。焚烧炉排出的氮氧化物通过洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护 ：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮洒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61805-1
CAS号 | 119-93-7
中文名称 | 3，3'-二甲基-4，4'-二氨基联苯
英文名称 | 3,3'-dimethylbenzidine；o-tolidine
别 名 | 3，3'-二甲基联苯胺；邻二氨基二甲基联苯；邻联甲苯胺
分子式 | C14H16N2；H3C(NH2)C6H3C6H3(NH2)CH3 | 外观与性状 | 白色至微红色有闪光的片状结晶
分子量 | 212.30 | 沸 点 | 415℃
熔 点 | 131～132℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 |  | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用作染料、乌来糖树脂的交联剂，鉴定金及水中游离氯的试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对呼吸疲乏和眼有刺激性。对皮肤无刺激性；易经皮肤吸收。
慢性影响：无长期职业性接触致慢性影响的报道。动物喂饲本品可导致肾损害甚至肾功能衰竭。

二、毒理学资料及环境行为

急性毒性：LD50404mg/kg(大鼠经口)
致突变性：微粒体致突变：鼠伤寒沙门氏菌100µg/皿。姊妹染色单体交换：兔淋巴细胞50mg/L。
致癌性：IARC致癌评论：动物阳性。

危险特性：可燃。遇明火、高热或与氧化剂接触。有引起燃烧爆炸的危险。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自吸过滤式防尘口罩，穿防毒服。不要直接接触泄漏物。小量泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度较高时，佩带自吸过滤式防尘口罩。紧急事态抢救或撤离时建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体护服：穿防一道的渗透服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水及清水彻底冲洗皮肤。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：灭火剂：水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 61810
CAS号 | 86-30-6
中文名称 | N-亚硝基二苯胺
英文名称 | N-Nitrosodiphenylamine；N-Nitroso-N-phenyl benzenamine
别 名 | 防焦剂NA；高效阻聚剂N-NO
分子式 | C12H10N2O；C6H5N(NO)C6H5 | 外观与性状 | 黄褐色结晶粉末
分子量 | 198.24 | 蒸汽压 |
熔 点 | 64～66℃ | 溶解性 | 不溶于水，难溶于乙醇，易溶于丙酮、苯、乙酸乙酯、二氯乙烷等
密 度 | 相对密度(水=1)1.24 | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 天然橡胶、合成橡胶用防焦剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对人体有刺激性和毒性。受热分解释出有毒的氮氧化物气体。有可疑的致癌作用。

二、毒理学资料及环境行为

急性毒性：LD501650mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。与氧化剂能发生强烈反应。受热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

色谱-质谱法《水和废水标准检验法》19版译文，江苏省环境监测中心
气相色谱法《城市和工业废水中有机化合物分析》王克欧等译

5.环境标准:

前苏联(1975)车间卫生标准 2mg/m3
美国(1982)N-亚硝基二苯胺用作水果、蔬菜或其他田间作物的杀虫剂时，其亚硝胺的总浓度不得大于0.05ppm(工业品)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用砂土、蛭石或其它惰性材料吸收，收集于密闭容器中作好标记，等待处理。也可以用不燃性分解剂制成的乳液刷洗，如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人应该佩戴防毒口罩。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。定期体检。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者，饮适量温水，催吐。就医。静脉注射美蓝。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61811
CAS号 | 961-68-2
中文名称 | 2，4-二硝基二苯胺
英文名称 | 2,4-dinitrodiphenylamine
别 名 |
分子式 | C12H9N3O4；C6H5NHC6H3(NO2)2 | 外观与性状 | 红色针状结晶
分子量 | 259.22 | 蒸汽压 |
熔 点 | 157℃ | 溶解性 | 溶于热乙醇、热苯、丙酮、氯仿
密 度 |  | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用于染料制备

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。对眼睛、粘膜、呼吸道及皮肤有刺激作用。

二、毒理学资料及环境行为

急性毒性：LD50180mg/kg(小鼠静注)
刺激性：家兔经皮开放性刺激试验：100mg(24小时)，引起刺激。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

澳大利亚手枪推进剂中二苯胺衍生物的高效液相色谱测定[刊,英]/Curtis N.J.；Rogasch P.E.//Propellants,Explos.,Pyrotech.-1987,12(5).-158～163

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区。周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。避免扬尘，小心扫起，置于袋中转移至安全场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。紧急事态抢救或逃生时，应该建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即时进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 61813
CAS号 | 100-63-0
中文名称 | 苯肼
英文名称 | Phenylhydrazine；Hydrazinobenzene
别 名 | 苯基联胺
分子式 | C6H8N2；C6H5NHNH2 | 外观与性状 | 淡黄色晶体或油状液体，有刺激性气味
分子量 | 108.14 | 蒸汽压 | 1.33kPa/115℃ 闪点：70℃
熔 点 | 19.4℃ 沸点：243.5℃ | 溶解性 | 不溶于冷水，溶于热水、乙醇、醚、苯等多数有机溶剂
密 度 | 相对密度(水=1)1.10；相对密度(空气=1)4.3 | 稳定性 | 稳定
危险标记 | 14(剧毒品) | 主要用途 | 用于有机合及用作分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有强烈的溶血作用，并能促进高铁血红蛋白的生成和损害肝、肾、心脏等器官，中毒表现有头痛、头晕、疲倦乏力、食欲不振、腹痛、腹泻，进一步则出现黄疸、贫血、白细胞减少、血尿及蛋白尿，对皮肤有刺激性和致敏作用。

二、毒理学资料及环境行为

毒性：属中等毒类 。
急性毒性：LD50188mg/kg(大鼠经口)；80mg/kg(兔经口)；人经口0.2g，中毒。
致突变性：微生物致突变：鼠伤寒沙门氏菌4600nmol/皿。微粒体致突变：鼠伤寒沙门氏菌1500umol/皿。
生殖毒性：大鼠腹腔最低中毒剂量(TDL0)：30mg/kg(孕17～19天)，对新生鼠行为有影响。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

空气中的测定：样品用装盐酸溶液的鼓泡器吸收，加磷钼酸，用比色法测定(NIOSH法)

5.环境标准:

美国 车间卫生标准 20mg/m3(皮)
前苏联(1975)水体中有害物质最高允许浓度 0.01mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴正压自给式呼吸器，穿化学防护服。不要直接接触泄漏物。在确保安全情况下堵漏。用沙土、蛭石或其它惰性材料吸收，然后收集运至废物处理场所处置。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：用控制焚烧法。焚烧炉排出的氮氧化物通过洗涤器或催化氧化装置除去。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒面具。必要时建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：必要时戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：患者清醒时给饮大量温水，催吐。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 61815
CAS号 | 3034-19-3
中文名称 | 2-硝基苯肼
英文名称 | 2-Nitrophenylhydrazine；o-Nitrophenylhydrazine
别 名 | 邻硝基苯肼
分子式 | C6H7N3O2；O2NC6H4NHNH2 | 外观与性状 | 桔红色粉末
分子量 | 153.14 | 蒸汽压 |
熔 点 | 90～92℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚
密 度 |  | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、上呼吸道和皮肤有刺激性。

二、毒理学资料及环境行为

急性毒性：LD50178mg/kg(小鼠静注)
危险特性：遇明火、高热可燃。与氧化剂混合能形成有爆炸性的混合物。经摩擦、震动或撞击可引起燃烧或爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设避免扬尘，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。避免扬尘，小心扫起，置于袋中转移至安全场所。也可以用沙土混合，逐渐倒入稀盐酸中(1体积浓盐酸加2体积水稀释)，放置24小时，然后废弃。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒面具。必要时建议佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿相应的防护服。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：患者清醒时给饮大量温水，催吐。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 61815
CAS号 |
中文名称 | 3-硝基苯肼
英文名称 | 3-Nitrophenylhydrazine；m-Nitrophenylhydrazine
别 名 | 间硝基苯肼
分子式 | C6H7N3O2；O2NC6H4NHNH2 | 外观与性状 | 黄色结晶
分子量 | 153.14 | 蒸汽压 |
熔 点 | 210℃(分解) | 溶解性 | 微溶于水，溶于乙醇、乙醚
密 度 |  | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、粘膜、上呼吸道和皮肤有刺激性。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。与氧化剂混合能形成有爆炸性的混合物。经摩擦、震动或撞击可引起燃烧或爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设避免扬尘，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。避免扬尘，小心扫起，置于袋中转移至安全场所。也可以用沙土混合，逐渐倒入稀盐酸中(1体积浓盐酸加2体积水稀释)，放置24小时，然后废弃。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒面具。必要时建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：必要时戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：患者清醒时给饮大量温水，催吐。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 61815
CAS号 | 100-16-3
中文名称 | 4-硝基苯肼
英文名称 | 4-Nitrophenylhydrazine；p-Nitrophenylhydrazine
别 名 | 对硝基苯肼
分子式 | C6H7N3O2；O2NC6H4NHNH2 | 外观与性状 | 橙黄色结晶粉末
分子量 | 153.14 | 蒸汽压 |
熔 点 | 158℃(分解) | 溶解性 | 微溶于水，溶于热乙醇、乙醚、苯、氯仿、乙酸乙酯
密 度 |  | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用作检验酮、醛和糖等的试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼睛、粘膜、上呼吸道和皮肤有刺激性。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。与氧化剂混合能形成有爆炸性的混合物。经摩擦、震动或撞击可引起燃烧或爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设避免扬尘，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。避免扬尘，小心扫起，置于袋中转移至安全场所。也可以用沙土混合，逐渐倒入稀盐酸中(1体积浓盐酸加2体积水稀释)，放置24小时，然后废弃。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒面具。必要时建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：必要时戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：患者清醒时给饮大量温水，催吐。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 61817
CAS号 | 41931-18-4
中文名称 | 4-溴苯肼
英文名称 | p-bromophenylhydrazine；4-bromophenylhydrazine
别 名 | 对溴苯肼
分子式 | C6H7BrN2；BrC6H4NHNH2 | 外观与性状 | 白色针状结晶
分子量 | 187.05 | 蒸汽压 |
熔 点 | 106～107℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、氯仿、苯
密 度 |  | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品受高热分解放出有毒气体，对人体有刺激作用和毒性。

二、毒理学资料及环境行为

急性毒性：LD50600mg/kg(大鼠经口)
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自吸过滤工防尘口罩，穿一般作业工作服。小量泄漏：小心扫起，置于袋中转移至安全场所。大量泄漏：收集回收或运至废话物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度较高时，应该佩带自吸过滤式防尘口罩。紧急事态抢救或撤离时佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体护服：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水及清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸疲乏通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：灭火剂：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 61819
CAS号 | 122-66-7
中文名称 | 1，2-二苯肼
英文名称 | 1,2-Diphenylhydrazine；N,N'-diphenylhydrazine
别 名 | 对称二苯肼；氢化偶氮苯；肼撑苯
分子式 | C12H12N2；C6H5NHNHC6H5 | 外观与性状 | 片状结晶
分子量 | 184.24 | 沸 点 | 分解
熔 点 | 131℃/分解 | 溶解性 | 不溶于水、乙酸，微溶于苯，易溶于乙醇
密 度 | 相对密度(水=1)1.16 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于阿拉伯醛糖和乳糖的测定

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：如口服、吸入或经皮肤吸收，对机体有害。具有刺激性。

二、毒理学资料及环境行为

急性毒性：LD50301mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

水中的测定：采用色质联用仪测定(EPA625法)
色谱/质谱法《水和有害废物的监测分析方法》周文敏等编译

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。避免扬尘，小心扫起，置于袋中转移至安全场所。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：用控制焚烧法。焚烧炉排出的氮氧化物通过洗涤器或催化氧化装置除去。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒面具。必要时建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：必要时戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：患者清醒时给饮大量温水，催吐。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 61821
CAS号 | 62-56-6
中文名称 | 硫脲
英文名称 | Thiourea；Thiocarbamide
别 名 | 硫代尿素
分子式 | CH4N2S；SC(NH2)2 | 外观与性状 | 白色光亮苦味晶体
分子量 | 76.12 | 沸 点 | 分解
熔 点 | 176～178℃ | 溶解性 | 溶于冷水、乙醇、微溶于乙醚
密 度 | 相对密度(水=1)1.41 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于有机合成，也用作药品、橡胶添加物、镀金材料等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品反复作用时，可抑制甲状腺和造血器官。有可能引起变态反应。吸入本品粉尘对上呼吸道有刺激性，出现胸部不适、咳嗽等。对眼有刺激性。口服刺激胃肠道。
慢性影响：长期接触出现头痛、嗜睡、无力、面色苍白、面部虚肿、基础代谢降低、白细胞减少等。对皮肤有损害，出现皮肤瘙痒、手掌出汗、皮炎及皲裂等。

二、毒理学资料及环境行为

毒性：毒性很低。
刺激性：家兔经眼：2mg，重度刺激。家兔经皮开放性刺激试验：10mg/(24小时)，重度刺激。
致突变性：微生物致突变：鼠伤寒沙门氏菌150ug/皿；制酒酵母菌52600umol/L。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：40mg/kg(孕后用药1天)，对胎鼠中枢神经系统，肌肉、骨骼系统有影响。
致癌性：IARC致癌性评论：动物阳性反应。

危险特性：遇明火、高热可燃。与氧化剂能发生强烈反应。受热分解，放出氮、硫的氧化物等毒性气体。
燃烧(分解)产物：氧化氮、氧化硫。

3.现场应急监测方法:

硫氰酸铵和硫脲共存时其快速测定法[刊,俄]/Moskalevic V,L.；Lebedinskii N.A//Boпр,хим. хим.технол.-1984,(74).-23～26 《分析化学文摘》1986.1

4.实验室监测方法:

高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.3mg/m3
前苏联(1975)水体中有害物质最高允许浓度 0.5mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。用洁清的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩带防毒口罩。
眼睛防护：一般不需要特殊防护。必要时戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 61822
CAS号 | 106-51-4
中文名称 | 苯醌
英文名称 | p-Quinone；1,4-Benzoquinone
别 名 | 对苯醌；1，4-苯醌
分子式 | C6H4O2；OC6H4O | 外观与性状 | 金黄色棱柱状结晶，有刺激性气味
分子量 | 108.09 | 蒸汽压 | 0.01kPa(25℃)
熔 点 | 115.7℃ 沸点：升华 | 溶解性 | 溶于热水、溶于乙醇、乙醚、碱液
密 度 | 相对密度(水=1)1.32；相对密度(空气=1)3.73 | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用作染料中间体，分析中用于测定氨基酸

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有强烈的刺激性。高浓度强烈刺激粘膜、上呼吸道、眼睛和皮肤。接触后出现烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。口服可致死。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD50103mg/kg(大鼠经口)
刺激性：人经皮：2%，轻度刺激。人经皮：5%，重度刺激。
致癌性：小鼠经皮最小中毒剂量2000mg/kg(28周，连续)致肿瘤阳性。
对生物降解的影响：水中浓度0.2mg/L时，荧光假单孢菌对葡萄糖的降解受到抑制。55mg/L时大肠杆菌对葡萄粮的降解受到抑制。

危险特性：遇明火、高热可燃。受高热升华产生有毒气体。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

空气中的测定：样品经XAD-2树脂吸附后，用乙醇-己烷溶液洗脱，再用紫外检测器的高效液相色谱测定

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.05mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.2mg/L
前苏联(1975) | 污水排放标准 | 1mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。避免扬尘，小心扫起，置于袋中转移至安全场所。也可以用大量水冲洗，经稀释的洗水谚入废水系统。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：用控制焚烧法。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒口罩。紧急事态抢救或逃生时，议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用流动清水冲洗15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：患者清醒时立即给 饮植物油15-30ml。催吐。尽快彻底洗胃。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 61827
中文名称 | 1，2，3，4-四氯化萘
英文名称 | 1,2,3,4-Tetrachloronaphthalene
别 名 |
分子式 | C10H4Cl4 | 外观与性状 | 无色结晶
分子量 | 265.95 | 蒸汽压 |
熔 点 | 182℃ | 溶解性 | 溶于水，微溶于乙醇、醚，易溶于热醇
密 度 |  | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品可引起中毒性肝炎，出现疲劳、尿色加深、黄疸等。长期接触可引起痤疮。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。受高热分解产生有毒的腐蚀性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

环境样品中多氯化萘的分析[刊,英]/Jansson B.；Asplund L.,Olsson M.//Chemosphere.-1984,13(1).33～41《分析化学文摘》1986.2

5.环境标准:

前苏联(1975)车间卫生标准 2mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。用干燥的沙土或类似物质吸收，然后收集转移到安全场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩带防毒面具。
眼睛防护：可采用安全面罩。
防护服：穿相应的防护服。
手防护：必要时戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用清水冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者立即漱口，洗胃。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 61828
CAS号 | 86-87-3
中文名称 | 1-萘乙酸
英文名称 | α-Naphthaleneacetic acid；1-Naphthylacetic acid
别 名 | α-萘乙酸；1-萘基乙酸；α-萘醋酸
分子式 | C12H10O2；C10H7CH2COOH | 外观与性状 | 白色至米黄色结晶性粉末，无臭无味
分子量 | 186.21 | 沸 点 | 285℃(分解)
熔 点 | 133℃ | 溶解性 | 微溶于冷水、乙醇，溶于苯、乙酸，易溶于碱液等
密 度 |  | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于有机合成，用作植物生长刺激素

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：该物质对粘膜、上呼吸道、眼、皮肤等组织有极强的损坏作用。吸入后可能楞喉、支气管的炎症、水肿、痉挛，化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心、呕吐。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501000mg/kg(大鼠经口)

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。避免扬尘，小心扫起，置于袋中转移至安全场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒口罩。紧急事态抢救或逃生时，议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗10分钟或用2%碳酸氢钠溶夜冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。如发生呕吐，使其他以侧卧位，防止呕吐物进入 气管。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 61830
CAS号 | 134-32-7
中文名称 | 1-萘胺
英文名称 | α-Naphthylamine；α-Aminonaphthaalene
别 名 | α-萘胺；α-氨基萘
分子式 | C10H9N；C10H7NH2 | 外观与性状 | 纯品为无色结晶或块状，有恶臭，易升华。
分子量 | 143.18 | 蒸汽压 | 0.13kPa/104.3℃ 闪点：>110℃
熔 点 | 50℃ 沸点：300.8℃ | 溶解性 | 不溶于水，溶于醇、醚
密 度 | 相对密度(水=1)1.13；相对密度(空气=1)4.93 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用作染料中间体，以及用于医药工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有高铁血红蛋白形成作用，吸入后可能引起紫绀。液体对眼有刺激性。对皮肤有弱刺激作用。
本品的致癌作用尚无定论，但如长期接触含有已知致癌剂β-萘胺的本品，有可能引起膀胱癌。

二、毒理学资料及环境行为

急性毒性：LD50779mg/kg(大鼠经口)
致突变性：微粒体致突变：鼠伤寒沙门氏菌10ug/皿。微生物致突变：枯草菌5g/L。
致癌性：IRAC致癌性评论：人为可疑性反应，动物为不肯定反应。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧的危险。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

重氮苯磺酸比色法《空气中有害物质的测定方法》(第二版)，杭士平主编
色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

比利时(1984)禁止工人接触此种致癌物质

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。用沙土、干燥石灰或苏打灰混合，然后避免扬尘，小心扫起，置于袋中转移至安全场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒口罩。紧急事态抢救或逃生时，议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：必要时戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 61830
CAS号 | 91-59-8
中文名称 | 2-萘胺
英文名称 | β-Naphthylamine；β-Aminonaphthaalene
别 名 | β-萘胺；β-氨基萘
分子式 | C10H9N；C10H7NH2 | 外观与性状 | 白色到微粉红色片状，略有芳香气味
分子量 | 143.18 | 蒸汽压 | 0.13kPa/108℃ 闪点：>110℃
熔 点 | 111.5℃ 沸点：306.0℃ | 溶解性 | 溶于热水、乙醇、乙醚、苯
密 度 | 相对密度(水=1)1.06 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用作染料中间体，分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：有形成高铁血红蛋白血症的作用。中毒症状有紫绀和排尿困难等。

二、毒理学资料及环境行为

急性毒性：LD50727mg/kg(大鼠经口)
致突变性：微粒体致突变：鼠伤寒沙门氏菌10ug/皿。微生物致突变：枯草菌5g/L。
致癌性：IARC致癌性评论：人为可疑性反应，动物为不肯定反应。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧的危险。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
空气中的测定：样品用装硅胶的玻璃纤维过滤器收集，用醋酸丙醇溶液洗脱，再用气相色谱法分析(NIOSH法)

5.环境标准:

前苏联规定 不允许在空气中有β-萘胺的存在，在生产中也不允许工人直接与β-萘胺接触
空气中嗅觉阈浓度 0.24～0.32ppm

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。用沙土、干燥石灰或苏打灰混合，然后避免扬尘，小心扫起，置于袋中转移至安全场所。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：建议用控制焚烧法处置。焚烧炉排出的氮氧化物通过洗涤器或催化氧化装置除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒口罩。紧急事态抢救或逃生时，议佩戴自给式呼吸器。
眼睛防护：可采用安全面罩。
防护服：穿相应的防护服。
手防护：必要时戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 61834
CAS号 | 135-88-6
中文名称 | N-苯基-2-萘胺
英文名称 | N-Phenyl-2-naphthylamine
别 名 | 防老剂D；尼奥宗D
分子式 | C16H13N；C6H5NHC10H7 | 外观与性状 | 淡灰色针状结晶或粉末
分子量 | 219.29 | 沸 点 | 399.5℃
熔 点 | 108℃ | 溶解性 | 不溶于水，溶于乙醇、苯、丙酮
密 度 | 相对密度(水=1)1.20 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用作橡胶抗氧剂、润滑剂、聚合抑制剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤、粘膜和上呼吸道有刺激性。对皮肤有致敏作用。

二、毒理学资料及环境行为

急性毒性：LD508730mg/kg(大鼠经口)；LD501450mg/kg(小鼠经口)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《环境监测资料，1986(1-2)》中国环境监测总站
薄层色谱法

5.环境标准:

建议为1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。避免扬尘，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，佩带防毒面具。紧急事态抢救或逃生时，议佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿紧袖工作服，长统胶鞋。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。及时换洗工作服。工作前后不饮酒，用温水洗澡。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给漱口，饮水，洗胃后口服活性炭，再给以导泻。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 61842
CAS号 | 504-29-0
中文名称 | 2-氨基吡啶
英文名称 | 2-Aminopyridine；ɑ-Pyridylamine
别 名 | ɑ-吡啶胺；邻氨基吡啶
分子式 | C5H6N2；NC5H4NH2 | 外观与性状 | 白色片状或无色结晶
分子量 | 94.12 | 闪 点 | 92℃
熔 点 | 58.1℃ 沸点：210.6℃ | 溶解性 | 溶于水、乙醇、苯、乙醚、热石油醚
密 度 |  | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用作药物制造中间体，也用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：接触本品对眼、鼻、喉有刺激作用，吸入或经皮吸收，出现头痛、头昏、迟钝、四肢无力、惊厥、昏迷，甚至引起死亡。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50200mg/kg(大鼠经口)；28mg/kg(小鼠静注)；有吸入20mg/m3×8小时，严重头痛、恶心、呕吐，四肢潮红，血压上升，次日即可恢复正常。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

空气中的测定：样品用TemaxGC(聚2，6-二苯基对苯醚)吸附，经热脱附后，再用气相色谱法分析(NIOSH法)

5.环境标准:

美国 车间卫生标准 2mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志。建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。避免扬尘，小心扫起，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，用收集回收或无害处理后废弃。
废弃物处置方法：用焚烧法。焚烧炉排出的氮氧化物通过洗涤器除去。

二、防护措施

呼吸系统防护：空气中浓度超标时，必须佩戴防毒面具。紧急事态抢救或逃生时，建设佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用大量流动清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸及心跳停止者立即进行人工呼吸和心脏按压术。就医。
食入：患者清醒时给饮大量温水，催吐，就医。

灭火方法：干粉、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61842
CAS号 | 504-24-5
中文名称 | 4-氨基吡啶
英文名称 | 4-Aminopyridine；Υ-Pyridylamine
别 名 | Υ-吡啶胺；对氨基吡啶
分子式 | C5H6N2；NC5H4NH2 | 外观与性状 | 无色针状结晶
分子量 | 94.12 | 蒸汽压 | 1.73kPa(180℃)
熔 点 | 158～159℃ 沸点：273℃ | 溶解性 | 溶于水、乙醚、苯，易溶于乙醇
密 度 |  | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用于有机合成及制药工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤、粘膜和上呼吸道有刺激性。高浓度摄入可引起呼吸衰竭、致死。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD5020mg/kg(大鼠经口)

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

环境水和底质样品中2-和4-氨基吡喧的测定[刊，日]/Hattori Y.；Sugimae A.，Kuge Y.—//日本化学会社.-1984，(12).-1895～1900《分析化学文摘》1986.11

5.环境标准:

美国 车间卫生标准 2mg/m3 (2-氨基吡啶)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志。建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。避免扬尘，小心扫起，置于袋中转移至安全场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，用收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，必须佩戴防毒面具。紧急事态抢救或逃生时，建设佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。注意手、足和指甲等部位。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者立即漱口，给饮大量温水，催吐。就医。

灭火方法：干粉、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61846
CAS号 | 260-94-6
中文名称 | 吖啶
英文名称 | Acridine
别 名 | 二苯并吡啶；10-氮(杂)蒽
分子式 | C13H9N | 外观与性状 | 无色斜方片状或针状结晶，有辛辣气味
分子量 | 179.22 | 蒸汽压 | 1.33kPa(184℃)
熔 点 | 110℃ 沸点：346℃ | 溶解性 | 微溶于热水，易溶于乙醇、乙醚、苯、二硫化碳等
密 度 |  | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于染料、药物的合成，如制备杀菌剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对皮肤、粘膜有强烈刺激性。引起眼睑水肿、结膜炎、喉炎、支气管炎及哮喘发作。皮肤接触后引起剧痒，皮肤粘膜有时可发生严重炎症，对皮肤有光每感作用。严重中毒者可有呼吸加速，血压升高。

二、毒理学资料及环境行为

急性毒性：LD50 400mg/kg(小鼠皮下)
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧的危险。粉体与空气可形成爆炸性混合物，当达到一定的浓度时，遇火星会发生爆炸。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联(1975)作业环境空气中有害物质的允许浓度 0.01mg/m3
前苏联(1975)水体中有害物质最高允许浓度 0.5mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿化学防护服。用沙土或其它不燃性吸附剂混合吸收，然后使用无火花工具收集运至废物处理场所处置。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩戴防毒口罩。紧急事态抢救或逃生时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐。就医。

灭火方法：干粉、雾状水、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61847
CAS号 | 91-22-5
中文名称 | 喹啉
英文名称 | Quinoline
别 名 | 苯并吡啶；氮杂萘
分子式 | C9H7N | 外观与性状 | 无色液体，日久变黄，有特殊气味
分子量 | 129.16 | 蒸汽压 | 0.13kPa/59.7℃ 闪点：99℃
熔 点 | -14.5℃ 沸点：237.7℃ | 溶解性 | 溶于水、醇、醚、二硫化碳等多数有机溶剂
密 度 | 相对密度(水=1)1.09；相对密度(空气=1)4.5 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于药物合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：蒸气对鼻、喉有刺激性。吸入后引起头痛、头晕、恶心。对眼睛、皮肤有刺激性。口服刺激口腔和胃。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50460mg/kg(大鼠经口)；540mg/kg(兔经皮)

危险特性：遇明火、高热可燃。与氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.5mg/m3
前苏联(1975)水体中有害物质最高允许浓度 0.5mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾能减少蒸发但不要使水进入储存容器内。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴防毒口罩。紧急事态抢救或逃生时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：患者清醒时给充分漱口、饮水，如发生呕吐，使其取侧卧位，防止呕吐物进入气管。就医。

灭火方法：干粉、雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 61848
CAS号 | 91-63-4
中文名称 | 2-甲基喹啉
英文名称 | 2-Methyl quinoline；Quinaldine
别 名 | 喹那啶
分子式 | C10H9N；C9H6NCH3 | 外观与性状 | 无色有喹啉气味的油状液体，露于空气中易变成红棕色
分子量 | 143.19 | 蒸汽压 | 1.33kPa/118℃ 闪点：79℃
熔 点 | -2℃ 沸点：247℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚、丙酮、氯仿等多数有机溶剂
密 度 | 相对密度(水=1)1.06 | 稳定性 | 稳定
危险标记 | 15(毒害品) | 主要用途 | 用于有机合成，也作测定溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对皮肤、眼、粘膜、上呼吸道有刺激性。
慢性作用：实验表明有致突变作用。

二、毒理学资料及环境行为

急性毒性：LD501230mg/kg(大鼠经口)；1870mg/kg(兔经皮)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，建围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒口罩。紧急事态抢救或逃生时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 61851
CAS号 | 627-44-1
中文名称 | 二乙基汞
英文名称 | Diethyl mercury
别 名 | 二乙汞
分子式 | C4H10Hg；(CH3CH2)2Hg | 外观与性状 | 无色液体，有刺激气味
分子量 | 258.73 | 蒸汽压 |
沸 点 | 159℃ | 溶解性 | 不溶于水，微溶于乙醇，易溶于乙醚
密 度 | 相对密度(水=1)2.47 | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：大鼠吸入后，出现兴奋，共济失调和呼吸困难。

二、毒理学资料及环境行为

急性毒性：LD5051mg/kg(大鼠经口)；44mg/kg(小鼠经口)；LC50258mg/m3(大鼠吸入)
危险特性：遇明火、高热可燃。与氧化剂可发生反应。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

中国(TJ36-70) | 车间空气中有害物质的最高容许浓度 | 0.005mg/m3[皮]
前苏联(1975) | 水体中有害有机物的最大允许浓度 | 0.0001mg/L
前苏联(1975) | 污水排放标准 | 0.005mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用沙土或其它不燃性吸附剂混合吸收，然后收集转移至安全场所。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：必要时戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及流动清水彻底冲洗污染的皮肤、头发、指甲等。就医。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，必要时进行人工呼吸。就医。
食入：患者清醒时给饮大量温水，催吐，可用温水或1：5000高锰酸钾液彻底洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61851
CAS号 | 587-85-9
中文名称 | 二苯基汞
英文名称 | Diphenylmercury
别 名 | 二苯汞
分子式 | C12H10Hg；(C6H5)2Hg | 外观与性状 | 白色结晶
分子量 | 354.80 | 蒸汽压 | 1.40kPa(204℃)
熔 点 | 122℃/升华 沸点：204℃/1.40kPa | 溶解性 | 不溶于水，微溶于乙醚、热乙醇，溶于氯仿、苯、二硫化碳
密 度 | 相对密度(水=1)2.32 | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品系有机汞化合物，有机汞主要侵犯神经系统，接触后出现进行性神经麻痹，共济失调，精神障碍。口服出现消化道刺激症状，如上腹痛、恶心呕吐、腹泻等。从任何途径侵入，均可引起口腔炎。对心、肝、肾有损害，可致接触性皮炎。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。与氧化剂可发生反应。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.005mg/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区人，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，用清洁的铲子收集转移到安全场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人应该佩带防尘口罩。必要时佩带防毒面具。
眼睛防护：必要时戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及流动清水彻底冲洗污染的皮肤、头发、指甲等。就医。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，呼吸困难时给输氧。呼吸及心跳停止者立即进行人工呼吸和心脏按压术。就医。
食入：患者清醒时给饮大量温水，催吐，可用温水或1：5000高锰酸钾液彻底洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61853
CAS号 | 6080-56-4
中文名称 | 乙酸铅
英文名称 | Lead acetate
别 名 | 醋酸铅
分子式 | C4H6O4Pb.H2O；(CH3COO)2Pb.H2O | 外观与性状 | 微有乙酸气味的无色透明晶体，工业品呈灰褐色的大块
分子量 | 379.33 | 沸 点 | 280℃/无水物
熔 点 | 75℃/失水 | 溶解性 | 溶于水，微溶于醇，易溶于甘油
密 度 | 相对密度(水=1)2.55 | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 制取铅盐、铅颜料，也用于生物染色、有机合成和制药工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：损害造血、神经、消化系统及肾脏。职业中毒主要为慢性。神经系统主要表现为神经衰弱综合征、周围神经病(以运动功能受累较明显)，重者出现铅中毒性脑病。消化系统表现为齿龈铅线、食欲不振、恶心、腹胀、腹泻或便秘；腹绞痛见于中等及较重病例。造血系统损害出现卟啉代谢障碍、贫血等。短时大量接触可发生急性或亚急性铅中毒，表现类似重症慢性铅中毒。本品可经皮肤吸收，可致灼伤；对眼有刺激性。

二、毒理学资料及环境行为

急性毒性：LD50174mg/kg(小鼠静注)
致癌性：按RTECS标准为可疑致肿瘤物。
危险特性：遇明火、高热可燃。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化铅。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 0.05mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 5mg/L(乙酸盐)
日本 | 对工业污水中使鱼类致死的有毒物浓度的规定 | 0.7～11.3ppm(致死浓度)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，收集于干燥净洁有盖的容器，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人应该佩带防尘口罩。必要时佩带防毒面具。
眼睛防护：必要时戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作淋浴更衣。单独存放被毒物污染的衣服以，洗后再用。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，用清水或硫代硫酸钠溶液洗胃。给饮牛奶或蛋清。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61856
CAS号 | 98-50-0
中文名称 | 4-硝基苯胂酸
英文名称 | arsanilic acide；atoxylic acid
别 名 | 对氨基苯胂酸；对阿散酸；对硝基苯胂酸
分子式 | C6H8NO3As；H2NC6H4AsO(OH)2 | 外观与性状 | 白色结晶粉末，无气味
分子量 | 217.06 | 蒸汽压 |
熔 点 | 232℃ | 溶解性 | 溶于热水，微溶于冷水、乙醇、乙酸，不溶于丙酮、醚、苯、氯仿
密 度 |  | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用于医药制造及用作测定铵、铈、锆的试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。具有刺激作用。

二、毒理学资料及环境行为

急性毒性：LD50200mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。受热分解放出有毒的砷和氧化氮烟雾。受高热或接触酸或酸雾放剧毒的烟雾。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化砷、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

美国 车间卫生标准 0.2mg/m3(按As计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿防毒服。不要直接接触泄漏物。小量泄漏：避免扬尘，小心扫起，置于袋中转移至安全场所。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，佩戴自吸过滤复式防尘口罩。紧急事态抢救或撤离时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体护服：穿聚乙烯防毒服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水及清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐。就医。

灭火方法：灭火剂：干粉、雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61861
CAS号 | 603-35-0
中文名称 | 三苯(基)磷
英文名称 | Triphenyl phosphine；Triphenyl phosphorous
别 名 | 三苯(基)膦；瞵化三苯基
分子式 | C18H15P | 外观与性状 | 白色或浅黄色片状结晶
分子量 | 262.30 | 闪 点 | 180℃/开杯
熔 点 | 79～82℃ 沸点：377℃ | 溶解性 | 不溶于水，微溶于乙醇，溶于苯、丙酮、四氯化碳
密 度 | 相对密度(水=1)1.32；相对密度(空气=1)9.0 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机化合物、磷盐及其它磷化合物合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼、上呼吸道、粘膜和皮肤有刺激性。有神经毒效应。主要通过吸入、天入或与皮肤接触对人体产生毒害。

二、毒理学资料及环境行为

急性毒性：LD50700mg/kg(大鼠经口)；800～1600mg/kg(小鼠经口)； LC5012167mg/m3，4小时(大鼠吸入)
危险特性：遇明火、高热可燃。受高热分解产生剧毒的氧化磷烟气。与氧化剂可发生反应。
燃烧(分解 )产物： 一氧化碳、二氧化碳、氧化磷、磷烷。

3.现场应急监测方法:

4.实验室监测方法:

废水中三苯膦的色谱测定，牛喜业，《化工环保》，4，241，(1987)

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入，切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物。小量泄漏：避免扬尘，小心扫起，置于袋中转移至安全场所。大量泄漏：收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩带防毒口罩。紧急事态抢救逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗。
眼睛接触：立即提起眼睑，用清洁清水冲洗。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：用雾状水、泡沫、二氧化碳、砂土灭火。


1.物质的理化常数:

国标编号 | 61865
CAS号 | 1666-13-3
中文名称 | 二苯基二硒
英文名称 | diphenyl disenenide
别 名 | 二硒二苯
分子式 | C12H10Se2；C6H5SeSeC6H5 | 外观与性状 | 黄色固体，无气味
分子量 | 312.13 | 蒸汽压 |
熔 点 | 63～64℃ | 溶解性 | 溶于热乙醇、乙醚、二甲苯
密 度 | 相对密度(水=1)1.74(20℃) | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作有机合成的原料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入，经皮吸收。
健康危害：吸入、摄入或经皮肤吸收可致死。具有刺激性。对肝和肺脏有损害。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硒。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

美国 车间卫生标准 0.2mg[Se]/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用清洁的铲子收集于干燥洁净有盖的容器中，运至废物处理场所。如果大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。实行就业前和定期的体检。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用水漱口，饮牛奶或蛋清，立即就医。

灭火方法：二氧化碳、砂土、雾状水、泡沫。


1.物质的理化常数:

国标编号 | 61865
CAS号 | 5117-16-8
中文名称 | N，N-二甲基硒脲
英文名称 | N,N-Dimethylselenium urea；asym-Dimethylselenium urea
别 名 |
分子式 | C3H8N2Se；(CH3)2NC(Se)NH2 | 外观与性状 | 白色结晶
分子量 | 151.07 | 蒸汽压 |
熔 点 |  | 溶解性 | 不溶于水，溶于乙醇、苯
密 度 |  | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收可致死。具有刺激性。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物、氧化硒。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

美国 车间卫生标准 0.2mg[Se]/ m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用清洁的铲子收集于干燥洁净有盖的容器中，运至空旷的地方掩埋、蒸发、或焚烧。如果大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯薄膜防毒服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者用水漱口，饮牛奶或蛋清，立即就医。

灭火方法：二氧化碳、砂土、雾状水、泡沫。


1.物质的理化常数:

国标编号 | 61866
CAS号 | 2031-67-6
中文名称 | 甲基三乙氧基硅烷
英文名称 | Methyltriethoxysilane；Triethoxy methylsilane
别 名 | 三乙氧基甲基硅烷
分子式 | C7H18O3Si；CH3Si(OCH2CH3)3 | 外观与性状 | 无色、透明、有甜味的液体
分子量 | 178.30 | 蒸汽压 | 1.46kPa 闪点：23℃
沸 点 | 143℃ | 溶解性 | 不溶于水，溶于乙醇、丙酮、乙醚等
密 度 | 相对密度(水=1)0.89；相对密度(空气=1)6.14 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于有机硅化合物制造，如制取有机硅玻璃树脂及其它树脂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对皮肤有刺激作用，其蒸气或雾对眼睛、粘膜和上呼吸道有刺激作用。

二、毒理学资料及环境行为

毒性：本品属微毒类型。
急性毒性：LD5015700mg/kg(大鼠经口)
危险特性：遇高热、明火易燃。与氧化剂能发生强烈反应。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硅。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏处置

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴好防毒面具，穿一般消防防护服。在确保安全情况下堵漏。用砂土、蛭石或其它惰性材料吸收，然后惧要运至废物处理场所。也可以用为燃性分散剂制成的乳液刷洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防静电工作服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮足量温水，催吐，就医。

灭火方法：用二氧化碳、干粉、泡沫、砂土等。


1.物质的理化常数:

国标编号 | 61868
CAS号 | 54-11-5
中文名称 | 烟碱
英文名称 | Nicotine
别 名 | 尼古丁
分子式 | C10H14N2 | 外观与性状 | 纯品为无色油状液体，有焦灼味，工业品为棕色
分子量 | 162.23 | 蒸汽压 | 0.13kPa/61.8℃ 闪点：101℃
熔 点 | <-80℃ 沸点：247℃(分解) | 溶解性 | 溶于水、乙醇、氯仿、乙醚、油类
密 度 | 相对密度(水=1)1.01；相对密度(空气=1)5.61 | 稳定性 | 稳定
危险标记 | 14(毒害品) | 主要用途 | 用于医药及杀虫剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品属神经毒，作用于植物神经、中枢神经及运动神经末梢，先兴奋，后抑制。能经消化道、呼吸道和皮肤很快吸收，引起中毒。急性中毒表现有头痛、头晕、无力、恶心、呕吐、腹痛、腹泻、心律紊乱、心前区痛、呼吸困难、大汗、流涎、瞳孔缩小等。口服胃肠道有烧灼感。重者尚有肌束震颤、进行性肌无力、血压降低、神志不清、谵妄、惊厥、高度呼吸困难。死于呼吸和心脏麻痹。对眼睛、皮肤有刺激性。

二、毒理学资料及环境行为

毒性：属高毒类 。
急性毒性：LD5050mg/kg(大鼠经口)；50mg/kg(兔经皮)
致突变性：微生物突变，制酒酵母100ppm(RSTUDV 6，461，76)；显性致死实验，小鼠腹腔10mg/kg/2D-I(IRLCD2 6，461，78)

危险特性：遇明火、高热可燃。与氧化剂可发生反应。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

空气中的测定：样品用树脂吸附后，经乙酸乙酯洗脱，再用气相色谱法测定
气相色谱法(蘑菇罐头)《农药残留量气相色谱法》国家商检局编

5.环境标准:

前苏联(1975)车间卫生标准 0.5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给正压式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：一般有需特殊防护。必要时戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：一戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及流动清水彻底冲洗污染的皮肤、头发、指甲等。就医。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，可用温水或1：5000高锰酸钾液彻底洗胃。就医。

灭火方法：雾状水、泡沫、抗溶性泡沫、干粉、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61869
CAS号 | 8052-42-4
中文名称 | 沥青
英文名称 | Bitumen；Asphalt
别 名 | 柏油；煤焦油沥青
分子式 | 稠环芳香烃的复杂混合物 | 外观与性状 | 黑色液体，半固体或固体
分子量 |  | 闪 点 | 204.4℃
沸 点 | <470℃ | 溶解性 | 不溶于水，不溶于丙酮、乙醚、稀乙醇等，溶于四氯化碳等
密 度 | 相对密度(水=1)1.15～1.25 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 用于涂料、塑料、橡胶等工业以及铺筑路面等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：沥表及基烟气对皮肤粘膜具有刺激性，有光毒作用和致肿瘤作用。我国三种主要沥青的毒性：煤焦沥青>页岩沥青>石油沥青，前二者有致癌性。接触沥青的主要皮肤损害有：光毒性皮炎，皮损限于面、颈部等暴露部分；黑变病，皮损常对称分布于暴露部位；呈片状，呈褐-深褐-褐黑色；职业性痤疮；疣状赘生物及事故引起的热烧伤。此外，尚有头昏、头胀，头痛、胸闷、乏力、恶、食欲不振等全身养病和眼、鼻、咽部的刺激症状。

二、毒理学资料及环境行为

毒性：具有刺激性，致癌性。
危险特性：遇高热、明火能燃烧。燃烧分解时放出腐蚀性、刺激性的黑色烟雾。
燃烧(分解)产物：一氧化碳、二氧化碳、成分未知的黑色烟雾。

3.现场应急监测方法:

4.实验室监测方法:

重量法(HJ/T45-1999，固定污染源排气)
荧光法《化工企业空气中有害物质测定方法》，化学工业出版社

5.环境标准:

美国(1974) | 车间卫生标准 | 200μg/m3
中国(GB16297-1996) | 大气污染物综合排放标准 | ①最高允许排放浓度(mg/m3)： 80～280(表1)；40～140(表2) ②最高允许排放速率(kg/h)： 二级0.22～12(表1)；0.18～10(表2) 三级0.24～18(表1)；0.27～15(表2)

6.应急处理处置方法:

一、泄漏应急处理

收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，佩带防毒口罩。
眼睛防护：一般不需特殊防护，高浓度接触时可戴安全防护眼镜。
身体防护：穿工作服。
手防护：戴防护手套。
其它：工作后，淋浴更衣。

三、急救措施

皮肤接触：脱去污染的衣着，脱离现场。就医。避免阳光照射。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗至少15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者给饮足量温水，催吐。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61874
CAS号 | 62-63-7
中文名称 | 敌敌畏
英文名称 | dichlorovos
别 名 | DDVD；2，2-二氯乙烯基二甲基磷酸酯；Vapona；Nuvan；Nogos等
分子式 | C4H7O4Cl2P；(CH3O)2POOCHCCl2 | 外观与性状 | 无色至琥珀色液体，有芳香味
分子量 | 220.98 | 蒸汽压 | 9.9Pa/40℃；1.60Pa/20℃
沸 点 | 35℃(6.667Pa) | 溶解性 | 室温下水中的溶解度约为10g/L，在煤油中溶解2～3%，能与大多数有机溶剂和气溶胶推进剂混溶
密 度 | 1.415 | 稳定性 | 对热稳定，但能水解
危险标记 | 14(有毒品)，34(易燃液体) | 主要用途 | 具有熏蒸、胃毒和触杀作用，对咀嚼口器害虫(如蚜虫、红蜘蛛等)和刺吸口器害虫(如等青虫、黄条跳甲等)均有良好的防治效果。

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：抑制体内胆碱酯酶，造成神经生理功能紊乱。
急性中毒：短期内接触(口服、吸入、皮肤、粘膜)大量接触引起急性中毒。中毒表现有恶心、呕吐、腹痛、流涎、多汗、视物模糊、瞳孔缩小、呼吸道分泌物增多、呼吸困难、肺水肿、肌束震颤、肌麻痹。部分患者有心、肝、肾损害。少数重度中毒者在病例情基本恢复3～5日后发生迟发性猝死。可致皮炎。血胆碱酯酶活性下降。
慢性中毒：尚有争论。有神经衰弱综合征、多汗、肌束震颤等。血胆碱酯酶活性下降等。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD5050～92mg/kg(小鼠经口)；50～110mg/kg(大鼠经口)
亚急性和慢性毒性：兔经口剂量在0.2mg(kg.天)以上时，经24周，引起慢性中毒，超过1mg(kg.天)，动物肝云彩发生严重病变，ChE持续下降。
致突变性；微生物致突变性：鼠伤寒沙门氏菌330μg/皿。DNA抑制：人类淋巴细胞100μL。精子形态学改变：小鼠腹腔35mg/kg，5天。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：39200μg/kg(孕14～21天)，致新生鼠生化和代谢改变。
致癌性：大鼠经口最低中毒剂量(TDL0)：4120mg/kg，2年(连续)，致癌，肺肿瘤、胃肠肿瘤。小鼠经皮最低中毒剂量(TDL0)：20600mg/kg，2年(连续)，致癌，胃肠肿瘤。
本品也容易通过皮肤渗透吸收，通过皮肤渗透吸收的LD50为75～107mg/kg。对人的无作用安全剂量为每日每公斤0.033mg。
特殊毒性：基因突变，小鼠淋巴细胞阴性。

代谢和降解：在环境中，敌敌畏的饱和水溶液在室温下，以每天约3%的速度水解，生成二甲基碗酸和二氯乙醛，在碱性条件下水解更快。
残留与蓄积：敌敌畏在环境中相当易分解，在30℃时，18天敌敌畏水解50%。

迁移转化：由于敌敌畏蒸气压较高,很易进入大气。敌敌畏迁移转化主要是通过大气和水为介质。

危险特性：遇明火，高热可燃。受热分解，放出氧化磷和氯化物的毒性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、氧化磷。

3.现场应急监测方法:

植物酯酶法和底物法《环境化学》19卷2期第187～189页韩承辉等
直接进水样气相色谱法

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | GB13192-91 | 水质
气相色谱法 | 《空气中有害物质的测定方法》(第二版)杭士平主编 | 空气
气相色谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物
气相色谱法 | GB/T5009.20-1996 | 食品
气相色谱法 | 《农药残留量气相色谱法》国家商检局编 | 农作物、水果、蔬菜

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质最高容许浓度 | 0.3mg/m3(皮)
前苏联(1978年) | 环境空气最高容许浓度 | 0.007mg/m3
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域) | 0.0001mg/L
前苏联(1978) | 渔业水中最高容许浓度 | 0mg/L
联合国规划署(1974) | 保护水生生物淡水中农药的最大允许浓度 | 0.001μg/L
中国(GB5127-85) | 食品中有机磷农药的允许标准 | 0.2mg/kg(蔬菜、水果)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，严格限制出入。切断火源。穿防毒且。切断泄漏源。小量泄漏用砂土或其它不燃材料吸附或吸收。也可大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：生产操作或农业使用时，佩带防毒口罩。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

急性中毒时，立即使患者脱离现场，脱去污染衣服，全身污染部位用肥皂水或碱溶液彻底清洗，如系口服者，应立即口服1～2%苏打水，或用0.2～0.5%高锰酸钾溶液洗胃，并服用片剂解磷毒(PAM)或阿托品1～2片。眼部污染可用苏打水或生理盐水冲洗。

灭火方法：消防人员佩戴防毒面具，穿全身消防服。灭火剂：抗溶性泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61874
CAS号 | 52-68-6
中文名称 | 敌百虫
英文名称 | trichlorfor
别 名 | O,O-二甲基-(2,2,2-三氯-1-羟基乙基)膦酸酯；Dipterex； Anthon；Danex
分子式 | C4H8Cl3O4P | 外观与性状 | 本品为的色结晶状粉末，工业品含量为90～95%，具有令人愉快的气味。有醛类气味
分子量 | 257.45 | 蒸汽压 | 1.04Pa(20℃)
熔 点 | 83～84℃ 沸点：92℃ | 溶解性 | 本剂可溶于水(154g/L),亦可溶于苯、乙醇、丙酮、氯仿等，不溶于石油，微溶于乙醚、四氯化碳
密 度 | 1.73 | 稳定性 | 本剂在室温下稳定，在高温时遇水分解；在中性及弱酸性溶液中较稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 具有触杀和胃毒作用、渗透活性

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：抑制胆碱酯酶，造成神经生理功能紊乱。出现毒蕈碱样和烟碱样症状。
急性中毒：短期内接触大量本品引起急性中毒。表现有头痛、头昏、食欲减退、恶心、呕吐、腹痛、腹泻、流涎、瞳孔缩小、呼吸道分泌物增多、多汗、肌束震颤等。重者出现肺水肿、脑水肿、昏迷、呼吸中枢麻痹。部分病例可有心、肝、肾损害。少数严重病例在意识恢复后数周或数朋发生周围神经病。个别严重病例可发生迟发性猝死。可引起皮炎。血胆碱酯酶活性下降。
慢性中毒：尚有争论。有神经衰弱综合征、多汗、肌束震颤等。血胆碱酯酶活性降低。

二、毒理学资料及环境行为

急性毒性：LD50400～600mg/kg(小鼠经口)；450～500 mg/kg(大鼠经口)；LD50 1700～1900mg/kg(小鼠经皮)；人经口 10～20g，估计致死剂量。
致突变性：微生物致突变性：鼠伤寒沙门氏菌3400nmol/皿。哺乳动物体细胞突变性：小鼠淋巴细胞80mg/L。姊妹染色单体交换：仓鼠肺20mg/L。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：1450mg/kg(孕6～15天)，致中枢神经系统发育、颅面发育、肌肉骨骼发育异常。
致癌性：大鼠经口最低中毒剂量(TDL0)186mg/kg，6周(间歇)，疑致肿瘤，肝肿瘤。
特殊毒性：TDL0 186mg/kg(6周，间断) 致癌 阳性(大鼠经口)
在pH值大于5.5时敌百虫可转变为毒性更大的敌敌畏。对金属略有腐蚀。敌百虫对高梁、豆类、玉米易发生药害，对苹果、花卉也会有药害，对蜜蜂有毒。
用含500ppm敌百虫饲料喂大白鼠两年无影响。

代谢和降解：在所有磷酯类农药中，敌百虫是在环境中代谢和降解得最快的。它的第一个分解产物是敌敌畏，然后很快降解为简单的化合物。土壤中敌百虫的分解速度与该地段生长的农作物情况和种类有关，在种蔬菜作物的土壤中要比无植物的土壤降解得快些，在碱性土壤中它降解更快。

残留与蓄积：成品敌百虫虽然很稳定，但进入环境后很快分解，所以敌百虫和残留是不严重的，实际上不留下对人、畜有危害的残余物。

迁移转化：由于它的水溶性较大，大气、土壤中的敌百虫很容易通过淋溶进入水体。因易于降解，帮其三身在环境中的迁移范围很有限，通过食物链转移扩散的可能性也不大。

危险特性：遇明火、高热可燃。受热分解，放出氧化磷和氯化物的毒性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、氧化磷。

3.现场应急监测方法:

直接进水样气相色谱法
植物酯酶法和底物法《环境化学》19卷2期第187～189页韩承辉等

4.实验室监测方法:

气相色谱法(GB13192-91，水质)
硫氰酸汞分光光度法《空气和废气监测分析方法》 (第二版)，杭士平主编
气相色谱法(农作物、水果、蔬菜)《农药残留量气相色谱法》国家商检局编

5.环境标准:

中国(TJ36-79) | 车间空气中最高容许浓度 | 1mg/m3
 | 居住区大气中最高容许浓度 | 0.1mg/m3
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域) | 0.0001mg/L
前苏联(1978) | 渔业水中最高容许浓度 | 0mg/L
联合国规划署(1974) | 保护水生生物淡水中农药的最大允许浓度 | 0.002μg/L
前苏联 | 污水中有害物质最高允许浓度 | 10mg/L
前苏联(1978) | 土壤中最高容许浓度 | 0.5mg/kg
法国 | 所有水果和蔬菜 | 0.5ppm

6.应急处理处置方法:

如发生中毒事故，可用阿托品或解磷定(PAM)作解毒剂。

一、泄漏应急处理

隔离泄漏污染区、限制出入。切断火源。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。也可用大量水冲洗、洗水稀释后放入废水系统。大量泄漏：收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：生产操作或农业使用时，佩带防毒口罩。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及流动清水彻底冲洗污染的皮肤、头发、指甲等。就医。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：患者清醒时给饮大量温水，催吐，可用温水或1：5000高锰酸钾液彻底洗胃。立即就医。

灭火方法：可用雾状水、二氧化碳等扑救；切断一切火源，戴好防毒面具与手套，用干砂土或蛭石吸收，送至空旷地方掩埋。


1.物质的理化常数:

国标编号 | 61874
CAS号 | 6923-22-4
中文名称 | 久效磷
英文名称 | monocrotophos
别 名 | Azodrin；Monocron；ENT-27129；纽瓦克；SD-9129乳剂；(E)-二甲基-1-甲基-3-(甲胺基)-3-氧代-1-丙烯磷酸酯
分子式 | C7H14NO5P | 外观与性状 | 纯品为白色结晶，有轻微的酯味，工业品为红棕色稠状液体
分子量 | 223.19 | 蒸汽压 | 0.93mPa
熔 点 | 54～55℃/纯品 沸点：125℃ | 溶解性 | 能与水混溶，可溶于丙酮、乙醇、二氯甲烷，稍溶于二甲苯、乙醚，不溶于石油醚、柴油和煤油
密 度 | 相对密度(d40)1.22 | 稳定性 | 在碱性介质中易分解，故不能与碱性农药混用。对光稳定
危险标记 | 14(有毒品)，34(易燃液体) | 主要用途 | 是速效广谱杀虫剂，主要用于各种作物上防治螨类、食吸甲虫、棉铃虫等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：抑制体内胆碱酯酶，造成神经功能紊乱。大鼠经口中毒，出现震颤、肌肉痉挛、呼吸困难等。

二、毒理学资料及环境行为

毒性：属高毒类。本品对黑铁板、黄铜有腐蚀性。本剂对蜜蜂高毒。对水生生物有毒。
急性毒性：LD50 5mg/kg(小鼠经口)；21mg/kg(大鼠经口)；149～709mg/kg(兔经皮)
水生生物忍度限量(48小时)：鲤鱼为40ppm以上。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解，放出氮、磷的氧化物等毒性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化磷、氧化氮。

3.现场应急监测方法:

直接进水样气相色谱法

4.实验室监测方法:

气相色谱法(GB/T5009.20-1996，食品)
气相色谱法(农作物中)《农药残留量气相色谱法》

5.环境标准:

美国(1982年)车间卫生标准 0.25mg/m3
美国(1981年)食物和饲料中容许残留限值，特定农作物产品：0.05～0.5mg/kg

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴正压自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，佩戴防毒口罩。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，彻底清洗。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗污染的皮肤、头发、指甲等。就医。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，可用温水或1∶5000高锰酸钾液彻底洗胃。或用2%碳酸氢钠反复洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61874
CAS号 | 13173-21-6
中文名称 | 磷胺
英文名称 | phosphamidon
别 名 | 大灭虫；O,O-二甲基-O-[2-氯-2-(二乙基氨基甲酰-1-甲基)]乙烯基磷酸酯
分子式 | C10H19ClNO5P | 外观与性状 | 纯品为无色无臭油状液体
分子量 | 299.54 | 蒸汽压 | 3.33mPa/20℃；11.20mPa/30℃ 闪点：〉150℃(工业原药)
熔 点 | -45 ～-48℃ 沸点：160～162℃ | 溶解性 | 易溶于水、醇、丙酮、乙醚、二氯甲烷，微溶于芳香烃，不溶于石油醚及脂肪烃
密 度 | 1.2132 | 稳定性 | 磷胺水溶液不太稳定，在中性及酸性介质中缓慢水解，在碱性及高温下迅速水解
危险标记 | 14(有毒品) | 主要用途 | 为广谱性有机磷杀虫剂，可防治刺吸式口器和咀嚼式口器的多种害虫

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：抑制体内胆碱酯酶，造成神经功能紊乱。
急性中毒：轻度：有头痛、头晕、恶心、呕吐、多汗、胸闷、视力模糊、无力等症状，全血胆碱酯酶活性在50～70%；中度：除上述症状外，有肌束震颤、瞳孔缩小、轻度呼吸困难、流省、腹痛、腹泻等，全血胆碱酯酶活性在30～50%；重度：上述症状加重，可有肺水肿或昏迷或呼吸麻痹或脑水肿，全血胆碱酯酶活性在30%以下。
慢性影响：可有神经衰弱综合征、腹胀、多汗、肌纤维震颤等，全血胆碱酯酶活性降至50%以下。

二、毒理学资料及环境行为

毒性：属高毒类。对蜜蜂高毒，对人畜高毒，对铁、钢、铝有腐蚀性。
急性毒性：LD50 28.3mg/kg(大鼠经口)；267mg/kg(兔经皮)；人经口5mg/kg，最小致死剂量。
对大白鼠和狗的两年喂养试验，大白鼠的无作用剂量为1.25mg/kg·d，狗为0.1mg/kg·d。无积累作用。
水生生物忍度限量(48小时)：鲤鱼为3.8ppm

危险特性：遇明火、高热可燃。受热分解，放出氮、磷的氧化物等毒性气体。在碱液中能迅速分解。
燃烧(分解)产物：一氧化碳、氧化磷、氯化氢、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《水和有害废物的监测分析方法》周文敏等编译
气相色谱法(农作物)《农药残留量气相色谱法》国家商检局编

5.环境标准:

联合国规划署(1974)保护水生生物淡水中农药的最大允许浓度 0.03μg/L
原粮中最高允许残留量为0.1mg/kg

6.应急处理处置方法:

本剂高毒且内吸，不能用于蔬菜、茶叶、烟草等作物。药剂对高梁、桃树易产生药害，不可使用。由于对蜜蜂高毒，不得在开花期使用。对果树等作物在喷药后21天方可收获。
本品应贮于通风阴凉处，贮存温度不得高于40℃。
急性中毒时，立即使患者脱离现场，脱去污染衣服，全身污染部位用肥皂水或碱溶液彻底清洗，如系口服者，应立即口服1～2%苏打水，或用0.2～0.5%高锰酸钾溶液洗胃，并服用片剂解磷毒(PAM)或阿托品1～2片。眼部污染可用苏打水或生理盐水冲洗。

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。紧急事态抢救或逃生时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗污染的皮肤、头发、指甲等。就医。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸和心脏按压术。就医。
食入：误服者给饮大量温水，催吐，可用温水或1∶5000高锰酸钾液彻底洗胃。或用2%碳酸氢钠反复洗胃。立即就医。

灭火方法：用水、砂土、二氧化碳灭火器灭火，应注意穿戴可靠的防毒、防护用品，防止人身中毒。


1.物质的理化常数:

国标编号 | 61874
CAS号 | 300-76-5
中文名称 | 二溴磷
英文名称 | Dibrom
别 名 | 二溴灵；二溴敌敌畏；O,O-二甲基-1,2-二溴-2,2-二氯代乙基磷酸酯；Bromex
分子式 | C4H7O4PBr2Cl2 | 外观与性状 | 室温下为白色结晶固体，高温下为无色粘稠油状液体，微有臭味
分子量 | 380.80 | 蒸汽压 | 0.066kPa(110℃)
熔 点 | 26.5～27.5℃ 沸点：110/0.066kPa | 溶解性 | 不溶于水，易溶于芳烃，不溶于脂肪，能溶于丙酮、丙二醇等有机溶剂
密 度 | 1.96 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 为残效期短的杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
 健康危害：抑制胆碱酯酶，引起神经生理功能紊乱。中毒症状有头晕、无力、视物模糊、恶性循环心、呕吐、瞳孔缩小等。严重者出现肺水肿、昏迷等。

二、毒理学资料及环境行为

急性毒性：LD50108mg/kg(大鼠经口)；300mg/kg(兔经皮)
致突变性：微生物致突变：鼠伤害沙门氏菌500nmol/皿；大肠杆菌20ul/皿。姊妹染色交换：人淋巴细 胞 10nmol/L。
致癌性：IARC致癌性评论：动物阳性。

危险特性：遇明火、高热可燃。受热分解，放出有毒气体。
燃烧(分解)产物：氯化氢、溴化氢、氧化磷。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
气相色谱法(农作物)《农药残留量气相色谱法》国家商检局编

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.5mg/m3
联合国规划署(1974) | 保护水生生物淡水中农药的最大允许浓度 | 0.004μg/L
美国(1981年) | 食物和饮料中最高残留限值 | 0.05～10.0mg/kg(特定动、植物粗制品)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区，严格限制出入。切断火源，不要直接接触泄漏物。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。若是固体，用洁净的铲子收集于干燥、洁净、有盖的容器中。若大量泄漏，收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：生产操作或农业使用时，佩戴过滤式防毒面具(半面罩)。空气中浓度较高时，必须佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿聚乙烯防毒服。
手防护：戴氯丁橡胶手套。
其它：皮肤防护也可采用塑料薄膜和涂皂面布相结合的方法。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用肥皂水及流动清水彻底冲洗污染的皮肤、头发、指甲等。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用清水或2%～5%碳酸氢钠溶液洗胃。就医。

灭火方法：消防人员须佩戴防毒面具、穿全身消防服。用干粉、砂土、泡沫与二氧化碳灭火器灭火。


1.物质的理化常数:

国标编号 | 61874
CAS号 | 961-11-5
中文名称 | 杀虫畏
英文名称 | Tetrachlorvinphose；Ravap
别 名 | 甲基杀螟威；(顺)-2-氯-1-(2，4，5-三氯苯基)乙烯基二甲基磷酸酯
分子式 | C10H9Cl4O4P | 外观与性状 | 白色结晶
分子量 | 365.96 | 蒸汽压 | 0.1995×10-6kPa(25℃)
熔 点 | 95～97℃ | 溶解性 | 微溶于水，溶于丙酮、氯仿、二氯甲烷、二甲苯
密 度 |  | 稳定性 | 100℃时稳定，50℃时缓慢水解
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作农用杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为低毒有机磷杀虫剂。可使胆碱酯酶活性下降，引起头痛、关晕、流涎、大汗、瞳孔缩小、肺水肿、昏迷等。

二、毒理学资料及环境行为

急性毒性：LD50 4000～5000mg/kg(大鼠经口)；2500～5000mg/kg(小鼠经口)
危险特性：遇明火、高热可燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、氧化磷。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
气相色谱法(农作物、水果、蔬菜)《农药残留量气相色谱法》国家商检局编

5.环境标准:

前苏联(1976)职业环境空气中最高容许浓度 1.0mg/m3(上限值)
前苏联(1978)地面水中最高容许浓度 0.3mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，小心扫起，避免扬尘，运至废物处理场所。用水刷洗泄漏污染区，对污染地带进行通风。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，佩戴防尘口罩。空气中浓度超标时，建议佩戴防毒面具。
眼睛防护：戴安全防护眼镜。
防护服：穿工作服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触；用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。合并使用阿托品复能剂(氯磷定、解磷定)。
食入：误服者，饮适量温水，催吐。洗胃。就医。合并使用阿托品及复能剂(氯磷定、解磷定)。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61874
CAS号 | 470-90-6
中文名称 | 毒虫畏
英文名称 | Phosphosric Acid;Chlorfenvinphos
别 名 | 杀螟威；2-氯-1-(2，4-二氯苯基)乙烯基二乙基磷酸酯
分子式 | C12H14Cl3O4P | 外观与性状 | 本品是(Z)和(E)异构体的混合物，其中大多数是(Z)异构体，为琥珀色油状液体，(Z：E)异构体的标准比例为8.5：1
分子量 | 359.58 | 蒸汽压 | 0.00053Pa(20℃)
沸 点 | 167～170℃(66.7Pa) 熔点：-19～-23℃ | 溶解性 | 微溶于水，但可与丙酮、乙醇、煤油、丙二醇和二甲苯混溶
密 度 | 1.36 | 稳定性 | 本品能被水缓慢水解，对钢、铁、黄铜等有腐蚀作用，但对玻璃和聚乙烯稳定
危险标记 | 14(有毒品) | 主要用途 | 杀虫剂，在土壤处理时，可防治地老虎、根蝇等

2.对环境的影响:

毒理学资料

急性毒性：LD50117mg/kg(小鼠经口)； 20mg/kg(大鼠经口)

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社
气相色谱法(农作物、水果、蔬菜)《农药残留量气相色谱法》国家商检局编

5.环境标准:

欧洲经济共同体法规(1982)食物中最高残留限值 一般农作物：0.1mg/kg；特定农作物：0.05～0.5mg/kg
美国(1981)食物和饲料中容许残留限值 0.005～0.2mg/kg(特定畜产品)

6.应急处理处置方法:

急性中毒时，立即使患者脱离现场，脱去污染衣服，全身污染部位用肥皂水或碱溶液彻底清洗，如系口服者，应立即口服1～2%苏打水，或用0.2～0.5%高锰酸钾溶液洗胃，并服用片剂解磷毒(PAM)或阿托品1～2片。眼部污染可用苏打水或生理盐水冲洗。

漏应急处理：迅速撤离泄漏污染区人员至安全区，严格限制出入。切断火源。穿防毒服。切断泄漏源。小量泄漏用砂土或其它不燃材料吸附或吸收。也可大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

消防：用水、砂土、二氧化碳灭火器灭火，应注意穿戴可靠的防毒、防护用品，防止人身中毒。


1.物质的理化常数:

国标编号 | 61874
CAS号 | 56-38-2
中文名称 | 对硫磷
英文名称 | parathion；folidol
别 名 | 1605；乙基对硫磷；乙基1605；o,o-二乙基-o-(4-硝基苯基)硫代磷酸酯
分子式 | C10H14O5NSP；(CH3CH2O)2PSOC6H4NO2 | 外观与性状 | 纯品为无色针状结晶，工业品为无色或浅黄色油状液体
分子量 | 291.27 | 蒸汽压 | 5.04mPa(20℃)
熔 点 | 6.1℃ 沸点：157～162℃/80Pa | 溶解性 | 微溶于石油，难溶于水；能溶于苯、甲苯、醇 、酮、二氯乙烷、氯仿、四氯化碳、乙醚、二氧六环等多种有机溶剂，与浓硫酸能完成混合
密 度 | 相对密度(水=1)1.2656 | 稳定性 | 在常温下稳定，在100℃开始逐渐分解，并异构化。在日光照射下，能变成黑色转黄色或红色物体，同时发生分解而退色。在中性或弱酸性介质中较稳定，遇碱分解
危险标记 | 14(有毒品) | 主要用途 | 为广谱杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：抑制胆碱酯酶活性，造成神经生理功能紊乱。
急性中毒：短期内接触(口服、吸入、皮肤、粘膜)大量接触引起急性中毒。表现有头痛、头昏、食欲减退、恶心、呕吐、腹痛、腹泻、流涎、瞳孔缩小、呼吸道分泌物增多、多汗、肌束震颤等。重者出现肺水肿、脑水肿、昏迷、呼吸麻痹。部分病例可有心、肝、肾损害。少数严重病例在意识恢复后数周或数朋发生周围神经病。个别严重病例可发生迟发性猝死。血胆碱酯酶活性降低。
慢性中毒：尚有争论。有神经衰弱综合征、多汗、肌束震颤等。血胆碱酯酶活性降低。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD5013mg/kg(雄大鼠经口)；3.6mg/kg(雌大鼠经口)；LC5031.5mg/m3, 4小时(大鼠吸入)；人经口10～30mg/kg，致死剂量。
亚急性和慢性毒性：大鼠吸入0.4mg/m3×6小时/日×4月，抑制血胆碱酯酶活性阈浓度。
致突变性：微生物致突变：鼠伤寒沙门氏菌1mg/皿。姊妹染色单体交换：人淋巴细胞200μg/L。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：360μg/kg(孕2～22天或产后15天)，影响新生鼠生化和代谢。大鼠皮下最低中毒剂量(TDL0)：9800μg/kg(孕7～12天)致死胎。
致癌性：大鼠经口最低中毒剂量(TDL0)：1260mg/kg，80周(连续)，疑致肿瘤，肾上腺皮质肿瘤。
水生生物忍度限量(24小时)：鲤鱼为4.5ppm。

代谢和降解：对硫磷在环境中易受光、空气、水的影响，而分解为无毒物质，但比其它有机磷农药稳定。在自然环境下也易降解。在光照条件下，易进行光氧化反应，生成对氧磷，对氧磷的毒性，比原母体对硫磷毒性更大。对硫磷在喷洒作物上消失很快，在短期内，少量的对硫磷已转变为对氧磷而增加毒性。

残留与蓄积：对硫磷能通过消化道、呼吸道及完整的皮肤和粘膜进入人体。环境中的对硫磷也可以通过食物链发生生物富集作用，但体内蓄积的量远比有机氯农药要低。土壤中的对硫磷也可以通过植物根部吸收而进入植物体内。因而其从土壤中经植物再进入动物体内的可能性是非常大的。

迁移转化：在土壤中，对硫磷可通过水的淋溶作用而稍向土壤深层迁移。一般情况下，年移动速度小于20cm。它可以由土壤表面向大气蒸发，温度越高，蒸发量越大。

危险特性：遇明火，高热可燃。受热分解，放出磷、硫的氧化物等毒性气体。加热发生异构化，变成o,s-二乙基异构体。
燃烧(分解)产物：一氧化碳、氧化磷、氧化硫、氧化氮。

3.现场应急监测方法:

植物酯酶法和底物法《环境化学》19卷2期第187～189页韩承辉等
直接进水样气相色谱法

4.实验室监测方法:

气相色谱法(GB13192-91，水质)、(GB/T5009.20-1996，食品)
盐酸萘乙二胺比色法《空气中有害物质的测定方法》(第二版)，杭士平主编
气相色谱法(农作物、水果、蔬菜)《农药残留量气相色谱法》国家商检局编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质最高容许浓度 | 0.05mg/m3(皮)
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域) | 0.003mg/L
中国(待颁布) | 饮用水源水中有害物质的最高容许浓度 | 0.003mg/L
中国(GB8978-1996) | 污水综合排放标准 | 不得检出(一级) 1.0mg/L(二级) 2.0mg/L(三级)
联合国规划署(1974) | 保护水生生物淡水中农药的最大允许浓度 | 0.001μg/L
中国(GB5127-85) | 食品中有机磷农药的允许标准 | 0.1mg/kg(粮食) 不得检出(蔬菜、水果)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离。切断火源。穿防毒服。小量泄漏： 用砂 土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：生产操作或农业使用时，佩带防毒口罩。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：可采用安全面罩。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再且。注意个人清洁卫生。

三、急救措施

喷药时，如发现恶心、呕吐、头痛、泻肚、全身软弱无力等中毒初步症状，须立即离开现场，用肥皂水或碱水少洗净身体，到空气流通处休息，同时服用阿托品或解磷毒(PAM)2～3片(0.5～1mg)。严重者应立即送医院急救。如误服应立即催吐，并口服1～2%苏打水洗胃，导泻可用硫酸钠。

灭火方法：雾状水、泡沫、砂土。禁止使用酸碱灭火剂。


1.物质的理化常数:

国标编号 | 61874
CAS号 | 298-00-0
中文名称 | 甲基对硫磷
英文名称 | parathion-methyl
别 名 | 甲基一六O五；O,O-二甲基-O-(4-硝基苯基)硫逐磷酸酯；metaphos；Metron
分子式 | C8H10NO5PS | 外观与性状 | 纯品为白色结晶性粉末，工业品为黄棕色结晶或油状液体，有臭味
分子量 | 263.13 | 蒸汽压 | 1.29mPa(20℃)
熔 点 | 35～36℃ 沸点：158℃/266.6Pa | 溶解性 | 微溶于石油醚，易溶于脂肪族和芳香族的卤素化合物中，难溶于水及石油
密 度 | 1.3580 | 稳定性 | 在中性或弱酸性介质中较稳定，常温下贮存一年，有效成分含量无显著变化
危险标记 | 14(有毒品) | 主要用途 | 为高效有机磷杀虫剂，能防治多种农业害虫(蚜虫、螨类和水稻螟虫、叶蝉等)

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：抑制胆碱酯酶活性，造成神经生理功能紊乱。
急性中毒：短期内接触(口服、吸入、皮肤、粘膜)大量接触引起急性中毒。表现有头痛、头昏、食欲减退、恶心、呕吐、腹痛、腹泻、流涎、瞳孔缩小、呼吸道分泌物增多、多汗、肌束震颤等。重者出现肺水肿、脑水肿、昏迷、呼吸麻痹。部分病例可有心、肝、肾损害。少数严重病例在意识恢复后数周或数朋发生周围神经病。个别严重病例可发生迟发性猝死。血胆碱酯酶活性降低。
慢性中毒：尚有争论。有神经衰弱综合征、多汗、肌束震颤等。血胆碱酯酶活性降低。

二、毒理学资料及环境行为

毒性：属剧毒类农药。对人畜高毒。
急性毒性：LD5014～42mg/kg(大鼠经口)；18.3～32.1mg/kg(小鼠经口)；420mg/kg(兔经皮)；LC50120mg/m3，4小时(大鼠吸入)
致突变性：微生物致突变性：鼠伤寒沙门氏菌667μg/皿；大肠杆菌：10mmol/L。微核试验：大鼠腹腔注射2.5mg/kg，5天。
生殖毒性：小鼠腹腔注射最低中毒剂量(TDL0)：60mg/kg(孕11天用药)，引起死胎，颅面部、骨骼肌肉发育异常。大鼠腹溶注射最低中毒剂量(TDL0)：15mg/kg(孕13天用药)，引起胚胎发育迟缓。
致癌性：IARC致癌性评论：动物和人类均缺乏证据。
每天用5ppm甲基对硫磷喂大白鼠3个月，未出现中毒症状。甲基对硫酸未见致癌性。
水生生物忍度限量(48小时)：鲤鱼为5.0ppm；每人每日允许摄入量ADI为0.001mg/kg。

代谢和降解：甲基对硫磷在各种环境对象中的代谢与对硫磷极为类似，只是更加易于分解。在普通土壤中，经过7天时间95%被分解。

残留与蓄积：甲基对硫磷比对硫磷的稳定性差得多，在人与动物体内甲基对硫磷会很快降解并随尿排出。对水生生物的生物富集系数从鱼体内检出的结果看远比有机氯农药 低，比它的同系物对硫磷也低得多。

迁移转化：由于甲基对硫磷代谢与降解速度快，所以随食物链进行生态转移的可能性很小，更不会造成象有机氯农药那样的残留与蓄积。

危险特性：遇明火、高热可燃。在碱液中能迅速分解。
燃烧(分解)产物：一氧化碳、氧化氮、氧化硫、氧化磷。

3.现场应急监测方法:

植物酯酶法和底物法《环境化学》19卷2期第187～189页韩承辉等
直接进水样气相色谱法

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | GB13192-91 | 水质
气相色谱法 | GB/T14522-93 | 水和土壤
气相色谱法； 盐酸萘乙二胺分光光度法 | 《空气和废气监测分析方法》国家环保局编 | 空气和废气
酶－氯化铁比色法 | 《空气中有害物质的测定方法》(第二版)，杭士平主编 | 空气
气相色谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物
气相色谱法 | GB/T5009.20-1996 | 食品
气相色谱法 | 《农药残留量气相色谱法》国家商检局编 | 农作物、水果、蔬菜

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质最高容许浓度 | 0.1mg/m3(皮)
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.01mg/m3(一次值)
中国(GB3097-1997) | 海水水质标准 | 0.0005～0.001mg/L
中国(GB11607-89) | 渔业水质标准 | 0.0005mg/L
中国 (GHZB1-1999) | 地表水环境质量标准(I、II、III类水域) | 0.0005mg/L
中国(待颁布) | 饮用水源水中有害物质的最高容许浓度 | 0.02mg/L
中国(GB8978-1996) | 污水综合排放标准 | 不得检出(一级) 1.0mg/L(二级) 2.0mg/L(三级)
中国(GB14874-94) | 食品中有机磷农药的允许标准 | 0.1mg/kg(粮食)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，避免扬尘，小心扫起，置于袋中转移至安全场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒口罩。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。工作服不要带非作业场所，单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

喷药时，如发现恶心、呕吐、头痛、泻肚、全身软弱无力等中毒初步症状，须立即离开现场。

皮肤接触：立即脱去污染的衣着，用肥皂水及流动清水彻底冲洗污染的皮肤、头发、指甲等。就医。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。同时服用阿托品或解磷毒(PAM)2～3片(0.5～1mg)。
食入：如误服应立即催吐，并口服1～2%苏打水洗胃，导泻可用硫酸钠。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61874
CAS号 | 8065-48-3
中文名称 | 内吸磷
英文名称 | Systox
别 名 | 一0五九；O,O-二乙基-O-2-乙基硫代乙基硫逐磷酸酯与O,O-二乙基-S-2-乙基硫代乙基硫赶磷酸酯的混合物
分子式 | C8H19O3PS2 | 外观与性状 | 淡黄色微溶于水的油状液体，带有硫醇臭味。内吸磷为一异构体混合物。市场上出售的药剂含70%的硫酮式酯和30%的硫醇式
分子量 | 258 | 蒸汽压 | 0.033Pa/20℃(内吸磷) 0.035Pa/20℃(异内吸磷)
沸 点 | 116℃/1.07kPa(内吸磷) 120℃/1.07kPa(异内吸磷) | 溶解性 | 在水中溶解度为2000mg/L，能溶于包括万脑油和万油醚在内的多种有机溶剂
密 度 | 1.117(内吸磷)；1.132(异内吸磷) | 稳定性 | 强碱使其水解
危险标记 | 13(剧毒品) | 主要用途 | 农业上用于防治蚜虫、红蜘蛛、线虫等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对健康的危害与一般的有机磷农药相同。中毒情况，早期症状以头晕、无力、倦乏、恶心等居多，少数出现腹痛、呕吐、出汗、肌束颤动等、瞳孔缩小，血压升高，个别严重病例并发中毒性肝炎、阵发性心房颤动以及精神病后遗症等。慢性接触可出现头痛、无力及消化不良，植物神经功能紊乱，部分工人血压偏低等。中毒症状，早期有头晕、无力、恶心、腹痛、出汗、肌束震颤，瞳孔缩小等。严重急性中毒，并可出现中毒性肝炎、陈发性心房纤颤及精神后遗症等。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD506.0～6.9mg/kg(小鼠经口)；9mg/kg(大鼠经口)
亚急性和慢性毒性：大鼠经口7ppm(慢性喂饲)，胆碱酯酶活性迅速下降。
致畸性：小鼠腹腔最小中毒剂量10mg/kg(妊娠期7～11日)致畸胎阳性。

危险特性：遇明火、高热可燃。受高热分解，放出磷、硫的氧化物等毒性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、硫化氢、氧化硫、氧化磷。

3.现场应急监测方法:

4.实验室监测方法:

酶-氧化铁比色法《空气中有害物质的测定》(第二版)，杭士平主编
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质最高容许浓度 | 0.02mg/m3
中国(待颁布) | 饮用水源水中有害物质的最高容许浓度 | 0.03mg/L
前苏联 | 污水中有害物质最高允许浓度 | 3mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴正压自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，必须佩戴防毒口罩。紧急事态抢救或撤离时，佩带自给式呼吸器。
眼睛防护：一般不需特殊防护，但建议特殊情况下，戴化学安全防护眼镜。
身体防护：穿聚乙烯薄膜防毒服。
手防护：戴防化学品手套。
其它：皮肤防护也可采用塑料薄膜和涂皂棉布相结合的办法。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮足量温水，催吐。洗胃。就医。

灭火方法：水、干粉、砂土。禁止使用酸碱灭火剂。


1.物质的理化常数:

国标编号 | 61874
CAS号 | 867-27-6
中文名称 | 甲基内吸磷
英文名称 | Demeton methyl
别 名 | 甲基一0五九；o,o-二甲基-o-{2-(乙硫基)乙基}硫逐磷酸酯
分子式 | C6H15O3PS2 | 外观与性状 | 浅黄色有蒜味的油状物质
分子量 | 230.3 | 蒸汽压 | 0.48Pa(20℃)
沸 点 | 89℃(20.0Pa) | 溶解性 | 微溶于水，能溶于苯等有机溶剂
密 度 | 1.207 | 稳定性 | 在酸性介质中水解缓慢，在碱性介质中很快水解
危险标记 | 14(有毒品) | 主要用途 | 用作农用杀虫剂、杀螨剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为高毒有机磷杀虫剂。抑制胆碱酯酶活性。中毒养病有头痛、头晕、乏力、恶心呕吐、腹痛、流涎、多汗、视力模糊、瞳孔缩小，肌束震颤，甚至肺水肿、昏迷等。

二、毒理学资料及环境行为

毒性：属中等毒类。有麻醉作用，对胆碱酯酶活性有抑制作用。
急性毒性：LD50 50～75mg/kg(大鼠经口)；300～450mg/kg(大鼠经皮)

危险特性：遇明火、高热可燃。受高热分解产生有毒的腐蚀性烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硫、氧化磷。

3.现场应急监测方法:

4.实验室监测方法:

酶-氧化铁比色法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质最高容许浓度 | 0.2mg/m3(皮肤)
前苏联(1977) | 居民区大气中最高容许浓度 | 0.001mg/m3(日均值) 0.005mg/m3(一次值)
前苏联(1974) | 饮用水中最高容许浓度 | 0.01mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。喷雾状水，减少蒸发。不要直接接触泄漏物，用砂土或其它不燃性吸附剂混合吸收，收集倒至空旷地方深埋。被污染地面用肥皂或洗涤剂刷洗，经稀释的污水放入废水系统。如果大量泄漏，小心扫起，装入备用袋中。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴防毒面具。空气中浓度较高时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。合并使用阿托品及复能剂(氯磷定、解磷定)。
食入：误服者，饮适量温水，催吐。洗胃。合并使用阿托品及复能剂(氯磷定、解磷定)。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61874
CAS号 | 333-41-5
中文名称 | 二嗪农
英文名称 | Diazinon
别 名 | 地亚农；二嗪磷；O,O-二乙基-O-(2-异丙基-4-甲基嘧啶-6-基)硫逐磷酸酯
分子式 | C12H21N2O3PS | 外观与性状 | 纯品为无色油状物
分子量 | 304.16 | 蒸汽压 | 18.7mPa(20℃)
沸 点 | 83～84℃(0.027Pa) | 溶解性 | 室温下，水中溶解度为40mg/L(40ppm)，可与乙醇、丙酮、二甲苯混溶，可溶于甘油
密 度 | 1.116～1.118 | 稳定性 | 在120℃以上分解，易氧化；在碱性介质中稳定，水和稀酸能使其缓慢水解。对光稳定
危险标记 | 14(有毒品) | 主要用途 | 是非内吸性杀虫剂，具有一定的杀螨作用。主要用于水稻、果树、葡萄、甘蔗、玉米、烟草和园艺植物上的食叶和刺吸式口器害虫

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：人，经口的MLD为50mg/kg。本品属于高毒类农药。其中毒表现及对全血胆碱酯酶活性的影响同一般有机磷农药。

二、毒理学资料及环境行为

急性毒性：LD5076mg/kg(大鼠经口)； 455mg/kg(大鼠经皮)；人经口50mg/kg，最小致死剂量。
致畸性：小鼠腹腔最小中毒剂量200mg/kg(妊娠期11日)致畸胎阳性。

微量水能促进二嗪农水解，变成高毒的四乙基-硫代焦磷酸酯。二嗪农在大白鼠体内易降解和排泄。
水生生物忍度限量(48小时)：鲤鱼为3.2ppm

危险特性：遇明火、高热可燃。受高热分解，放出有毒的氮、磷和硫的氧化物烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、硫化氢、氧化硫。

3.现场应急监测方法:

果蔬类农药残留量的简速检验薄层色谱法——(姜增武；李宗盈)，《营养学报》，1984，6，No1，55-56(中文)。《分析化学文摘》，1985.1

4.实验室监测方法:

气相色谱法(GB/T14552-93，水和土壤)
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
气相色谱法(GB/T5009.20-1996，食品)

5.环境标准:

美国 | 车间卫生标准 | 0.1mg/m3(皮)
美国 | EPA规定 | 饮用水中允许浓度 20µg/l 农牛肉、柑桔、蔬菜、猪肉、玉米中最大允许残留量为0.1ppm
联合国规划署(1974) | 保护水生生物淡水中农药的最大允许浓度 | 0.009μg/L

6.应急处理处置方法:

常温下密封后贮存于阴凉干燥处，不能用铜、铜合金罐、塑料瓶盛装。
急性中毒时，立即使患者脱离现场，脱去污染衣服，全身污染部位用肥皂水或碱溶液彻底清洗，如系口服者，应立即口服1～2%苏打水，或用0.2～0.5%高锰酸钾溶液洗胃，并服用片剂解磷毒(PAM)或阿托品1～2片。眼部污染可用苏打水或生理盐水冲洗。

一、泄漏应急措施

迅速撤离泄漏污染区人员至安全区，严格限制出入。切断火源。穿防毒服。切断泄漏源。小量泄漏用砂土或其它不燃材料吸附或吸收。也可大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容。用泡沫覆盖降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：生产操作或农业使用时，建议佩戴防毒口罩。紧急事态抢救或撤离时，佩带自给式呼吸器。
眼睛防护：一般不需特殊防护，但建议特殊情况下，戴化学安全防护眼镜。
防护服：穿聚乙烯薄膜防毒服。
手防护：戴防护手套。
其它：皮肤防护也可采用塑料薄膜和涂皂棉布相结合的办法。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。就医。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者漱口，给饮足量温水，催吐，洗胃。就医。

灭火方法：用水、砂土、泡沫灭火器灭火，应注意穿戴可靠的防毒、防护用品，防止人身中毒。


1.物质的理化常数:

国标编号 | 61874
CAS号 | 55-38-9
中文名称 | 倍硫磷
英文名称 | fenthion
别 名 | 百治屠；Bayten ；Baycin；O,O-二甲基-O-(4-甲硫基苯基)硫代磷酸酯
分子式 | C10H15O3PS2 | 外观与性状 | 纯品为无色无臭油状液体、工业品为棕黄色油状液体，略带有特殊气味的物质
分子量 | 278.20 | 蒸汽压 | 4.0mPa(20℃)
熔点 | -25℃ 沸点：87℃/1.33Pa | 溶解性 | 难溶于水，易溶于醇、苯等大多数有机溶剂及脂肪油中
密 度 | 1.250 | 稳定性 | 对光和碱稳定，加热至210℃不分解
危险标记 | 14(有毒品) | 主要用途 | 是一种触杀、胃毒、广谱、束效、持效期长、对人畜低毒的有机磷杀虫剂。主要用于防治大豆食心虫、棉花、果树、蔬菜和水稻害虫，也可防治卫生害虫蚊、蝇、臭虫、虱子、蟑螂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为间接抑制剂，其有机磷在毒症状出现较迟，作用慢，但接续时间长，并且症状常出现反复。近年发现，本品急性中毒后可诱发中间型综合症，主要表现为突触后的神经肌接触头损伤，罹及呼吸肌，重者可导致呼吸肌麻痹。

二、毒理学资料及环境行为

急性毒性：LD50150mg/kg(小鼠经口)；330～500mg/kg(大白鼠急性经皮)；150～175mg/kg(兔经口)
用50ppm倍硫磷喂狗一年，其体重和取食量无减少。
水生生物忍度限值：鲤鱼为2.0ppm； 每人每日允许摄入量ADI为0.0005mg/kg
致畸性：小鼠腹腔最小中毒剂量(妊娠7～8日)，致畸胎阳性

残留与蓄积：倍硫磷本身在人体内基本上不存在残留和蓄积作用，主要是它的分解速度很快。
代谢与降解：倍硫磷在环境条件下、在水中的分解速度第一周为50%，第二周为90%，第三周为100%。
迁移与转化：倍硫磷在环境中的迁移途径符合有机磷农药的一般规律。倍硫磷在水中的溶解度小，由于大气 降水的淋浴作用对倍硫磷的迁移扩散作用不大，向土壤下层百年迁移只有10～20cm，不会造成地下水的污染。

危险特性：遇明火、高热可燃。受热分解，放出硫、磷的氧化物等毒性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、硫化氢、氧化磷、氧化硫。

3.现场应急监测方法:

用薄板层析快速检测倍硫磷、乙拌磷和甲拌磷的氧类似物[刊，英]/Miraski S.V.；Kurhekar M.P..D'Souza F.D.…//J.Chromatogr.-1983,268(2)-352～354《分析化学文摘》1985.8

4.实验室监测方法:

监测方法 | 来源 | 类别
溶剂解吸气相色谱法 | WS/T133-1999 | 作业场所空气
气相色谱法 | 《常见有毒化学品环境事故应急处置技术与监测方法》 | 水质
气相色谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物
气相色谱法 | GB/T5009.20-1996 | 粮食、蔬菜、油

5.环境标准:

前西德(1982) | 职业环境空气中最高容许浓度 | 0.2mg/m3(皮)
前苏联(1978) | 地面水中最高容许浓度 | 1ug/L
前苏联(1978) | 渔业水中最高容许浓度 | 0mg/L
联合国规划署(1974) | 保护水生生物淡水中农药的最大允许浓度 | 0.006μg/L
中国(GB4788-94) | 食品中有机磷农药的允许标准 | 0.05mg/kg(粮食)

6.应急处理处置方法:

一、泄漏处置

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用干燥的砂土或类似物质吸收，然后收集于密闭容器中作好标记，等待处理。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，建议佩戴防毒口罩。紧急事态抢救或撤离时，佩带自给式呼吸器。
眼睛防护：一般不需特殊防护，但建议特殊情况下，戴化学安全防护眼镜。
防护服：穿聚乙烯薄膜防毒服。
手防护：戴防护手套。
其它；皮肤防护也可采用塑料薄膜和涂皂棉布相结合的办法。工作后，淋浴更衣。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。
食入：误服者给饮足量温水，催吐，洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61874
CAS号 | 122-14-5
中文名称 | 杀螟硫磷
英文名称 | Sumithion;fenitrothion
别 名 | 杀螟松；速灭松；杀螟磷；O,O-二甲基-O-(3- 甲基-4-硝基苯基)硫代磷酸酯
分子式 | C9H12NO5PS | 外观与性状 | 纯品为白色结晶，原油为黄褐色油状液体，微有蒜臭味
分子量 | 277.14 | 蒸汽压 | 0.80mPa(20℃)
熔 点 | 0.3℃ 沸点：140～145℃/13.3Pa | 溶解性 | 不溶于水(14mg/L)，但可溶于大多数有机溶剂中。在脂肪烃中溶解度低
密 度 | 1.3227 | 稳定性 | 遇碱水解，在30℃、0.01mol氢氧化钠中的半衰期为272min，蒸馏会引起异构化
危险标记 | 14(有毒品)，34(易燃液体) | 主要用途 | 为触杀性杀虫剂，对水稻大螟、二化螟、三化螟、纵卷叶螟有特效

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：人口服最低中毒剂量为800mg/kg。中毒后出现恶心、呕吐、腹泻和呼吸困难。急性中毒表现有头痛、头昏、恶心、呕吐、腹痛、腹泻、流涎等。重度中毒者出现肺水肿。昏迷等。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50250mg/kg(大鼠经口)；LD50700mg/kg(大鼠经皮)；狗经口40mg/kg/日×98日，有明显中毒反应；鲤鱼LC508.2mg/L，48小时。
亚急性和慢性毒性：大鼠经口80～160ppm×16周，胆碱酯酶活性有明显降低。
水生生物忍度限量(48小时)：鲤鱼为8.2ppm。
杀螟松对鱼类的毒性属中等，对青蛙无毒，对蜜蜂高毒。

代谢和降解：杀螟松的特点是在土壤中迁移比较快，由于水解或微生物的作用，转化为无毒的氨基杀螟松。一般施用10天就不再发现其存在。

残留与蓄积：杀螟松代谢和降解的速度快，所以蓄积性是不强的，但由于与乐果一样有一定内吸性，故残留期属中等(与敌敌畏相近)。

迁移转化：杀螟松经溶淋作用向土壤深层转移的作用也不大，在自然条件下年移动距离为35cm，杀螟松被胃肠道和皮肤的表面吸收后，在动物的机体内代谢很快，随尿和粪便排出，所以，杀螟松不会随食物链转移。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解，放出氮、磷的氧化物等毒性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化磷、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法(GB/T14552-93，水和土壤)
气相色谱法(GB/T5009.20-1996，食品)
气相色谱法(农作物、水果、蔬菜)《农药残留量气相色谱法》国家商检局编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3 (皮)
前苏联(1977) | 环境空气中最高容许浓度 | 0.005mg/m3(一次值) 0.001mg/m3(日均值)
前苏联(1977) | 地面水中最高容许浓度 | 0.25mg/L
前苏联(1977) | 渔业水中最高容许浓度 | 0mg/L
中国(GB4788-94) | 食品中有机磷农药的允许标准 | 5mg/kg(粮食)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区，严格限制出入。切断火源，不要直接接触泄漏物。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。若是固体，用洁净的铲子收集于干燥、洁净、有盖的容器中。若大量泄漏，收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：生产操作或农业使用时，佩戴防毒口罩。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：可采用安全面罩。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。

三、急救措施

急性中毒时，立即使患者脱离现场，脱去污染衣服，全身污染部位用肥皂水或碱溶液彻底清洗，如系口服者，应用2%碳酸氢钠或淡盐水洗胃，眼部污染可用苏打水或生理盐水冲洗。

消防：用砂土、泡沫与二氧化碳灭火器灭火，应注意穿戴可靠的防毒、防护用品，防止人身中毒。


1.物质的理化常数:

国标编号 | 61874
CAS号 | 2104-64-5
中文名称 | 苯硫磷
英文名称 | EPN；Phosphonothioic Acid,Phenyl-O-Ethyl O-(P-Nitrophenyl)Ester
别 名 | 伊皮恩；O-乙基-O-对硝基苯基硫逐磷酸酯
分子式 | C14H14NO4P5 | 外观与性状 | 纯品为淡黄色结晶粉末，工业品为深琥珀色液体
分子量 | 323.32 | 蒸汽压 | 0.04kPa(100℃)
熔 点 | 36℃ 沸点：100℃/0.04kPa | 溶解性 | 不溶于水，可溶于大多数有机溶剂
密 度 | 1.27 | 稳定性 | 在中性和酸性介质中稳定，遇碱水解。
危险标记 | 13(剧毒品) | 主要用途 | 农业上用于防治棉蚜虫、棉红蜘蛛、稻螟虫、菜青虫等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为高毒有机磷杀虫剂。抑制胆碱酯酶活性。中毒养病有头痛、头晕、乏力、恶心呕吐、腹痛、流涎、多汗、视力模糊、瞳孔缩小，肌束震颤，甚至肺水肿、昏迷等。

二、毒理学资料及环境行为

毒性：对人畜高毒。
急性毒性：LD5017～24mg/kg(小鼠经口)；12～40mg/kg(大鼠经口)；110～230mg/kg(大鼠经皮)；人经口9mg/日，阈作用量。

危险特性：遇明火、高热可燃。受高热分解产生有毒的氮、磷和硫的氧化物烟气。将苯硫磷在密封管中加热时，变成S-乙基异构物。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、硫化氢、溴气。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《水和有害废物的监测分析方法》周文敏等编译
气相色谱法(水果、蔬菜)《农药残留量气相色谱法》国家商检局编

5.环境标准:

美国(1981) | 职业环境空气中容许接触限值 | 0.5mg/m3
日本(1981) | 污水排放标准 | 1mg/l
联合国规划署(1974) | 保护水生生物淡水中农药的最大允许浓度 | 0.06μg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴自给正压式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用砂土、蛭石或其它惰性材料吸收，然后收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，佩带防毒口罩。紧急事态抢救或撤离时，佩带自给式呼吸器。
眼睛防护：一般不需特殊防护，但建议特殊情况下，戴化学安全防护眼镜。
身体防护：穿聚乙烯薄膜防毒服。
手防护：戴防护手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮足量温水，催吐。洗胃。就医。

灭火方法：泡沫、干粉、砂土。禁止使用酸碱灭火剂。


1.物质的理化常数:

国标编号 | 61874
CAS号 | 14816-18-3
中文名称 | 辛硫磷
英文名称 | Phoxim；Benzoyl cyanide-O-(diethoxyphosphinothioyl)oxime
别 名 | 肟硫磷；倍腈松；腈肟磷；Valaxon；O，O-二乙基-O-(苯乙腈酮肟)硫代磷酸酯
分子式 | C12H15N2O3PS | 外观与性状 | 纯品为浅黄色油状液体
分子量 | 298.18 | 沸 点 | 102℃/1.33×10-3kPa
熔 点 | 5～6℃ | 溶解性 | 不溶于水，溶于丙酮、芳烃等化合物
密 度 | 1.176 | 稳定性 | 在中性和酸性介质中稳定，在碱性介质中易分解
危险标记 | 15(有害品，远离食品) | 主要用途 | 为广谱的有机磷杀虫剂。主要用于防治地下害虫。适宜花生、小麦、水稻、棉花、玉米等作物的害虫防治，也可防治果树、蔬菜、桑、茶等害虫

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为低毒有机磷杀虫剂。能抑制胆碱酯酶活性。中毒症状有头痛、头昏、恶心、多汗、流涎、瞳孔缩小、腹痛等症状。

二、毒理学资料及环境行为

毒性：原药毒性稍高于纯品。
急性毒性：LD502170mg/kg(雄大鼠经口)；1000mg/kg(大鼠经皮)；250mg/kg(狗经口)；250～500mg/kg(雌猫和雌狗经口)；250～375(雌兔经口)
辛硫磷对人、畜低毒。对蜜蜂有触杀和熏蒸毒性。
水生生物忍度限量：鲤鱼和鳟鱼为0.1～1.0ppm；金鱼为1～10ppm。

降解：在环境中易降解，它在光的照射下(紫外光或日光)，产生的光解产物为一硫代特普。

危险特性：遇明火、高热可燃。受高热分解，放出高毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物、氰化氢、氧化硫、氧化磷。

3.现场应急监测方法:

4.实验室监测方法:

异烟酸-吡唑啉酮法《化工企业空气中有害物质测定方法》(第二版)，杭士平主编
气相色谱法(GB14875-94，食品)

5.环境标准:

中国(GB8321.4-93)食品中农药最高残留量标准 0.05mg/kg(原粮、蔬菜、水果)
中国(GB14868-94)食品中有机磷农药的允许标准 0.05mg/kg(粮食)

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用砂土吸收，铲入提桶，运至废物处理场所。被污染地面用肥皂或洗涤剂刷洗，经稀释的污水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，应戴口罩。紧急事态抢救或逃生时，建议佩戴防毒面具。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴安全防护眼镜。
防护服：穿紧袖工作服，长筒胶鞋。
手防护：戴防护手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐，洗胃。就医。合并使用阿托品及复能剂(氯磷定、解磷定)。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61874
CAS号 | 2921-88-2
中文名称 | 毒死蜱
英文名称 | Chlorpyrifos
别 名 | 氯蜱硫磷；O,O-二乙基-O-(3,5,6-三氯-2-吡啶基)硫代磷酸酯
分子式 | C9H11Cl3NO3PS | 外观与性状 | 纯品为白色结晶，具有轻微的硫醇味
分子量 | 350.49 | 蒸汽压 | 2.52mPa(25℃)
熔 点 | 42.5～43℃ | 溶解性 | 微溶于水，溶于大部分有机溶剂
密 度 | 1.398 | 稳定性 | 在酸性介质中稳定，在碱性介质中易分解
危险标记 | 15(有害品，远离食品) | 主要用途 | 为广谱杀虫、杀螨剂，在土地中挥发性较高。适用于防治柑桔、棉花、玉米、苹果、梨、水稻、花生、大豆、小麦及茶树等多种作物上的害虫和螨类

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮呼吸。
健康危害：为中等毒有机磷杀虫剂。抑制胆碱酯酶活性。中毒症状有头痛、头晕、无力，视力模糊、恶心、呕吐、瞳孔缩小。严重者出现肺水肿、大小便失禁、昏迷。

二、毒理学资料及环境行为

急性毒性：LD50145mg/kg(大鼠经口)；202mg/kg(大鼠经皮)；1000～2000mg/kg(兔经口)；32mg/kg(鸡雏经口)
毒死蜱对蜜蜂有较高的毒性，对眼睛有轻微的刺激作用，对虾和鱼有毒。
水生生物忍度限量(48小时)：鲤鱼为0.13ppm，ADI为0.001mg/kg。

危险特性：遇明火、高热可燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氮化物、氧化硫、氧化磷。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

美国 车间卫生标准 0.2mg/m3(皮)
最大允许残留量：柑桔为0.3ppm，棉子及棉子油为0.05ppm，稻米为0.1ppm，甘蓝、莴苣为0.1ppm。

6.应急处理处置方法:

消防：消防人员须佩戴防毒面具、穿全身消防服。用干粉、砂土、泡漠与二氧化碳灭火器灭火。

急救与防治：皮肤、眼睛接触后，用水冲洗，穿防毒服、戴安全防护镜。

泄漏处理：迅速撤离泄漏污染区，严格限制出入。切断火源，不要直接接触泄漏物。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。若是固体，用洁净的铲子收集于干燥、洁净、有盖的容器中。若大量泄漏，收集回收或运至废物处理场所处置。


1.物质的理化常数:

国标编号 | 61874
CAS号 | 299-84-3
中文名称 | 皮蝇磷
英文名称 | Fenchlorphos;O,O-Dimethyl-O-(2,4,5-trichlorophenyl)phosphorothioate
别 名 | O，O-二甲基-O-(2，4，5-三氯苯基)硫逐磷酸酯
分子式 | C8H8Cl3O3PS | 外观与性状 | 白色结晶粉末或颗粒
分子量 | 321.54 | 蒸汽压 | 1.06×10-4kPa(25℃)
熔 点 | 41℃ 沸点：152～154℃ | 溶解性 | 难溶于水，易溶于多数有机溶剂
密 度 | 相对密度(水=1)1.4850(25/4℃) | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作畜用杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为低毒有机磷杀虫剂。抑制胆碱酯酶活性。中毒后胆碱酯酶活性下降，出现头晕、眼花、无力、恶心、呕吐、多汗、流涎、瞳孔缩小等症状。

二、毒理学资料及环境行为

急性毒性：LD501740mg/kg(大鼠经口)；2000mg/kg(兔经皮)
危险特性：遇明火、高热可燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、氧化氢、氧化硫、氧化磷。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.3mg/m3
前苏联(1975) 水体中有害有机物的最大允许浓度 0.4mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。小心扫起，装入备用袋中。被污染地面用肥皂或洗涤剂刷洗，经稀释的污水放入废水系统。

二、防护措施

呼吸系统防护：作业工人佩戴防尘口罩。高浓度环境中，应该佩戴防毒面具。
眼睛防护：高浓度环境中，戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣物，用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者饮适量温水，催吐。洗胃。合并使用阿托品及复能剂(氯磷定、解磷定)。就医。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61874
CAS号 | 26087-47-8
中文名称 | 异稻瘟净
英文名称 | Kitazine
别 名 | IBP；异丙稻瘟净；克打净P；O,O-二异丙基-S-苄基硫赶磷酸酯
分子式 | C13H21O3PS | 外观与性状 | 纯品为无色固体或液体，工业品为淡黄色，有臭味
分子量 | 288.34 | 蒸汽压 | 0.005(126℃)
熔 点 | 22.5～23.8℃ 沸点：126℃/0.005kPa | 溶解性 | 不溶于水，易溶于多数有机溶剂
密 度 | 1.017 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用于防治稻瘟病

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：大鼠吸入后，出现嗜睡、共济失调和呼吸困难。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50366mg/kg(大鼠经口)；LC502836mg/m3(大鼠吸入)

危险特性：遇明火、高热可燃。与强氧化剂接触可发生化学反应。受热分解，放出磷、硫的氧化物等毒性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化磷、氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法(GB/T14522-93 ，水和土壤)
气相色谱法(水果、蔬菜)《农药残留量气相色谱法》国家商检局编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.3mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿相应的工作服。不要直接接触泄漏物，在确保安全情况下堵漏。用砂土或其它不燃性吸附剂混合吸收，然后转移到安全场所。也可以用不燃性分散剂制成的乳液刷洗。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，佩戴防毒口罩。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：可采用安全面罩。
身体防护：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐。或用温水或1∶50000高锰酸钾液彻底洗胃。或用2%碳酸氢钠反复洗胃。就医。

灭火方法：干粉、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61874
CAS号 | 298-02-2
中文名称 | 甲拌磷
英文名称 | Thimet；Phorate
别 名 | 3911；西梅脱；O,O-二乙基-S-(乙硫基甲基)二硫化磷酸酯
分子式 | C7H17O2PS3 | 外观与性状 | 甲拌磷是透明的、有轻微臭味的油状液体
分子量 | 260.38 | 蒸汽压 | 112mPa(20℃)
熔 点 | -15℃ 沸点：118～120℃/106.7Pa | 溶解性 | 不溶于水，溶于乙醇、乙醚、丙酮等
密 度 | 1.167 | 稳定性 | 在室温下稳定，pH5-7时稳定，强酸(pH<2)或碱(pH>9)介质中，能促进水解，其速度取决于温度和酸碱度
危险标记 | 14(有毒品)，34(易燃液体) | 主要用途 | 是内吸杀虫、杀螨剂，具胃毒、触杀和熏蒸作用

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：抑制胆碱酯酶活性，造成神经生理功能紊乱。
急性中毒：短期内接触(口服、吸入、皮肤、粘膜)大量接触引起急性中毒。表现有头痛、头昏、食欲减退、恶心、呕吐、腹痛、腹泻、流涎、瞳孔缩小、呼吸道分泌物增多、多汗、肌束震颤等。重者出现肺水肿、脑水肿、昏迷、呼吸麻痹。部分病例可有心、肝、肾损害。少数严重病例在意识恢复后数周或数朋发生周围神经病。个别严重病例可发生迟发性猝死。血胆碱酯酶活性降低。
慢性中毒：尚有争论。有神经衰弱综合征、多汗、肌束震颤等。血胆碱酯酶活性降低。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD503.7mg/kg(大鼠经口)；70～300mg/kg(大鼠经皮)
致突变性：微核试验：大鼠腹腔注射750μg/kg，5天，连续消费者毒。小鼠腹腔注射750μg/kg，5天。姊妹染色单体交换：人淋巴细胞2mg/L；仓鼠肝细胞40mg/L。
生殖毒性：砂鼠腹腔注射最低中毒剂量(TDL0)：2.5mg/kg(1天，雄性)，引起精子形态、活力计数改变。
水生生物忍度限量(48小时)：鲤鱼为1.2ppm。 原药喂大白鼠90天，最大无作用剂量为6ppm。

危险特性：遇明火、高热可燃。受热分解，放出磷、硫的氧化物等毒性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硫、氧化磷。

3.现场应急监测方法:

用薄板层析快速检测倍硫磷、乙拌磷和甲拌磷的氧类似物[刊，英]/Miraski S.V.；Kurhekar M.P..D'Souza F.D.…//J.Chromatogr.-1983,268(2)-352～354《分析化学文摘》1985.8

4.实验室监测方法:

气相色谱法(GB/T14552-93，水和土壤)、(GB/T5009.20-1996，食品)
酶-氧化铁比色法《空气中有害物质的测定方法》(第二版)，杭士平主编
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

中国(TJ36-79)车间空气中有害物质最高容许浓度 0.01mg/m3(皮)
中国(GB4788-94)食品中有机磷农药的允许标准 0.02mg/kg(粮食)

6.应急处理处置方法:

空瓶必须少洗净打碎深埋或交回有关部门集中处理，严禁做其它使用。

泄漏应急处理：迅速撤离泄漏污染区，严格限制出入。切断火源，不要直接接触泄漏物。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。若是固体，用洁净的铲子收集于干燥、洁净、有盖的容器中。若大量泄漏，收集回收或运至废物处理场所处置。

急性中毒时，立即使患者脱离现场，脱去污染衣服，全身污染部位用肥皂水或碱溶液彻底清洗，如系口服者，应用2%碳酸氢钠或淡盐水洗胃，不可使用高锰酸钾液洗胃(应会使本品氧化为毒性更高的化合物)，并服用片剂解磷毒(PAM)或阿托品1～2片。眼部污染可用苏打水或生理盐水冲洗。

消防：用水、砂土、二氧化碳灭火器灭火，应注意穿戴可靠的防毒、防护用品，防止人身中毒。


1.物质的理化常数:

国标编号 | 61874
CAS号 | 60-51-5
中文名称 | 乐果
英文名称 | Rogor
别 名 | dimethoate；乐戈；O,O-二甲基-S-(N-甲基氨基甲酰甲基)二硫代磷酸酯
分子式 | C5H12NO3PS2 | 外观与性状 | 无色结晶，具有樟脑气味，工业品通常是浅黄棕色的乳剂
分子量 | 229.12 | 蒸汽压 | 1.13mPa/25℃ 闪点：130～132℃(工业品)
熔 点 | 51～52℃ 沸点：86℃/1.3Pa | 溶解性 | 微溶于水，可溶于大多数有机溶剂，如醇类、酮类、醚类、酯类、苯、甲苯等
密 度 | 1.281 | 稳定性 | 在水溶液中稳定，但遇碱液时，容易水解，加热转化甲硫基异构体。对日光稳定
危险标记 | 14(有毒品) | 主要用途 | 对昆虫既有触杀作用，又有良好的内吸作用。杀虫效果高，广谱，主要用于棉花、果树、蔬菜及其他作物，防治多种蚜虫、红蜘蛛、叶跳甲、潜叶蝇、叶蜂、介壳虫及水稻螟虫等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：抑制体内胆碱酯酶，造成神经生理功能紊乱。大量误服出现典型急性有机磷中毒症状。中毒表现有头痛、头昏、乏力、食欲减退、恶心、呕吐、腹痛、腹泻、流涎、瞳孔缩小、呼吸道分泌物增多、多汗、肌束震颤等。重症出现肺水肿、昏迷、呼吸麻痹、脑水肿。血胆碱酯酶活性降低。本品毒性较低，不易经皮分入，职业中毒不多见。喷洒果树引起的急性中毒多属轻度。
大量误服出现典型急性有机磷中毒症状。表现为头昏、头痛、乏力、恶必、腹泻、流涎等。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD5060mg/kg(大鼠经口)；750mg/kg(兔经皮) ；人经口30mg/kg，致死剂量。
水生生物忍度限量(48小时)：鲤鱼为40ppm以上

动物经口进入体内，在胆碱酯酶活性受抑制之前中毒症状尚未出现时，能出现麻醉，而在胆碱酶出现抑制时，麻醉养成便恢复。有人认为麻醉作用可能是由于大剂量乐果本身所致。而胆碱酯酶的抑制和死亡可能是氧化乐果所致辞。

代谢和降解：乐果在环境中很容易分解。在潮湿的空气中能很快地发生光化学分解，生成水解和氧化产物。据原苏联提供的资料，在普通土壤中，乐果14天的分解率为77%。

残留与蓄积：乐果能较快地被土壤中的微生物分解，作为碳、氮和磷的来源。乐果的半衰期为122天，但在土壤中的残留仅4天。

迁移转化：由于乐果具有较高的挥发性，很容易挥发进入大气。

危险特性：遇明火、高热可燃。与强氧化剂可发生反庆。受热分解，放出磷、硫的氧化物等毒性气体。
燃烧(分解)产物：一氧化碳、氧化硫、氧化氮、氧化磷。

3.现场应急监测方法:

植物酯酶法和底物法《环境化学》19卷2期第187～189页韩承辉等
直接进水样气相色谱法

4.实验室监测方法:

气相色谱法(GB13192-91)(水质)
气相色谱法(GB/T5009.20-1996，食品)
盐酸萘乙二胺比色法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质最高容许浓度 | 1mg/m3
前苏联(1975) | 居民区大气中最高容许浓度 | 0.005mg/m3(一次值；日均值)
前苏联(1978) | 环境空气中最高容许浓度 | 0.003mg/m3(一次值；日均值)
中国(GB11607-89) | 渔业水质标准 | 0.1mg/L
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域) | 0.0001mg/L
中国(待颁布) | 饮用水源水中有害物质的最高容许浓度 | 0.08mg/L
中国(GB8978-1996) | 污水综合排放标准 | 一级：不得检出 二级：1.0mg/L 三级：2.0mg/L
中国(GB5127-85) | 食品中有机磷农药的允许标准 | 1.0mg/kg(蔬菜、水果)

6.应急处理处置方法:

在食用作物上施药后7天方可采收食用；梅、杏树易产生药害不可使用；避免皮肤接触。

一、泄漏应急措施

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用砂土或其它不燃材料吸附或吸收。收集运至废物处理场所处置。也可大量水冲洗，洗水稀释后放入废水系统。大量泄漏收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：生产操作或农业使用时，佩戴防毒口罩。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗污染的皮肤、头发、指甲等。就医。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，可用温水或1：5000高锰酸钾液彻底洗胃。或用2%碳酸氢钠反复洗胃。就医。

灭火方法：消防人员须佩戴防毒面具。灭火剂：抗溶性泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61874
CAS号 | 2597-03-7
中文名称 | 稻丰散
英文名称 | phenthoate
别 名 | 甲基乙酯磷；益而散；S-2940；L561；乙基α-[(二甲氧基膦基硫基)硫代]苯乙酸酯
分子式 | C12H17O4PS2 | 外观与性状 | 纯品为无色具有芳香味结晶，工业原油为黄褐色油状液含量90～92%
分子量 | 320.4 | 蒸汽压 | 5.33Pa/40℃ 闪点：168～172℃
熔 点 | 17～18℃ 沸点：145～150℃/66.7Pa | 溶解性 | 不溶于水，溶于大多数有机溶剂
密 度 | 1.226 | 稳定性 | 在酸性介质中稳定，在碱性介质中(pH9.7)放置20天可降解除5%。室内贮存年减低率为1～2%
危险标记 | 15(有害品，远离食品) | 主要用途 | 是非内吸性有机磷杀虫剂。用于防治水稻、棉花、果树、蔬菜及其它作物上的害虫

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：属中等毒有机磷杀虫剂，可使全血胆碱酯酶活性下降，引起头痛、头晕、恶心、哎吐、腹泻、流涎、多汗、瞳孔缩小、肌束震颤等。对眼睛、皮肤无刺激作用。

二、毒理学资料及环境行为

毒性：对人畜毒性中等。
急性毒性：LD50300～400mg/kg(大鼠经口)；350～400mg/kg(小鼠经口)；72mg/kg(野兔经口)；218mg/kg (野鸡经口)； 300mg/kg(鹌鹑经口)
水生生物平均忍度限量：鲤鱼2.0ppm/48小时，金鱼2.4ppm/48小时

危险特性：遇明火、高热可燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硫、氧化磷。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法(GB/T14522-93)(水和土壤)
气相色谱法(GB/T5009.20-1996，食品)

5.环境标准:

前苏联(1975) | 车间空气中有害物质的最高容许浓度 | 0.15mg/m3
前苏联(1987) | 环境空气中最高容许浓度 | 0.002mg/m3(日均值) 0.006mg/m3(一次值)
日本 | 食物中容许残留限值 | 0.05～0.1mg/kg(特定农作物产品)

6.应急处理处置方法:

一、泄漏处置

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。避免扬尘，收集于干燥净洁有盖的容器中，转移到安全场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，佩戴防毒口罩。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：一般不需要特殊防护，高浓度接触时可戴安全防护眼睛。
防护服：穿工作服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、禁食和饮水。工作后，沐浴更衣。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15min。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者，饮适量温水，催吐。洗胃。就医。合并使用阿托品及复能剂(氯磷定、解磷定)。
灭火方法：泡沫、干粉、砂土。

包装、贮运同其他有机磷杀虫剂。不得与碱性农药混用。茶树在采集茶叶前30天，桑树在采桑前15天禁用本剂。对葡萄、桃、无花果和苹果的某些品种有药害，不宜使用。不得在作物花期使用。


1.物质的理化常数:

国标编号 | 61874
CAS号 | 2540-82-1
中文名称 | 安果
英文名称 | Formothion；Aflix
别 名 | 福尔莫硫磷；S-[2-(甲酰甲胺基)-2-氧代乙基]-O，O-二甲基二硫代磷酸酯
分子式 | C6H12NO4PS2 | 外观与性状 | 黄色粘稠油状物或结晶
分子量 | 257.28 | 蒸汽压 | 1.07mPa(20℃)
熔 点 | 25～26℃ | 溶解性 | 微溶于水，可混溶于醇、氯仿、乙醚、酮、苯
密 度 | 相对密度(水=1)1.361(22/0℃) | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作家用杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为中等毒有机磷杀虫剂。能抑制胆碱酯酶活性。中毒症状有头痛、头晕、恶发号施令、呕吐、流涎、多汗、瞳孔缩小、肌束震颤等。

二、毒理学资料及环境行为

急性毒性：LD50365～500mg/kg(大鼠经口)；>1000mg/kg(大鼠经皮)
危险特性：遇明火、高热可燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物、氧化硫、氧化磷。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.5mg/m3
前苏联(1978) | 环境空气中最高容许浓度 | 0.01mg/m3
前苏联(1978) | 地面水中最高容许浓度 | 4μg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，小心扫起，置于袋中转移到安全场所。用水刷洗泄漏污染区，对污染地带进行通风。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人应该佩戴防毒口罩。必要时佩戴自给式呼吸器。
眼睛防护：可采用安全面罩。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场到空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。合并使用阿托品及复能剂(氯磷定、解磷定)。
食入：误服者，饮适量温水，催吐。洗胃。就医。合并使用阿托品及复能剂(氯磷定、解磷定)。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61875
CAS号 | 7786-34-7
中文名称 | 速灭磷
英文名称 | Mevinphos；Dimethyl methoxycarbonyl propenyl phosphate
别 名 | 磷君；O，O-二甲基-O-(2-甲氧羰基-1-甲基)乙烯基磷酸酯
分子式 | C7H13O6P | 外观与性状 | 淡黄色至草绿色液体
分子量 | 224.17 | 蒸汽压 | 0.29×10-3kPa/20℃ 闪点：79℃/开杯
熔 点 | -56℃ 沸点：99～103℃/3.99×10-3kPa | 溶解性 | 溶于水、多数有机溶剂
密 度 | 相对密度(水=1)1.25；相对密度(空气=1)7.73 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 农用杀虫、杀螨剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为高毒有机磷杀虫剂。能抑制胆碱酯酶活性。使之出现头晕、眼花、无力、呕吐、多汗、流涎，重者肌肉痉挛、昏迷、呼吸困难、出现肺水肿。

二、毒理学资料及环境行为

急性毒性：LD506.8mg/kg(大鼠经口)；7～18mg/kg(小鼠经口)
危险特性：遇明火、高热可燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化磷。

3.现场应急监测方法:

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | GB/T14552-93 | 水和土壤
气相色谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物
气相色谱法 | 《农药残留量气相色谱法》国家商检局编 | 农作物
空气中杀螟松、乐果、速灭磷、利谷隆、甲氧隆和氟乐果的取样和测定[刊,英]/Gudehn A.；Kolmodin- Hedman B.J.Chromatogr.-1987,387.-420～427 《分析化学文摘 》1988.10.

5.环境标准:

前苏联(1975)车间卫生标准 0.1mg/m3
联合国规划署(1974)保护水生生物淡水中农药的最大允许浓度 0.002μg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用砂土吸收，收集于一个密闭的容器中，倒至空旷地方深埋。用水刷洗泄漏污染区，经稀释的污水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴防毒面具。高浓度环境中，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。合并使用阿托品及复能剂(氯磷定、解磷定)。
食入：误服者，饮适量温水，催吐。洗胃。就医。合并使用阿托品及复能剂(氯磷定、解磷定)。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61875
CAS号 | 141-66-2
中文名称 | 百治磷
英文名称 | Dicrotophos
别 名 | 百特磷；3-二甲基磷氧基-N，N-二甲基异丁烯酰胺
分子式 | C8H16NO5P | 外观与性状 | 琥珀色液体，有轻微的酯味。工业品含85%顺式(E)异构体
分子量 | 237.22 | 蒸汽压 | 0.013Pa(20℃)
沸 点 | 400℃ | 溶解性 | 能与水、很多有机溶剂(如丙酮、双丙酮醇、2-丙酮、乙醇)混溶，但在柴油和煤油中的溶解度低于10g/kg
密 度 | 1.216 | 稳定性 | 贮藏在玻璃和聚乙烯容器中，直到40℃也是稳定的，但在75℃存放31天后或在90℃存放7天后则分解
危险标记 | 14(有毒品) | 主要用途 | 用作农用杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收 。
健康危害：属高毒杀虫剂。轻度中毒出现头痛、关晕、多汗、流涎、视力模糊、乏力、恶心、呕吐和胸闷等症状，全血胆碱酯酶活性可下降至正常值的70%以下；中度中毒以肌束震颤特征，出现瞳孔缩小，呼吸困难，神态模糊，步态蹒跚等症状，全血胆碱酯酶活性可下降至正常值的50%以下；重度中毒出现昏迷，惊厥、肺水肿、呼吸抑制和脑水肿等症状，全血胆碱酯酶活性在30%以下。

二、毒理学资料及环境行为

急性毒性：LD5015～45mg/kg(大鼠经口)；42mg/kg(大鼠经皮)；最小致死剂量5mg/kg(人经口)；对铸铁、黄铜和不锈钢304微腐蚀。

危险特性：遇明火、高热分燃。受热分解，放出氮、磷的氧化物等毒性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氧化磷。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《水和有害废物的监测分析方法》周文敏等编译

5.环境标准:

美国(1982)车间空气中有害物质的最高容许浓度 0.25mg/m3(皮)
西德(1978)食物中最高残留限值 5.0mg/kg(特定农作物)

6.应急处理处置方法:

一、泄漏处置

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。应急处理人员戴正压自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用砂土或其它不燃性吸附剂混合吸收，然后收集于干燥洁净有盖的容器中，运至废物处理场所。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，建议佩戴防毒口罩。紧急事态抢救或撤离时，佩带自给式呼吸器。
眼睛防护：一般不需特殊防护，但建议特殊情况下，戴化学安全防护眼镜。
防护服：穿聚乙烯薄膜防毒服。
手防护：戴防护手套。
其它：皮肤防护也可采用塑料薄膜和涂皂棉布相结合的方法。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。
食入：误服者给饮足量温水，催吐，洗胃。就医。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61875
CAS号 | 121-75-5
中文名称 | 马拉硫磷
英文名称 | malathion
别 名 | 马拉松；四O四九；马拉塞昂；O，O-二甲基-S-{1, 2-双(乙氧羰基)乙基}二硫代磷酸酯
分子式 | C10H19O6PS2 | 外观与性状 | 纯品为黄色油状液体，略带有醋气味
分子量 | 330.36 | 蒸汽压 | 5.33mPa(30℃)
熔 点 | 2.85℃ 沸点：156～157℃/93.3Pa | 溶解性 | 微溶于水，易溶于醇、酮、醚等
密 度 | 相对密度(水=1)1.23 | 稳定性 | 对光稳定但对热的稳定性稍差。在pH小于5或碱性溶液中迅速分解。在常温下加热会发生异构化作用，150℃加热24小时90%转化为甲硫基异构体
危险标记 | 15(有害品，远离食品) 34(易燃液体) | 主要用途 | 为非内吸性杀虫、杀螨剂。适用于防治水稻、高梁、蔬菜、果树等作物上的多种咀嚼式口器和刺吸式口器的害虫

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：抑制胆碱酯酶活性，造成神经生理功能紊乱。
急性中毒：职业中毒不多见，多系口服引起。表现有头痛、头昏、食欲减退、恶心、呕吐、腹痛、腹泻、流涎、瞳孔缩小、呼吸道分泌物增多、多汗、肌束震颤等。重者出现肺水肿、脑水肿、昏迷、呼吸麻痹。部分病例可有心、肝、肾损害。少数严重病例在意识恢复后数周或数朋发生周围神经病。个别严重病例可发生迟发性猝死。血胆碱酯酶活性降低。
慢性中毒：尚有争论。有神经衰弱综合征、多汗、肌束震颤等。血胆碱酯酶活性降低。对皮肤有刺激和致敏作用，可引起皮炎。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50 1800mg/kg(大鼠经口)；4444mg/kg(大鼠经皮)
亚急性和慢性毒性：慢性毒性很低，用含本品5000ppm饲料饲养大鼠2年，不出现死亡。
致突变性：微生物致突变：鼠伤寒沙门氏菌10mg/L；枯草菌1nmol/皿；其它微生物100mg/L。姊妹染色单体交换：人类淋巴细胞20mg/L；人类成纤维细胞5mg/L。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：5550mg/kg(孕91天/1～20天)，致体壁发育异常。
大鼠经口最低中毒剂量(TDL0)：283mg/kg(孕9天)，泌尿系统异常。
以1000mg马拉硫磷原药/kg剂量的饮料喂大白鼠92周，体重能正常增加。
水生生物忍度限量(48小时)：鲤鱼为9.0ppm
马拉硫磷对鱼类低毒，但其分解产物马来酸二乙酯，马来酸对水生生物高毒，对蜜蜂等益虫高毒。

代谢和降解：马拉硫磷的降解主要通过水解和氧化作用。这些反应可以在空气、水、土壤和生物机体内进行。在土壤中马拉硫磷可因微生物活动而迅速水解。在消毒过的土壤中每天降解7%，而在普通土壤中97%马拉硫磷被降解。

残留与蓄积：马拉硫磷属弱蓄积化合物，在土壤、作物和机体内的残留均不严重。

迁移转化：马拉硫磷在环境中的行为与有机磷受农药的一般规律相同，可以在大气、水体和土壤间相互迁移，不大会由生物携带扩散。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解，放出磷、硫的氧化物等毒性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化磷、氧化硫。

3.现场应急监测方法:

直接进水样气相色谱法

4.实验室监测方法:

气相色谱法(GB13192-91，水质)
气相色谱法(GB/T5009.20-1996，粮食、蔬菜、油)
酶-氯化铁比色法《空气中有害物质的测定方法》杭世平主编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质最高容许浓度 | 2mg/m3
中国(GB11607-89) | 渔业水质标准 | 0.005mg/L
中国(GB3097-1997) | 海水水质标准 | 0.0005～0.001mg/L
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域) | 0.005mg/L
中国(待颁布) | 饮用水源水中有害物质的最高容许浓度 | 0.25mg/L
中国(GB8978-1996) | 污水综合排放标准 | 一级：不得检出 二级：5.0mg/L 三级：10mg/L
联合国规划署(1974) | 保护水生生物淡水中农药的最大允许浓度 | 0.008μg/L
中国(GB5127-85) | 食品中有机磷农药的允许标准 | 3mg/kg(粮食)

6.应急处理处置方法:

存放处要干燥、阴暗、密闭保管温度为1～30℃为宜。不能与酸、碱农药混合使用，不宜用金属器具盛装，以免分解、失效。

阿托品、解磷毒是马拉硫磷的急救药剂。误服本品按下述办法处置：1、请医生诊视；2、皮下注射1～2mg阿托品；3、充分洗胃；4、上部呼吸道受到刺激时可饮小量热牛奶及苏打；5、眼睛受到沾染时立即用洁净开水充分洗眼；6、皮肤发炎时可用功0%苏条水湿绷带包敷。

消防：可用水、砂土与泡沫灭火器进行灭火，灭火时应注意防止人身中毒。

泄漏应急处理：迅速撤离泄漏污染区人员至安全区，并进行隔离、严格限制出入。切断火源。建议应急人员穿防毒服等。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可用大量水冲洗，洗水稀释后放入废水系统。大量泄漏构筑围堤或挖坑收容。用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。


1.物质的理化常数:

国标编号 | 61876
CAS号 | 118-74-1
中文名称 | 六氯苯
英文名称 | Hexachlorobenzene；Hexachlorbenzd
别 名 | 灭黑穗药
分子式 | C6Cl6 | 外观与性状 | 纯品为无色细针状或小片状晶体，工业品为淡黄色或淡棕色晶体
分子量 | 284.78 | 蒸汽压 | 0.13kPa/114.4℃ 闪点：242℃
熔 点 | 226℃ 沸点：323～326℃ | 溶解性 | 不溶于水，溶于乙醚、氯仿等多数有机溶剂
密 度 | 相对密度(水=1)2.44；相对密度(空气=1)9.8 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作防治麦类黑穗病，种子和土壤消毒

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：中毒时能影响肝脏、中枢神经系统和心血管系统。用本品拌种时引起眼刺激、烧灼感、口鼻发干、疲乏、头痛、恶心等。可致皮肤溃疡。接触者尿和粪中有大量紫质排出。

二、毒理学资料及环境行为

急性毒性：LD503500mg/kg(大鼠经口)；4000mg/kg(小鼠经口)
亚急性和慢性毒性：动物亚急性和慢性毒性反应有神经毒性症状，肝、肾重量增加，尿中粪卟啉排泄增加等。
致突变性：DNA损伤：鼠伤寒沙门氏菌20umol/L。微粒体致突变：制酒酵母菌100ppm。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：40mg/kg(孕后10～13天用药)，对胎鼠肌肉、骨骼系统有影响。小鼠经口最低中毒剂量(TDL0)：1g/kg，有胚胎毒性，对泌尿生殖系统有影响。
致癌性：IARC致癌性评论：人为可疑性反应，动物为阳性反应。

危险特性：不易燃烧。受高热分解产生有毒腐蚀性烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《水和废水监测分析方法》(第三版)国家环保局编
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.9mg/m3
前苏联(1977) | 居民区大气中有害物最大允许浓度 | 0.03mg/m3(最大值，昼夜均值)
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 0.05mg/L
中国(GHZB1-1999) | 地表水环境质量标准(I、II、III类水域) | 0.05mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急处理人员戴好防毒面具，穿一般消防防护服。用洁净的铲子收集于干燥洁净有盖的容器中，用水泥、沥青或适当的热塑性材料固化处理再废弃。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：目前处置方法包括焚烧法、深井灌注法和填埋法。最有效的方法是焚烧法。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴防毒口罩。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：必要时戴化学安全防护眼镜。
防护服：穿工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。及时换洗工作服。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用大量清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：给饮足量温水，催吐。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61876
CAS号 | 309-00-2
中文名称 | 艾氏剂
英文名称 | Aldrin
别 名 | 六氯-六氢-二甲撑萘
分子式 | C12H8Cl6 | 外观与性状 | 纯品为白色无臭晶体，易挥发
分子量 | 364.90 | 蒸汽压 | 18.7mPa/25℃ 闪点：65℃
熔 点 | 104℃ 沸点：132～150℃/0.13kPa | 溶解性 | 几乎不溶于水，溶国土煤油，易溶于苯、二甲苯和丙酮
密 度 | 1.54(20℃) | 稳定性 | 本品不燃烧；在240℃长时间加热亦不分解，对强碱异常稳定
危险标记 | 14(有毒品) | 主要用途 | 用作杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：主要引起中枢神经系统、肝肾及皮肤的损害。发生头痛、恶心、呕吐、眩晕、四肢肌肉痉挛、惊厥、血尿、氮血症、昏迷等。贮于脂肪中，可经皮吸收而中毒。

二、毒理学资料及环境行为

毒性：本品属中等毒性。
急性毒性：LD5067mg/kg(大鼠经口)；98mg/kg(大鼠经皮)
最小致死剂量：14mg/kg(成人经大，中枢神经)；1250ug/kg(儿童经口)

用作土壤杀虫剂的艾氏剂是环境中狄氏剂(高达97%)的主要来源。艾氏剂和反应产生狄氏剂很快被土壤吸收，特别当土壤含有丰富有机质时，因而几乎不渗透土壤而且通常不发生地下水的沾污。两种化合物的迁移主要经由土壤侵蚀(像随风漂移)和沉积迁移(地表泾流)，而不是通过溶渗。艾氏剂和狄氏剂在农业上使用，产生了土壤中残留物(主要是狄氏剂)，持续期以年计。估计半衰期在4～7年。这些化合物在热带条件下比温带条件下存留期要短。由于处理庄稼和土地，或直接由于杀虫剂的施用，艾氏剂和狄氏剂通过挥发而进入空气。狄氏剂又随水洗刷和干尘降返回到土壤和水表面。因而这些化合物可在气相中测得(很低水平，通常在1～2ng/m3)，或吸附在尘颗粒或降水中(大约10～20ng/l)。
水中生物体对狄氏剂有很高的富集能力，水中很低的含量水平可导致生物体达到有毒的水平。通过水中食物链富集的重要性不及从水中直接的生物吸收。
在地球系统中，艾氏剂和狄氏剂以各种形态积累在生物体内，但主要以狄氏剂形式存在。狄氏剂很可能要对田野哺乳动物的死亡和某些物种数量下降(如水獭)负责。

危险特性：遇明火、高热可燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

果蔬类农药残留量的简速检验 薄层色谱法——(姜增武；李宗盈)，《营养学报》，1984，6，No1，55-56(中文)。《分析化学文摘》，1985.1

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | 美国《水和废水标准检验法》 | 水和废水
气相色谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物
气相色谱法 | 《农药残留量气相色谱法》国家商检局编 | 鱼、肉、蛋
色谱/质谱法 | 美国EPA525方法 | 水质

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.01mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.002mg/L
联合国规划署(1974) | 保护水生生物淡水中农药的最大允许浓度 | 0.01μg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁清的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒口罩。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及流动清水彻底冲洗污染的皮肤、头发、指甲等。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：脱离现场至空气新鲜处。注意保暖，必要时进行人工呼吸。就医。
食入：患者清醒时给饮大量温水，催吐。可用温水或1∶5000高锰酸钾液彻底洗胃。立即就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61876
CAS号 | 60-57-1
中文名称 | 狄氏剂
英文名称 | Dieldrin
别 名 | 六氯-环氧八氢-二甲撑萘 ；化合物-497；Octalox
分子式 | C12H8Cl6O | 外观与性状 | 纯品为白色无臭晶体，工业品为褐色固体
分子量 | 380.9 | 蒸汽压 | 0.72mPa(25℃)
熔 点 | 175～176℃ | 溶解性 | 不溶于水，溶于丙酮、苯和四氯化碳等有机溶剂
密 度 | 1.75 | 稳定性 | 对酸或碱都稳定
危险标记 | 14(有毒品) | 主要用途 | 用作杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对神经系统、肝脏、肾脏有明显的毒性作用。
急性中毒： 可迅速经皮吸收而中毒，症状类似艾氏剂和滴滴涕，蓄积于脂肪中。
吸入可引起呼吸道刺激症状；误服中毒可出现头昏恶心、呕吐、全身无力、共济失调、肌肉抽动、震颤、四肝无力、食欲不振、情绪激动等。部分患者可有肝、肾损伤及周围神经炎。

二、毒理学资料及环境行为

毒性：本品属高毒性 。
急性毒性：LD5046mg/kg(大鼠经口)；60mg/kg(大鼠经皮)；LC5043mg/m3，4小时(大鼠吸入)；人经口5mg/kg，最小致死剂量。
致癌性：小鼠经口最小中毒剂量730mg/kg(52周，连续)致癌阳性；大鼠经口最小中毒剂量1.80g/kg(2年，连续)致肿瘤阳性。
致畸性：小鼠经口最小中毒剂量15mg/kg(妊娠期9天)致畸胎阳性。

用作土壤杀虫剂的艾氏剂是环境中狄氏剂(高达97%)的主要来源。艾氏剂和反应产生狄氏剂很快被土壤吸收，特别当土壤含有丰富有机质时，因而几乎不渗透土壤而且通常不发生地下水的沾污。两种化合物的迁移主要经由土壤侵蚀(像随风漂移)和沉积迁移(地表泾流)，而不是通过溶渗。艾氏剂和狄氏剂在农业上使用，产生了土壤中残留物(主要是狄氏剂)，持续期以年计。估计半衰期在4～7年。这些化合物在热带条件下比温带条件下存留期要短。由于处理庄稼和土地，或直接由于杀虫剂的施用，艾氏剂和狄氏剂通过挥发而进入空气。狄氏剂又随水洗刷和干尘降返回到土壤和水表面。因而这些化合物可在气相中测得(很低水平，通常在1～2ng/m3)，或吸附在尘颗粒或降水中(大约10～20ng/l)。
水中生物体对狄氏剂有很高的富集能力，水中很低的含量水平可导致生物体达到有毒的水平。通过水中食物链富集的重要性不及从水中直接的生物吸收。
在地球系统中，艾氏剂和狄氏剂以各种形态积累在生物体内，但主要以狄氏剂形式存在。狄氏剂很可能要对田野哺乳动物的死亡和某些物种数量下降(如水獭)负责。

降解：狄氏剂属高毒有机氯杀虫剂，在光照下光解，成光化狄氏剂，毒性更高。

危险特性：遇明火、高热可燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

果蔬类农药残留量的简速检验 薄层色谱法——(姜增武；李宗盈)，《营养学报》，1984，6，No1，55-56(中文)。《分析化学文摘》，1985.1

4.实验室监测方法:

气相色谱法(GB17378.4-1998)(海水)
气相色谱法(美国《水和废水标准检验法》)
气相色谱法(奶制品、肉类)《农药残留量气相色谱法》国家商检局编

5.环境标准:

前苏联 | 车间卫生标准 | 0.01mg/m3(皮)
联合国规划署(1974) | 保护水生生物淡水中农药的最大允许浓度 | 0.005μg/L
美国EPA规定 | 饮用水和海产品中浓度上限 | 不应超过71 pg/l
 | 加工食品中残留允许范围 | 0～0.1 ppm

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，小心扫起，置于袋中转移至安全场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，应该佩带防毒口罩。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：可采用安全面罩。
防护服：穿相应的防护服。
手防护：必要时戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及流动清水彻底冲洗污染的皮肤、头发、指甲等。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，必要时进行人工呼吸。就医。
食入：患者清醒时给饮大量温水，催吐。可用温水或1∶5000高锰酸钾液彻底洗胃。立即就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61876
CAS号 | 76-44-8
中文名称 | 七氯
英文名称 | Heptachlor；Velsicol 104
别 名 | 七氯-四氢-甲撑茚；1，4，5，6，7，8，8-七氯-3a，4，7，7a-四氢-4，7-甲撑茚；七氯化茚
分子式 | C10H5Cl7 | 外观与性状 | 纯品为具有樟脑气味的无色晶体，挥发性较大；工业品七氯为软蜡状固体，含七氯约72%，熔点46～74℃
分子量 | 373.35 | 蒸汽压 | 40mPa(25℃)
熔 点 | 95～96℃ 沸点：135～145℃/133～200Pa | 溶解性 | 不溶于水，溶于一些有机溶剂如乙醇、醚类、芳烃
密 度 | 1.57～1.59(20/4℃) | 稳定性 | 对光、湿氯、酸、碱氧化剂均很稳定
危险标记 | 14(有毒品) | 主要用途 | 非内吸性触杀、胃毒性杀虫剂，有一定熏蒸作用，常加工成乳剂与可湿性粉剂使用

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：接触七氯的工人可有皮肤轻度搔痒及发药、头痛、恶心、食欲减退、脉搏稍慢、血压微下降等。

二、毒理学资料及环境行为

毒性：七氯与氯丹类似，进入机体后很快转化为毒性较大的环氯化物并贮于脂肪中，主要影响中枢神经系统及肝脏等。
急性毒性：LD50 40mg/kg(大鼠经口)；2000mg/kg(兔经皮)
亚急性和慢性毒性：大鼠经口7.5～10ppm×2年，出现肝脏轻微的实质性退行性病变。

七氯在土壤中是持久的和相对稳定的。然而它可通过下述途径从土壤中减少，即，缓慢地蒸发、氧化成七氯环氧化物(一种具有类似毒性，更持久的难降解产物)、被光合作用转换成光-七氯、或者被土壤菌转换成低毒性的代谢物。七氯通过这些不同途径减少的速度取决于气候、土壤类型及管理工作(在未开发的土壤中保持时间最长)。大多数的七氯残留物存在于土壤表层土中，而且很容易连同灰尘颗粒随风扩散。尽管没有由于七氯而引起大面积水体污染的报告，但已在各种水体的鱼类中发现了七氯残留物。七氯在水中的溶解度很小。
吸附在水生态环境中沉积物上的七氯也不稳定。已经证实七氯对水生生物是有毒的，但是七氯的毒性在很大程度上随物种改变而有差异。对海生脊椎动物尤为如此，海生脊椎动物的急性半致死浓度值跨越了3个数量级。海生甲壳纲类动物对七氯特别敏感，浓度为0.03μg/l时即可致死。处于生长期的鱼类和无脊椎动物类都对七氯敏感，所谓的安全浓度分别是0.1和0.01μg/l。七氯对各种野生生物的毒性评价只能依靠外推法，即从研究准猎鸟类和畜养种类的结果中得出。对这些动物来说，毒性是可变的，半致死剂量的范围从6～531mg/kg。
通常将七氯归于神经中毒类。动物吸收七氯是相当快的。七氯在动物体中被迅速地代谢成七氯环氧化物，而它在体内脂肪中可存在很长时间。七氯环氧化物在组织中相对含量随接触时间延长而增加。这种代谢物的毒性数据很少，但其迹象与七氯相似。经过生物积累和生物放大后，从水体进入到水生物体的生物浓缩系数为200～37000倍。七氯在环境中的持久性及它能富集在体内脂肪的特点使它严重的毒害了环境。
本品也可由皮肤迅速吸收中毒。对乳剂产品还需注意其易燃特性。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解产生有毒的腐蚀性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

果蔬类农药残留量的简速检验 薄层色谱法——(姜增武；李宗盈)，《营养学报》，1984，6，No1，55-56(中文)。《分析化学文摘》，1985.1

4.实验室监测方法:

气相色谱法《水和废水标准检验法》第19版译文，江苏省环境监测中心
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
气相色谱法(粮食、鱼、肉)《农药残留量气相色谱法》国家商检局编

5.环境标准:

前苏联 | 车间卫生标准 | 0.01mg/m3
前苏联(1978) | 环境空气中最高容许浓度 | 0.001mg/m3(一次量) 0.0002mg/m3(日平均量)
前苏联(1978) | 地面水中最高容许浓度 | 0.05mg/L
联合国规划署(1974) | 保护水生生物淡水中农药的最大允许浓度 | 0.01μg/L
 | 嗅觉阈浓度 | 0.02ppm

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁清的铲子收集于干燥净洁有盖的容器中作好标记，等待处理。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，建议佩带防毒口罩。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐。可用温水或1∶5000高锰酸钾液彻底洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61876
CAS号 | 143-50-0
中文名称 | 开蓬
英文名称 | Kepone；Chlordecone
别 名 | 十氯代八氢-亚甲基-环丁异[cd]戊搭烯-2-酮
分子式 | C10Cl10O | 外观与性状 | 晶体(黄褐色或白色)
分子量 | 490.68 | 蒸汽压 | 1.33mPa(25℃)
熔 点 | 350℃(开始升华) | 溶解性 | 微溶于水，溶于植物油、醇、酮、醋酸
密 度 | 蒸气比重 16.94 | 稳定性 | 难溶于水，溶于丙酮、乙醇、醋酸等有机溶剂
危险标记 |  | 主要用途 | 用于防治白蚁、地下害虫、土豆上的咀嚼口器害虫；还可防治苹果蠹蛾、红带卷叶虫；对蕃茄晚疫病、红班病、白菜霜腐病等也有效果；对防治咀嚼口器害虫有效，对刺吸口器害虫为低效

2.对环境的影响:

一、健康危害

动物试验：对胎儿中枢神经系统、泌尿生殖系统，内环境稳定有影响。

二、毒理学资料及环境行为

毒性：为一种毒性较高的杀虫剂和杀真菌剂。
急性毒性：LD5095mg/kg(大鼠经口)；250mg/kg(狗经口)；65mg/kg(兔经口)
致癌性判定，动物为阳性反应，人为不肯定性反应。

3.现场应急监测方法:

4.实验室监测方法:

产品分析：将开蓬脱水后，在红外光谱下测定羰基的波峰。

5.环境标准:

前西德(1978)农作物最高残留限制：0.01mg/kg

6.应急处理处置方法:

含有开蓬的固体废料应作为危险废料处理，其焚化破坏和清除效率要求达到99.99%。


1.物质的理化常数:

国标编号 | 61876
CAS号 | 58-89-9
中文名称 | 六六六(包括林丹)
英文名称 | hexachlorocyolohexane;benzenehexachloride
别 名 | 六氯环已烷、六氯化苯、BHC 六六六有7种异构体分别称为：α-六六六、β-六六六、γ-六六六、δ-六六六、ε-六六六、η-六六六、θ-六六六，另有一对旋光异构体。其中α-、β-、γ-、δ-六六六又被称为甲体、乙体、丙体和丁体六六六。γ-六六六又称为林丹
分子式 | C6H6Cl6 | 外观与性状 | 灰白色到褐色粉末，有难闻的霉臭味
分子量 | 290.82 | 蒸汽压 | α体3.3×10-6kPa、β体3.7×10-7kPa、 γ体2.1×10-5kPa、δ体2.3×10-6kPa，(20℃)
熔 点 | α体：159-160℃ β体：309-310℃ γ体：112-113℃ δ体：138-139℃ | 溶解性 | 甲体(α)不溶于水，溶于苯和氯仿；乙体(β)的溶解性同甲体；(γ)丙体在室温水中的溶解度为10ppm，微溶于石油，溶于丙酮、芳烃和氯代烃
密 度 | 1.87(20.4℃) | 稳定性 | 六六六在高温和日光下不易分解，对酸稳定而极易被碱破坏
危险标记 | 13(有毒品) | 主要用途 | 用作杀虫剂

2.对环境的影响:

一、健康危害

人体中毒时，对神经系统主要表现为头痛、头晕、多汗、无力、震颤、上下肢呈癫痫状抽搐、站立不稳、运动失调、意识迟钝、甚至昏迷、并可因呼吸中枢抑制而民生呼吸衰竭。对消化系统会产生流涎、恶心、呕吐、上腹不适疼痛及腹泻等症状。呼吸及循环系统可以造成咽、喉、鼻粘膜因吸入农药而充血，喉部有异物感，吐出泡沫痰、带血丝、呼吸困难、肺部有水肿，脸色苍白，血压下降，体温上升，心律不齐，心动过速甚至心室颤动。对皮肤、眼部刺激症状，有皮肤潮红、产生丘疹、水疱、皮炎、甚至糜烂有渗出、发生过敏性皮炎；眼部有流泪，眼脸痉挛和剧烈疼痛。六六六的一般毒性作用为神经及实质脏器毒物，大剂量可造成中枢神经及某些实质脏器，特别是肝脏与肾脏的严重损害。六六六可通过胃肠道、呼吸道和皮肤吸收 而进入机体。

二、毒理学资料及环境行为

六六六急性毒性较小，各异构体毒性比较，以γ-六六六最大。六六六进入机体后主要蓄积于中枢神经和脂肪组织中，刺激大脑运动及小脑，还能通过皮层影响植物神经系统及周围神经，在脏器中影响细胞氧化磷酸化作用，使脏器营养失调，发生变性坏死。能诱导肝细胞微粒体氧化酶，影响内分泌活动，抑制ATP酶。

急性毒性：LD50180mg/kg，1次，儿童经口，发现的最低致死剂量；50mg/kg，1次，兔经皮；60mg/kg，1次，兔经口；88mg/kg，1次，大鼠经口；500mg/kg，1次，大鼠经皮。
慢性毒性：六六六慢性中毒表现为神经衰弱症，头晕、头痛、头重，食欲不振，恶心、恶梦、失眠，肢体酸痛；多发性神经炎症状，四肢感觉障碍，松驰性麻痹，吞咽困难，视力调节麻痹；对肝、肾功能损害，心脏营养障碍，贫血、白细胞增多，淋巴细胞减少等血液病变；皮肤出现接触性皮炎，红斑、丘疹并有刺激、疼痛，出现水泡。
致癌：80mg/kg，52周，小鼠经口，致癌。六六六异构体的慢性毒性与在啮齿动物中观察到的致癌作用有关，影响最强烈的是α-六六六，研究证明α-六六六具有很高的致癌性。γ-六六六对小鼠是一种较弱的致肿瘤剂，而对大鼠迄今尚未证实。
致突变：对γ-六六六致突变性研究报告证明，无明显的致突变性。
水生生物毒性：LC500.58mg/L，96小时，白鲢；0.63mg/L，96小时，金鱼；0.31mg/L，48小时，鲤鱼
鸟的毒性：100mg/kg，1次，鸟经口，发现的最低致死剂量；LD50120mg/kg，1次，白喉鹑经口

代谢和降解：六六六在植物、昆虫、微生物及动物体内可代谢生成多种产物，这些都作为硫和葡萄糖醛酸的共轭物而被排泄。
在所有情况下，六六六代谢的最初产物都是五氯环乙烯，它以几种异体的形式被分离出来。在温血动物体内生成的酚类以酸式硫酸盐或葡萄糖苷酸的形式随尿及粪便排出体外。在微生物影响下也能生成酚类，但它们在土壤中还要进一步分解而使分子整个被破坏。在动物(大鼠)体内，可生成二氯、三氯和四氯苯酚等各种异构体。
在昆虫体内，六六六及五氯环己烯首先与氨基酸的硫氢基发生反应，生成环己烷系、环己烯系和芳香系的衍生物，苯硫酚和它们的衍生物是这些反应的最终产物。
农药在环境中的分解，是通过生物学和化学两种途径进行的，农药的生物学分解是农药消失的重要原因。环境中的六六六在微生物的作用下会发生降解，一般认为六六六生物降解在厌氧条件下比有氧条件下进行更快。不少微生物可分解六六六，如梭状芽胞杆菌，假单孢菌等。有机氯农药的化学性分解是在各种理化因素作用下进行的，这些理化因素包括阳光、碱性环境、空气、湿度等、其中阳光对有机氯农药的分解有重要作用。一般情况下有机氯农药中的六六六在土壤中消失时间需6年半。

残留和蓄积：环境中的六六六可以通过食物链而发生生物富集作用。从日本对水稻的农药含量调查发生，水稻与一般水生植物有着共同性质，都具有富集作用。在稻草中六六六的残留量较高，约有其种植土壤含量的4-6倍，豆类对γ-六六六的吸收率特别高，其含量为土壤残留量的数十倍之多。六六六在环境和生态系中的污染已远及南极的企鹅、北极格陵兰的冰块和2000米以上高山顶的积雪。
调查表明，六六六主要蓄积在人体脂肪内，存留最久的是β-六六六，它的蓄积作用最强。例如：在口服后可持续排泄6个月，而γ-六六六在1至2周内即可排尽。

迁移转化：六六六和其它有机氯农药一样，进入环境以后，在各种物理、化学和生物学因素的作用下，最终逐渐导致消失。而农药在环境中的最终消失是通过扩散、分解和生物富集途径进行的。

六六六在环境中的扩散，有溶解、悬浮、挥发、沉降和渗透等几种形式。研究表明，在25℃时；α-六六六在水中的溶解度为1630μg/L，β-六六六为700μg/L，γ-六六六为7900μg/L，δ-六六六为21300μg/L。进入水环境中的农药，可被水中的悬浮物(包括泥土、有机颗粒及浮游生物等)吸附；进入水体和土壤表面的农药也可通过挥发而进入到地面表层的大气中，而空气中的颗粒物或呈气态的农药又可随气流中的尘埃飘流携带到一定距离，沉降于底质环境中；土壤中的农药也可通过渗透的形式从土壤上层渗透到土壤下层，进而污染地下水。

3.现场应急监测方法:

直接进水样气相色谱法

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | GB7492-87 | 水质
气相色谱法 | GB/T14551-93 | 生物
气相色谱法 | GB/T14550-93 | 土壤
气相色谱法； 硝酸银比浊法 | 《空气中有害物质的测定方法》(第二版)杭士平主编 | 空气
气相色谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物
气相色谱法 | GB/T5009.19-1996 | 食品

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质最高容许浓度 | 0.1mg/m3(六六六) 0.05mg/m3(林丹)
中国(GB5749-85) | 生活饮用水卫生标准 | 5ug/L(六六六)
中国(GB15618-95) | 土壤环境质量标准(mg/kg) | 一级0.05；二级0.50；三级1.0(六六六)
中国(GHZB1-1999) | 地表水环境质量标准(Ⅰ、Ⅱ、Ⅲ类水域有机化学物质特定项目标准值 ) | 0.005mg/L(六六六) 0.000019mg/L(林丹)
中国(待颁布) | 饮用水源水中有害物质的最高容许浓度 | 0.002mg/L(林丹)
中国(GB/T14848-93) | 地下水质量标准(六六六，mg/L) | Ⅰ类 | Ⅱ类 | Ⅲ类 | Ⅳ类 | Ⅴ类
 |  | 0.005 | 0.05 | 5.0 | 5.0 | 〉5.0
中国(GB3097-1997) | 海水水质标准(六六六，mg/L) | Ⅰ类 |  | Ⅱ类 | Ⅲ类 | Ⅳ类
 |  | 0.001 |  | 0.002 | 0.003 | 0.005
中国(GB11607-89) | 渔业水质标准 | 0.002mg/L(林丹)
联合国规划署(1974) | 保护水生生物淡水中农药的最大允许浓度 | 0.02μg/L (六六六)
中国(GB2763-81) | 食品卫生标准(六六六) | 0.3mg/kg(粮食) 0.2 mg/kg (蔬菜、水果) 2 mg/kg (鱼)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急处理人员戴好防毒面具，穿一般消防防护服。用清洁的铲子收集于干燥洁净有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：用含5～10%的氯化铜、氯化铁、氯化锌的活性炭(或5～10%氯化铝的活性炭)作催化剂，400～500℃下使六六六破坏热分解。
IRPTC建议的废弃物处置方法是：沾有少量六六六容器可按FAO关于农场中废农药及其容器处置指南进行处理，大量六六六的废弃物建议用焚烧法处理。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴防毒口罩。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：必要时戴化学安全防护眼镜。
防护服：穿工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。及时换洗工作服。

三、急救措施

皮肤接触：应用肥皂水清洗，在患处涂敷氢化可的松软膏。
眼睛接触：用2%盐酸普鲁卡因点滴。
吸入：呼吸困难者，要给氧气，注射苯甲酸钠咖啡因、尼可刹米、山梗茶碱等。有抽搐者，可肌注副醛，成人用量每次3-5ml，儿童0.1mg/kg体重，要注射10%葡萄糖输液，以加速毒物排泄。
食入：误服六六六中毒，要立即催吐、先饮盐水，再用1%硫酸铜或注射阿朴吗啡催吐，用2%碳酸氢钠或生理盐水洗胃，再注入20-30克硫酸镁导泻。注意禁止使用油类洗胃剂，以免促进农药吸收。

六六六是中等强度毒性的有毒物质，在生产、运输、贮藏和使用等环节，都要求避免经口、呼吸道和皮肤接触进入人体产生毒害作用。各国政府间海事组织建议在运输过程中，六六六为有毒物质，需特殊包装和标记，有贮藏要求，装运时应与粮食等食品分开；应该注意去除运输工具受到污染。由于六六六的潜在危害性，世界上众多国家已相继采取措施，停止生产和使用，我国也不例外。但是一定数量的六六六成品在局部区域还存在，甚至仍有使用的可能，对其引起的中毒事故还应预以重视。
当用高丙体六六六代替其它异构体时，既能保持六六六农药的良好杀虫作用，以消除了α和β-六六六异构体的慢性残毒作用。因为β异构体是最稳定的，在环境中持久性最长，并是慢性毒性最严重的异构体，在脂肪组织中β异体比γ异构体的积累能力高10-30倍。根据美国EPA提供的结果，几乎100%的美国人体中都有β-六六六残留，所以饮食和环境接触是最主要污染源，只有禁止六六六的使用，才能真正解决问题。


1.物质的理化常数:

国标编号 | 61876
CAS号 | 6164-98-3
中文名称 | 杀虫脒
英文名称 | chlordimeform
别 名 | N′-(2甲基4氯苯基)-N，N-二甲基甲脒；氯苯脒；杀螨脒；克死螨
分子式 | Cl(CH3)C6H3N=CHN(CH3)3 | 外观与性状 | 纯品为白色氨样气味结晶，工业品为浅黄色晶体
分子量 | 196.68 | 蒸汽压 | 2.92×10-5kPa
熔 点 | 32℃ 沸点：163～165℃ | 溶解性 | 微溶于水，在丙酮、苯、氯仿、乙酸乙酯、已烷、甲醇中的溶解度大于20%(重量/体积)，在甲醇中的溶解度大于30%
密 度 | 1.11(20℃) | 稳定性 | 受高热分解，产生有毒的氮氯化物和氯化物气体
危险标记 | 14(剧毒品) | 主要用途 | 作农药杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
诊断：杀虫脒中毒后，首先出现兴奋，来回奔跑；继而乏力、口干、心慌、头昏、头痛等不适；后转入抑制，极度疲劳、肢体麻木、嗜睡、血压下降、精神萎糜、神志恍惚，少数人有面唇青紫及尿频、尿急、血尿等血性膀胱炎，重症者呈深度昏迷，四肢或全身癔病样抽搐，面色苍白、瞳孔散大、呼吸浅表，反射消失，可由呼吸、循环衰竭而致死。
由于体内的杀虫脒大部分由尿排出，因此检查尿液为诊断的一个重要环节。

长期低浓度接触者，有失眠、多梦、血压偏低、手心多汗等神经衰弱症候群，以及眼心反射异常等植物神经功能紊乱等症状。经皮肤污染者，出现局部青紫，状如大理石花纹，遇冷时更明显。作甲皱床微循环检查，见血管攀数减少、变细、微血管轻度痉挛、渗液水肿，冷试验阳性。
有报道1例吞服30ml的杀虫脒乳剂致死。急性中毒时轻者有乏力、嗜睡、多汗、恶心、呕吐。重者有昏迷、反射消失而常死于呼吸和循环衰竭。致畸胎试验呈阳性。
杀虫脒可经消化道、呼吸道和皮肤吸收，在体内主要分布于肝、肾及脂肪组织，生产性中毒主要是由于皮肤污染而引起的。

二、毒理学资料及环境行为

急性毒性：LD50250mg/kg(大鼠经口)；290mg/kg(小鼠经口)；625mg/kg(兔经口)；640mg/kg(大鼠经皮)；LC501700mg/m3，小时大鼠吸入
水生生物毒性：LC5010～40mg/L，48小时，鲤鱼；LC5042mg/L(乳剂)，48小时，泥鳅；LC50 10～40mg/L，3小时，水蚤，拟蚤
其它毒性：杀虫脒对蜜蜂无毒。
慢性毒性：杀虫脒慢性中毒的动物可出现体重下降、血细胞压积、血红蛋白和红细胞计数下降、白细胞数增加等。病理检查可见肝脏有结节和细胞增殖灶，肝、肾、心脏、肾上腺、睾丸等脏器系数增加等。国内有人曾对从事杀虫脒生产工人进行过连续3年的动态观察，除发现工人常有咽喉不适、咽部充血、多痰、胸部不适等刺激症状外，尚有头晕、乏力、多梦、失眠等神经衰弱症候状群，以及眼心反射异常等植物神经功能紊乱等症状。这些症状有与工人作业工龄延长而增加的趋势。停止接触后，部分工人的症状可以减轻或消失。
致癌：WHO1972年报道，在慢性毒性实验中，已发现杀虫脒能诱发大鼠和狗的肝细胞结节性增生和胆小管增生。瑞士Sachassc博士用小鼠实验，获得了杀虫脒及其代谢产物对氯邻甲苯胺致癌阳性结果。小鼠皮敷杀虫脒后皮肤发生了鳞状细胞癌、乳头状瘤、表皮增生等一系列病变，其发生率与杀虫脒剂量成正相关，而且还能使内脏生癌。1987年JMPR报告中提出，在接触杀虫脒的工人的尿中检出了对氯邻甲苯胺，这些工人的膀胱癌发生率是未接触工人的72倍。国内生态流行病学提示，长期大量使用杀虫脒地区显示肿瘤及女性膀胱癌有所增加。
致突变：在杀虫脒致突变研究中，国内一些单位所做的DNA抑制试验及DNA修复试验均获得阳性结果。这些实验表明杀虫脒及其代谢产物对氯邻甲苯胺对DNA有损伤和诱变作用。

代谢和降解：进入机体的杀虫脒较易降解，排泄较快。排泄途径以肾脏为主，其次随粪、胆汁、乳汁排出。用H3、C14标记的杀虫脒给犬口服后，尿中排泄85%，胆汁排泄5%，粪中排出0.6%。
杀虫脒在土壤中分解迅速，在大田条件下，50%杀虫脒消失的时间为20至40天。
在中性和碱性介质中，首先水解成4-氯-N-甲酰-邻-甲苯胺。

残留与蓄积：杀虫脒在体内迅速代谢，并以中等速度从体内排出，无明显积蓄作用。
一项研究表明，除桃之外，收获前所有水果中残留总量不超过1mg/kg。在桃中，收获前发现有1.6mg/kg的杀虫脒和0.2mg/kg的4-氯-2-甲基甲酰替苯胺。后者比前者的残留时间要更持久些。

迁移转化：杀虫脒进入环境的主要途径有药物喷洒、生产废水排放以及交通运输、储存等事故性排放。在环境中，杀虫脒主要归宿于水体和土壤。

危险特性：遇明火、高热可燃。受热分解，放出氮氧化物和氯化物等有毒气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、氧化氮。

3.现场应急监测方法:

直接进水样气相色谱法

4.实验室监测方法:

气相色谱法《常见有毒化学品环境事故应急处置技术与监测方法》胡望钧主编
气相色谱法《空气中有害物质的测定方法》(第二版)杭士平主编
盐酸萘乙二胺比色法；

5.环境标准:

前苏联 车间卫生标准 0.3mg/m3
美国(1981)食物和饲料中容洗残留限值 0.05～12mg/kg(特定动植物农产品)

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用砂土、蛭石或其它惰性材料吸收，然后收集转移到安全场所，也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，建议佩带防毒口罩。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。工作服不要带到作业场所，单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

杀虫脒中毒时，主要是及时对症治疗。口服者应洗胃。皮肤污染者，应脱去衣服，用肥皂水充分清洗。眼睛接触时，立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。有呼吸困难者给予吸氧。静脉滴注10%葡萄糖500～1500ml加维生素C(500～2000mg)，以加强解毒作用，促使毒物排出体外。严重中毒有紫绀时，可用小剂量美蓝静脉注射，给以保肝药物及各种维生素。在治疗中应密切观察病人肝、肾功能受损情况。
对中毒者给予葡萄糖盐水、维生素C及中枢神经兴奋剂、利尿剂等对症治疗，对经口中毒病人，静脉注射1%美蓝4～10ml或10%硫代硫酸钠10ml。
杀虫脒中毒的预防措施与其它农药相似。
水稻整个生长期内只准使用1次。每亩用25%水剂100g，距收割期不得少于40天；每亩用25%水剂200g，距收割期不得少于70天。禁止在其它粮食、油料、蔬菜、果树、药材、茶叶、烟草、甘蔗、甜菜等作物上使用。

防止沾污扩散：生产过程要防止跑、冒、滴、漏，搞好生产废水的处理。交通运输中应严格按法规要求，悬挂危险品、毒品标记。贮存时要单独存放，不得与食品、饮料混放。鉴于杀虫脒是致癌物。应特别控制其施药浓度及范围。

灭火方法：泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61876
CAS号 | 2385-85-5
中文名称 | 灭蚁灵
英文名称 | Mirex
别 名 | 十二氯代八氢-亚甲基-环丁并[cd]戊搭烯
分子式 | C10Cl12 | 外观与性状 | 白色无味结晶体，挥发性很小
分子量 | 545.59 | 沸 点 | 485℃/分解
熔 点 | 485℃ | 溶解性 | 不溶于水，溶于苯类溶剂，溶于苯(12.2%)、四氯化碳(7.2%)、二甲苯(14.3%)
密 度 | 相对密度(空气=1)18.8 | 稳定性 | 稳定,与硫酸、硝酸和盐酸不起作用
危险标记 | 15(有害品,远离食品) | 主要用途 | 用作杀蚁剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为中等毒杀蚊剂。吸入、摄入或经皮肤吸收后会中毒。实验、资料报道，本品有致癌、致畸、致突变作用。

二、毒理学资料及环境行为

毒性：对人畜毒性较低。
急性毒性：LD50 312mg/kg(大鼠经口)；800mg/kg(兔经皮)
对生物具有较高毒性，对胎产仔数有影响，对胎儿内环境稳定，肌肉骨骼系统有影响，致癌性判定，动物为阳性反应，人类为可疑反应。

危险特性：不易燃烧。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《水和有害废物的监测分析方法》周文敏等编译
气相色谱法(油、蛋、酒、苹果、粮食)《农药残留量气相色谱法》国家商检局编

5.环境标准:

前西德(1978)农作物产品最高残留值 0.01mg/kg

6.应急处理处置方法:

一、泄漏处置

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。有要直接接触泄漏物，小心扫起，置于袋中转移至安全场所。被污染地面肥皂或洗涤剂刷洗，经稀释的污水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩戴防毒面具。紧急事态抢救或逃生时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。实行就业前和定期的体检。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61876
CAS号 | 57-74-9
中文名称 | 氯丹
英文名称 | Chlordane；CD-68
别 名 | 八氯-六氯-甲撑茚；1，2，4，5，6，7，8，8-八氯-3a，4，7，7a-四氢-4，7-甲撑茚满；M-410
分子式 | C10H6Cl8 | 外观与性状 | 无色或淡黄色粘稠液体，带有针叶松树味
分子量 | 409.80 | 蒸汽压 | 1.33mPa /25℃；0.27kPa/175℃
熔 点 | 175℃ 沸点：175℃/0.27kPa | 溶解性 | 不溶于水，溶于有机溶剂(脂链烃、芳香烃、酯类、酮类、醚类)
密 度 | 1.59～1.63(25/4℃) | 稳定性 | 对碱不稳定，分解放出盐酸
危险标记 | 14(有毒品)；34(易燃液体) | 主要用途 | 非内吸性触杀、胃毒性杀虫剂，具有长的残留期，在杀虫浓度下植物无药害

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：长期小剂量接触本品，会引起肝脏组织病理学的显著变化。中等毒性，经皮吸收迅速，局部刺激中等度，主要影响中枢神经系统、肝、肾、肺和消化道。人经皮肤污染后，相隔40分钟后即可产生全身中毒症状而死亡。小儿和成人妇女误服本品剂量为10mg和104mg/kg，即可引起中毒和死亡。致癌性判定，动物为阳性反应，人为不肯定反应。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50200mg/kg(大鼠经口)；145mg/kg(小鼠经口)；LC50 100mg/m3 4小时(猫吸入)；人经口小儿和成人妇女误服本品剂量为10mg和104mg/kg，即可引起中毒和死亡；人经皮皮肤污染后，相隔10分钟后即可产生全身中毒症状而死亡。
亚急性和慢性毒性：大鼠喂饲0.125mg/kg×2年，最大耐受剂量。

危险特性：一般不会燃烧，但长时间暴露在明火及高温下仍能燃烧。受高热分解产生有毒的腐蚀性气体。
燃烧分解产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

色谱-质谱法《水和废水标准检验法》，第19版译文，江苏省环境监测中心
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.5mg/m3
联合国规划署(1974) | 保护水生生物淡水中农药的最大允许浓度 | 0.04μg/L
前西德(1978) | 食物中最高残留限值 | 0.05mg/kg(特定农作物) 0.01mg/kg(一般农作物)
 | 嗅觉阈浓度 | 2.5ppb

6.应急处理处置方法:

一、泄漏处置

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，佩带防毒口罩。紧急事态抢救或逃生时，应该佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼睛。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及流动清水彻底冲洗污染的皮肤、头发、指甲等。就医。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，或用2%碳酸氢钠反复洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61876
CAS号 | 50-29-3
中文名称 | 滴滴涕(DDT)
英文名称 | 2,2-bis(4-Chlorophenyl)-1,1,1-trichloroethane
别 名 | 2,2-双(4-氯苯基)-1,1,1-三氯乙烷(即p,p'-DDT)；主要异构体及同系物：o,p'-DDT；p,p'-DDE；p,p'-DDD
分子式 | C14H9Cl5 | 外观与性状 | DDT化合物所有异构体都是白色结晶状固体或淡黄色粉末，无味，几乎无嗅
分子量 | 354.5 | 蒸汽压 | 2.53×10-8kPa/20℃ 闪点：72-77℃
熔 点 | 108～109℃ 沸点：260℃ | 溶解性 | DDT在水中极不易溶解，在有机溶剂中的溶解情况如下(g/100ml)：苯为106，环已酮为100，氯仿为96，石油溶剂为4-10，乙醇为1.5
密 度 | 1.55(25℃ ) | 稳定性 | DDT化学性质稳定，在常温下不分解。对酸稳定，强碱及含铁溶液易促进其分解。当温度高于熔点时，特别是有催化剂或光的情况下，p,p'-DDT经脱氯化氢可形成DDE
危险标记 | 14(有毒品) | 主要用途 | 用作农用杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：轻度中毒可出现头痛、头晕、无力、出汗、失眠、恶心、呕吐，偶有手及手指肌肉抽动震颤等症状。重度中毒常伴发高烧、多汗、呕吐、腹泻；神经系统兴奋，上、下肢和面部肌肉呈强直性抽搐，并有癫痫样抽搐、惊厥发作；出现呼吸障碍、呼吸困难、紫绀、有时有肺水肿，甚至呼吸衰竭；对肝肾脏器损害，使肝肿大，肝功能改变；少尿、无尿、尿中有蛋白、红细胞等；对皮肤刺激可发生红肿、灼烧感、瘙痒，还可有皮炎发生，如溅入眼内，可使眼暂性失明。DDT一般毒性与六六六相同，属神经及实质脏器毒物，对人和大多数其它生物体具有中等强度的急性毒性。它能经皮肤吸收，是接触中毒的典型代表，由于其在常压时即使在12℃以下，也有一定的蒸发，所以吸入DDT蒸气亦能引起中毒。对人不论是故意的或是过失造成大量服用时，即能引起中毒。

二、毒理学资料及环境行为

急性毒性：

150mg/kg，1次，婴儿经口，发现的最低致死剂量；
LD50113mg/kg，1 次，大鼠经口 | LD50135mg/kg，1 次，小鼠经口
LD50 2500mg/kg，1 次，大鼠经皮 | LD50 300mg/kg，1 次，兔经皮，LD50
LD50 35mg/kg，1 次，两栖动物，经皮下

亚急性毒性：

41～80mg/kg.d，狗经口，39至49个月内，全部死亡
21～40mg/kg.d，狗经口，39至49个月内，25%死亡
41～80mg/kg.d，猴经口，70天内，全部死亡

水生生物毒性：

0.0001mg/L，3小时，水蚤，致死 | 0.0001mg/L，淡水鲑，致毒
0.0004mg/L，48小时，水蚤，LC50 | 0.001mg/L，96小时，胭脂鱼，致死
0.001mg/L，48小时，淡水鲑，致死 | 0.001mg/L，48小时，水藻，破坏光合作用
0.0021mg/L，48小时，鲈鱼，致死 | 0.0025mg/L，96小时，斑鳟，致死
0.003mg/L，4小时，小虾，致死 | 0.008mg/L，96小时，中弓鱼、鳟，致死
0.01mg/L，24小时，鳊鱼，致死 | 0.016mg/L，96小时，王大马哈鱼，致死
0.027mg/L，96小时，鲫鱼，致死 | 0.044mg/L，96小时，银鳟鱼，致死

慢性毒性：人群慢性中毒症状有食欲不振，上腹及右肋部疼痛，并有头痛、头晕、肌肉无力，疲乏，失眠、视力及语言障碍、震颤、贫血、四肢深反射减弱等。有肝肾损害、皮肤病变、心脏有心律不齐、心音弱、窦性心动过缓、束支传导阻滞及心肌损害等。
致癌：11～20mg/kg.d，小鼠经口，2年，肝肿瘤危险性提高4.4倍 0.16～0.31mg/kg.d，小鼠经口，2代，雄性肝肿瘤危险性增加2倍，雌性中未变。用DDT、DDE和DDD在小鼠中(在大鼠中也有可能)诱发出了肝肿瘤，但是关于这些肿瘤的意义尚存在着不同意见。根据目前现有的资料，还没有证据确证DDT对人类有致癌作用。Laws等(1967年)在一个DDT生产厂调查的大量接触DDT的35名工人，未发现有任何癌症和血液病。在工厂开办的19年中，工作人员从111名增至135名，未见1例癌症患者。美国从1942年开始大量使用DDT，根据其对肝及肝胆管癌总死亡率的结果，有明显下降趋势，从1930年的8.8降至1944年的8.4，至1972年为5.6(均按10万人为基数计数)。说明在使用DDT的数十年内也没有证据说明肝癌有所增长。
致畸：在DDT作用的实验研究中，对小鼠大鼠和狗的研究未显示有任何致畸作用。
致突变：现己有充分的证据证明，DDT在经和不经代谢激活的细菌系统中没有致突变作用，从哺乳动物实验系统(体内和体外)所得的证据尚无肯定的结论。并于DDT对人类的致突变性的意义亦尚不明确。

代射和降解：DDT在人本内的降解主要有两个方面，一是脱去氯化氢生成DDE。在人体内DDT转化成DDE相对较为缓慢，3年间转化成DDE的DDT还不到20%。从1964年对美国国民体内脂肪中贮存的DDT调查表明，DDT总量平均为10mg/kg，其中约70%为DDE，DDE从体内排放尤为缓慢，生物半减期约需8年。DDT还可以通过一级还原作用生成DDD，同时被转化成更易溶解于水的DDA而使其消除，它的生物半衰期只需约1年。
环境中的DDT或经受一系列较为复杂的生物学和环境的降解变化，主要反应是脱去氯化氢生成DDE。DDE对昆虫和高等动物的毒性较低，几乎不为生物和环境所降解因而DDE是贮存在组织中的主要残留物。
在生物系统中DDT也可被还原脱氯而生成DDD，DDD不如DDT或DDE稳定，而且是动物和环境中降解途径的第一步。DDD脱去氯化氢，生成DDMU[化学名称：2，2-双-(对氯苯基)-1-氯乙烯]，再还原成DDMS[化学名称：2，2-双-(对氯苯基)-1-氯乙烷]，再脱去氯化氢而生成DDNU[化学名称：2，2-双-(对氯苯基)-乙烷]，最终氧化DDA[化学名称：双-(对氯苯基)乙酸]。此化合物在水中溶解度比DDT大，而且是高等动物和人体摄入及贮存的DDT的最终排泄产物。在环境中，DDT残物可被转化成，对-二氯二苯甲酮。
DDT也可被微粒氧化酶进行较小程度的降解，在α-H位置上发生反应，生成开乐散。最近，已发现一个新的厌氧降解途径，尤其是在污泥中可被细菌转化成DDCN[化学名称：双-(对氯苯基)乙腈]。
DDT在土壤环境中消失缓慢，一般情况下，约需10年。
最近研究结果证明DDT在类似高空大气层实验室条件下，可降解成二氧化碳和盐酸。

残留和蓄积：DDT有较高的稳定性和持久性，用药6个月后的农田里，仍可检测到DDT的蒸发。DDT污染遍及世界各地。从漂移1000公里以远的灰尘以从南极溶化的雪水中仍可检测到微量的DDT。一般情况下，非农业区空气中的DDT的浓度范围为小于1～2.36×10-6ng/m3，农业居民区其浓度范围为1～22×10-6ng/m3，在开展灭蚊喷雾的居民内DDT的浓度更高，据记录高达8.5×10-3mg/m3。
在农业区和边远的非农业区内，雨水中DDT的浓度往往都在同一数量级内(1.8×10-5～6.6×10-5mg/L)。这表明该种化合物在空气中的分布是相当均匀的。地表水中DDT的浓度与雨水 和土壤中DDT含量水平有关。美国在1960年饮用水中检测出的最高浓度达0.02mg/L。
在未施撒DDT的土壤中发现的DDT浓度为0.10～0.90mg/kg，只比施撒DDT10年或10年以上的耕地土壤中的浓度(0.75～2.03mg/kg)稍低。大部分DDT存在于地表层2.5cm深的土壤内。
DDT极易在人体和动物体的脂肪中蓄积，反复给药后，DDT在脂肪组织中的蓄积最初很大，以后逐渐有所减慢，一直达到一种稳定的浓度。象大多数动物一样，人可以将DDT转变成DDE。DDE比其母体化合物更易蓄积。
据大多数报告，不同国家的普通人群血中总DDT含量范围为0.01～0.07mg/L，最高平均值为0.136mg/L。人乳中DDT含量通常为0.01～0.10mg/L。如将DDT的含量与其代射物(特别是DDE)的含量相加，大约比上述含量高1倍左右。DDA在普通人群尿中平均含量为0.014mg/L左右。一般情况下职业接触使DDT和总DDT在脂肪中的平均蓄积浓度分别达到50～175mg/kg与100～300mg/kg。
鱼、贝类对DDT有很强的富集作用。例如牡蛎能将其体内的DDT含量提高到周围海水水体中含量的7万倍。
人体中DDT的含量随着其食物来源、工作环境的不同而有所差异。
DDT是脂溶很强的有机化合物，比较一致的认识是，人体各器官内DDT的残留量与该器官的脂肪含量呈正相关。

迁移转化：DDT在环境中的转化途径包括光解转化、生物转化、土壤转化等。在生物转化中除哺乳动物体内的代谢转化外，还有鸟类、昆虫类、高等植物和微生物等不同的转化途径，至今已将近有20种转化物质(包括哺乳动物的代谢产物在内)作了鉴定，但许多其它化合物的化学结构仍不清楚。除主要产物如DDE和DDD外，这些转化产物的毒理学特性几乎一无所知。
对DDT及其同系物在整个环境中的循环及转归问题的认识，尚存在着相当大的差距。

危险特性：遇明火、高热可燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

直接进水样气相色谱法

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | GB7492-87 | 水质
气相色谱法 | GB/T14551-93 | 生物
气相色谱法 | GB/T14550-93 | 土壤
气相色谱法； 硝酸银比浊法 | 《空气中有害物质的测定方法》(第二版)杭士平主编 | 空气
气相色谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质最高容许浓度 | 0.3mg/m3
中国(GB5749-85) | 生活饮用水水质标准 | 1ug/L
中国(GB/T14848-93) | 地下水质量标准(mg/L) | Ⅰ类 | Ⅱ类 |  | Ⅲ类 |  | Ⅳ类 |  | Ⅴ类
 |  | 不得检出 | 0.005 |  | 1.0 |  | 1.0 |  | >1.0
中国(GB11607-89) | 渔业水质标准 | 0.001mg/L
中国(GB3097-1997) | 海水水质标准(mg/L) | Ⅰ类 |  | Ⅱ类 |  | Ⅲ类 |  | Ⅳ类
 |  | 0.00005 |  | 0.0001 |  | 0.0001 |  | 0.0001
中国(GHZB1-1999) | 地表水环境质量标准 Ⅰ、Ⅱ、Ⅲ类水域有机化学物质特定项目标准值 | 0.001mg/L
联合国规划署(1974) | 保护水生生物淡水中农药的最大允许浓度 | 0.002μg/L
中国(GB15618-1995) | 土壤环境质量标准(mg/kg) | 一级：0.05 二级：0.5 三级：1.0
中国(GB2763-81) | 食品卫生标准 | 0.2mg/kg(粮食) 0.1 mg/kg (蔬菜、水果) 1mg/kg(鱼

6.应急处理处置方法:

当发现DDT中毒者时，可采取下述急救措施：
急性中毒者必须先去毒物，口服中毒的应立即催吐，用2%碳酸氢钠液、水或0.5%药用炭悬液洗胃。洗胃后用硫酸钠、硫酸镁泻药导泻，不能用油性泻药，以避免药物吸收。吸入性中毒或皮肤、眼睛沾染的，应迅速使患者离开现场，吸入新鲜空气，皮肤用肥皂水或苏打水清洗，并涂上氢化可的松软膏，眼睛用清水或2%苏打水冲洗，并点滴盐酸普鲁卡因眼药水止痛。
对惊厥症状应用10%水合氯醛15～20ml灌肠，也可用副醛3～5ml肌注，同时可用10%葡萄糖酸钙10ml加入葡萄糖液20～40ml内静脉缓注，以补充血钙减少，每4至6小时1次，直到惊厥停止时停用。静脉滴注10%葡萄糖液或5%葡萄糖生理盐水，补充缺水加强营养，用复合维生素B类药物保护肝脏，食用高蛋白饮食等。
DDT属中等强度毒性的化学品，能多途径进入人体而产生毒害作用。因此在生产贮运和使用DDT时，必须采取相应的予防措施，防止经操作人员的口、呼吸道和皮肤接触而危害作业者健康。为避免在运输过程中DDT对环境和运输工具的污染，杜绝中毒事件的发生，各国政府海事组织建议，DDT属有毒、有害物质，需包装贮藏，有毒害品标记；不能与粮食等食品混装，而应该分别装运；对装载过DDT的运输工具必须去除DDT的沾污。
由于DDT的高残留性和对环境乃至生态系的潜在危害，我国、日本及欧美许多国家，已相继禁止秤和使用或规定严密的使用规程，DDT的污染源已基本得到控制。但是，环境中和生物体内的DDT残留量何时能够彻底清除是难以估计的。甚至由于尚未找到适当的代用品，有些意见以为热带地区防治传播疟疾的蚊子，今后还需要继续使用DDT。因而对DDT造成的环境问题保持警惕是应该的。

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，收集于干燥净洁有盖的容器中，转移到安全场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，必须佩戴防毒口罩。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食入饮水。工作后，淋浴更衣。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：抗溶性泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 61876
CAS号 | 510-15-6
中文名称 | 乙酯杀螨醇
英文名称 | Chorobenzilate；Geigy-338；Ethyl 4,4'-Dichlorobenzilate
别 名 | 乙基-4-氯-2-(4-氯苯基)-2-羟基苯基乙酸酯；4，4'-二氯二苯乙醇酸乙酯
分子式 | (ClC6H4)2C(OH)C(O)COC2H5 | 外观与性状 | 工业品黄色粘性液体，纯品为淡黄色固体
分子量 | 325.20 | 蒸汽压 | 0.29mPa(20℃)
熔 点 | 35～37℃ 点：156～158℃/9.31×10-3kPa | 溶解性 | 几乎不溶于水，但溶于大多数有机溶剂，包括矿物油
密 度 | 相对密度(水=1)1.2816 | 稳定性 | 遇碱和强酸水解
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作农用杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛和皮肤有刺激作用。摄入有毒。实验资料报道为可疑致癌物。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50700～3100mg/kg(大鼠经口)；725～4850mg/kg(小鼠经口)
乙酯杀螨醇为致癌物，可疑致肿瘤物。

危险特性：遇明火、高热可燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《水和有害废物的监测分析方法》周文敏等编译

5.环境标准:

食物中容许残留限值：特定农作物2.0mg/kg(日本)

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物。用砂土、干燥石灰或苏打灰混合，收集运至废物处理场所。用水刷洗泄漏污染区，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，应该佩戴防毒口罩。紧急事态抢救或逃生时，建议佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。实行就业前和定期的体检。

三、急救措施

皮肤接触：用肥皂水和清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61876
CAS号 | 99-30-9
中文名称 | 氯硝胺
英文名称 | Dicloran；2,6-Dichloro-4-nitroaniline
别 名 | 2，6-二氯-4-硝基苯胺；阿丽散，2，6-二氯硝基苯胺
分子式 | C6H4Cl2N2O2 | 外观与性状 | 原药为黄色针状结晶
分子量 | 207.02 | 蒸汽压 | 0.16mPa
熔 点 | 192～194℃ | 溶解性 | 不溶于水，微溶于乙醇，溶于丙酮
密 度 |  | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作农用杀菌剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为低毒杀菌剂。对眼睛、皮肤和粘膜有刺激作用。进入体内能形成高铁血红蛋白，致发生紫绀。

二、毒理学资料及环境行为

急性毒性：LD501500mg/kg(小鼠经口)
危险特性：遇明火、高热可燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《水和有害废物的监测分析方法》周文敏等编译

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用砂土吸收，铲入提桶，运至废物处理场所。或用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人应该佩戴防尘口罩。高浓度环境中，佩戴防毒面具。
眼睛防护：戴安全防护眼镜。
防护服：穿工作服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61876
CAS号 | 87-86-5
中文名称 | 五氯酚
英文名称 | pentachlorophenol
别 名 | 五氯苯酚；PCP
分子式 | C6Cl5OH | 外观与性状 | 薄片或结晶状，有特臭，溶于水时生成有腐蚀性的盐酸气；工业品为灰黑色粉末或片状固体，熔点187～189℃
分子量 | 266.32 | 蒸汽压 | 26.7mPa/20℃
熔 点 | 191℃ 沸点：310℃/分解 | 溶解性 | 不溶于水，在水中溶解度20ppm(30℃)，溶于大多数有机溶剂
密 度 | 相对密度(水=1)1.98；相对密度(空气=1)9.2 | 稳定性 | 在光照下速度分解，脱出氯化氢，颜色变深。常温下不易挥发
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作除草剂，也用于木材防腐、防治朽木菌等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入或经皮肤吸收可引起头痛、疲倦、眼睛、粘膜及皮肤的刺激症状、神经痛、多汗、呼吸困难、发绀、肝、肾损害等。有因发生严重血小板减少性紫癜而致死亡的病理报告。

二、毒理学资料及环境行为

毒性：本品属中等毒性。中毒后因交热和心力衰竭可引起死亡。皮肤接触有明显的刺激作用。
急性毒性：LD5050mg/kg(大鼠经口)；105mg/kg(大鼠经皮) ；78mg/kg(1%橄榄油液)(大鼠经口)；70mg/kg(5%橄榄油液)(兔经口)；人经口29mg/kg ，最低致死剂量 。
亚急性和慢性毒性：大鼠经口30mg/kg×2年，体重减轻，尿比重增高，肝、肾色素沉着；人经皮10%，皮肤刺激。
致癌性：小鼠皮下肝癌。

代谢和降解：五氯酚在通常条件下，不被氧化，也难于水解，但容易光解和被生物降解。在土壤悬浮溶液中，五氯酚在47天内100%地发生了环的分裂，放出二氧化碳。

残留和蓄积：五氯酚有蓄积作用，它在生物中富集浓度远远超过它在水中的浓度。在高有机质含量的酸性土壤或沉积物上具有很高的吸附性。

迁移转化：能通过生物富集而进入食物链，能强烈地吸附在土壤中，同时被植物吸收。五氯酚挥发性很低，难以通过空气迁移。在碱性介质和高温条件下，五氯酚肥生成八氯二苯并对二恶英，它对动物的毒性虽不高，但相当稳定。

危险特性：一般不会燃烧，但长时间暴露在明火及高熳下仍能燃烧。受高热分解产生有毒的腐蚀性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

直接进水样气相色谱法

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | GB8972-88 | 水质
藏红T分光光度法 | GB9803-88 | 水质
4-氨基安替比林比色法 | 《空气中有害物质的测定方法》(第二版)，杭士平主编 | 空气
气相色谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物

5.环境标准:

中国(TJ36-79) | 车间空气最高容许浓度 | 0.3mg/m3
前苏联(1976) | 环境空气中基本安全浓度 | 0.02mg/m3
前苏联(1982) | 环境空气标准 | 1ug/m3(日均值) 5ug/m3(每日一次最高值)
中国(GHZB1-1999) | 地表水环境质量标准(Ⅰ、Ⅱ、Ⅲ类水域特定值) | 0.00028mg/L
中国(GB8978-1996) | 污水综合排放标准 | 一级5.0mg/L 二级8.0mg/L 三级10mg/L
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.3mg/L
前苏联(1976) | 土壤标准 | 0.5mg/kg

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。避免扬尘，小心扫起，置于袋中转移至安全场所。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩戴防毒面具。
眼睛防护：可采用安全面罩。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗皮肤、头发、指甲等。就医。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。采取适宜的降温措施。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者，给饮大量温水，催吐，用清水或2%碳酸氢钠溶液反复洗胃。就医。

灭火方法：可用水、砂土或泡沫灭火器进行灭火，灭火时应注意防止人身中毒。


1.物质的理化常数:

国标编号 | 61876
CAS号 | 131-52-2
中文名称 | 五氯酚钠
英文名称 | Sodium pentachlorophenol
别 名 | PCP-Na
分子式 | C6Cl5ONa | 外观与性状 | 纯品为白色针状结晶，原药为淡红色鳞状结晶，有特殊气味
分子量 | 288.30 | 蒸汽压 | 16.0Pa (100℃)
熔 点 | 190～191℃ | 溶解性 | 易溶于水，在水中溶解度为26.1%，溶于醇和丙酮，不溶于石油和苯
密 度 | 2.1 | 稳定性 | 遇酸析出五氯酚结晶，常温下不易挥发。光照下迅速分解，脱出氯化氢，颜色变深
危险标记 | 14(有毒品) | 主要用途 | 可用作落叶树休眠期喷射剂，以防治褐腐病，也用作除草或杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼和呼吸道有刺激性。人长期接触，偶见周围神经炎。对粘膜有刺激作用，溶液浓度超过1%时，对皮肤有刺激作用。
急性中毒：主要因皮肤接触或误饮污染的水引起。症状有乏力、头昏、恶心、呕吐、腹泻等；严重者体温高达40℃以上，大汗淋漓、口渴、呼吸增快、心动过速、烦躁不安、肌肉强直性痉挛、血压下降，昏迷、可致死。皮肤接触可致接触性皮炎。国外资料报道长期接触者可有周围神经病。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50140～280mg/kg(大鼠经口)；66mg/kg(大鼠经皮)； LC50152mg/m3(大鼠吸入)；229mg/m3(小鼠吸入)；人经口30mg/kg，最小致死剂量；人经皮60mg/kg，最小致死剂量。
亚急性和慢性毒性：小鼠经皮5%浸尾×8小时/日×8日，70%死亡。
致畸性：30mg/kg 为小鼠致畸剂量，10mg/kg为不致畸剂量，大鼠的致畸剂量为5mg/kg。

五氯酚钠有蓄积作用。
迁移转化：由于五氯酚钠具有较高的水溶性，易通过水为载体广泛地扩散。

危险特性：受高热分解，放出腐蚀性、刺激性的烟雾。
燃烧(分解)产物：氧化钠、氧化氢。

3.现场应急监测方法:

4.实验室监测方法:

监测方法 | 来源 | 类别
气相色谱法 | GB8972-88 | 水质
藏红T比色法 | 《水质分析大全》张宏陶等主编 | 水质
4-氨基安替比林比色法 | 《空气中有害物质的测定方法》(第二版)，杭士平主编 | 空气
色谱/质谱法 | 美国EPA525方法 | 水质

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质最高容许浓度 | 0.3mg/m3
中国(GB11607-89) | 渔业水质标准 | 0.01mg/L
中国(GB8978-1996) | 污水综合排放标准 | 一级5.0mg/L 二级8.0mg/L 三级10mg/L

6.应急处理处置方法:

一、泄漏处置

隔离泄漏污染区，周围设警告标志，切断火源。应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁净的铲子收集于干燥洁净有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，必须佩戴防毒口罩。
眼睛防护：必要时戴安全防护眼镜。
防护服：穿防酸碱工作服。
手防护：戴防化学品手套。
其它：尽可能减少直接接触。工作后，淋浴更衣。工作不要带到非作业场所。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：用清水或2%碳酸氢钠溶液反复洗胃。就医。
中毒时，可用湿毛巾缠身，酒精擦浴降温；切勿用阿托品、巴比妥类药物。可用25～30mg氯丙嗪溶于500ml葡萄粮生理盐水中，静脉滴注，必要时输氧。心力衰竭、肺水肿应对症治疗。

灭火方法：泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61877
CAS号 | 8001-35-2
中文名称 | 毒杀芬
英文名称 | Toxaphene ；Chlorinated camphene
别 名 | 氯化莰、氯化茨烯、八氯茨烯、氯代莰烯、3956、多氯莰烯
分子式 | C10H10Cl8 | 外观与性状 | 乳白色或琥珀色蜡样固体(纯品为无色结晶)具有萜类气味
分子量 | 413.84 | 蒸汽压 | 2.67～5.33×10-2kPa/25℃
熔 点 | 65～90℃ 沸点：155℃/分解 | 溶解性 | 不溶于水，易溶于有机溶剂
密 度 | 1.65(25℃) | 稳定性 | 温度高于155℃逐渐分解，不易挥发，不可燃。受日光或受热后缓缓放出氯化氢，在碱性或铁化合物存在下分解快
危险标记 | 14(剧毒品) | 主要用途 | 用作杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有樟脑样的兴奋作用，是全身抽搐性毒物。对皮肤有刺激作用，有因采隔天喷过本品的植物引起中毒的报告，另有儿童误服致死的报道。毒杀芬本身在常温下不挥发，多因食物污染或经皮肤侵入引起中毒，于数小时后突然出现间歇性强直性痉挛或休克，常以恶心、呕吐为先兆。严重者痉挛间歇逐渐缩短，终因窒息而死亡。恢复者常遗留神经衰弱及健忘证。皮肤接触时，可出现皮炎、局部红肿或生成脓疮。

二、毒理学资料及环境行为

毒性：中等毒类，急性毒性较DDT强二倍，为全身性抽搐毒物，具樟脑样兴奋作用，蓄积作用不明显。
急性毒性：毒杀芬可通过无损伤皮肤被吸入体内，侵害神经系统和实质性器官。如皮肤接触，可引起皮炎、红肿、水泡。40mg/kg，1次，人经口，发现的最低致死剂量；50mg/kg，1次，狗经口，最低致死量；175mg/kg，1次，豚鼠经口，最低致死量；938mg/kg，1次，小鼠经皮，最低致死量；2000mg/m3，2小时，小鼠吸入，最低致死浓度。LD5045mg/kg，1次，小鼠灌胃；LD5060mg/kg，1次，大鼠经口；LD501025mg/kg，1次，兔经皮。人口服5g，多数于8小时内死亡。
亚急性、慢性毒性：1.2mg/kg、2.4mg/kg，大鼠灌胃，12个月，白血球含量发生变化，末稍血液中的嗜伊红血球减少40～50%，盖克塞纳(一种麻醉剂)睡态延长，苯酰胺基醋酸的合成增加。
2.4mg/kg、4.8mg/kg，大鼠灌胃，7个月，发现半乳糖试验中血糖曲线的特征发生变化，血液中碱性磷酸酯酶活性增加，盖克塞纳睡态缩短。以12mg/kg的剂量给大鼠灌胃4个月，诱发各种(器官)叶部和部分腺体体质的极度浸润，间质组织增加和甲状腺中滤胞的增长。肾上腺出现皮质和髓质的浸润，实质的复合作用受阻，皮质层变薄。大鼠的肾、肝、心肌也表现出脂肪变性和伴随坏死性变化的粒状营养不良。
致畸：毒杀芬有致畸作用。35mg/kg，妊娠7至16天，小鼠经口，胎儿致畸；12mg/kg，妊娠大鼠灌胃，对胎儿的神经和形态有抑制效应。
水生生物毒性：0.0025mg/L，鲑鱼(王大麻哈鱼)，96小时致死；0.004mg/L，鲤鱼，致死；0.0056mg/L，鲫鱼，96小时致死； 0.0072mg/L，鲈鱼，96小时50%致死。
其它毒性：LD5070.7mg/kg，1次，山鸡；LD50 71mg/kg，1次，鸟经口； LD5030.8mg/kg，1次，鸭 ； LD50 7.5mg/kg，小鸡(1个月)。

近2至3年内有接触史的妇女，出现高发性眼粘膜肥大，视网膜血管直径改变。对长期(3年)工作在多次施用毒杀芬农田的人体调查来看，由于人体对土壤、空气和植物中残留毒杀芬的慢性接触，出现由交感神经肾上腺系统功能紊乱引起的心脏肾上腺激导效应增强的病征。对长期(10年)接触毒杀芬而引起中毒妇女普查表明，那些受到毒杀芬轻微中毒者中有中枢神经系统官能性动态变化，呆滞植物性综合症和植物性血官紧张异常。那些受到中度和深度中毒的人有明显的病理学症状，如脑神经炎、间脑综合症和脑血循环暂时性干扰。

代谢和降解：通常将毒杀芬归入高持久性农药之列，其生物代谢和环境降解速率较缓。
有文献报导，毒杀芬的光化学性不太稳定，在紫外线，碱介质及金属化合物作用下，毒杀芬可分解转化，生成脱氯产物。

 残留与积蓄：毒杀芬在土壤和水环境中能够保持较长时间，并进入人和动物的食物链。
在实验条件下，土壤中毒杀芬含量，(按引起量的百分数计)，处理后第1天是84%，第5天是55%，第10天是44%，第20天是37%，第30天是30%，第40天是29%。
在农田条件下，当每季施用8kg/ha毒杀芬时，经过3至4个月后，发现毒杀芬的含量是1.25±0.12mg/kg，1年后，土壤中毒杀芬仍有初始水平的51%，且大部分残留于耕作层土壤中。
在实验条件下，水体中的毒杀芬经103天后，尚存95%。水中的毒杀芬易被鱼和底泥吸收和吸附。鱼对毒杀芬的富集系数为300。水生植物中的毒杀芬含量可超过水中毒杀芬含量的220倍，超过淤泥中毒杀芬含量的37倍。
在根和块茎作物(胡萝卜、甜菜、土豆等)中，毒杀芬主要富集于皮部。如胡萝卜皮含毒杀芬26mg/kg时，其浆中只含1～1.5mg/kg；土豆皮含毒杀芬3.54mg/kg时，浆中没有发现。

 迁移转化：毒杀芬在农业中用作接触杀虫剂时进入环境，可随农田的地表污水及大气降水进入水体和地下水中。毒杀芬从土壤的迁移，当它在土壤中的含量水平是10mg/kg，在空气中为2.5mg/m3，在水中为0.7mg/L，在植物中为7mg/kg。

危险特性：遇明火、高热可燃。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《水和废水标准检验法》第15版
气相色谱法《常见有毒化学品环境事故应急处置技术与监测方法》胡望钧主编
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

前西德(1982) | 职业环境空气中最高容许浓度 | 0.5mg/m3(皮)
美国(1981) | 饮用水中最高容许浓度 | 0.005mg/L
前苏联(1978) | 渔业用水最高容许浓度 | 0mg/L
联合国规划署(1974) | 保护水生生物淡水中农药的最大允许浓度 | 0.01μg/L
美国(1977) | 工业废水排放标准 | 1.5mg/L
前苏联(1978) | 土壤标准 | 0.5mg/kg

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用清洁的铲子收集于干燥洁净有盖的容器中，运至废物处理场所。。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，建议佩戴防尘口罩。紧急事态抢救或撤离时，应该佩戴自给式呼吸器。
眼睛防护：必要时戴安全防护眼镜。
防护服：穿聚乙烯薄膜防毒服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水冲洗。就医。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者，给饮足量温水，催吐。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。

有人研究了用亲核试剂将毒杀芬转化成毒性小的产物的过程，例如，用2-甲氧基乙醇钾转化成甲基溶纤剂(即乙二醇单甲醚)，已经确定，在30至60分钟内即可产生解毒作用。
眼睛受侵时，宜用温水、生量盐水或2%碳酸氢钠溶液冲洗，疼痛者可滴1%狄卡因溶液。
废水处理方法有活性炭吸附法、偻状活性炭净化法、絮凝法、过滤法、氯氧化法等。

防止沾污扩散：为防止沾污扩散，须加强保管工作，不得与食物或饲料一起存放。生产和使用时，须穿工作服，戴口罩及防护眼镜，避免接触皮肤。用毒杀芬处理过的土壤翻松应在处理后再过两星期才能进行耕作。大田作物收获期前21至25天内禁止施用。施药浓度要适量。土豆和甜菜在种植期的施药不允许多于3次。


1.物质的理化常数:

国标编号 | 61877
CAS号 | 120-36-5
中文名称 | 2，4-滴丙酸
英文名称 | 2-(2,4-Dichlorophenoxy)propionic acid；dichlorprop
别 名 | 2-(2，4-二氯苯氧基)丙酸
分子式 | C9H8Cl2O3 | 外观与性状 | 纯品为无色无味结晶
分子量 | 235.07 | 蒸汽压 |
熔 点 | 117.5～118.1℃(纯品) | 溶解性 | 微溶于水，溶于多数有机溶剂
密 度 |  | 稳定性 | 稳定
危险标记 | 15(有害品) | 主要用途 | 用作农用除草剂、薰蒸剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼睛、皮肤、粘膜和上呼吸道有刺激作用。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50800mg/kg(大鼠经口)；1400mg/kg(大鼠经皮)

危险特性：遇明火、高热可燃。遇潮时对大多数金属有腐蚀性。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

前西德 食品中最高残留限值 0.1mg/kg(特定农作物)；0.05mg/kg(一般农作物)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应争处理人员戴好防毒面具，穿化学防护服。小心扫起，避免扬尘，运至废物处理场所。也可以用大量水冲洗，经稀释的污水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，佩戴防毒口罩。
眼睛防护：必要时戴安全防护眼镜。
防护服：穿紧袖工作服，长筒胶鞋。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：雾状水、抗溶性泡沫、二氧化碳、氯化氢。


1.物质的理化常数:

国标编号 | 61880
CAS号 | 3566-10-7
中文名称 | 代森铵
英文名称 | Amobam;Dithanestainless;Ammonium ethylene bis-dithio carbamate
别 名 | 阿姆巴；乙撑双二硫代氨基甲酸铵
分子式 | C4H4N4S4 | 外观与性状 | 纯品为无色结晶，原药为橙黄色或淡黄色水溶液，呈弱碱性，有氨和硫化氢臭味
分子量 | 246.44 | 蒸汽压 |
熔 点 | 72.5～72.8℃ | 溶解性 | 易溶于水，微溶于乙醇和丙酮，不溶于苯等有机溶剂
密 度 |  | 稳定性 | 在空气中不稳定，水溶液化学性质较稳定，但温度高于40℃时易分解，遇酸性物质也易分解
危险标记 | 14(有毒品) | 主要用途 | 用作农用杀虫菌剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：皮肤接触后有刺激反应，多量经口能引起晕倒、昏迷、瞳孔散大、心率加快等。

二、毒理学资料及环境行为

急性毒性：LD50450mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。受热分解，放出氮、硫的氧化物等毒性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物、硫化物。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

前苏联(1975) 水体中有害有机物的最大允许浓度 0.01mg/L
允许残留量：果实0.4ppm，茶2.0ppm。

6.应急处理处置方法:

一、泄漏应急处理

切断火源，戴好防毒面具，穿化学防护服，不要直接接触泄漏物，用清洁的铲子收集于干燥洁净有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩戴防毒口罩。
眼睛防护：戴安全防护眼镜。
防护服：穿工作服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：给饮足量温水，催吐，就医。

灭火方法：水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61884
CAS号 | 900-95-8
中文名称 | 薯瘟锡
英文名称 | Fentin-acetate
别 名 | 乙酸三苯基锡；乙酰氧基三苯基锡
分子式 | C20H18O2Sn | 外观与性状 | 白色结晶，无味
分子量 | 409.07 | 蒸汽压 | 0.044 mPa(30℃)
熔 点 | 121～124℃ | 溶解性 | 几乎不溶于水，微溶于大多数有机溶剂
密 度 | 1.55 | 稳定性 | 暴露于空气和阳光下较易分解，干燥时稳定，遇水分解在水中溶解度28ppm(20℃)
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作农用杀菌剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：主要引起神经系统的损害。其临床表现有头痛、头晕、精神萎靡、乏力、恶心、食欲减退等。对皮肤可引起接触性皮炎、过敏性皮炎。长期接触，可引起神经衰弱综合征。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50125mg/kg(大鼠经口)；81.3mg/kg(小鼠经口)； 人吸入125mg/kg，2小时，呼吸系统，神经系统和胃肠道功能有变化；人经皮肤接触125mg/kg2天，有皮肤刺激，肝、胆炎症。
亚急性和慢性毒性：豚鼠经口0.25mg/kg×90天，血液系统和中枢神经系统改变，死亡。

危险特性：遇明火、高热可燃。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化锡。

3.现场应急监测方法:

4.实验室监测方法:

定量测定三苯基锡杀菌剂的生物色谱法{刊，英]/Adinarayana M.；Singh U.S.；Dwivedi T.S.//J.Chromatogr.-1988，435(1).-210～218 《分析化学文摘》1989.6

5.环境标准:

美国 车间卫生标准 0.1mg/m3(皮)(锡)
食物中最高残留限值(特定农作物)：0.1-1.0mg/kg(1978)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。避免扬尘，小心扫起，收集运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。对污染地带进行通风。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触毒物时，应该佩戴防毒口罩。空气中浓度较高时，佩戴自给式呼吸器。
眼睛防护：可采用安全面罩。
身体防护：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61888
CAS号 | 63-25-2
中文名称 | 西维因
英文名称 | Carbaryl；Danapon；1-Naphthalenyl methyl carbamate
别 名 | 胺甲萘；甲萘威；1-萘基-N-甲基氨基甲酸酯
分子式 | C12H11NO2；C10H7OCONHCH3 | 外观与性状 | 白色晶状固体，原药略带灰色或粉红色
分子量 | 201.2 | 蒸汽压 | 0.67Pa(26℃)
熔 点 | 142℃ | 溶解性 | 微溶于水，可溶于苯、丙酮、乙醇等
密 度 | 1.233(20/20℃) | 稳定性 | 对光、热和酸性物质较稳定，遇碱性物质易分解失效
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：主要是抑制胆碱酯酶，使乙酰胆碱在组织中蓄积。主要症状为流涎、恶心、流泪、瞳孔缩小、视力模糊、痉挛等。其抑制胆碱酯酶的作用持续时间较短，停止接触后，胆碱酯酶恢复较快。

二、毒理学资料及环境行为

毒性：属中等毒类 。本品可经皮肤吸收，但无明显累积作用，多次染毒会抑制动物的胆碱酯酶活性。
急性毒性：LD50250～560mg/kg(大鼠经口)；4000mg/kg(大鼠经皮)；LC50171-200mg/kg(小鼠经口)
亚急性和慢性毒性：人经口连续6周0.12mg/kg，尿中氨基酸/肝酐氮的比例降低；大鼠经口0.7～70mg/kg×6～12月，脑下垂体、性腺、肾上腺和甲状腺有损害。

降解：在土壤微生物环境中易降解，生成-萘酚、-萘基-羧基-甲基氨基甲酸酯、-4-羟基-1-萘基-甲基氨基甲酸酯和5-羧基-1-萘基甲基氨基甲酸酯，其中1-萘基-羧基-甲基氨基甲酸酯可能致襄或致突变。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

河水、自来水中快速测定"水中痕量西维因的半定量测定用的新指示剂和检验纸"/Anal.Lett.1990,23(1),93～118 《分析化学文摘 》1992-1993

4.实验室监测方法:

高效液相色谱法《水和废水标准检验法》20版
气相色谱法《现代环境监测方法》(水、粮食和土壤)张晓林等主编
气相色谱法(GB/T5009.21-1996，食品)

5.环境标准:

前苏联 | 车间空气中最高容许浓度 | 1mg/m3
前苏联(1978) | 环境空气中最高容许浓度 | 0.02mg/m3(一次量) 0.01mg/m3(日平均量)
中国(待颁布) | 饮用水源水中有害物质的最高容许浓度 | 0.05mg/L
前苏联(1976) | 渔业用水中最高容许浓度 | 0.5μg/L
联合国规划署(1974) | 保护水生生物淡水中农药的最大允许浓度 | 0.02μg/L
前苏联(1975) | 污水排放标准 | 0.5mg/L
中国(GB14971-94) | 食品卫生标准(mg/kg) | 5.0(粮食)；2.0(蔬菜)； 2.5(水果)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，佩戴防毒口罩。紧急事态抢救或逃生时应该佩带自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗皮肤、头发、指甲等。就医。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者，纷饮大量温水，催吐可用温水或1：5000高锰酸钾液彻底洗胃。或用2%碳酸氢钠反复洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61888
CAS号 |
中文名称 | 异丙威
英文名称 | isoprocarb；MIPC；Entrofolan；Mipcin；Hytox；Mipcide；
别 名 | 叶蝉散；灭扑威；异灭威；Bay105807；邻异丙基苯基甲基氨基甲酸酯
分子式 | C11H12O2N | 外观与性状 | 纯品为白色结晶粉末；工业原药为粉红色片状结晶
分子量 | 190 | 蒸汽压 | 0.1333Pa/25℃ 闪点：156℃
熔 点 | 纯品96～97℃；原药81～91℃ 沸点：128-129℃/2666.4Pa | 溶解性 | 本剂不溶于卤代烷烃和水，难溶于芳烃，可溶于丙酮、甲醇、乙醇、二甲亚砜、乙酸乙酯等有机溶剂
密 度 | 0.62 | 稳定性 |
危险标记 |  | 主要用途 | 杀虫剂

2.对环境的影响:

异丙威对人畜中等毒性。大鼠急性经口毒LD50为403～485mg/kg，小鼠487～512mg/kg。雄大鼠急性经皮毒性LD50>500mg/kg。对兔眼睛和皮肤刺激性极小。无致癌、致畸、致突变作用。对鱼毒性较低，对蜜蜂有害。
异丙威有较强的触杀作用，并有一定的渗透和传导活性，且速效性强。该药剂主要用于水稻防治水稻飞虱和叶蝉，并能兼冶蓟马。
异丙威不能与碱性药剂混用；不可与敌稗同时使用，须间隔10天以上。该药剂对芋有药害，不得使用。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法《固体废弃物试验分析评价手册》中国环境监测总站等译
气相色谱法(GB/T14877-94，食品)
水、土中10种有机氮农药的多残留分析方法的研究[刊]/黄士忠；张俊亭；李治祥；邓平//环境化学.-1989,8(3)-48～53 《分析化学文摘 》1990.1.

5.环境标准:

6.应急处理处置方法:


1.物质的理化常数:

国标编号 | 61888
CAS号 | 114-26-1
中文名称 | 残杀威
英文名称 | Arprocarb；Propoxur
别 名 | 残虫畏；残杀畏；2-(1-甲基乙氧基)苯基氨基甲酸酯
分子式 | C6H4OCONHCH3OCH(CH3)2 | 外观与性状 | 具有轻度的特殊气味的白色结晶颗粒
分子量 | 209.2 | 蒸汽压 | 1.33Pa (120℃)
熔 点 | 84～87℃，纯品91.5℃ | 溶解性 | 溶于水和大部分有机溶剂，在水中溶解度(20℃)0.2%
密 度 | 相对密度(水=1)1.024 | 稳定性 | 在强碱性介质中不稳定，pH10、20℃时的半衰期为40分钟
危险标记 | 15(有害品,远离食品) | 主要用途 | 用作农用杀虫剂,防治水稻和棉花害虫及杀灭蚊蝇

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为中等毒杀虫剂。对血红细胞胆碱酯酶活性有抑制作用。可引起恶心、视力模糊、出汗、脉快、血压升高。还可引起接触性皮炎。

二、毒理学资料及环境行为

毒性：喷洒灭蚊量为1.5～2.0g/m3，接触者皮肤潮红，奇痒。
急性毒性：LD50128mg/kg(大鼠经口)；100mg/kg(哺乳动物经口)；LC5044mg/kg(小鼠经口)；人经口0.15～0.20mg/kg×次/半小时×5次，红细胞担碱酯酶活性下降。

危险特性：遇明火、高热可燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法《水和废水标准检验法》20版
气相色谱法(GB14877-94，食品)

5.环境标准:

前西德(1982)职业环境空气最高容许浓度 2mg/m3
稻米的允许残留量为 1.0ppm

6.应急处理处置方法:

一、泄漏处置

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。为要直接接触泄漏物，用砂土或其它不燃性吸附剂混合吸收，然后转移到安全场所。也可以用大量水冲洗，经稀释的污水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，佩戴防毒口罩。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服；穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣物，用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61889
CAS号 | 1563-66-2
中文名称 | 呋喃丹
英文名称 | Furadan；Cavbofuran
别 名 | 克百威；虫螨威；2，3-二氢-2，2-二甲基-7-苯并呋喃基-甲基氨基甲酸酯
分子式 | C12H15NO3 | 外观与性状 | 纯品为白色无臭结晶，工业品稍有苯酚气味
分子量 | 221.38 | 蒸汽压 | 2.67mPa
熔 点 | 153℃ | 溶解性 | 微溶于水，溶于多数有机溶剂
密 度 | 相对密度(水=1)1.18 | 稳定性 | 稳定
危险标记 | 14(有毒品)，34(易燃液体) | 主要用途 | 用作农药杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：主要抑制体内胆碱酯酶活性，使乙酰胆碱在组织中蓄积而引起中毒。作用机制和有机磷农药中毒相似。中毒表现有流涎、流泪、瞳孔缩小及痉挛。但与有机磷农药相比，抑制胆碱酯酶的作用持续的时间较短。停止接触后，胆碱酯恢复较快。

二、毒理学资料及环境行为

毒性：经口属剧毒类；经皮属中等毒类。对人畜高毒。
急性毒性：LD505.3mg/kg(大鼠经口)；885mg/kg(兔经皮)；10g/kg(人经皮)；LC5085ppm 2小时(哺乳类动物吸入)；8～14mg/kg(小鼠经口)；

呋喃丹属高毒农药。对环境生物毒性也很高，在各种环境生物中，呋喃丹对鸟类的危害性最大，一只小鸟只要觅食一粒呋喃丹足以致命。受呋喃中毒致死的小鸟或其它昆虫，被猛禽类、小型兽类或爬行类动物觅食后，可引起二次中毒而致死。在美国曾发现30余起猛禽(鹰、隼、秃鹫)遭呋喃丹二次中毒事故。
呋喃丹的另一个环境行为特点是它在土壤中的残留期较长(降解半衰期为1～2个月)、在土壤中的移动性能较大(水溶解度为700mg/L)，在降水量大、地下水位浅的砂土地区易引起对地下水的污染，为此美国对呋喃丹使用作了一些地区性限制。

危险特性：遇明火、高热可燃。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

直接进水样气相色谱法

4.实验室监测方法:

气相色谱法《现代环境监测方法》(水、粮食和土壤)张晓林等主编
气相色谱法(GB/T14877-94，食品)
高效液相色谱法《农药环境毒理学研究》，蔡道基主编

5.环境标准:

美国(1982) | 车间卫生标准 | 0.1mg/m3
中国(GB11607-89) | 渔业水质标准 | 0.01mg/L
中国(98年修改稿) | 地表水环境质量标准(I、II、III类水域特定值) | 0.005mg/L
中国(GB14928.7-94) | 食品卫生标准 | 0.5mg/kg(稻谷)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。用清洁的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，应该佩带防毒口罩。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：可采用安全面罩。
防护服：穿相应的防护服。
手防护：必要时戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及流动清水彻底冲洗污染的皮肤、头发、指甲等。就医。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠液体冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：患者清醒时给饮大量温水，催吐，可用温水或1：5000高锰酸钾液彻底洗胃。立即就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61889
CAS号 | 1129-41-5
中文名称 | 速灭威
英文名称 | Tsumacide；Metacrate
别 名 | 间-甲苯基-N-甲基-氨基甲酸酯
分子式 | C9H11NO2 | 外观与性状 | 纯品为白色结晶
分子量 | 165.2 | 蒸汽压 | 36.8Pa/95℃ 闪点：145℃
熔 点 | 76～77℃ 沸点：180℃ | 溶解性 | 难溶于水，稍溶于乙醚、苯，易溶于甲醇、乙醇
密 度 | 相对密度(水=1)1.2 | 稳定性 | 遇碱分解
危险标记 | 15(有害品，远离食品) | 主要用途 | 农用杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为中等毒杀虫剂。急性中毒症状：头痛、恶心、呕吐、食欲下降、流泪、流涎，严重时震颤、四肢瘫痪。

二、毒理学资料及环境行为

毒性：对人畜毒性中等。
急性毒性：LD50580mg/kg(大鼠经口)；LD50268mg/kg(小鼠经口)；LD506000mg/kg(大鼠经皮)
亚急性毒性和慢性毒性：大鼠经口60mg/kg×3个月(连续)血液胆碱酯酶活性受抑制肝功能略有影响。
致畸性：小鼠致畸实验为阴性。

危险特性：遇明火、高热可燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法(GB14877-94，食品)
气相色谱法《现代环境监测方法》(水、粮食和土壤)张晓林等主编

5.环境标准:

6.应急处理处置方法:

一、泄漏处置

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，小心扫起，避免扬尘，收集运至废物处理场所。用水刷洗泄漏污染区，经稀释的污水放入废水系统。如大量泄漏，收集回收无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人必须佩戴防毒口罩。高浓度环境中，应该佩戴自给式呼吸器。
眼睛防护：高浓度环境中，戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。就医。使用阿托品、葡萄醛酸内酯及胆碱，但不能用解磷定等肟类解毒药。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61889
CAS号 | 116-06-3
中文名称 | 涕灭威
英文名称 | Aldicarb；Temek；Carbanolate
别 名 | 丁醛肟威；O-(甲基氨基甲酰基)-2-甲基-2-甲硫基丙醛肟
分子式 | C7H14N2O2S | 外观与性状 | 有硫磺味的白色结晶
分子量 | 190.29 | 蒸汽压 | 0.133×10-4kPa(25℃)
熔 点 | 100℃ | 溶解性 | 室温下，水中溶解度为6000ppm，几乎不溶于已烷，而溶于大多数有机溶剂，如丙酮400g/L，氯仿350g/L，甲苯100g/L(20℃)
密 度 | 1.195(25/20℃) | 稳定性 | 不易燃，除遇强碱外，本品稳定，对金属容器，设备无腐蚀性
危险标记 | 13(剧毒品) | 主要用途 | 用作农用杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为高毒杀虫剂。吸入、摄入或经皮肤吸收后会中毒。1985年，美国曾有150多人因吃受污染的西瓜而中毒。本品有致突变作用。受热分解释出氮氧化物、氧化硫烟雾。

二、毒理学资料及环境行为

毒性：对人畜高毒。
急性毒性：LD501mg/kg(大鼠经口)；5mg/kg(小鼠经皮)；0.3mg/kg(小鼠经口)
大白鼠在200mg/m3浓度下，5分钟后全部死亡，用大白鼠作三代繁殖试验，无致畸、致癌、致突变现象发生。

涕灭威在土壤中受微生物等因素的作用，容易转化为涕灭威亚砜及砜。此三者总残留在安阳棉田土壤中的半衰期为5～8天，在盆栽棉株土壤中半衰期为12天。筛选出一株对涕灭威具有较强降解能力的芽孢杆菌。涕灭威及其亚砜和砜，在酸性和中性的水介质中较稳定，在碱性时，则易分解。在一般地下水的环境条件(pH7，温度15℃)，涕灭威、亚砜和砜的半衰期分别可长达4、0.9和2.5年；因此，涕灭威及其亚砜和砜，如果进入地下水，会形成较为持久的残留。涕灭威易经淋溶作用，而向土壤下层迁移，往横向扩散的范围及数量相对很小，涕灭威随淋溶往深处迁移的能力，以在砂土中为最强，壤土次之，粘土最弱。因此，在施用涕灭威的砂壤地区或地下水位较高的地区，尤其要注意涕灭威对地下水的污染。在壤土地区，通常不易发生涕灭威对地下水的污染，在粘土地区也应注意地表水受污染。涕灭威是高毒性农药，对金鱼的半致死浓度为7.4mg/l(96小时)，安全浓度为1.0mg/l。在一般情况下，旱地施用涕灭威的地区，不会导致发生鱼类中毒的情况。

该物质的毒性是呋喃丹的10倍，是目前最毒的农药品种之一。因其水溶性高，在土壤中的淋溶与移动性很强，国外已在许多地区发现其对地下水有污染。

危险特性：遇明火、高热可燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物、氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法(GB/T14929.2-94，食品)
高效液相色谱法《水和废水标准检验法》20版
作物中涕灭威残留量的测定[刊]/戴秀莲；李绍永//农药.-1985,(1).-32～33 《分析化学文摘》1986.2

5.环境标准:

中国(GB8321.4-93)食品中农药最高残留量标准 0.05mg/kg(花生仁)；不得检出(棉籽油、花生油)
前西德(1978)特定农作物 0.05mg/kg

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用砂土吸收，收集于一个密闭的容器中，运至废物处理场所。用水刷洗泄漏污染区，经稀释的污水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，应该佩戴防毒口罩。紧急事态抢救或逃生时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
作服不要带到非作业场所，注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。就医。
食入：误服者，饮适量温水，催吐。洗胃。就医。

灭火方法：泡沫、干粉、砂土。

解毒药剂为硫酸阿托品，通常剂量为0.6mg片剂，一次2片，不能用解磷毒，也不能用吗啡或镇静剂。


1.物质的理化常数:

国标编号 | 61889
CAS号 | 101-27-9
中文名称 | 燕麦灵
英文名称 | Carbyne
别 名 | 巴尔板；氯炔草灵；4-氯-2-丁炔基-N-(3氯苯基)氨基甲酸酯
分子式 | (Cl)C6H4NHCOOCH2C≡CCH2Cl | 外观与性状 | 纯品为白色结晶，原药为棕色固体
分子量 | 258.1 | 蒸汽压 | 0.499×10-7kPa(25℃)
熔 点 | 75～76℃ | 溶解性 | 微溶于水、己烷，溶于苯、二氯乙烷
密 度 |  | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作农用除草剂及农药分析标准样品

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为低毒除草剂。吸入、摄入或经皮肤吸收会中毒。资料报道有致突变作用。受热分解释出氯和氮氧化物烟雾。人接触后，能引起皮炎，皮肤红、肿、发痒。

二、毒理学资料及环境行为

毒性：属人畜低毒。
急性毒性：LD50 600mg/kg(大鼠经口)；322mg/kg(小鼠经口)；23000mg/kg(兔经皮)
人经口最小致死浓度MLD为500mg/kg。

危险特性：遇明火、高热可燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、氮氧化物。

3.现场应急监测方法:

4.实验室监测方法:

色谱-质谱法(EPA方法 8270)
高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间卫生标准 0.5mg/m3
前苏联(1975) 水体中有害有机物的最大允许浓度 0.03mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。用砂土吸收，倒至空旷地方深埋。在污染区撒上石灰，并用大量水冲洗，经稀释的污水放入废水系统。如大量泄漏，小心扫起，装入备用袋中。

二、防护措施

呼吸系统防护：作业工人应该佩戴防毒口罩。紧急事态抢救或逃生时，佩戴自给式呼吸器。
眼睛防护：必要时戴安全防护眼镜。
防护服：穿工作服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61889
CAS号 | 2303-16-4
中文名称 | 燕麦敌
英文名称 | Diallate；Avadex；2,3-Dichloroallyl-N,N-diisopropylthiolcarbamate
别 名 | 二氯烯丹；2，3-二氯燃丙基-N，N-二异丙基硫赶氨基甲酸酯
分子式 | [(CH3)CH]2NCOSCH2CCl=CHCl | 外观与性状 | 琥珀色易挥发液体
分子量 | 270.24 | 沸 点 | 150℃/1.200kPa
熔 点 | 25～30℃ | 溶解性 | 略溶于水，可与乙醇混合
密 度 |  | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作农用除草剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为中毒除草剂。中毒症状有：头痛、恶心、呕吐、流涎、出汗、瞳孔缩小、腹痛；重者出现震颤、步行困难、语言障碍、意识昏迷、全身痉挛等。

二、毒理学资料及环境行为

毒性：属低毒类，无明显蓄积作用。
急性毒性：LD50395mg/kg(大鼠经口)；790mg/kg(小鼠经口)

危险特性：遇明火、高热可燃。受高热分解，放出高毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、氮氧化物、氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社
产品分析：用在7.80μm处红外吸收与标准溶液进行比较

5.环境标准:

前苏联(1975) 水体中有害有机物的最大允许浓度 0.03mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用砂土吸收，铲入提桶，倒至空旷地方深埋。在污染区撒上石灰，并用大量水冲洗，经稀释的污水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，必须佩戴防毒口罩。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。实行就业前和定期的体检。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61890
CAS号 | 94-75-7
中文名称 | 2，4-滴
英文名称 | 2,4-Dicholrophenoxyacetic acid；2,4-D
别 名 | 2，4-二氯苯氧基乙酸
分子式 | C8H6Cl2O3；Cl2C6H3OCH2COOH | 外观与性状 | 白色至钠色、晶体粉末、无臭、工业品略带酚气味
分子量 | 221.04 | 蒸汽压 | 0.053kPa(160℃)
熔 点 | 138℃ 沸点：160℃/0.05kPa | 溶解性 | 微溶于水，微溶于油类，溶于乙醇等
密 度 | 相对密度(空气=1)7.63 | 稳定性 | 稳定
危险标记 |  | 主要用途 | 农业上用作除草剂和植物生长剂，常加工成钠盐，铵盐或酯类的液剂、粉剂、乳剂、油膏等使用

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：能入、摄入或经皮肤吸收后对身体有害。对眼睛、皮肤的刺激作用，反复接触对肝、心脏有损害作用。能引起惊厥。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50375mg/kg(小鼠经口)；666～1313mg/kg(大鼠经口)
亚急性和慢性毒性：大鼠经口300mg/kg×5次/周×4周，全部死亡；大鼠经口100mg/kg×5次/周×4周，生长抑制，引起胃肠刺激和肝混浊肿胀。
致畸性：大鼠经口最小中毒剂量25mg/kg(妊娠期6～15日)致畸胎阳性。

接触：一般居民的接触主要是通过含有2，4-D残留的食物，同时也通过2，4-D在水中的残留，来自空气中的2，4-D极少。就未使用2，4-D地区的一般居民来说，从任何来源摄入的2，4-D量都是微不足道的。较易挥发的2，4-D酯类的蒸汽漂移可以导致空气污染和损害庄稼，这些产品被不易挥发的2，4-D衍生物所取代。使用2，4-D来控制水生杂草可能引起灌溉与饮用水源的污染，不适当的处置技术也可引起环境污染。施用于某个目标范围内的不同数量的2，4-D，借助空气、水和土壤的移动，在几小时或几天内，就可以在整个环境中分配。2，4-D和它的衍生物，会相当快的被化学和生物过程破坏。正常使用2，4-D偶尔也可能残存或累积，主要是在干燥和寒冷而很少有生物活动的条件下。可得到的数据表明2，4-D的残留在土壤中为1mg/kg，在水中为数μg/l，在空气中为数μg/m3和在提供的食物中为数十μg/kg。它们难得超过这些数据，在2，4-D除草剂溢出的邻近的地方，在施过2，4-D除昔剂的水中，在施用过2，4-D的地区内生长的浆果和蘑菇中，以及当使用的除草剂超量的情况下，可能发生例外的情况。

危险特性：遇明火、高热可燃。受高热分解，放出刺激性的氯化氢气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化物。

3.现场应急监测方法:

直接进水样气相色谱法

4.实验室监测方法:

气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译
气相色谱法(农作物)《农药残留量气相色谱法》国家商检局编

5.环境标准:

美国 | 车间卫生标准 | 10mg/m3
美国(1976) | 农灌水标准 | 0.1μg/L
联合国规划署(1974) | 保护水生生物淡水中农药的最大允许浓度 | 4.0μg/L
前苏联(1984) | 土壤中最大容许浓度 | 0.1mg/kg

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用聚氯乙烯等合成膜覆盖或惰性液体润湿，避免扬尘，小心扫起，收集于干燥洁净有盖的容器中，转移至安全地带。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩带防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防腐工作服。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及流动清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者用2%苏打朋或0.1%高锰酸钾洗胃，再服用10%硫酸亚铁溶液10ml，就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61890
CAS号 | 94-80-4
中文名称 | 2,4-滴丁酯
英文名称 | 2,4-DB
别 名 | 2,4-二氯苯氯乙酸正丁酯
分子式 | C12H14Cl2O3；Cl2C6H3OCH2COO(CH2)3CH3 | 外观与性状 | 纯品为无色油状液体，原油为褐色液体
分子量 | 277.15 | 蒸汽压 | 133.3mPa/25～28℃
熔 点 | 9℃ 沸点：169℃/0.266kPa | 溶解性 | 不溶于水，易溶于有机溶剂
密 度 | 相对密度(水=1)1.2428 | 稳定性 | 挥发性强，遇碱分解
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作农用除草剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为低毒除草剂。口服中毒先为消化道症状，然后出现感觉异常、嗜睡、肌肉无力和纤维颤动，严重者出现抽搐、昏迷、大小便失禁和呼吸衰竭。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50500～1500mg/kg(大鼠经口)；LD50425mg/kg(小鼠经口)；鲤鱼TLM(48hr)为40ppm。
亚急性和慢性毒性：小鼠经口1/10LD50剂量×30日(每三日灌1次)，死亡8%；大鼠经口1/5LD50剂量×60日(每三日灌1次)，死亡30%。

危险特性：遇明火、高热可燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联(1975)车间卫生标准 0.5mg/m3

6.应急处理处置方法:

一、泄漏处置

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好防毒面具，穿化学防护服。有要直接接触泄漏物，用砂土吸收，铲入提桶，倒至空旷地方深埋。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，佩戴防毒口罩。必要时佩戴防毒面具。
眼睛防护：一般不需特殊防护。高浓度接触时，可采用安全面罩。
防护服：穿紧袖工作服，长筒胶鞋。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，催吐。洗胃。口服10%硫酸亚铁溶液。就医。

灭火方法：泡沫、干粉、砂土、二氧化碳。


1.物质的理化常数:

国标编号 | 61896
CAS号 | 1910-42-5
中文名称 | 百草枯
英文名称 | Paraquat
别 名 | 对草快；1,1-二甲基-4,4 -联吡啶二氯化物
分子式 | C12H14Cl2N2 | 外观与性状 | 白色结晶
分子量 | 257.2 | 蒸汽压 |
熔 点 | >300℃ | 溶解性 | 易溶于水，微溶于乙醇、丙酮，不溶于烃类
密 度 |  | 稳定性 | 300℃分解，在强碱介质中(pH11以上)不稳定，二氯化物和二硫酸甲酯盐在酸性条件下都稳定，但可被碱水解
危险标记 | 14(有毒品) | 主要用途 | 用作除草剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：动物中毒时对中枢神经系统作用明显，症状有兴奋性增强、呼吸加快、步态不稳等。口服中毒病例，常由呼吸衰竭而死亡。人要口2g，轻度中毒，症状有恶心、呕吐、腹泻、肠胃炎狗经口47ppm×2年，无明显影响。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50139～162mg/kg(大鼠经口)；325mg/kg(兔经皮)；人经口2g，轻度中毒，症状有恶心、呕吐、腹泻、肠胃炎。
亚急性和慢性毒性：大鼠经口250ppm×27日，开始肺部受损，后死亡。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热分解放出有毒的氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法(NIOSH方法 5294)
产品分析采用比色法和气相色谱法；残留物分析采用比色法

5.环境标准:

美国 车间卫生标准 0.1mg/m3
允许残留量：米0.1ppm，麦、杂谷、果实、蔬菜、薯类0.05ppm

6.应急处理处置方法:

一、泄漏处置

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服，不要直接接触泄漏物，避免扬尘，小心扫起，置于袋中转移至安全场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，建议佩带防毒口罩。紧急事态抢救或逃生时，应该佩带自给或呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及流动清水彻底冲洗污染的皮肤、头发、指甲等。就医。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，可用温水或1：5000高锰酸钾液彻底洗胃。或用2%碳酸氢钠反复洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 61896
CAS号 | 85-00-7
中文名称 | 敌草快
英文名称 | Dquat；
别 名 | 杀草快；双快；利农；催熟利
分子式 | C12H12Br2N2 | 外观与性状 | 固体
分子量 | 344.08 | 蒸汽压 | 〈0.013×10-6
熔 点 | 334～340℃ | 溶解性 | 微溶于水，可溶于乙醇
密 度 | 相对密度(水=1)1.22～1.27(20℃) | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作农用除草剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对人的致死量约6～12克。误服中毒以胃肠功能紊乱最为明显。接触者可发生皮炎、鼻粘膜出血、指甲改变和延迟伤口愈合。

二、毒理学资料及环境行为

急性毒性：LD50231mg/kg(大鼠经口)；125mg/kg(小鼠经口)；7400mg/kg(兔经皮)
危险特性：溶于水，微溶于乙醇。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

产品分析采用紫外分光光度法，纯化合物采用气相色谱法；残留物采用比色法
用离子选择电极电位滴定农药//[俄]水.aHaЛ.XHM.1990,45(2),372～377《分析化学文摘 》1992-1992

5.环境标准:

美国(1982) | 车间卫生标准 | 0.5mg/m3
联合国规划署(1974) | 保护水生生物淡水中农药的最大允许浓度 | 0.5μg/L
前西德(1978) | 食物中最高残留限值 | 0.1～2.0mg/kg(特定农作物)0.05mg/kg(一般农作物)

6.应急处理处置方法:

一、泄漏处置

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，小心扫起，置于袋中转移至安全场所。用水刷洗泄漏污染区，经稀释的汗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，建议佩戴防毒口罩。紧急事态抢救或逃生时，佩戴防毒面具。
眼睛防护：一般不需特殊防护，但建议特殊情况下，戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，沐浴更衣。注意个人清洁卫生。工作时皮肤划伤应及时处理。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15min。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。洗胃。就医。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61898
CAS号 | 1912-24-9
中文名称 | 阿特拉津
英文名称 | Atrazine；2-Chloro-4-ethylamino-6-isopropylamino-s-triazine
别 名 | 2-氯-4-乙氨基-6-异丙氨基-1，3，5-三嗪；莠去津
分子式 | C8H14ClN5 | 外观与性状 | 纯品为无色结晶，原药为白色粉末
分子量 | 215.72 | 蒸汽压 | 0.399×10-7kPa(20℃)
熔 点 | 171～174℃ 沸点：分解 | 溶解性 | 难溶于水，微溶于多数有机溶剂
密 度 | 相对密度(水=1)1.2(20℃) | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 农用除草剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对皮肤和眼睛有刺激作用。属低毒除草剂。动物实验致癌、致畸为阳性。对人有致突变作用。

二、毒理学资料及环境行为

急性毒性：LD50672mg/kg(大鼠经口)；850mg/kg(小鼠经口)；750mg/kg(兔经口)；7500mg/kg(兔经皮)
刺激性：人经皮500mg，中等刺激；人经眼100mg，严重刺激。

危险特性：不易燃烧。受高热分解，放出有毒的烟。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《水和废水标准检验方法》15版，中国建筑工业出版社，1985年
高效液相色谱法(中国环境监测总站，水质)

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 2mg/m3
前苏联(1978) | 环境空气中最高容许浓度 | 0.02mg/m3
中国(GHZB1-1999) | 地面水环境质量标准(I、II、III类水域) | 0.003mg/L
前苏联(1978) | 渔业用水中最高容许浓度 | 5μg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，小心扫起，避免扬尘，运至废物处理场所。用水刷洗泄漏污染区，经稀释的污水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，必须佩戴防毒口罩。紧急事态抢救或逃生时，应该佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。实行就业前和定期的体检。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。洗胃。就医。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61902
CAS号 | 81-82-3
中文名称 | 氯杀鼠灵
英文名称 | Coumachlor；Ratilan
别 名 | 氯法华灵；比猫灵；氯灭鼠灵
分子式 | C19H15ClO4 | 外观与性状 | 白色结晶，工业品为黄色结晶粉末
分子量 | 342.79 | 蒸汽压 |
熔 点 | 169～171℃(纯品) | 溶解性 | 不溶于水，微溶于乙醚、苯，可溶于醇类、丙酮和氯仿
密 度 |  | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作杀鼠剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体有害。具刺激作用。进入体内，可破坏正常的凝血功能，损害毛细血管的渗透性。

二、毒理学资料及环境行为

急性毒性：LD50900mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

产品分析用气相色谱法或高效液相色谱法

5.环境标准:

6.应急处理处置方法:

一、泄漏处置

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用砂土吸收，铲入提桶，倒至空旷地方深埋。用水刷洗泄漏污染区，经稀释的污水放入废水系统。如果大量泄漏，小心扫起，避免扬尘，装入备用袋中。

二、防护措施

呼吸系统防护：高浓度环境中，佩戴防毒面具。
眼睛防护：一般不需特殊防护。必要时戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新生鲜处。就医。
食入：误服者，饮适量温水，催吐。洗胃。就医。用维生素K1、C等。

灭火方法 ：雾状水、抗溶性泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 61904
CAS号 | 1836-75-5
中文名称 | 除草醚
英文名称 | Nithophen
别 名 | NIP、TOK、WP-50、FW-925；2，4-二氯苯基-4'-硝基苯基醚
分子式 | C12H7O3Cl2N | 外观与性状 | 纯品为淡黄色针状结晶，工业品为黄棕色固体，有特殊气味
分子量 | 284.11 | 蒸汽压 | 1.06×10-6kPa(40℃)
熔 点 | 70～71℃ 沸点：370℃ | 溶解性 | 水中0.7～1.2mg/L(22℃)，易溶于乙醇、异丁醇、丙酮、醋酸、苯、甲苯、四氯化碳等有机溶剂
密 度 | 1.406 | 稳定性 | 化学性质较稳定，在室温下贮存两年有效成分基本不变，对金属无腐蚀
危险标记 | 15(有害品，远离食品) | 主要用途 | 农用除草剂

2.对环境的影响:

一、健康危害

除草醚对人体皮肤渗透性强，对粘膜有刺激作用，吸入粉尘或经皮肤吸收，能产生头痛眩晕、发绀等症状。能造成累积性中毒，并能刺激眼部、造成损害。长期接触的人员还必须检查肿瘤存在可能性。个别人对除草醚会产生过敏反应，如发现后立即停止接触，一般2至3天内可以自愈。

二、毒理学资料及环境行为

毒性：对人畜低毒。急性毒性：LD502630±134mg/kg(小鼠口服)；3050±500mg/kg(大鼠口服)；1470±365mg/kg(小鼠口服)；1620±420mg/kg(家兔经口)
亚急性、慢性毒性：长期接触可出现神经衰弱综合症。0.7～12mg/m3，人吸入，1年，可引起咽喉和粘膜刺激症状，嗅觉减退；10～100mg/m3，大鼠吸入，6个月，营养失调和血管紧张度失调。
致癌：可引起小鼠肿瘤。引起致癌反应的最低剂量是312mg/kg。
致畸：使胎儿发育异常(因除草醚水解后生成2，4-二氯酚，该化合物具有明显的致癌、致畸性，某些胺基衍生物亦有三致性)。
水生生物毒性：0.125mg/L，24小时，水蚤，死亡；LC50 0.27mg/L，96小时，白鲢；LC50 2.5mg/L，48小时，鲤鱼； LC50 5.5mg/L，48小时，泥鳅

代谢和降解：除草醚一般按酚类化合物的一般历程降解，第一个降解产物是二氯苯氧基酚，硝基可能被还原而成氨基衍生物，脱氯、解环。在降解过程中出现酚类衍生物，同是也可能脱硝基，故在施用过除草醚的土壤中常常出现亚硝酸根和氨离子。
由于除草醚原大部分被施在土壤、草的表面，见光才有活性，因此光解是除草醚降解的重要途径，同时生物降解也是一个重要途径。
除草醚在动物体内被还原成氨基衍生物，随后生成葡萄糖醛酸的衍生物。

残留与蓄积：除草醚在环境中持久性不高，不太容易蓄积。
除草醚在土壤中消失较快，半衰期为6至14天左右，残效期为20至30天，按正常使用除草醚1年1次，1年2次或1年1次连续多年使用，在土壤和稻米中除草醚的残留量没有明显的差异，土壤中除草醚的残留量为0.02～0.07mg/kg。在高于正常使用量如每亩1kg或每亩2.5kg的情况下，每亩使用1kg除草醚的残留量增加不明显，而每亩使用2.5kg残留量增加较多，可达0.7mg/kg。几个不同地区采集的样品，测定结果中看不出有明显的地区差异。
在稻杆中的除草醚的半衰期为11至14天，经15至28天，可消失90%以上。稻米中除草醚的残留量在0.1mg/kg以下，施药量超过正常使用量对残留量的影响不大。
进入动物体内除草醚很快消失，但变成致癌的氨基衍生物，不易蓄积。

迁移转化：除草醚进入环境的主要途径是施药，同时生产厂排出的废水、废渣、废气，也能污染附近的环境。由于除草醚的持久性不高，在水中的溶解度不大，易吸附以不易挥发，所以不易迁移。
进入土壤的除草醚首先被土襄胶体吸附，在土壤垂直移动性较小，一般情况下保留在土表1～2cm内，形成一个药层。
植物能吸附除草醚，生物对除草醚有一定富集作用，含高有机质的物质对除草醚的吸附能力也很强，但降解速度比较快。

危险特性：遇明火、高热可燃。受高热分解放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、氮氧化物。

3.现场应急监测方法:

直接进水样气相色谱法

4.实验室监测方法:

萘基乙胺比色法《常见有毒化学品环境事故应急处置技术与监测方法》胡望钧主编
气相色谱法《常见有毒化学品环境事故应急处置技术与监测方法》胡望钧主编
气相色谱法(鱼肉)《农药残留量气相色谱法》国家商检局编

5.环境标准:

前苏联(1978) | 车间空气中最高容许浓度 | 0.02mg/m3(一次值) 0.01mg/m3(日均值)
美国(1982) | 饮用水中容许浓度 | 不得检出
美国(1982) | 渔业水中容许浓度 | 不得检出
美国(1982) | 地面水中容许浓度 | 不得检出
 | 味觉阈浓度 | 0.58～1.38mg/L

6.应急处理处置方法:

车间工人作业时，要有严格防护措施，避免直接接触原药及蒸汽，防止尘吸入。定期体检,未成年的少年、孕妇、哺乳期妇女禁止在生产除草醚车间工作。患者必须尽快脱离中毒现场，迅速移人空气新鲜处，脱去污染衣服、保持安静。皮肤污染者应用大量清水(不要用热水)洗手、洗脸，肥皂水或2％碳酸氢钠
(NaHC03)水溶液冲洗，再用稀甘油浸泡，徐敷氢化考地松软膏。口服中毒者立即漱口、催吐、并且用2%NaHCO3洗胃，给予硫酸镁30g导泻。禁用油类泻剂，禁食，以免加速有毒物吸收，立即用清水或2％ Ni耸C03溶液冲洗，并遵照医生指导，对症治疗。

除醚宜放置于阴凉干燥处贮藏，切忌与粮食、种籽及食物混放，远离容易着火地点。
对逸出物用沙土混合，倒至空旷地方掩埋，或焚烧处理。对污染的地面须用肥皂或洗涤剂刷洗，经稀释的洗涤水排放入废水系统。
由于我国目前大量生产和使用，建议尽快选择代用品，并停止生产和销售。我国1982年颁布的《农药安全使用规定》中对除草醚的使用规定为：最高用药量不得超过每亩1kg，最多使用次数不得超过每年2次(稻田除草)。另在同年公布的《农药安全使用标准》中规定，糙米中除草醚含量不得超过0.1mg/kg。贮运标志和毒物标志分别按GB190-73、GB191-73规定执行。


1.物质的理化常数:

国标编号 | 61904
CAS号 |
中文名称 | 百菌清
英文名称 | Chlorothalonil；Tetrachloroisophthalonethile
别 名 | 四氯间苯二腈
分子式 | C8Cl4N2；Cl4C6(CN)2 | 外观与性状 | 无色无臭结晶
分子量 | 265.90 | 蒸汽压 | 0.0013kPa(40℃)
熔 点 | 250～251℃ 沸点：350℃ | 溶解性 | 微溶于水，溶于丁酮、环己烷、酸
密 度 | 相对密度(水=1)1.7(25/4℃) | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作杀菌剂，涂料和粘结剂的防护剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为低毒杀菌剂。对某些人的皮肤有明显刺激作用，可发生皮炎。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50>10000mg/kg(大鼠经口)；>10000mg/kg(兔经皮)

危险特性：遇明炎、高热可燃。受热分解放出剧毒的氰化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、氮氧化物、氰化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《现代环境监测方法》(水、土地、蔬菜等)张晓林等主编

5.环境标准:

中国(待颁布)饮用水源水中有害物质的最高容许浓度 0.01mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好口罩和手套。用大量水冲洗，经稀释的污水放入废水系统。如大量泄漏，小心扫起，装入备用袋中。

二、防护措施

呼吸系统防护：作业工人应戴口罩。
眼睛防护：戴安全防护眼镜。
防护服：穿工作服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：抗溶性泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61904
CAS号 | 75-99-0
中文名称 | 2，2-二氯丙酸
英文名称 | 2,2-Dichloropropionic acid；Dalapon
别 名 | 茅草枯
分子式 | C3H4Cl2O2；CH3Cl2CCOOH | 外观与性状 | 无色无臭液体
分子量 | 142.97 | 闪 点 | >110℃
熔 点 | 8℃ 沸点：185～190℃ | 溶解性 | 易溶于水、多数有机溶剂
密 度 | 相对密度(水=1)1.4014；相对密度(空气=1)4.9 | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作农用除草剂，也用于医药等合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收后对身体有害，对眼睛、皮肤、粘膜和上呼吸道有刺激作用。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50970mg/kg(大鼠经口)

危险特性：遇明火、高热可燃。受骗同热分解产生有毒的腐蚀性烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《水和废水标准检验方法》19版译文，江苏省监测中心
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

前苏联(1976) | 车间卫生标准 | 10mg/m3
美国(1976) | 农灌水标准 | 0.2mg/L
联合国规划署(1974) | 保护水生生物淡水中农药的最大允许浓度 | 110μg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无尖人员进入污染区，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用大量水冲洗，经稀释的污水放入废水系统。如大量泄漏，得用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，应该佩戴防毒口罩。紧急事态抢救或逃生时，建议佩戴防毒面具。
眼睛防护：戴安全防护眼镜。
防护服：穿工作服。
手防护：戴防护手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：抗溶性泡沫、二氧化碳、干粉。


1.物质的理化常数:

国标编号 | 61904
CAS号 |
中文名称 | 功夫菊酯
英文名称 | cyhalothrin；PP321；clocythrin；cishalothrin；Darate；Matador
别 名 | 三氟氯氰菊酯；氟氯氰菊酯；氯氟氰菊酯；空手道
分子式 | C23H19ClF3NO3 | 外观与性状 | 纯品为无色固体，工业原药为米色无味固体
分子量 | 449.90 | 蒸汽压 | 2.67×10-10Pa(20℃)
熔 点 | 49.2℃ 沸点：187～190℃/26.7kPa | 溶解性 | 难溶于水，可溶于大多数有机溶剂
密 度 | 相对密度(水=1)1.33 | 稳定性 | 稳定性好在酸性溶液中稳定，在碱性介质中易分解
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作农用杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为中等毒杀虫剂。对眼睛和皮肤有刺激作用。在试验剂量内对动物无致畸、致突变、致癌作用。对鸟类低毒。

二、毒理学资料及环境行为

毒性：对人畜毒性中等，对鱼毒性很高。
急性毒性：LD5079mg/kg(雄大鼠经口)；56mg/kg(雌大鼠经口)；632mg/kg(雄大鼠经皮)；LC50 0.24μg/L(虹鳟)
对人畜为中等毒性，对兔皮肤无刺激作用，对眼睛有轻度刺激作用，对水生生物、蜜蜂、家蚕高毒。杀虫活性高，属神经毒剂，拟除虫菊酯类杀虫剂。以触杀和胃毒作用为主，并有一定的驱避作用，无内吸和熏蒸作用。束效、持效期长，能耐雨水淋洗。杀虫谱广。

危险特性：遇明火、高热可燃。受高热分解，放出高毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物、氯化氢、氰化物。

3.现场应急监测方法:

直接进水样气相色谱法

4.实验室监测方法:

气相色谱法《现代环境监测方法》(水、土壤、蔬菜等)张晓林等主编

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，小心扫起，避免扬尘，收集运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，建议佩戴防毒口罩。紧急事态抢救或逃生时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61904
CAS号 | 330-54-1
中文名称 | 敌草隆
英文名称 | Diuron；N-(3,4-Dichlorophenyl)-N',N'-dimethylurea
别 名 | N-(3，4-二氯苯基)-N'，N'-二甲基脲
分子式 | C9H10Cl2N2O | 外观与性状 | 纯品为白色无臭晶体
分子量 | 233.10 | 蒸汽压 | 0.04×10-6kPa(50℃)
熔 点 | 158～159℃ 沸点：180～190℃ | 溶解性 | 微溶于水、烃类
密 度 | 相对密度(空气=1)8.04 | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用于除草

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品属低毒除草剂。误服会中毒。对粘膜和上呼吸道有刺激作用。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD503400mg/kg(大鼠经口)；人经口500mg/kg，最小致死剂量。
亚急性和慢性毒性：大鼠经口5000ppm×90日，未引起死亡，但体重下降，红细胞减少。

危险特性：遇明火、高热可燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《现代环境监测方法》(水、粮食和土壤)张晓林等主编

5.环境标准:

前苏联(1975) | 车间空气中有害物质的最高容许浓度 | 5mg/m3
前苏联(1978) | 环境空气中最高容许浓度 | 0.05mg/m3
前苏联(1978) | 渔业用水中最高容许浓度 | 1.5μg/L
前苏联(1978) | 地面水中有害有机物的最大允许浓度 | 1.0mg/L
前苏联(1975) | 污水中有机物最大允许浓度 | 10mg/L
联合国规划署(1974) | 保护水生生物淡水中农药的最大允许浓度 | 1.6μg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好口罩、护目镜，穿工作服。小心扫起，置于袋中转移至安全场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，佩带防毒口罩。必要时佩戴防毒面具。
眼睛防护：必要时可采用安全面罩。
身体防护：穿紧袖工作服，长筒胶鞋。
手防护：必要时戴防护手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：泡沫、干粉、砂土、水。


1.物质的理化常数:

国标编号 | 61904
CAS号 | 52645-53-1
中文名称 | 二氯苯醚菊酯
英文名称 | Permethrim；Ambush
别 名 | 氯菊酯；(一苯氧基苯基)甲基-2，2-二甲基-3-(2，2-二氯乙烯基)环丙烷羧酸酯
分子式 | C21H20Cl2O3 | 外观与性状 | 原药为暗黄色至棕黄色带有结晶的粘稠液体
分子量 | 391.31 | 蒸气压 | 45.3uPa/25℃ 闪点：>200℃
熔 点 | 35℃ 沸点：220℃/6.65×10-3kPa | 溶解性 | 难溶于水，易溶于多数有机溶剂
密 度 | 相对密度(水=1)1.190～1.272(20℃) | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 农用、卫生用杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品属低毒类。对眼睛有轻度刺激作用。对兔皮肤无刺激作用。误服，引起头痛、头晕、恶心、呕吐、流涎和血尿等。严重者出现抽搐和意识障碍。

二、毒理学资料及环境行为

毒性：本品为低毒农药。
急性毒性： LD50>2000mg/kg(大鼠经口)；>2000mg/kg(兔经皮)
亚急性和慢性毒性：大鼠经口600ppm×90日(饲喂)，眼鼻血性分泌物增多、小便失禁、血尿、血便、全身抽搐、头向右侧偏转等。

除虫菊酯类农药对鱼类的毒性极大，并且具有十分明显的时间效应。五种拟除虫菊酯农药对鱼类的毒性依次为：氟氰菊酯>溴氰菊酯>氟胺氰菊酯>氰戊菊酯>二氯苯醚菊酯。

危险特性：遇明火、高热可燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《现代环境监测方法》(水、土壤、蔬菜等)张晓林等主编
气相色谱法(蔬菜)《农药残留量气相色谱法》国家商检局编

5.环境标准:

中国 食品卫生标准(mg/kg)1.0(粮食、蔬菜)；2.0(水果)

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好口罩、护目镜，穿工作服。用砂土吸收，铲入提桶，倒至空旷地方深埋。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，佩带防毒口罩。必要时佩戴防毒面具。
眼睛防护：必要时戴安全防护眼镜。
身体防护：穿工作服。
手防护：一般不需特殊防护。必要时戴防护手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。就医。忌用阿托品。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61904
CAS号 | 52315-07-8
中文名称 | 氯氰菊酯
英文名称 | Cypermethrin；Cymbush
别 名 | 兴棉宝；(RS)-α-氰基-3-苯氧苄基(IRS)-顺，反-3-(2，2-二氯乙)烯基-2，2-二甲基环丙烷羧酸酯
分子式 | C22H19Cl2NO3 | 外观与性状 | 原药为黄棕色至深红褐色粘稠液体
分子量 | 416.32 | 蒸汽压 | 0.226×10-9kPa 闪点：80℃
熔 点 | 60～80℃ | 溶解性 | 难溶于水，易溶于酮、醇、芳烃
密 度 | 相对密度(水=1)1.24(20℃) | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作农用杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对皮肤、粘膜有刺激作用。误服中毒的症状有：头痛、头晕、恶心、呕吐、腹痛、胸永、重者出现意识模糊和肺水肿。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50251mg/kg(大鼠经口)；1600mg/kg(大鼠经皮)

危险特性：遇明火、高热可燃。受高热分解，放出高毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物、氯化氢、氰化物。

3.现场应急监测方法:

直接进水样气相色谱法

4.实验室监测方法:

高效液相色谱法(WS/T146-1999，作业场所空气)
气相色谱法《现代环境监测方法》(水、土壤、蔬菜等)张晓林等主编
气相色谱法(GB/T14929.4-94，食品)

5.环境标准:

日本 允许最高残留量 30mg/kg(茶叶)；2mg/kg(果品)；5mg/kg(蔬菜类)；0.2mg/kg(甜菜)；0.05mg/kg(马铃薯等)

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用砂土吸收，铲入提桶，倒至空旷地方深埋。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，应该佩带防毒口罩。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者，饮适量温水，催吐，洗胃，就医。用葛根素治疗。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61904
CAS号 | 52918-63-5
中文名称 | 溴氰菊酯
英文名称 | Decamethrim;Decis
别 名 | 敌杀死
分子式 | C22H19Br2NO3 | 外观与性状 | 纯品为白色晶体，原药为白色无气味的粉末
分子量 | 505.24 | 蒸汽压 | 2×10-9kPa(25℃)
熔 点 | 98～101℃ | 溶解性 | 难溶于水，溶于多数有机溶剂
密 度 |  | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用于防治水稻、棉花的害虫及卫生用杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品属中等毒类。皮肤接触可引起刺激症状，出现红色丘疹。急性中毒时，轻者有头痛、头晕、恶心、呕吐、食欲不振、乏力，重者还可出现肌束颤动和抽搐。

二、毒理学资料及环境行为

毒性：对人畜毒性中等。
急性毒性：LD50138.7mg/kg(大鼠经口)；4640mg/kg(大鼠经皮)
除虫菊酯类农药对鱼类的毒性极大，并且具有十分明显的时间效应。五种拟除虫菊酯农药对鱼类的毒性依次为：氟氰菊酯>溴氰菊酯>氟胺氰菊酯>氰戊菊酯>二氯苯醚菊酯。溴氰菊酯对藻、蚤、鱼的毒性均大大高于甲基对硫磷：溴氰菊酯对三种水生生物的毒性依次为：水蚤>鲤鱼>栅藻。鲤鱼对溴氰菊酯高浓度、短时期的冲击，具有一定的忍受性，这可减轻田间因施药不匀所造成的对水生生物的危害。鱼类在低浓度的溴氰菊酯溶液中长时期的暴露，对鱼类的生长有一定的影响，但不一定造成致死的危害。

危险特性：遇明火、高热可燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物、溴化氢、氰化氢。

3.现场应急监测方法:

直接进水样气相色谱法

4.实验室监测方法:

高效液相色谱法(WS/T147-1999，作业场所空气)
气相色谱法《现代环境监测方法》(水、土壤、蔬菜等)张晓林等主编
气相色谱法(GB/T14929.4-94，食品)

5.环境标准:

中国(GB8321.4-93)食品中农药最高残留量标准 0.5mg/kg(原粮、叶类菜)；0.2mg/kg(果类菜)；0.1mg/kg(水果)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用洁净的铲子收集于干燥洁净有盖的容器中，运至废处理场所。用水刷洗泄漏污染区，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，建议佩带防毒口罩。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：可采用安全面罩。
身体防护：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。就医。用葛根素治疗。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61905
CAS号 | 51630-58-1
中文名称 | 杀灭菊酯
英文名称 | fenvalerate；sumicidin；S-5602
别 名 | α-氰基-间-苯氧基甲基-α-异丙基-对-氯乙酯苯酯；敌虫菊酯；戊酸氰醚酯；氰戊菊酯；速灭杀丁
分子式 | ClC6H4CH(C3H7)C(O)OCH(CN)C6H4OC6H5 | 外观与性状 | 纯品为微黄色油状液体，原药为黄色或棕色粘稠液体
分子量 | 419.59 | 蒸汽压 | 0.36×10-4kPa(25℃)
沸 点 | 300℃(4.92kPa) | 溶解性 | 不溶于水，溶于二甲苯、丙酮、乙醇等有机溶剂
密 度 | 1.17(25℃) | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 用作农业、公共卫生用杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为中等毒杀虫剂。人中毒会引起呕吐、流涎、神经过敏，严重时震颤以及全身痉挛。

二、毒理学资料及环境行为

毒性：中等毒性。毒性反应对中枢神经系统症状为主，对肝、肾也有损害。
急性毒性：LD50 451mg/kg(大鼠经口)；>5000mg/kg(小鼠经口)；LC50 >101mg/m3(大鼠吸入)，3小时
亚急性和慢性毒性：大鼠经口335ppm×90日(饲喂)，对机体有明显损害。
生殖毒性：生殖细胞影响试验，小鼠 20、40、80mg/kg×5，均为阳性。
微核试验，小鼠10～80mg/kg阴性。

除虫菊酯类农药对鱼类的毒性极大，并且具有十分明显的时间效应。五种拟除虫菊酯农药对鱼类的毒性依次为：氟氰菊酯>溴氰菊酯>氟胺氰菊酯>氰戊菊酯>二氯苯醚菊酯。

危险特性：遇明火、高热可燃。受高热分解，放出高毒的烟。
燃烧(分解)产物：一氧化碳、二氧化碳、氮氧化物、氯化氢、氰化物。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《现代环境监测方法》(水、土地、蔬菜等)张晓林等主编
气相色谱法(GB/T14929.4-94，食品)

5.环境标准:

中国(GB8321.4-93)食品中农药最高残留量标准 0.5mg/kg(叶类等)；0.2mg/kg(果类菜、水果)；0.05mg/kg(根块类菜)

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用砂土吸收，铲入提桶，倒至空旷地方深埋。用水刷洗泄漏污染区，经稀释的污水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：生产操作或农业使用时，应该佩戴防毒口罩。紧急事态抢救或逃生时，佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。洗胃。就医。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61905
CAS号 | 8003-34-7
中文名称 | 除虫菊
英文名称 | Pyrethrum;Pyrethrins
别 名 |
分子式 | C21H28O3，C22H28O5，C20H28O3 | 外观与性状 | 黄色粘稠液体，含有五种有效成份
分子量 | 328.43，372.44，316.42 | 蒸汽压 |
沸 点 | 170～200℃ | 溶解性 | 不溶于水，溶于多数有机溶剂
密 度 |  | 稳定性 | 稳定
危险标记 | 15(有害品，远离食品) | 主要用途 | 农用、卫生用杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品属低毒杀虫剂。有致敏作用，能引起皮炎。误服15克可致儿童死亡。
慢性影响：对肝脏有损害作用。

二、毒理学资料及环境行为

毒性：属低毒农药。
急性毒性：LD50200mg/kg(大鼠经口)；370mg/kg(小鼠经口)；>1500mg/kg(大鼠经皮)，人经口50g，致死量。

危险特性：遇明火、高热可燃。受高热分解，放出有毒的烟气。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法(NIOSH方法 5008)
气相色谱法：5%SE-30/Chromosorb W(AWDMCS)柱，气化温度190℃柱温，检测器温度205℃。
比色法：正丁醇，石油醚或乙醇萃取，用硫酸汞作发色剂，在550nm处分光光度计测定。

5.环境标准:

前西德(1982)职业环境空气中最高容许浓度 5mg/m3
联合国规划署(1974)保护水生生物淡水中农药的最大允许浓度 0.01μg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好防毒面具，穿化学防护服。用砂土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴防毒口罩。紧急事态抢救或逃生时，应该佩戴防毒面具。
眼睛防护：一般不需特殊防护，高浓度接触时可戴安全防护眼镜。
身体防护：穿紧袖工作服，长筒胶鞋。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。定期体检。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。就医。
食入：误服者，饮适量温水，催吐。就医。

灭火方法：泡沫、干粉、砂土。


1.物质的理化常数:

国标编号 | 61906
CAS号 | 1332-21-4
中文名称 | 石棉
英文名称 | Asbestos
别 名 | Actinolite；Amphibole
分子式 | 2SiO2.3MgO.2H2O(主要成分) | 外观与性状 | 白、灰、绿或褐色的纤维状
分子量 | 370(主要成分) | 蒸汽压 |
熔 点 | >1000℃ | 溶解性 | 不溶于水
密 度 | 相对密度(水=1)2.5 | 稳定性 | 稳定
危险标记 | 14(有毒品) | 主要用途 | 用作隔热材料、粘合物、火炉及热汽管被覆物、过滤介质、耐火手套及衣物

2.对环境的影响:

一、健康危害

侵入途径：吸入。
健康危害：长期接触石棉者可引起石棉肺，病人有咳嗽、胸痛、呼吸困难等，重者发生呼吸和特环衰竭。

二、毒理学资料及环境行为

对水生生物的毒性：石棉对水生生物体系的研究是不多的，根据有限的研究报告(主要限于实验室内)表明，石棉纤维可被藻类、软体动物和鱼摄取、吸收，而可能导致鱼类器官的形态学改变。在相对高的石棉浓度(108纤维/1)作用下，鱼通过鱼鳃、肾从不中摄取和浓缩石棉纤维(Laut & Schurr，1984；Woodhead等，1983；EPA，1980)。在另一项研究中指出，在石棉浓度为102～104纤维/1条件下可抑制亚洲蛤的生长发育和繁殖(Belanger等，1986)这些为数不多的资料不足以就石棉对生态系统的影响作出结论。

国际癌症研究中收(IARC)已确认为致癌物。石棉对人体的主要危害是其致癌作用。在经口摄入高浓度石棉纤维的动物实验中所得的结果基本上是阴性的。在对通过饮水接触石棉人群的流行病调查中发现对健康的影响也是阴性的。在另外一些研究中则认为有增加消化道肿瘤的可能性。

石棉纤维极耐化学降解，因此，其在土壤中能存留相当长的时间，石棉纤维在水中不起化学反应，因此它能长时间地存在水中，并且能扩散很远的距离。

危险特性：未有特殊的燃烧爆炸特性。

3.现场应急监测方法:

石棉的快速筛选测试—(Kim,Walter S.；Carter,James W.,I；Dupel,Richard E.),《Am.Ind.Hyg.Assoc. J.》,1981,42,No3,198～201(英文)《分析化学文摘》1983.9

4.实验室监测方法:

镜检法(HJ/T41-1999，固定污染源排气)(石棉尘)

5.环境标准：

中国(TJ36-79)车间空气中有害物质的最高容许浓度 2mg/m3
前苏联(1977)居民区中最高允许浓度 0.15mg/m3(日均值)；0.5mg/m3(一次值)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿相应的工作服。避免扬尘，小心扫起，回收。

二、防护措施

呼吸系统防护：应该佩带防尘口罩。
眼睛防护：可采用安全面罩。
防护服：穿工作服。
手防护：一般不需特殊防护。
其它：注意个人清洁卫生。

三、急救措施

皮肤接触：用流动清水冲洗。
吸入：脱离现场。

灭火方法：不燃。


1.物质的理化常数:

国标编号 | 71001
CAS号 | 7440-29-1
中文名称 | 金属钍
英文名称 | Thorium
别 名 | 金属钍粉 |
分子式 | Th | 外观与性状 | 银白、光亮、质轻而有展性的天然放射性金属
分子量 | 232.04 | 蒸汽压 |
熔 点 | 1700℃ | 溶解性 | 不溶于稀酸、氢氟酸
密 度 | 相对密度(水=1)11.72 | 稳定性 | 稳定
危险标记 | 18(二级放射性物品)；36(自燃物品) | 主要用途 | 用作核燃料，制造合金、电子真空管、光电管等，在化学工业中用作催化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入后对上呼吸道有刺激性，引起咳嗽、胸部紧束感或疼痛。

二、毒理学资料及环境行为

毒性：属低毒类。主要为放射性损伤。
危险特性：其粉体遇高温、明火能燃烧。与卤素、硫磷等发生剧烈的化学反应，引起燃烧。

3.现场应急监测方法:

4.实验室监测方法:

铀试剂Ⅲ光度法《水和废水监测分析方法》(第三版)国家环保局编
原子吸收法《水和废水标准检验法》15版

5.环境标准:

前苏联(1975)车间卫生标准 0.05mg/m3
前苏联(1975)水体中有害物质最高允许浓度 0.1mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急人员戴好防毒面具，穿一般消防防护服。避免扬尘，使用无火花工具惧要于干燥净洁有盖的容器中，转移回收。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩带防尘口罩。必要时佩带防毒面具。
眼睛防护：戴安全防护眼镜。
身体防护：穿相应的防护服。
手防护：戴防护手套。
其它：工作现场严禁吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐。就医。

灭火方法：干粉、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81002
CAS号 | 7697-37-2
中文名称 | 硝酸
英文名称 | Nitric acid
别 名 | 白雾硝酸；红雾硝酸；硝酸氢；硝镪水
分子式 | HNO3 | 外观与性状 | 纯品为无色透明发烟液体，有酸味
分子量 | 63.01 | 蒸汽压 | 4.4kPa(20℃)
熔 点 | -42℃/无水 沸点：86℃/无水 | 溶解性 | 与水混溶
密 度 | 相对密度(水=1)1.50(无水)；相对密度(空气=1)2.17 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用途极广,主要用于化肥、染料、国防、炸药、冶金、医药等工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：其蒸气有刺激作用，引起粘膜和上呼吸道的刺激症状。如流泪、咽喉刺激感、呛咳、并伴有头痛、头晕、胸闷等。长期接触可引起牙齿酸蚀症，皮肤接触引起灼伤。
口服硝酸，引起上消化道剧痛、烧灼伤以至形成溃疡；严重者可能有胃穿孔、腹膜炎、喉痉挛、肾损害、休克以至窒息等。

二、毒理学资料及环境行为

毒性：属高毒类。
硝酸盐的工业污染来自肥料生产、有机合成、炸药等工业污水。水体中氮的浓度为0.3mg/L时会明显促进和加速浮游植物(主要是藻类)的增殖生长。它一方面消耗水中大量溶解氧，使水生生物呼吸困难，造成鱼类和其他水生生物因缺氧而死亡，水质变得黑臭；另一方面，浮游植物毒素积蓄到临界浓度，也会对人体产生危害。在硅、磷及微量元素的联合作用下，水体的“富营养化”现象更甚，可发生“水华”或“赤潮”现象。对人、畜饮水、水产养殖、食品生产等方面元气会带来严重问题。

危险特性：具有强氧化性。与易燃物(如苯)和有机物(如糖、纤维素等)接触会发生剧烈反应，甚至引起燃烧。与碱金属能发生剧烈反应。具有强腐蚀性。
燃烧(分解)产物：氧化氮。

3.现场应急监测方法:

速测管法；化学试剂测试组法；分光光度法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体速测管（德国德尔格公司产品）

4.实验室监测方法:

二氯变色酸比色法《作业环境空气中有毒物质检测方法》，陈安之主编
变色酸比色法《作业环境空气中有毒物质检测方法》，陈安之主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 2mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，勿使泄漏物与可燃物质(木材、纸、油等)接触，在确保安全情况下堵漏。喷水雾能减少蒸发但不要使水进入储存容器内。将地面洒上苏打灰，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即用水冲洗至少15分钟。或用2%碳酸氢钠溶液冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。给予2-4%碳酸氢钠溶液雾化吸入。就医。
食入：误服者给牛奶、蛋清、植物油等口服，不可催吐。立即就医。

灭火方法：二氧化碳、砂土、雾状水、火场周围可用的灭火介质。


1.物质的理化常数:

国标编号 | 81006
CAS号 | 8014-95-7
中文名称 | 发烟硫酸
英文名称 | Sulphuric acid fuming；Oleum
别 名 | 焦硫酸
分子式 | H2SO4.SO3 | 外观与性状 | 无色或棕色油状稠厚的发烟液体,有强刺激臭
分子量 | 178 | 沸 点 | 55℃
熔 点 | 4.0℃ | 溶解性 | 与水混溶
密 度 | 相对密度(水=1)1.99；相对密度(空气=1)2.7 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品)，40(有毒品) | 主要用途 | 用作磺化剂，还广泛用于制造染料、炸药、硝化纤维以及药物等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对皮肤、粘膜等组织有强烈的刺激和腐蚀作用。可引起结膜炎、水肿、角膜混浊，以致失明；引起呼吸道刺激症状，重者发生呼吸困难和肺水肿；高浓度引起喉痉挛或声门水肿而死亡。口服后引起消化道的烧伤以至溃疡形成。严重者可能有胃穿孔、腹膜炎、喉痉挛和声门水肿、肾损害、休克等。
慢性影响有牙齿酸蚀症、慢性支气管炎、肺气肿和肺硬化。

二、毒理学资料及环境行为

急性毒性：LD5080mg/kg(大鼠经口)
危险特性：与易燃物(如苯)和有机物(如糖、纤维素等)接触会发生剧烈反应，甚至引起燃烧。能与普通金属发生反应，放出氢气而与空气形成爆炸性混合物。遇水大量放热，可发生沸溅。具有强腐蚀性。
燃烧(分解)产物：氧化硫。

3.现场应急监测方法:

气体检测管法

4.实验室监测方法:

铬酸钡比色法(GB4920-85，硫酸浓缩尾气)
离子色谱法；二乙胺分光光度法《空气和废气监测分析方法》，国家环保局编

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 2mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。合理通风，不要直接接触泄漏物，在确保安全情况下堵漏。勿使泄漏物与可燃物质(木材、纸、油等)接触，喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。将地面洒上苏打灰，然后用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，最好不用水处理，在技术人员指导下清除。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即用水冲洗至少15分钟。或用2%碳酸氢钠溶液冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。给予2-4%碳酸氢钠溶液雾化吸入。就医。
食入：误服者给牛奶、蛋清、植物油等口服，不可催吐。立即就医。

灭火方法：砂土。禁止用水。


1.物质的理化常数:

国标编号 | 81007
CAS号 | 7664-93-9
中文名称 | 硫酸
英文名称 | Sulfuric acid
别 名 | 磺镪水
分子式 | H2SO4 | 外观与性状 | 纯品为无色透明油状液体，无臭
分子量 | 98.08 | 蒸汽压 | 0.13kPa(145.8℃)
熔 点 | 10.5℃ 沸点：330.0℃ | 溶解性 | 与水混溶
密 度 | 相对密度(水=1)1.83；相对密度(空气=1)3.4 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于生产化学肥料，在化工、医药、塑料、染料、石油提炼等工业也有广泛的应用

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对皮肤、粘膜等组织有强烈的刺激和腐蚀作用。对眼睛可引起结膜炎、水肿、角膜混浊，以致失明；引起呼吸道刺激症状，重者发生呼吸困难和肺水肿；高浓度引起喉痉挛或声门水肿而死亡。口服后引起消化道的烧伤以至溃疡形成。严重者可能有胃穿孔、腹膜炎、喉痉挛和声门水肿、肾损害、休克等。慢性影响有牙齿酸蚀症、慢性支气管炎、肺气肿和肺硬化。

二、毒理学资料及环境行为

毒性：属中等毒性。
急性毒性：LD5080mg/kg(大鼠经口)；LC50510mg/m3，2小时(大鼠吸入)；320mg/m3，2小时(小鼠吸入)

危险特性：与易燃物(如苯)和有机物(如糖、纤维素等)接触会发生剧烈反应，甚至引起燃烧。能与一些活性金属粉末发生反应，放出氢气。遇水大量放热，可发生沸溅。具有强腐蚀性。
燃烧(分解)产物：氧化硫。

3.现场应急监测方法:

气体检测管法
气体速测管（德国德尔格公司产品）

4.实验室监测方法:

铬酸钡比色法(GB4920-85，硫酸浓缩尾气)
离子色谱法；二乙胺分光光度法《空气和废气监测分析方法》，国家环保局编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 2mg/m3
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.30mg/m3(一次值) 0.10mg/m3(日均值)
中国(GB16297-1996) | 大气污染物综合排放标准(硫酸雾) | ①最高允许排放浓度(mg/m3)： 70～1000(表1)；45～430(表2) ②最高允许排放速率(kg/h)： 二级1.8～74(表1)；1.5～63(表2) 三级2.8～110(表1)；2.4～95(表2) ③无组织排放监控浓度限值(mg/m3)：1.2(表2)；1.5(表1)
日本 | 对工业污水中使鱼类致死的有毒物浓度的规定(致死浓度) | 6.25ppm

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好面罩，穿化学防护服。合理通风，不要直接接触泄漏物，勿使泄漏物与可燃物质(木材、纸、油等)接触，在确保安全情况下堵漏。喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。或用2%碳酸氢钠溶液冲洗。就医。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。给予2-4%碳酸氢钠溶液雾化吸入。就医。
食入：误服者给牛奶、蛋清、植物油等口服，不可催吐。立即就医。

灭火方法：砂土。禁止用水。


1.物质的理化常数:

国标编号 | 81010
CAS号 | 7446-11-9
中文名称 | 三氧化硫
英文名称 | Sulfur trioxide
别 名 | 硫酸酐
分子式 | SO3 | 外观与性状 | 针状固体或液体，有刺激性气味
分子量 | 80.06 | 蒸汽压 | 37.32kPa(25℃)
熔 点 | 16.8℃ 沸点：44.8℃ | 溶解性 |
密 度 | 相对密度(水=1)1.97；相对密度(空气=1)2.8 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 有机膈成用磺化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：其毒表现与硫酸同。对皮肤、粘膜等组织有强烈的刺激和腐蚀作用。可引起结膜炎、水肿、角膜混浊，以致失明；引起呼吸道刺激症状，重者发生呼吸困难和肺水肿；高浓度引起喉痉挛或声门水肿而死亡。口服后引起消化道的烧伤以至溃疡形成。严重者可能有胃穿孔、腹膜炎、喉痉挛和声门水肿、肾损害、休克等。
慢性影响有牙齿酸蚀症、慢性支气管炎、肺气肿和肺硬化。

二、毒理学资料及环境行为

危险特性：具有强氧化性。与有机物、还原剂、易燃物如硫、磷等接触或混合时有引起燃烧爆炸的危险。与水能发生强烈反应。
燃烧(分解)产物：氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

槲皮素比色法《空气中有害物质的测定方法》(第二版)，杭士平主编
氯化钡比浊法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 2mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。合理通风，不要直接接触泄漏物，勿使泄漏物与可燃物质(木材、纸、油等)接触，在确保安全情况下堵漏。喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。在技术人员指导下清除。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即用水冲洗至少15分钟。或用2%碳酸氢钠溶液冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。给予2-4%碳酸氢钠溶液雾化吸入。就医。
食入：误服者给牛奶、蛋清、植物油等口服，不可催吐。立即就医。

灭火方法：砂土。禁止用水。


1.物质的理化常数:

国标编号 | 81011
CAS号 | 7782-99-2
中文名称 | 亚硫酸
英文名称 | sulfurous acid
别 名 |
分子式 | H2SO3 | 外观与性状 | 无色透明液体，具有二氧化硫的窒息气味，易分解
分子量 | 82.08 | 蒸汽压 |
熔 点 |  | 溶解性 | 溶于水
密 度 | 相对密度(水=1)1.03；相对密度(空气=1)2.8 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作分析试剂、还原剂及防腐剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼睛、皮肤、粘膜和呼吸道有强烈的刺激作用。吸入后可因喉、支气管的痉挛、水肿、炎症、化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：暴露在空气中可发生氧化反应。受高热分解产生有毒的硫化物烟气。具有腐蚀性。
燃烧(分解)产物：氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：将地面洒上苏打灰，然后用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其烟雾时，佩戴自吸过滤式防毒面具(全面罩)或空气呼吸器。紧急事态抢救或撤离时，建议佩带氧气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
防护服：穿橡胶耐酸碱服。
手防护：戴橡胶耐酸碱手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。或用2%碳酸氢钠溶液冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员必须佩戴氧气呼吸器、穿全身防护服。灭火剂：雾状水、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81013
CAS号 | 7647-01-0
中文名称 | 盐酸
英文名称 | Hydrochloric acid；Chlorohydric acid
别 名 | 氢氯酸
分子式 | HCl | 外观与性状 | 无色或微黄色发烟液体，有刺鼻的酸味
分子量 | 36.46 | 蒸汽压 | 30.66kPa(21℃)
熔 点 | -114.8℃/纯 沸点：108.6℃/20% | 溶解性 | 与水混溶，溶于碱液
密 度 | 相对密度(水=1)1.20；相对密度(空气=1)1.26 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 重要的无机化工原料，广泛用于染料、医药、食品、印染、皮革、冶金等行业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：接触其蒸气或烟雾，引起眼结膜炎，鼻及口腔粘膜有烧灼感，鼻衄、齿龈出血、气管炎；刺激皮肤发生皮炎，慢性支气管炎等病变。误服盐酸中毒，可引起消化道灼伤、溃疡形成，有可能胃穿孔、腹膜炎等。

二、毒理学资料及环境行为

急性毒性：LD50900mg/kg(兔经口)；LC503124ppm，1小时(大鼠吸入)
危险特性：能与一些活性金属粉末发生反应，放出氢气。遇氰化物能产生剧毒的氰化氢气体。与碱发生中合反应，并放出大量的热。具有强腐蚀性。
燃烧(分解)产物：氯化氢。

3.现场应急监测方法:

气体检测管法

4.实验室监测方法:

硫氰酸汞比色法《作业环境空气中有毒物质检测方法》，陈安之主编

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 15mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好面罩，穿化学防护服。不要直接接触泄漏物，禁止向泄漏物直接喷水。更不要让水进入包装容器内。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即用水冲洗至少15分钟。或用2%碳酸氢钠溶液冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。给予2-4%碳酸氢钠溶液雾化吸入。就医。
食入：误服者立即漱口，给牛奶、蛋清、植物油等口服，不可催吐。立即就医。

灭火方法：雾状水、砂土。


1.物质的理化常数:

国标编号 | 81015
CAS号 | 7664-39-3
中文名称 | 氟化氢
英文名称 | Hydrogen fluride
别 名 | 氢氟酸；氟氢酸
分子式 | HF | 外观与性状 | 无色液体或气体
分子量 | 20.01 | 蒸汽压 | 53.32kPa(2.5℃)
熔 点 | -83.7℃ 沸点：19.5℃ | 溶解性 | 易溶于水
密 度 | 相对密度(水=1)1.15；相对密度(空气=1)1.27 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于蚀刻玻璃，以及制氟化合物

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对呼吸道粘膜及皮肤有强烈的刺激和腐蚀作用；吸入高浓度的氟化氢可引起支气管炎和肺炎；吸收后可产生全身的毒作用，还可导致氟骨症。
急性中毒：接触高浓度氟化氢，可引起眼及呼吸道粘膜刺激症状，严重者可发生支气管炎、肺炎，甚至产生反射性窒息。
慢性中毒：引起鼻、咽、喉慢性炎症，严重者可有鼻中隔穿孔。骨骼损害可引起氟骨病。氟化氢能穿透皮肤向深层渗透，形成坏死和溃疡，且不易治愈。

二、毒理学资料环境行为

急性毒性：LC501276ppm，1小时(大鼠吸入)；人在氟化氢400～430mg/m3浓度下，可引起急性中毒致死；100mg/m3浓度下，能耐受1分多钟，50mg/m3下感到皮肤刺痛、粘膜刺激，26mg/m3下能耐受数分钟，嗅觉阈值为0.03mg/m3。
亚急性和慢性毒性：家兔吸入33～41mg/m3，平均20mg/m3，经过1～5.5个月，可出现粘膜刺激，消瘦，呼吸困难，血红蛋白减少，网织红细胞增多，部分动物死亡。
致突变性：DNA损伤：黑胃果蝇吸入1300ppb(6周)。性染色体缺失和不分离：黑胃果蝇吸入2900ppb。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：4980ug/m3(孕1～22天)，引起死胎。
皮肤损害：氢氟酸对皮肤有强烈的腐蚀性，渗透作用强，并对组织蛋白有脱水及溶解作用。接触皮肤后可迅速穿透角质层，渗入深部组织，溶解细胞膜，引起组织液化、坏死，形成较难愈合的溃疡。如不及时处理可深达骨膜及骨质，引起骨质无菌性坏死。高浓度与蛋白结合，皮肤呈灰白色。

污染来源：氟化氢是氟化学工业中的一种基本原料，用以制造各种无机和有机氟化物。通常以萤石与硫酸作用而制得。无水氟化氢用作制造冷冻剂“氟利昂”，作为高辛烷汽油的催化剂，清洗不锈钢，去除金属铸件上的型砂，提炼铍、铀等特种金属，也用作有机合成的催化剂。含水氟化氢通常用作雕刻玻璃及陶器的腐蚀剂，还用于合成杀虫剂或杀菌剂等。

危险特性：腐蚀性极强。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法:

常用快速化学分析方法：溴酚蓝检测管法、茜素磺酸锆指示液法、对二甲胺基偶氮苯胂酸指示纸法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体检测管法
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

离子选择性电极法(GB7484-87，水质)
石灰滤纸-氟离子选择电极法(GB/T15433-95，空气)
滤膜氟离子选择电极法(GB/T15434-95，空气)

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3[F]
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度(氟化物) | 0.02mg/m3(一次值)；0.007mg/m3(日均值)
中国(GB16297-1996) | 大气污染物综合排放标准(氟化物) | ①最高允许排放浓度： 9～90mg/m3(表2)；11～100mg/m33(表1) ②最高允许排放速率(kg/h)： 二级：0.10～4.2(表2)；0.12～4.9(表1) 三级：0.15～6.3(表2)；0.18～7.5(表1) ③无组织排放监控浓度限值： 0.02mg/m3(表2)；0.02mg/m3(表1)
中国(GB5048-92) | 农田灌溉水质标准(氟化物) | 2.0～3.0mg/L(水作，旱作，蔬菜)
中国(GB11607-89) | 渔业水质标准 | 1mg/L(氟化物)
中国(GB5749-85) | 生活饮用水卫生标准 | 1.0mg/L(氟化物)
中国(GB/T14848-93) | 地下水质量标准(mg/L) | I类1.0；II类1.0；III类1.0；IV类2.0；V类2.0以上(氟化物)
中国(GHZB1-1999) | 地表水环境质量标准(mg/L) | I类1.0以下；II类1.0；III类1.0；IV类1.5；V类1.5(氟化物)
中国(GB8978-1996) | 污水综合排放标准(mg/L) | 一级10；二级10～20；三级20～30(氟化物)
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 50mg/L(氟化物)

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至上风处，并隔离直至气体散尽，建议应急处理人员自给式呼吸器，穿化学防护服。切断气源，喷氨水或其它稀碱液体中和，注意收集并处理废水。然后抽排(室内)或强力通风(室外)。如有可能，将残余气或漏出气用排风机送至水洗塔或与塔相连的通风橱内。漏气容器不能再用，且要经过技术处理以清除可能剩下的气体。
废弃物处置方法：建议废料用过量石灰水中和，析出的沉淀填埋处理或回收利用，上清液稀释后排入下水道，回收氟化氢并使之循环使用。

二、防护措施

呼吸系统防护：空气中浓度超标时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。或用2%碳酸氢钠溶液冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。给予2-4%碳酸氢钠溶液雾化吸入。呼吸停止时，立即进行人工呼吸。就医。
食入：患者清醒时给饮牛奶或蛋清。立即就医。

灭火方法：不燃。切断气源。喷水冷却容器，可能的话将容器从火场移至空旷处。雾状水。


1.物质的理化常数:

国标编号 | 81016
CAS号 | 7664-39-3
中文名称 | 氢氟酸
英文名称 | Hydrofluoric acid
别 名 | 氟化氢溶液
分子式 | HF | 外观与性状 | 无色透明有刺激性臭味的液体。商品为40%的水溶液
分子量 | 20.01 | 沸 点 | 120℃(35.3%)
熔 点 | -83.1℃(纯) | 溶解性 | 与水混溶
密 度 | 相对密度(水=1)1.26(75%)；相对密度(空气=1)1.27 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作分析试剂、高纯氟化物的制备、玻璃蚀刻及电镀表面处理等。

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对皮肤有强烈的腐蚀作用，能穿透皮肤向深层渗透，形成坏死和溃疡，且不易治愈。眼接触高浓度氢氟酸可引起角膜穿孔。接触其蒸气，可发生支气管炎、肺炎等。长期接触可发生呼吸道慢性炎症，引起牙周炎、氟骨病。

二、毒理学资料及环境行为

急性毒性：LC501276ppm，1小时(大鼠吸入)
亚急性和慢性毒性：家兔吸入33～41mg/m3，平均20mg/m3，经过1～5.5个月，可出现粘膜刺激，消瘦，呼吸困难，血红蛋白减少，网织红细胞增多，部分动物死亡。
致突变性：DNA损伤：黑胃果蝇吸入1300ppb(6周)。性染色体缺失和不分离：黑胃果蝇吸入2900ppb。
生殖毒性：大鼠吸入最低中毒浓度(TCL0)：4980ug/m3(孕1～22天)，引起死胎。

危险特性：腐蚀性极强。遇H发泡剂立即燃烧。能与普通金属发生反应，放出氢气而与空气形成爆炸性混合物。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

离子色谱法
超纯酸的电感耦合等离子体质谱分析[刊,英]/Paulsen P.J.；Beary E.S.；Bushee D.S.//Anal.Chem.-1988,60(10).-971～975 《分析化学文摘 》1990.4.

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 1mg/m3[F]

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好面罩，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。给予2-4%碳酸氢钠溶液雾化吸入。就医。
食入：误服者给饮牛奶或蛋清。立即就医。

灭火方法：雾状水、泡沫。


1.物质的理化常数:

国标编号 | 81017
CAS号 | 10035-10-6
中文名称 | 氢溴酸
英文名称 | Hydrobromic acid
别 名 | 溴化氢溶液
分子式 | HBr | 外观与性状 | 无色液体，具有刺激性酸味
分子量 | 80.92 | 沸 点 | 126℃(47%)
熔 点 | -66.5℃(纯品) | 溶解性 | 与水混溶，可混溶于醇、乙酸
密 度 | 相对密度(水=1)1.49(47%) | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于制造无机溴化物和有机溴化物，用作分析试剂、触媒及还原剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：可引起皮肤、粘膜的刺激或灼伤。长期低浓度接触可引起呼吸道刺激症状和消化功能障碍。

二、毒理学资料及环境行为

急性毒性：LD5076mg/kg(大鼠静脉)；LC502858ppm，1小时(大鼠吸入)；814ppm，1小时(小鼠吸入)
危险特性：具有较强的腐蚀性。遇H发泡剂立即燃烧。遇氰化物能产生剧毒的氰化氢气体。与碱金属能发生剧烈反应。
燃烧(分解)产物：溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

用环氧乙烷的衍生作用和气相色谱法同时测定少量盐酸和氢溴酸——(Anthony,L.J.；Prescott,B.E.),《J.Chromatogr.》，1983，264，No3，405-413(英文)。《分析化学文摘》，1985.5

5.环境标准:

美国 车间卫生标准 9.9mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好面具，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土、干燥石灰或苏打灰混合，然后收集以少量加入大量水中，调节至中性，再放入废水系统。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：雾状水、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81019
CAS号 | 10034-85-2
中文名称 | 氢碘酸
英文名称 | Hydroiodic acid
别 名 | 碘化氢溶液
分子式 | HI | 外观与性状 | 无色至浅黄色有刺激性臭味的液体，在空气中强烈发烟
分子量 | 127.91 | 沸 点 | 126.7℃(57%)
熔 点 | -50.8℃(纯品) | 溶解性 | 溶于水
密 度 | 相对密度(水=1)1.70(57%) | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作还原剂，也用于合成碘烷及其他碘化物

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：有强腐蚀作用。其蒸气或烟雾对眼睛、皮肤粘膜和呼吸道有强烈的刺激作用。

二、毒理学资料及环境行为

危险特性：暴露在空气中可发生氧化反应。遇氰化物能产生剧毒的氰化氢气体。具有较强的腐蚀性。
燃烧(分解)产物：碘化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好面具，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土、干燥石灰或苏打灰混合，然后收集以少量加入大量水中，调节至中性，再放入废水系统。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：雾状水、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81021
CAS号 | 7726-95-6
中文名称 | 溴
英文名称 | Bromine
别 名 | 溴素
分子式 | Br2 | 外观与性状 | 暗红褐色发烟液体，有刺鼻气味
分子量 | 159.82 | 蒸汽压 | 23.33kPa(20℃)
熔 点 | -7.2℃ 沸点：59.5℃ | 溶解性 | 微溶于水，易溶于乙醇、乙醚、苯、氯仿、二硫化碳、盐酸
密 度 | 相对密度(水=1)3.10；相对密度(空气=1)7.14 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品)40(有毒品) | 主要用途 | 用作分析试剂、氧化剂、烯烃吸收剂、溴化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对皮肤、粘膜有强烈刺激作用和腐蚀作用。轻度中毒时，有全身无力、胸部发紧、干咳、恶心或呕吐；吸入较多时，有头痛、呼吸困难、剧烈咳嗽、流泪、眼睑水肿及痉挛。有的出现支气管哮喘、支气管炎或肺炎。少数人出现过敏性皮炎，高浓度溴可造成皮肤灼伤，甚至溃疡。长期吸入，除粘膜刺激症状外，还伴有神经衰弱征候群。

二、毒理学资料及环境行为

急性毒性：LC50750ppm，9分钟(小鼠吸入)
危险特性：具有强氧化性。与易燃物(如苯)和有机物(如糖、纤维素等)接触会发生剧烈反应，甚至引起燃烧。与还原剂强烈反应。腐蚀性极强。
燃烧(分解)产物：溴化氢。

3.现场应急监测方法:

气体检测管法

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社
甲基橙比色法；溴化银比浊法《化工企业空气中有害物质测定方法》，化学工业出版社

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.5mg/m3[皮]
前苏联(1975) | 饮用水中有害物质最高允许浓度 | 0.2mg/L
日本 | 水产用水水质标准 | 1.0 ppm

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴正压自给式呼吸器，穿厂商特别推荐的化学防护服(完全隔离)。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土、干燥石灰或苏打灰混合，收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81023
CAS号 | 7790-94-5
中文名称 | 氯磺酸
英文名称 | Chlorosulfonic acid
别 名 |
分子式 | HClO3S | 外观与性状 | 无色半油状液体，有极浓的刺激性气味
分子量 | 116.52 | 蒸汽压 | 0.13kPa(32℃)
熔 点 | -80℃ 沸点：151℃ | 溶解性 | 不溶于二硫化碳、四氯化碳，溶于氯仿、乙酸
密 度 | 相对密度(水=1)1.77；相对密度(空气=1)4.02 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于制造磺胺类药品，用作染料中间体、磺化剂、脱水剂及合成糖精等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：其蒸气对粘膜和呼吸道有明显刺激作用。临床表现有气短、咳嗽、胸痛、咽干痛、流泪、恶心、无力等。吸入高浓度可引起化学性肺炎、肺水肿。皮肤接触液体可致重度灼伤。

二、毒理学资料及环境行为

危险特性：与易燃物(如苯)和有机物(如糖、纤维素等)接触会发生剧烈反应，甚至引起燃烧。遇水猛烈分解，产生大量的热和浓烟，甚至爆炸。具有强腐蚀性。
燃烧(分解)产物：氯化氢、氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。合理通风，不要直接接触泄漏物，勿使泄漏物与可燃物质(木材、纸、油等)接触，在确保安全情况下堵漏。喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。用沙土、蛭石或其它惰性材料吸收，然后收集运至废物处理场所处置。如果大量泄漏，在技术人员指导下清除。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。若有灼伤，按酸灼伤处理。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。注意保暖，保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：二氧化碳、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 81024
CAS号 | 7789-21-1
中文名称 | 氟磺酸
英文名称 | Fluorosulfonic acid
别 名 |
分子式 | HFO3S | 外观与性状 | 无色透明的发烟液体，有强烈的刺激性气味
分子量 | 100.07 | 沸 点 | 163.5℃
熔 点 | -87.3℃ | 溶解性 | 溶于水
密 度 | 相对密度(水=1)1.74 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于制造药品及用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤、粘膜和呼吸道有强烈的刺激作用。吸入、摄入或经皮肤吸收后重者可能致死。吸入可能因咽喉、支气管的痉挛、水肿、炎症，化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：露置空气中冒烟，加热更甚，有强烈的刺激性和腐蚀性。
燃烧(分解)产物：氟化氢、氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

参照氟分析方法

5.环境标准:

参照氟标准

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。合理通风，不要直接接触泄漏物，勿使泄漏物与可燃物质(木材、纸、油等)接触，在确保安全情况下堵漏。喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。用沙土、蛭石或其它惰性材料吸收，然后收集运至废物处理场所处置。如果大量泄漏，最好不用水处理，在技术人员指导下清除。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。给予2-4%碳酸氢钠溶液雾化吸入。就医。
食入：误服者给饮牛奶或蛋清。立即就医。

灭火方法：二氧化碳、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 81025
CAS号 | 16961-83-4
中文名称 | 氟硅酸
英文名称 | Fluosilicic acid；Silicofluoric acid
别 名 | 硅氟酸
分子式 | H2SiF6 | 外观与性状 | 其水溶液为无色透明的发烟液体，有刺激性气味
分子量 | 144.09 | 蒸汽压 |
沸 点 | 108.5℃ | 溶解性 | 溶于水
密 度 | 相对密度(水=1)1.32(约) | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 制取氟硅酸盐及四氟化硅的原料，也应用于金属电镀、木材防腐、啤酒消毒等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：皮肤直接接触，引起发红，局部有烧灼感，重者有溃疡形成。对机体的作用似氢氟酸，但较弱。

二、毒理学资料及环境行为

危险特性：受热分解放出有毒的氟化物气体。具有较强的腐蚀性。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

参照氟分析方法

5.环境标准:

参照氟标准

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮牛奶或蛋清。立即就医。

灭火方法：二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 81026
CAS号 | 16872-11-0
中文名称 | 氟硼酸
英文名称 | Fluoroboric acid；Borofluoric acid
别 名 | 硼氟酸
分子式 | HBF4 | 外观与性状 | 无色透明液体
分子量 | 87.81 | 蒸汽压 | 0.67kPa(20℃)
沸 点 | 130℃(48%) | 溶解性 | 与水混溶，可混溶于醇
密 度 | 相对密度(水=1)1.84(48%)；相对密度(空气=1)3.0 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 铅锡电镀时作导电液，也用作触媒、金属表面活性剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。对眼睛、皮肤、粘膜和呼吸道有强烈的刺激作用。吸入可因咽喉、支气管的痉挛、水肿、炎症，化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：遇H发泡剂立即燃烧。受热分解放出有毒的氟化物气体。具有较强的腐蚀性。
燃烧(分解)产物：氟化氢、氧化硼。

3.现场应急监测方法:

4.实验室监测方法:

比色法(EPA方法 340.1、340.3)
等离子体光谱法(EPA方法 200.7)

5.环境标准:

美国 车间卫生标准 2.5mg/m3[F]

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。若有灼伤，按酸灼伤处理。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮牛奶或蛋清。立即就医。

灭火方法：二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81030
CAS号 | 7783-08-6
中文名称 | 硒酸
英文名称 | Selenic acid
别 名 |
分子式 | H2SeO4 | 外观与性状 | 白色六方柱晶体，极易吸潮
分子量 | 144.98 | 沸 点 | 260℃(分解)
熔 点 | 58℃ | 溶解性 | 易溶于水，不溶于氨水，溶于硫酸
密 度 | 相对密度(水=1)2.95 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作鉴别甲醇和乙醇的试剂，及硒盐制备

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：其毒性表现略与硫酸相似。对眼睛、皮肤、粘膜和呼吸道有刺激作用。吸入、摄入或经皮肤吸收重者可能致死。可引起化学性支气管炎、肺炎或肺水肿。
慢性影响可有头痛、眩晕、疲倦、食欲减退等。

二、毒理学资料及环境行为

毒性：属高毒类。
危险特性：具有强氧化性。其水溶液有腐蚀性和强烈的刺激性。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法(EPA方法 7740、7741)
等离子体光谱法(EPA 200.7)

5.环境标准:

美国 车间卫生标准 0.2mg/m3[Se]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用沙土、干燥石灰或苏打灰混合，然后收集以转移到安全场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗15分钟。或用10%硫代硫酸钠溶液冲洗，至少5分钟。就医。
眼睛接触：立即提起眼睑，用流动清水冲洗15分钟。或用10%硫代硫酸钠溶液冲洗，至少5分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮牛奶或蛋清。立即就医。

灭火方法：消防人员必须穿全身耐酸碱消防服。灭火剂：雾状水、砂土。


1.物质的理化常数:

国标编号 | 81032
CAS号 | 10025-67-9
中文名称 | 一氯化硫
英文名称 | Sulfur chloride；Disulfur dichloride
别 名 | 二氯化二硫
分子式 | S2Cl2 | 外观与性状 | 发红光的暗黄色液体，在空气中发烟并有刺激性气味
分子量 | 135.04 | 蒸汽压 | 1.33kPa(19℃)
熔 点 | -80℃ 沸点：138℃ | 溶解性 | 溶于乙醇、苯、醚、二硫化碳、四氯化碳
密 度 | 相对密度(水=1)1.69；相对密度(空气=1)4.7 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作氯化剂或硫化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：具有窒息性气味，对眼和上呼吸道粘膜有强烈的刺激性，并可致严重皮肤烧伤。少数严重者可引起肺水肿。

二、毒理学资料及环境行为

急性毒性：LC50150ppm(小鼠吸入)
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。受热或遇水分解放热，放出有毒的腐蚀性烟气。
燃烧(分解)产物：氯化氢、氧化硫、硫化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间卫生标准 5.5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。合理通风，不要直接接触泄漏物，勿使泄漏物与可燃物质(木材、纸、油等)接触，在确保安全情况下堵漏。喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。用沙土、蛭石或其它惰性材料吸收，然后收集运至废物处理场所处置。如果大量泄漏，利用围堤收容，最好不用水处理，在技术人员指导下清除。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮牛奶或蛋清。立即就医。

灭火方法：二氧化碳、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 81033
CAS号 | 10545-99-0
中文名称 | 二氯化硫
英文名称 | Sulfur dichloride
别 名 |
分子式 | SCl2 | 外观与性状 | 红棕色液体，有刺激性臭味
分子量 | 102.97 | 蒸汽压 | 22.66kPa(20℃)
熔 点 | -78℃ 沸点：60℃/分解 | 溶解性 | 用作试剂
密 度 | 相对密度(水=1)1.62；相对密度(空气=1)3.55 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼和上呼吸道粘膜有强烈的刺激性，并可致严重皮肤烧伤。少数严重者可引起肺水肿。

二、毒理学资料及环境行为

危险特性：遇水反应发热放出有毒的腐蚀性气体。若遇高热可发生剧烈分解，引起容器破裂或爆炸事故。有腐蚀性。
燃烧(分解)产物：氯化氢、氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。合理通风，不要直接接触泄漏物，勿使泄漏物与可燃物质(木材、纸、油等)接触，在确保安全情况下堵漏。喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。用沙土、蛭石或其它惰性材料吸收，然后收集运至废物处理场所处置。如果大量泄漏，利用围堤收容，最好不用水处理，在技术人员指导下清除。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮牛奶或蛋清。立即就医。

灭火方法：二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81035
CAS号 | 7791-25-5
中文名称 | 氧氯化硫
英文名称 | Sulfuryl chloride
别 名 | 硫酰氯；二氯硫酰；磺酰氯
分子式 | Cl2O2S | 外观与性状 | 无色发烟液体，有强烈的刺激性臭味
分子量 | 134.97 | 蒸汽压 | 13.33kPa(17.8℃)
熔 点 | -54.1℃ 沸点：69.2℃ | 溶解性 | 溶于乙酸、苯
密 度 | 相对密度(水=1)1.67；相对密度(空气=1)4.65 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作药剂、有机氯化剂，及用于制造染料、橡胶等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼和上呼吸道粘膜有强烈的刺激性，并可致严重皮肤烧伤。严重者可引起肺水肿。

二、毒理学资料及环境行为

危险特性：遇水反应发热放出有毒的腐蚀性气体。具有强腐蚀性。
燃烧(分解)产物：氯化氢、氧化硫、硫化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间卫生标准 20mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。合理通风，不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。勿使泄漏物与可燃物质(木材、纸、油等)接触，用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。如果大量泄漏，最好不用水处理，在技术人员指导下清除。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：干粉、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 81037
CAS号 | 7719-09-7
中文名称 | 氯化亚砜
英文名称 | thionyl chloride；sulfurous oxychloride
别 名 | 亚硫酰(二)氯；二氯氧化硫
分子式 | Cl2OS；SOCl2 | 外观与性状 | 淡黄色至红色、发烟液体，有强烈刺激气味
分子量 | 118.96 | 蒸汽压 | 13.3kPa(21.4℃)
熔 点 | -105℃ 沸点：78.8℃ | 溶解性 | 可混溶于苯、氯仿、四氯化碳等
密 度 | 相对密度(水=1)1.64；相对密度(空气=1)4.1 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机合成、农药及医药

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮吸收后对身体有害。对眼睛、皮肤、粘膜和呼吸道有强烈的刺激作用 ，可引起灼伤。吸入后可因喉、支气管的痉挛、水肿而致死。中毒表现有烧灼感、咳嗽、喘息、头晕、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LC502435mg/m3(大鼠吸入)
刺激性：家兔经眼：1380µg，重度刺激。

危险特性：本品不燃，遇水或潮气会分解放出二氧化硫、氯化氢等刺激性的有毒烟气。受热分解也能主生有毒物质。对很多金属尤其是潮湿空气存在下具有腐蚀性。
燃烧(分解)产物：硫化氢、氯化氢、氯气。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

美国 车间卫生标准 4.9mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防酸碱工作服。从上风处进入现场。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。大量泄漏：构筑围堤或挖坑收容；在专家指导下清除。

二、防护措施

呼吸系统防护：空气中浓度超标时，必须佩戴自吸过滤式防毒面具(全面罩)或隔离式呼吸器。紧急事态抢救或撤离时，佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
防护服：穿橡胶耐酸碱服。
手防护：戴橡胶耐酸碱手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员必须穿全身耐酸碱消防服。灭火剂：二氧化碳、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 81038
CAS号 | 14977-61-8
中文名称 | 氧氯化铬
英文名称 | Chromyl chloride
别 名 | 氯化铬酰；二氯氧化铬；铬酰氯
分子式 | CrCl2O2 | 外观与性状 | 深红色液体，有强烈的焦灼味，在空气中发烟
分子量 | 154.92 | 蒸汽压 | 2.66kPa(20℃)
熔 点 | -96.5℃ 沸点：115.7℃ | 溶解性 | 可混溶于二硫化碳、四氯化碳等
密 度 | 相对密度(水=1)1.91 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 有机合成中作氧化剂或氯化剂，及铬酸酐、铬络合物、染料的溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。对眼睛、皮肤、粘膜和呼吸道有强烈的刺激作用。吸入可能因咽喉、支气管的痉挛、水肿、炎症，化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：与易燃物(如苯)和有机物(如糖、纤维素等)接触会发生剧烈反应，甚至引起燃烧。遇水反应发热放出有毒的腐蚀性气体。具有强腐蚀性。
燃烧(分解)产物：氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法(EPA方法 7190、7191)
比色法(EPA方法 7196、9250、9251)
滴定法(EPA方法 9252)
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间卫生标准 0.5mg/m3(Cr)

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。合理通风，不要直接接触泄漏物，勿使泄漏物与可燃物质(木材、纸、油等)接触，在确保安全情况下堵漏。喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。如果大量泄漏，最好不用水处理，在技术人员指导下清除。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：干粉、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 81039
CAS号 | 7791-23-3
中文名称 | 氧氯化硒
英文名称 | Selenium oxychloride
别 名 | 氯化亚硒酰；二氯氧化硒
分子式 | SeCl2O | 外观与性状 | 无色或微黄色的透明发烟液体，易挥发
分子量 | 165.87 | 蒸汽压 | 0.13kPa(34.8℃)
熔 点 | 8.5℃ 沸点：176.4℃ | 溶解性 | 溶于氯仿、四氯化碳、苯
密 度 | 相对密度(水=1)2.42 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作树脂溶剂、增塑剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品为强烈的起泡剂及糜烂性液体，易使皮肤受损发生灼伤；对粘膜和消化系统有刺激作用；对人经皮吸收的致死量约为0.2ml。

二、毒理学资料及环境行为

危险特性：具有强氧化性。遇水或高热能放出大量有毒的气体。与碱金属能发生剧烈反应。
燃烧(分解)产物：氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

美国 车间卫生标准 0.2mg/m3[Se]

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土或其它不燃性吸附剂混合吸收，然后收集转移到安全场所。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏，建围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用流动清水冲洗15分钟。或用10%硫代硫酸钠溶液冲洗，至少5分钟。就医。
眼睛接触：立即提起眼睑，用流动清水冲洗15分钟。或用10%硫代硫酸钠溶液冲洗，至少5分钟。就医。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：干粉、泡沫。


1.物质的理化常数:

国标编号 | 81040
CAS号 | 10025-87-3
中文名称 | 氧氯化磷
英文名称 | Phosphorus oxychloride
别 名 | 氯化磷酰；磷酰氯；三氯氧化磷，三氯氧磷
分子式 | POCl3 | 外观与性状 | 无色透明发烟液体，有辛辣气味
分子量 | 153.33 | 蒸汽压 | 5.33kPa(27.3℃)
熔 点 | 1.2℃ 沸点：105.1℃ | 溶解性 | 溶于醇，溶于水
密 度 | 相对密度(水=1)1.68；相对密度(空气=1)5.3 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于医药，合成染料及塑料的生产

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：毒性与光气类似。对眼睛、呼吸道粘膜有刺激作用，可引起眼和皮肤灼伤。严重病例有窒息感、紫绀、肺水肿、心力衰竭，亦可发生肝肿大、蛋白尿、贫血及中性粒细胞增多。

二、毒理学资料及环境行为

急性毒性：LD50380mg/kg(大鼠经口)；LC5032ppm，4小时(大鼠吸入)
亚急性和慢性毒性：大鼠60天吸入实验，浓度33.5mg/m3，出现体重增长缓慢和皮肤溃疡，肺巨噬细胞成活率下降，未见肝肾功能性、器质性改变。

危险特性：遇水猛烈分解，产生大量的热和浓烟，甚至爆炸。具有较强的腐蚀性。
燃烧(分解)产物：氯化氢、氧化磷、磷烷。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.05mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。合理通风，不要直接接触泄漏物，勿使泄漏物与可燃物质(木材、纸、油等)接触，在确保安全情况下堵漏。喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。用沙土、蛭石或其它惰性材料吸收，然后收集运至废物处理场所处置。如果大量泄漏，最好不用水处理，在技术人员指导下清除。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：尽快用软纸或棉花等擦去毒物，继之用3%碳酸氢钠液浸泡。然后用水彻底冲洗。就医。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：干粉、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 81041
CAS号 | 7719-12-2
中文名称 | 三氯化磷
英文名称 | Phosphorus trichloride
别 名 | 氯化磷
分子式 | PCl3 | 外观与性状 | 无色澄清液体，在潮湿空气中发烟
分子量 | 137.34 | 蒸汽压 | 13.33kPa(21℃)
熔 点 | -111.8℃ 沸点：74.2℃ | 溶解性 | 可混溶于二硫化碳、醚、四氯化碳、苯
密 度 | 相对密度(水=1)1.57；相对密度(空气=1)4.75 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于制造有机磷化合物，也用作试剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、呼吸道粘膜有强烈的刺激作用，液体或较浓的气体可引起皮肤灼伤，亦可造成严重眼损害，甚至失明。急性中毒引起结膜炎、支气管炎、肺炎和肺水肿，出现咳嗽、流泪、流涕、流涎、眼和喉刺痛、胸闷、气急等症状。
慢性影响：呼吸道刺激症状增加，牙齿脱落等。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50550mg/kg(大鼠经口)；LC50104ppm，4小时(大鼠吸入)
亚急性和慢性毒性：本品的慢性作用主要为刺激作用。

危险特性：遇水猛烈分解，产生大量的热和浓烟，甚至爆炸。
燃烧(分解)产物：氯化氢、氧化磷、磷烷。

3.现场应急监测方法:

4.实验室监测方法:

分光光度法(NIOSH方法 6402)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度MAC 0.2mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。合理通风，不要直接接触泄漏物，勿使泄漏物与可燃物质(木材、纸、油等)接触，在确保安全情况下堵漏。喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。用沙土、蛭石或其它惰性材料吸收，然后收集逐次以小量加入大量水中，静置，稀释液放入废水系统。如果大量泄漏，最好不用水处理，在技术人员指导下清除。
废弃物处置方法：废料用水分解后，生成磷酸和盐酸，用碱中和，再用水冲稀，排入下水道。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：尽快用软纸或棉花等擦去毒物，继之用3%碳酸氢钠液浸泡。然后用水彻底冲洗。就医。
眼睛接触：尽快用软纸或棉花等擦去毒物，然后用水彻底冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。注意保暖，保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：干粉、二氧化碳。禁止用水。


1.物质的理化常数:

国标编号 | 81042
CAS号 | 10026-13-8
中文名称 | 五氯化磷
英文名称 | Phosphorus pentachloride
别 名 |
分子式 | PCl5 | 外观与性状 | 淡黄色结晶，有刺激性气味，易升华
分子量 | 208.23 | 沸 点 | 升华
熔 点 | 148℃(加压) | 溶解性 | 溶于水、二硫化碳、四氯化碳
密 度 | 相对密度(水=1)3.60 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作氯化剂，催化剂，脱水剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：其蒸气与烟尘可引起眼结膜刺激症状。刺激咽喉引起灼痛、失音或吞咽困难，并可引起支气管炎、肺炎与肺水肿。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50660mg/kg(大鼠经口)；LC50205mg/m3(大鼠吸入)

危险特性：遇水发热、冒烟甚至燃烧爆炸。
燃烧(分解)产物：氯化氢、氧化磷、磷烷。

3.现场应急监测方法:

4.实验室监测方法:

分光光度法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.2mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，勿使泄漏物与可燃物质(木材、纸、油等)接触，避免扬尘，小心扫起，逐次以小量加入大量水中，静置，稀释液放入废水系统。如果大量泄漏，最好不用水处理，在技术人员指导下清除。

二、防护措施

呼吸系统防护：空气中浓度超标时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：尽快用软纸或棉花等擦去毒物，继之用3%碳酸氢钠液浸泡。然后用水彻底冲洗。就医。
眼睛接触：尽快用软纸或棉花等擦去毒物，然后用水彻底冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。注意保暖，保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：干粉、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 81043
CAS号 | 10026-04-7
中文名称 | 四氯化硅
英文名称 | Silicon tetrachloride
别 名 | 氯化硅；四氯化矽
分子式 | SiCl4 | 外观与性状 | 无色或淡黄色发烟液体，有刺激性气味，易潮解
分子量 | 169.90 | 蒸汽压 | 55.99kPa(37.8℃)
熔 点 | -70℃ 沸点：57.6℃ | 溶解性 | 可混溶于苯、氯仿、石油醚等多数有机溶剂
密 度 | 相对密度(水=1)1.48；相对密度(空气=1)5.86 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于制取纯硅、硅酸乙酯等，也用于制取烟幕剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛及上呼吸道有强烈刺激作用。高浓度可引起角膜混浊，呼吸道炎症，甚至肺水肿。皮肤接触后可引起组织坏死。

二、毒理学资料及环境行为

急性毒性：LC508000ppm，4小时(大鼠吸入)
危险特性：受热或遇水分解放热，放出有毒的腐蚀性烟气。
燃烧(分解)产物：氯化氢、氧化硅。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联(1975) 车间卫生标准 5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，勿使泄漏物与可燃物质(木材、纸、油等)接触，在确保安全情况下堵漏。喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。将地面洒上苏打灰，然后用大量水冲洗，经稀释的洗水放入废水系统。如果大量泄漏，最好不用水处理，在技术人员指导下清除。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用流动清水冲洗15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：干粉、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 81045
CAS号 | 7446-70-0
中文名称 | 三氯化铝
英文名称 | Aluminium trichloride
别 名 | 氯化铝
分子式 | AlCl3 | 外观与性状 | 白色颗粒或粉末，有强盐酸气味。工业品呈淡黄色
分子量 | 133.35 | 蒸汽压 | 0.13kPa(100℃)
熔 点 | 190℃(253kPa) | 溶解性 | 易溶于水、醇、氯仿、四氯化碳，微溶于苯
密 度 | 相对密度(水=1)2.44 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作有机合成中的催化剂，制备铝有机化合物以及金属的炼制

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入高浓度氯化铝可刺激上呼吸道产生支气管炎，并且对皮肤、粘膜有刺激作用，个别人可引起支气管哮喘。误服量大时，可引起口腔糜烂、胃炎、胃出血和粘膜坏死。
慢性作用：长期接触可引起头痛、头晕、食欲减退、咳嗽、鼻塞、胸痛等症状。

二、毒理学资料及环境行为

急性毒性：LD503730mg/kg(大鼠经口)
危险特性：遇水反应发热放出有毒的腐蚀性气体。
燃烧(分解)产物：氯化物、氧化铝。

3.现场应急监测方法:

4.实验室监测方法:

电位法同时测定氯化铝和盐酸——(Kotova,V.N.；Burdian,G.G.；Komarova,A.A.；Gorlanova,O.V.)， 《Ж.aHaЛ.XИM.》，1983，38，No4，657-659(俄文)。《分析化学文摘》，1985.2

5.环境标准:

美国 车间卫生标准 2mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，勿使泄漏物与可燃物质(木材、纸、油等)接触，用清洁的铲子收集于密闭容器中作好标记，等待处理。如果大量泄漏，最好不用水处理，在技术人员指导下清除。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩带防尘口罩。必要时佩带防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：干粉、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 81046
CAS号 | 10025-91-9
中文名称 | 三氯化锑
英文名称 | Antimony trichloride
别 名 | 氯化亚锑
分子式 | SbCl3 | 外观与性状 | 白色易潮解的透明斜方结晶体，在空气中发烟
分子量 | 228.11 | 蒸汽压 | 0.13kPa(49.2℃)
熔 点 | 73.4℃ 沸点：223.5℃ | 溶解性 | 溶于醇、苯、丙酮等
密 度 | 相对密度(水=1)3.14 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作分析试剂、催化剂及用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。高浓度的三氯化锑对眼睛、皮肤、粘膜和呼吸道有强烈的刺激作用。可引起支气管炎、肺水肿。
慢性影响：实验表明有诱变作用。

二、毒理学资料及环境行为

急性毒性：LD50525mg/kg(大鼠经口)
危险特性：受热或遇水分解放热，放出有毒的腐蚀性烟气。具有较强的腐蚀性。
燃烧(分解)产物：氯化物。

3.现场应急监测方法:

4.实验室监测方法:

比色法(EPA方法 9250、9251)
原子吸收法(EPA方法 7041)
滴定法(EPA方法 9252)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.3mg/m3[Sb]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，用沙土、干燥石灰或苏打灰混合，转移到安全场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩带防尘口罩。必要时佩带防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用大量流动清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：干粉、砂土。


1.物质的理化常数:

国标编号 | 81047
CAS号 | 7647-18-9
中文名称 | 五氯化锑
英文名称 | Antimony pentachloride
别 名 |
分子式 | SbCl5 | 外观与性状 | 黄棕色油状液体，有恶臭，在空气中发烟
分子量 | 299.05 | 蒸汽压 | 0.13kPa(22.7℃)
熔 点 | 2.8℃ 沸点：140℃/分解 | 溶解性 | 溶于氯仿、四氯化碳、盐酸、酒石酸溶液
密 度 | 相对密度(水=1)2.34 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作分析试剂、染色中间体及制备高纯锑的原料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤、粘膜和呼吸道有强烈的刺激作用。吸入、摄入或经皮肤吸收对身体有害。吸入可能由于喉、支气管的痉挛、水肿、炎症，化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：受热或遇水分解放热，放出有毒的腐蚀性烟气。有腐蚀性。
燃烧(分解)产物：氯化物、氧化锑。

3.现场应急监测方法:

4.实验室监测方法:

比色法(EPA方法 9250、9251)
滴定法(EPA方法 9252)
原子吸收法(EPA方法 7040、7041)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.3mg/m3[Sb]

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好毒面具，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。收集慢慢移至大量水中，再中和。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，应该佩带防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用大量流动清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：干粉、砂土、二氧化碳。禁止用水。


1.物质的理化常数:

国标编号 | 81048
CAS号 | 10038-98-9
中文名称 | 四氯化锗
英文名称 | Germanium tetrachloride
别 名 | 氯化锗
分子式 | GeCl4 | 外观与性状 | 无色液体
分子量 | 214.40 | 蒸汽压 | 10.13kPa(20℃)
熔 点 | -49.5℃ 沸点：83.1℃ | 溶解性 | 不溶于浓盐酸，溶于稀盐酸、苯等多数有机溶剂
密 度 | 相对密度(水=1)1.88 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作光导纤维渗杂剂用

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对上呼吸道有刺激作用，可引起支气管炎和肺炎；对皮肤也有刺激作用。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD5056mg/kg(小鼠静注)；LC5044000mg/m3，2小时(小鼠吸入)

危险特性：受热或遇水分解放热，放出有毒的腐蚀性烟气。
燃烧(分解)产物：氯化物。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3[Ge]

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好毒面具，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土、蛭石或其它惰性材料吸收，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带防毒面具。必要时佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：干粉、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 81049
CAS号 |
中文名称 | 四氯化铅
英文名称 | Lead tetrachloride
别 名 |
分子式 | PbCl4 | 外观与性状 | 黄色油状发烟液体
分子量 | 349.00 | 沸 点 | 105℃(爆炸)
熔 点 | -15℃ | 溶解性 | 溶于乙醇、乙醚
密 度 | 相对密度(水=1)3.18 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机盐合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：四氯化铅遇湿可产生氯化氢(参见氯化氢的危害作用)；对皮肤有刺激作用。

二、毒理学资料及环境行为

危险特性：受高热发生剧烈分解，甚至发生爆炸。遇水反应发热产出有毒的腐蚀性气体。
燃烧(分解)产物：氯化物、氧化铅。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 0.03mg/m3[Pb]

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。将地面洒上苏打灰，然后用大量水冲洗，经稀释的洗水放入废水系统。如果大量泄漏，在技术人员指导下清除。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带防毒面具。必要时佩带自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。进行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：干粉、砂土、二氧化碳、泡沫。


1.物质的理化常数:

国标编号 | 81051
CAS号 | 7550-45-0
中文名称 | 四氯化钛
英文名称 | Titanium tetrachloride；Titanic chloride
别 名 | 氯化钛
分子式 | TiCl4 | 外观与性状 | 无色或微黄色液体，有刺激性酸味。在空气中发烟
分子量 | 189.71 | 蒸汽压 | 1.33kPa(21.3℃)
熔 点 | -25℃ 沸点：136.4℃ | 溶解性 | 溶于冷水、乙醇、稀盐酸
密 度 | 相对密度(水=1)1.73 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于制造钛盐、虹彩剂、人造珍珠、烟幕、颜料、织物媒染剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：皮肤直接接触液态四氯化钛可引起不同程度的灼伤。其烟尘对呼吸道粘膜有强烈刺激作用。轻度中毒有喘息性支气管炎，严重者出现呼吸困难、呼吸脉搏加快、体温升高、咳嗽等，可发展成肺水肿。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LC50400mg/m3(大鼠吸入)

危险特性：受热或遇水分解放热，放出有毒的腐蚀性烟气。
燃烧(分解)产物：氯化物、氧化钛。

3.现场应急监测方法:

4.实验室监测方法:

滴定法(EPA方法 9252)
气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴正压自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。将地面洒上苏打灰，然后用大量水冲洗，经稀释的洗水放入废水系统。如果大量泄漏，最好不用水处理，在技术人员指导下清除。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带防毒口罩。必要时佩带防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：尽快用软纸或棉花等擦去毒物，然后用水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。给予2-4%碳酸氢钠溶液雾化吸入。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：干粉、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 81053
CAS号 | 7646-78-8
中文名称 | 四氯化锡
英文名称 | Tin tetrachloride；Stannic chloride
别 名 | 氯化锡
分子式 | SnCl4 | 外观与性状 | 无色发烟液体，固体时为立方结晶
分子量 | 260.53 | 蒸汽压 | 1.33kPa(10℃)
熔 点 | -33℃ 沸点：114℃ | 溶解性 | 溶于水、醇、二硫化碳、苯、四氯化碳、汽油等多数有机溶剂
密 度 | 相对密度(水=1)2.23 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机锡化合物的制造，用作分析试剂、有机合成脱水剂。也少量用于电镀工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼睛、皮肤、粘膜和呼吸道有强烈的刺激作用。吸入、摄入或经皮肤吸收对身体有害。吸入可能由于咽喉、支气管的痉挛、水肿、炎症，化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD5099mg/kg(小鼠静注)；LC502300mg/m3，10分钟(大鼠吸入)

危险特性：受高热分解产生有毒的腐蚀性气体。遇氰化物能产生剧毒的氰化氢气体。
燃烧(分解)产物：氯化物。

3.现场应急监测方法:

4.实验室监测方法:

空气中：样品用滤器收集，再用原子吸收光谱法测定(NIOSH法)

5.环境标准:

美国(1974)职业安全及卫生管理局标准 空气：时间加权平均值2mg/m3[Sn]

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，勿使泄漏物与可燃物质(木材、纸、油等)接触，在确保安全情况下堵漏。喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。将地面洒上苏打灰，然后用大量水冲洗，经稀释的洗水放入废水系统。如果大量泄漏，最好不用水处理，在技术人员指导下清除。
废弃物处置方法：废料倒在碳酸氢钠上，用氨水喷淋，同时加碎冰，反应停止后用水冲入下水道。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带防毒口罩。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用大量流动清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：砂土、二氧化碳。禁止用水。


1.物质的理化常数:

国标编号 | 81056
CAS号 | 7789-60-8
中文名称 | 三溴化磷
英文名称 | Phosphlrus tribromide
别 名 |
分子式 | PBr3 | 外观与性状 | 无色或淡黄色发烟液体，有刺激性臭味
分子量 | 270.72 | 蒸汽压 | 1.33kPa(47.8℃)
熔 点 | -40℃ 沸点：175.3℃ | 溶解性 | 可混溶于丙酮、二硫化碳、氯仿、四氯化碳
密 度 | 相对密度(水=1)2.85 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作测定糖和氧的试剂，用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤、粘膜和呼吸道有强烈的刺激作用。吸入可能由于喉、支气管的痉挛、水肿、炎症，化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：遇水发热、冒烟甚至燃烧爆炸。有腐蚀性。
燃烧(分解)产物：溴化氢、氧化磷、磷烷。

3.现场应急监测方法:

4.实验室监测方法:

分光光度法

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，勿使泄漏物与可燃物质(木材、纸、油等)接触，在确保安全情况下堵漏。喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。将地面洒上苏打灰，然后用大量水冲洗，经稀释的洗水放入废水系统或逐次以小量加入大量水中，静置，稀释液放入废水系统。如果大量泄漏，在技术人员指导下清除。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩带防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：尽快用软纸或棉花等擦去毒物，继之用3%碳酸氢钠液浸泡。然后用水彻底冲洗。就医。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：干粉、砂土、二氧化碳。禁止用水。


1.物质的理化常数:

国标编号 | 81057
CAS号 | 7789-69-7
中文名称 | 五溴化磷
英文名称 | phosphorus pentabromide；entabromo phosphorus
别 名 |
分子式 | PBr5 | 外观与性状 | 黄色结晶粉末或块状固体，遇潮湿分解为氢溴酸及磷酸
分子量 | 430.52 | 沸 点 | 106℃(分解)
熔 点 | >100℃(分解) | 溶解性 | 溶于苯
密 度 |  | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机合成，用作溴化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：遇水或水蒸气后释放出有毒和腐蚀性烟雾。加热分解释出高毒的溴化物烟雾。对眼睛、皮肤和粘膜有强烈刺激性和腐蚀性。

二、毒理学资料及环境行为

危险特性：受热或遇水分解放热，放出有毒的腐蚀性烟气。对很多金属尤其是潮湿空气存在下具有腐蚀性。
燃烧(分解)产物：溴化氢、氧化磷。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。在专家指导下清除。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
防护服：穿橡胶耐酸碱服。
手防护：戴橡胶耐酸碱手套。
其它：工作现场禁止吸烟、进食和饮水。工作服不准带至非作业场所。车间应配备急救设备及药品。作业人员应学会自救互救。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，无腐蚀症状者洗胃。忌服油类。就医。

灭火方法：消防人员必须穿全身耐酸碱消防服。灭火剂：干粉、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 81058
CAS号 | 7727-15-3
中文名称 | 三溴化铝
英文名称 | Aluminium tribromide
别 名 | 溴化铝
分子式 | AlBr3 | 外观与性状 | 白色或淡黄色片状或块状固体，易潮解
分子量 | 266.69 | 蒸汽压 | 0.13kPa(81℃)
熔 点 | 97.5℃ 沸点：264℃ | 溶解性 | 易溶于水、乙醇、乙醚、二硫化碳
密 度 | 相对密度(水=1)3.20 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作分析试剂、有机合成异构化的催化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、粘膜、呼吸道和皮肤有刺激作用，进入体内对身体有害。吸入可能由于喉、支气管的痉挛、水肿、炎症，化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD501598mg/kg(大鼠经口)；815mg/kg(小鼠静注)
危险特性：受高热分解产生有毒的溴化物气体。遇水反应发热放出有毒的腐蚀性气体。有腐蚀性。
燃烧(分解)产物：溴化氢、氧化铝。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

美国 车间卫生标准 2mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。合理通风，不要直接接触泄漏物，勿使泄漏物与可燃物质(木材、纸、油等)接触，在确保安全情况下堵漏。喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。将地面洒上苏打灰，然后用大量水冲洗，经稀释的洗水放入废水系统或逐次以小量加入大量水中，静置，稀释液放入废水系统。如果大量泄漏，在技术人员指导下清除。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用大量流动清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：干粉、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 81059
CAS号 | 10294-33-4
中文名称 | 三溴化硼
英文名称 | Boron tribromide；Boron bromide
别 名 | 溴化硼
分子式 | BBr3 | 外观与性状 | 无色或稍带黄色的发烟液体，有强烈的刺激性臭味
分子量 | 250.54 | 蒸汽压 | 5.33kPa(14℃)
熔 点 | -45℃ 沸点：91.7℃ | 溶解性 | 溶于四氯化碳
密 度 | 相对密度(水=1)2.65 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机硼合成和高纯硼的制取

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤、粘膜和呼吸道有强烈的刺激作用。吸入可能由于喉、支气管的痉挛、水肿、炎症，化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：受热或遇水分解，放出有毒的腐蚀性气体，有时会发生爆炸。有腐蚀性。
燃烧(分解)产物：溴化氢、氧化硼。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

美国 车间卫生标准 10mg/m3[上限值]

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。将地面洒上苏打灰，然后用大量水冲洗，经稀释的洗水放入废水系统。如果大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，必须佩戴防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用大量流动清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：干粉、砂土、二氧化碳。禁止用水。


1.物质的理化常数:

国标编号 | 81061
CAS号 | 7783-70-2
中文名称 | 五氟化锑
英文名称 | Antimony pentafluoride
别 名 |
分子式 | SbF5 | 外观与性状 | 无色油状液体
分子量 | 216.74 | 蒸汽压 | 1.33kPa(25℃)
沸 点 | 149.5℃ | 溶解性 | 溶于无水乙醇
密 度 | 相对密度(水=1)2.99；相对密度(空气=1)2.2 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品)40(有毒品) | 主要用途 | 用于制取锑化合物

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤、粘膜和呼吸道有强烈的刺激作用。吸入可能由于喉、支气管的痉挛、水肿、炎症，化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LC50270mg/m3(小鼠吸入)
危险特性：受热或遇水分解放热，放出有毒的腐蚀性烟气。有腐蚀性。
燃烧(分解)产物：氟化氢、氧化锑。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法；等离子体光度法

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.3mg/m3[Sb]

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土、蛭石或其它惰性材料吸收，然后转移到安全场所。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带防毒口罩。必要时佩带防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用大量流动清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：干粉、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 81063
CAS号 | 1314-56-3
中文名称 | 五氧化(二)磷
英文名称 | Phosphorus pentoxide；Phosphoric anhydride
别 名 | 磷酸酐
分子式 | P2O5 | 外观与性状 | 白色粉末，不纯品为黄色粉末，易吸潮
分子量 | 141.94 | 蒸汽压 | 0.13kPa(384℃)
熔 点 | 563℃ | 溶解性 | 不溶于丙酮、氨水，溶于硫酸
密 度 | 相对密度(水=1)2.39；相对密度(空气=1)4.9 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作干燥剂、脱水剂，用于制造高纯度磷酸、磷酸盐及农药等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：中毒表现与黄磷相同。
急性中毒：经口：毒物进入数小时内，发生恶心、呕吐、腹痛、腹泻；数日内出现黄疸及肝肿大，或出现急性肝坏死；最严重的病例，数小时内患者由兴奋转入抑制、发生昏迷，循环衰竭，以致死亡。吸入：轻症患者有头痛、头晕、呕吐、全身无力；中度患者上述症状较重，上腹疼痛；脉快、血压偏低等；重度中毒引起急性肝坏死及昏迷。
慢性中毒：有呼吸道刺激症状、胃炎、肝炎、贫血、骨质疏松及坏死等。

二、毒理学资料及环境行为

急性毒性：LD501217mg/m3，1小时(大鼠吸入)
危险特性：接触有机物有引起燃烧危险。受热或遇水分解放热，放出有毒的腐蚀性烟气。具有强腐蚀性。
燃烧(分解)产物：氧化磷。

3.现场应急监测方法:

4.实验室监测方法:

钼酸铵比色法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.15mg/m3(一次值) 0.05mg/m3(日均值)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，勿使泄漏物与可燃物质(木材、纸、油等)接触，禁止向泄漏物直接喷水，更不要让水进入包装容器内。小心扫起，以少量加入大量水中，调节至中性，再放入废水系统。如果大量泄漏，在技术人员指导下清除。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩带防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：必要时戴安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：尽快用软纸或棉花等擦去毒物，继之用3%碳酸氢钠液浸泡。然后用水彻底冲洗。就医。
眼睛接触：尽快用软纸或棉花等擦去毒物，然后用水彻底冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：干粉、砂土。禁止用水。


1.物质的理化常数:

国标编号 | 81064
CAS号 | 3982-91-0
中文名称 | 硫代磷酰氯
英文名称 | Thiophosphoryl chloride
别 名 | 硫代氯化磷酰；三氯化硫磷
分子式 | PSCl3；SPCl3 | 外观与性状 | 无色或浅黄色油状液体，有刺激性气味
分子量 | 169.42 | 蒸汽压 | 2.93kPa(25℃)
熔 点 | -35℃ 沸点：125℃ | 溶解性 | 溶于二硫化碳、四氯化碳
密 度 | 相对密度(水=1)1.63；相对密度(空气=1)5.86 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 作为制造农药的原料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤、粘膜和呼吸道有强烈的刺激作用。吸入、摄入或经皮肤吸收对身体有害。吸入可能由于喉、支气管的痉挛、水肿、炎症，化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD50750mg/kg(大鼠经口)；LC5020ppm，4小时(大鼠吸入)
刺激性：家兔经眼：100mg，重度刺激。家兔经皮：500mg(24小时)，轻度刺激。

危险特性：受热或遇水分解放热，放出有毒的腐蚀性烟气。具有较强的腐蚀性。
燃烧(分解)产物：氯化氢、氧化磷、磷烷。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如果大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩带防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：砂土、泡沫、二氧化碳。禁止用水。


1.物质的理化常数:

国标编号 | 81101
CAS号 | 64-18-6
中文名称 | 甲酸
英文名称 | Formic acid
别 名 | 蚁酸
分子式 | CH2O2；HCOOH | 外观与性状 | 无色透明发烟液体，有强烈刺激性酸味
分子量 | 46.03 | 蒸汽压 | 5.33kPa/24℃ 闪点：68.9℃/开杯
熔 点 | 8.2℃ 沸点：100.8℃ | 溶解性 | 与水混溶，不溶于烃类，可混溶于醇
密 度 | 相对密度(水=1)1.23；相对密度(空气=1)1.59 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于制化学药品、橡胶凝固剂及纺织、印染、电镀等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：主要引起皮肤、粘膜有刺激症状。其表现有结膜充血、鼻炎、支气管炎；皮肤接触可引起炎症和溃疡。误服甲酸可至死(致死量约30克)。除消化道症状外，常因急性肾功衰竭或呼吸功能衰竭而死亡。
慢性中毒：可有血尿和蛋白尿。

二、毒理学资料及环境行为

毒性：属低毒类 。
急性毒性：LD501100mg/kg(大鼠经口)；LC5015000mg/m3，15分钟(大鼠吸入)；人吸入750mg/m3(15秒)，剧烈刺激粘膜引起咽痛，咳嗽，胸痛；人经口约30g，肾功能衰竭或呼吸功能衰竭而死亡。
刺激性：人经眼：1ppm(6分钟)，非标准接触，轻度刺激。人经皮：150μg(3天)，间歇，轻度刺激。
亚急性和慢性毒性：小鼠饮水中含0.01%～0.25%游离甲酸，2～4个月内无任何影响；0.5%则影响食欲并使其生长缓慢。小鼠吸入10g/m3以上时，1～4天后死亡。
致突变性：微生物致突变：大肠杆菌71ppm(3小时)。姊妹染色单体交换：人淋巴细胞10mmol/L。

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与强氧化剂蚵发生反应。具有较强的腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

水质检测管法；气体检测管法
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 1mg/m3
前苏联 | 污水中有害物质最高允许浓度 | 5mg/L
 | 嗅觉阈浓度 | 40mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以将地面洒上苏打灰，用大量水冲洗，经稀释的洗水放入废水系统。如果大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。给予2-4%碳酸氢钠溶液雾化吸入。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。立即就医。

灭火方法：雾状水、砂土、泡沫、二氧化碳。


1.物质的理化常数:

国标编号 | 81102
CAS号 | 76-05-1
中文名称 | 三氟乙酸
英文名称 | trifluoroacetic acid
别 名 | 三氟醋酸
分子式 | C2HF3O2；F3CCOOH | 外观与性状 | 无色有强烈刺激气味的发烟液体
分子量 | 114.03 | 蒸汽压 | 13.73kPa(25℃)
熔 点 | -15.2℃ 沸点：72.4℃ | 溶解性 | 易溶于水、乙醇、乙醚、丙酮、苯
密 度 | 相对密度(水=1)1.54；相对密度(空气=1)3.9 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作实验试剂、溶剂、催化剂及用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、口服或经皮肤吸收对身体有害。对眼睛、皮肤、粘膜和呼吸道有强烈的刺激作用。吸入后可能因喉、支气管的痉挛、水肿、炎症、化学性肺炎、肺水肿而死亡。症状有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。可致皮肤灼伤。

二、毒理学资料及环境行为

毒性：中等毒类。
急性毒性：LD50200～400mg/kg(大鼠经口)；<100mg/kg(大鼠腹腔)；大鼠吸入100mg/m3，急性死亡，有呼吸道的损害。

危险特性：不燃。受热分解或与酸类接触放出有毒气体。具有强腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 2mg/m3

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以将地面洒上苏打灰，用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴导管式防毒面具或自吸式长管面具。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
防护服：穿橡胶耐酸碱服。
手防护：戴橡胶耐酸碱手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员必须佩戴氧气呼吸器、穿全身防护服。灭火剂：干粉、砂土。禁止用水或泡沫灭火。


1.物质的理化常数:

国标编号 | 81102-2
CAS号 | 407-25-0
中文名称 | 三氟乙酸酐
英文名称 | trifluoroacetic anhydride
别 名 | 三氟醋酸酐
分子式 | C4F6O3；F3COCOOCF3 | 外观与性状 | 无色液体，有刺激性气味，易挥发
分子量 | 210.03 | 沸 点 | 39.5～40.1℃
熔 点 | -65℃ | 溶解性 |
密 度 | 相对密度(水=1)1.49(25℃) | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作分析试剂、溶剂、催化剂、脱水缩合剂、羟基和氨基三氟乙酰化时的保护剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对皮肤和粘腊具有强烈刺激作用并能引起灼伤。

二、毒理学资料及环境行为

毒性：有催泪性和腐蚀性。
危险特性：遇低级醇和水起化学反应而分解。对很多金属尤其是潮湿空气存在下具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氟化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。建议应急处理人员戴自给正压式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。尽可能切断泄漏源。防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；撒湿冰或冰水冷却。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩戴导管式防毒面具或自吸式长管面具。紧急事态抢救或撤离时，建议佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
防护服：穿橡胶耐酸碱服。
手防护：戴橡胶耐酸碱手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员必须佩戴氧气呼吸器、穿全身防护服。灭火剂：干粉、砂土。禁止用水或泡沫灭火。


1.物质的理化常数:

国标编号 | 81110
CAS号 |
中文名称 | 溴(化)乙酰
英文名称 | Acetyl bromide
别 名 | 乙酰溴
分子式 | C2H3BrO ；CH3CBrO | 外观与性状 | 无色发烟液体，露置空气中变黄
分子量 | 122.96 | 闪 点 | 1℃
熔 点 | -96.5℃ 沸点：76.7℃ | 溶解性 | 溶于乙醚、氯仿、苯
密 度 | 相对密度(水=1)1.52 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机合成、染料制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤和粘膜有明显的刺激作用。吸入可引起呼吸道的明显危害。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。可致皮肤灼伤。

二、毒理学资料及环境行为

危险特性：遇明火、高热易燃。受热或遇水分解放热，放出有毒的腐蚀性烟气。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物。在确保安全情况下堵漏。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。大量泄漏：利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，应该佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：干粉、砂土、二氧化碳。禁止用水。


1.物质的理化常数:

国标编号 | 81113
CAS号 | 563-76-8
中文名称 | 2-溴丙酰溴
英文名称 | 2-Bromopropiomyl bromide
别 名 | 溴化-2-溴丙酰
分子式 | C3H4Br2O；CH3CHBrCBrO | 外观与性状 | 无色或浅黄色液体
分子量 | 215.88 | 蒸汽压 | 1.33kPa/48℃ 闪点：>110℃
沸 点 | 152～154℃ | 溶解性 | 可混溶于乙酸、苯等
密 度 | 相对密度(水=1)2.06 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收对身体有害。可引起灼伤。对粘膜、上呼吸道、眼、皮肤等组织有极强的破坏作用。吸入后可能因喉、支气管的痉挛、水肿、炎症、化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心、呕吐。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。遇水反应发热放出有毒的腐蚀性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿化学防护服。在确保安全情况下堵漏。用沙土、干燥石灰或苏打灰混合，使用无火花工具收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。大量泄漏：利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：干粉、砂土、二氧化碳。禁止用水。


1.物质的理化常数:

国标编号 | 81115
CAS号 | 142-61-0
中文名称 | 己酰氯
英文名称 | Hexanoyl chloride；Caproyl chloride
别 名 | 氯化己酰
分子式 | C6H11ClO；CH3(CH2)4CClO | 外观与性状 | 无色液体
分子量 | 134.61 | 闪 点 | 50℃
熔 点 | -87.3℃ 沸点：151～153℃ | 溶解性 | 溶于乙醚、氯仿等多数有机溶剂
密 度 | 相对密度(水=1)0.97 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤粘膜和呼吸道有强烈的刺激作用。吸入、摄入或经皮肤吸收对身体有害。吸入可能由于喉、支气管的痉挛、水肿、炎症、化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心、呕吐。

二、毒理学资料及环境行为

危险特性：遇明火、高热易燃。与强氧化剂可发生反应。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、光气。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，将地面洒上苏打灰，用大量水冲洗，经稀释的洗水放入废水系统。大量泄漏：利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：干粉、砂土、泡沫、二氧化碳。禁止用水。


1.物质的理化常数:

国标编号 | 81116
CAS号 | 79-37-8
中文名称 | 乙二酰氯
英文名称 | Ethanedioyl chloride；Oxalyl chloride
别 名 | 氯化乙二酰；草酰氯
分子式 | C2Cl2O2；ClCOCOCl | 外观与性状 | 无色发烟液体，有刺激性气味
分子量 | 126.93 | 蒸汽压 | 20.0kPa(20℃)
熔 点 | -12℃ 沸点：63℃ | 溶解性 | 溶于乙醚、苯、氯仿
密 度 | 相对密度(水=1)1.49；相对密度(空气=1)4.4 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机氯化物制备，也用于制作军用毒气

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：具有强烈的刺激性，可引起皮肤和粘膜的严重灼伤。少量吸入，引起食欲减退，以后出现咳嗽、呼吸困难、易疲劳、腹泻、呕吐、头痛、气喘、视力减退等。

二、毒理学资料及环境行为

危险特性：受热或遇水分解放热， 放出有毒的腐蚀性烟气。若遇高热可发生剧烈分解，引起容器破裂或爆炸事故。具有较强的腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、光气。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。大量泄漏：利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，必须佩带防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：干粉、砂土、二氧化碳。禁止用水。


1.物质的理化常数:

国标编号 | 81116
CAS号 | 543-20-4
中文名称 | 丁二酰氯
英文名称 | Butanedioyl chloride；Succinyl chloride
别 名 | 氯化丁二酰；琥珀酰氯
分子式 | C4H4Cl2O2；ClOCCH2CH2CClO | 外观与性状 | 无色液体或固体
分子量 | 154.99 | 闪 点 | 76℃
熔 点 | 17℃ 沸点：192℃ | 溶解性 | 不溶于石油醚，可混溶于乙醚、苯
密 度 | 相对密度(水=1)1.40 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机合成和用作树脂和塑料中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：对眼睛、皮肤粘膜和呼吸道有强烈的刺激作用。吸入可能由于喉、支气管的痉挛、水肿、炎症、化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心、呕吐。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。受热或遇水分解放热， 放出有毒的腐蚀性烟气。具有较强的腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、光气。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。大量泄漏：利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：干粉、砂土、二氧化碳。禁止用水。


1.物质的理化常数:

国标编号 | 81118
CAS号 | 79-40-9
中文名称 | 氯乙酰氯
英文名称 | Chloroacetyl chloride
别 名 | 氯化氯乙酰；一氯乙酰氯
分子式 | C2H2Cl2O；ClCH2CClO | 外观与性状 | 无色透明液体，有刺激性气味
分子量 | 112.95 | 蒸汽压 | 8.00kPa(41.5℃)
熔 点 | -22.5℃ 沸点：107℃ | 溶解性 | 溶于丙酮，可混溶于乙醚
密 度 | 相对密度(水=1)1.50；相对密度(空气=1)3.9 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤粘膜和呼吸道有强烈的刺激作用。吸入可能由于喉、支气管的痉挛、水肿、炎症、化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心、呕吐。

二、毒理学资料及环境行为

急性毒性：LD50120mg/kg(大鼠经口)；LC501000ppm，4小时(大鼠吸入)
危险特性：受热或遇水分解放热， 放出有毒的腐蚀性烟气。具有较强的腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《化工企业空气中有害物质测定方法》，化学工业出版社

5.环境标准:

美国 车间卫生标准 0.23mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。大量泄漏：利用围堤收容，然后收集、转移、回收或无害处理后废弃。
废弃物处置方法：把废料放入碳酸氢钠溶液中，再用水冲稀排入下水道。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，必须佩带防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：干粉、砂土、二氧化碳、泡沫。禁止用水。


1.物质的理化常数:

国标编号 | 81119
CAS号 |
中文名称 | 二甲氨基甲酰氯
英文名称 | Dimethylcarbamyl chloride
别 名 | 二甲基氨基甲酰氯
分子式 | C3H6ClNO；(CH3)2NCOCl | 外观与性状 | 无色透明液体
分子量 | 107.54 | 闪 点 | 68℃
熔 点 | -33℃ 沸点：167℃ | 溶解性 | 溶于乙醇
密 度 | 相对密度(水=1)1.68；相对密度(空气=1)3.73 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤粘膜和呼吸道有强烈的刺激作用。吸入可能由于喉、支气管的痉挛、水肿、炎症、化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心、呕吐。

二、毒理学资料及环境行为

急性毒性：LD501000mg/kg(大鼠经口)；LC50180ppm，6小时(大鼠吸入)
危险特性：遇明火、高热可燃。受热或遇水分解放热， 放出有毒的腐蚀性烟气。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。大量泄漏：利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：干粉、砂土、二氧化碳、泡沫。禁止用水。


1.物质的理化常数:

国标编号 | 81120
CAS号 | 527-69-5
中文名称 | 呋喃甲酰氯
英文名称 | α-Furoyl chloride；Pyromrcyl chloride
别 名 | 氯化呋喃甲酰；糠酰氯
分子式 | C5H3ClO2；OC4H3COCl | 外观与性状 | 无色或浅黄色液体
分子量 | 130.53 | 蒸汽压 | 1.33kPa/66℃ 闪点：85℃
熔 点 | -2℃ 沸点：173℃ | 溶解性 | 不溶于水，溶于乙醚、氯仿
密 度 | 相对密度(水=1)1.32 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤粘膜和呼吸道有强烈的刺激作用。吸入可能由于喉、支气管的痉挛、水肿、炎症、化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心、呕吐。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。受热或遇水分解放热， 放出有毒的腐蚀性烟气。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。大量泄漏：利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：干粉、砂土、泡沫、二氧化碳。禁止用水。


1.物质的理化常数:

国标编号 | 81121
CAS号 | 98-88-4
中文名称 | 苯甲酰氯
英文名称 | Benzoyl chloride
别 名 | 氯化苯甲酰；苯酰氯
分子式 | C7H5ClO；C6H5CClO | 外观与性状 | 无色发烟液体
分子量 | 140.57 | 蒸汽压 | 0.13kPa/32.1℃ 闪点：68℃
熔 点 | -0.5℃ 沸点：197℃ | 溶解性 | 溶于醚、二硫化碳
密 度 | 相对密度(水=1)1.22；相对密度(空气=1)4.88 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于医药、有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤粘膜和呼吸道有强烈的刺激作用。吸入可能由于喉、支气管的痉挛、水肿、炎症、化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心、呕吐。

二、毒理学资料及环境行为

急性毒性：LC501870mg/m3，2小时(大鼠吸入)
亚急性和慢性毒性：人吸入2ppm×1月，引起刺激的最低浓度。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。遇水反应发热放出有毒的腐蚀性气体。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、光气。

3.现场应急监测方法:

4.实验室监测方法:

空气中的测定：先将本品硝化，然后对二硝基苯甲酸进行比色测定。灵敏度为5mg/m3。

5.环境标准:

前苏联(1975)车间卫生标准 5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。勿使泄漏物与可燃物质(木材、纸、油等)接触，用沙土、蛭石或其它惰性材料吸收，然后收集运至废物处理场所处置。大量泄漏：最好不用水处理，在技术人员指导下清除。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，必须佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：干粉、砂土、二氧化碳、泡沫。禁止用水。


1.物质的理化常数:

国标编号 | 81122
CAS号 | 89-75-8
中文名称 | 2，4-二氯苯甲酰氯
英文名称 | 2,4-Dichlorobenzoyl chloride
别 名 | 2，4-二氯(代)氯化苯甲酰
分子式 | C7H3Cl3O；Cl2C6H3COCl | 外观与性状 | 无色至浅黄色液体或固体
分子量 | 209.46 | 蒸汽压 | 1.00kPa/111℃ 闪点：137℃
熔 点 | 16-18℃ 沸点：150℃/4.53kPa | 溶解性 | 溶于乙醚、氯仿等多数有机溶剂
密 度 | 相对密度(水=1)1.49 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机合成，用作染料、制药工业的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤粘膜和呼吸道有强烈的刺激作用。吸入可能由于喉、支气管的痉挛、水肿、炎症、化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心、呕吐。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。遇水反应发热放聘用毒的腐蚀性气体。有腐蚀性。
燃烧(分解)产物：氯化氢、光气。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。大量泄漏：利用围堤收容，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：干粉、砂土、泡沫、雾状水。


1.物质的理化常数:

国标编号 | 81123
CAS号 |
中文名称 | 甲氧基苯甲酰氯
英文名称 | 2-Methoxybenzoyl chloride
别 名 | 2-甲氯基苯甲酰氯；茴香酰氯
分子式 | C8H7ClO2；CH3OC6H4COCl | 外观与性状 | 无色液体
分子量 | 170.60 | 蒸汽压 | 1.07kPa128℃ 闪点：84℃
沸 点 | 128℃(1.07kPa) | 溶解性 |
密 度 | 相对密度(水=1)1.15 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：对眼睛、皮肤粘膜和呼吸道有强烈的刺激作用。吸入可能由于喉、支气管的痉挛、水肿、炎症、化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心、呕吐。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。遇水反应发热放出有毒的腐蚀性气体。有腐蚀性。
燃烧(分解)产物：氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土、蛭石或其它惰性材料吸收，然后收集运至废物处理场所处置。也可以用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。大量泄漏：利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：干粉、砂土、泡沫。


1.物质的理化常数:

国标编号 | 81125
CAS号 | 88-95-9
中文名称 | 邻苯二甲酰氯
英文名称 | 1,2-Benzenedicarbonyl chloride；Phthaloyl dichloride
别 名 | 二氯化(邻)苯二甲酰
分子式 | C8H4Cl2O2；(ClCO)2C6H4 | 外观与性状 | 无色至浅黄色液体
分子量 | 203.02 | 闪 点 | >110℃
熔 点 | 12℃ 沸点：269～271℃ | 溶解性 | 溶于乙醇、乙醚、苯等
密 度 | 相对密度(水=1)1.41 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、上呼吸道、眼和皮肤有强烈的刺激性。吸入可因喉和支气管的痉挛、水肿、炎症、化学性肺炎或肺水肿而致死。接触后出现烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。能引起灼伤。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解产生有毒的腐蚀性气体。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、光气、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。大量泄漏：利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：干粉、砂土、二氧化碳、泡沫。禁止用水。


1.物质的理化常数:

国标编号 | 81125
CAS号 | 100-20-9
中文名称 | 对苯二甲酰氯
英文名称 | terephthaloyl chloride；1,4-benzenedicarbonyl chloride
别 名 | 对苯二酰二氯
分子式 | C8H4Cl2O2；(ClCO)2C6H4 | 外观与性状 | 白色固体
分子量 | 203.02 | 蒸汽压 | 0.01kPa/38℃ 闪点：180℃
熔 点 | 79-81℃ 沸点：266℃ | 溶解性 | 溶于水
密 度 | 相对密度(空气=1)7.0 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、上呼吸道、眼和皮肤有强烈的刺激性。吸入可因喉和支气管的痉挛、水肿、炎症、化学性肺炎或肺水肿而致死。接触后出现烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。能引起灼伤。

二、毒理学资料及环境行为

急性毒性：LD502500mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。受热或遇水分解放热放出有毒的腐蚀性气体。与强氧化剂可发生反应。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、光气、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。切断火源。建议应急处理人员戴自给式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。小泄漏：用洁净的铲子收集于干燥、洁净、有盖的容器中。大量泄漏：收集回收堇驼至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩戴头罩型电动送风过滤式防尘呼吸器。紧急事态抢救或撤离时，佩戴空气呼吸器。
眼睛防护：呼吸系统防护中已作防护。
身体防护：穿橡胶耐酸碱服。
手防护：戴橡胶耐酸碱手套。
其它：工作场所禁止吸烟、进食和饮水，饮前要洗手。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员必须佩戴氧气呼吸器、穿全身防护服。灭火剂：干粉、砂土、二氧化碳。禁止用水或泡沫灭火。


1.物质的理化常数:

国标编号 | 81126
CAS号 | 98-09-9
中文名称 | 苯磺酰氯
英文名称 | Benzenesulfonyl chloride
别 名 | 氯化苯磺酰
分子式 | C6H5ClO2S；C6H5SOOCl | 外观与性状 | 无色透明油状液体
分子量 | 176.62 | 蒸汽压 | 1.33kPa/120℃ 闪点：>110℃
熔 点 | 14.5℃ 沸点：251℃/分解 | 溶解性 | 不溶于水，溶于乙醚，易溶于乙醇、苯
密 度 | 相对密度(水=1)1.38 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机合成，制备磺酰胺及鉴定各种胺类

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼及呼吸道粘膜有刺激性。急性中毒表现有呕吐、动脉压下降、心脏传导性障碍、支气管痉挛、肝损害。皮肤接触，引起水肿、炎症、全身荨麻疹。具有致敏作用。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501960mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解产生有毒的腐蚀性气体。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

空气中的测定：根据生成聚甲炔染料的反应进行测定。灵敏度为5毫升溶液中5微克。

5.环境标准:

前苏联(1975)车间空气中有害物质的最高容许浓度 0.3mg/m3
前苏联(1975)水体中有害物质最高允许浓度 0.5mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土或其它不燃性吸附剂混合吸收，收集运至废物处理场所处置。也可能用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏：利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：干粉、砂土、二氧化碳、泡沫。


1.物质的理化常数:

国标编号 | 81127
CAS号 | 124-63-0
中文名称 | 甲(基)磺酰氯
英文名称 | Methanesulfonyl chloride；Mesyl chloride
别 名 | 甲烷磺酰氯
分子式 | CH3ClO2S；CH3SO2Cl | 外观与性状 | 无色或微黄色液体
分子量 | 114.55 | 蒸汽压 | 1.60kPa/53℃ 闪点：110℃
熔 点 | -32℃ 沸点：164℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.48；相对密度(空气=1)3.9 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作分析试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、上呼吸道、眼和皮肤有强烈的刺激性。吸入可因喉和支气管的痉挛、水肿、炎症、化学性肺炎或肺水肿而致死。接触后出现烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。能引起灼伤。

二、毒理学资料及环境行为

刺激性：家兔经眼：122mg，重度刺激。家兔经皮开放性刺激试验： 610mg，轻度刺激。
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解产生有毒的腐蚀性气体。有腐蚀性。
燃烧(分解)产物：氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土或其它不燃性吸附剂混合吸收，收集运至废物处理场所处置。也可能用不燃性分散剂制成的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏：利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：干粉、砂土、二氧化碳、泡沫。


1.物质的理化常数:

国标编号 | 81131
CAS号 | 2524-03-0
中文名称 | 二甲基硫代磷酰氯
英文名称 | Dimethylthiophosphoryl
别 名 | O，O`-二甲基硫代磷酰氯
分子式 | C2H6ClO2PS；(CH3O)2PSCl | 外观与性状 | 无色或微黄色液体，有令人窒息的刺激性气味
分子量 | 160.56 | 蒸汽压 | 0.32kPa/40℃ 闪点：105℃
沸 点 | 66℃(2.13kPa) | 溶解性 | 不溶于水，溶于苯、氯仿、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.33 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于合成有机磷杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：过量接触刺激上呼吸道。高浓度引起肺刺激，出现咳嗽、不适、呼吸困难待。患呼吸系统疾病者，对本毒物的敏感性增加。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD501800mg/kg(小鼠经口)；LC50340mg/m3，4小时(大鼠吸入)

危险特性：遇明火、高热可燃。当加热到120℃以上时，开始急剧分解。若遇高热可发生剧烈分解，引起容器破裂或爆炸事故。有腐蚀性。
燃烧(分解)产物：一氧化碳、氯化氢、氧化硫、磷烷。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿厂商特别推荐的化学防护服(完全隔离)。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土、蛭石或其它惰性材料吸收，收集运至废物处理场所处置。也可以用不燃性分散剂制面的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏：利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩带防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：干粉、砂土、二氧化碳、泡沫。禁止用水。


1.物质的理化常数:

国标编号 | 81132
CAS号 | 2524-04-1
中文名称 | 二乙基硫代磷酰氯
英文名称 | Diethylthiophosphoryl chloride；Diethyl chlorothiophosphate
别 名 | O，O′-二乙基硫代磷酰氯
分子式 | C4H10ClO2PS；(CH3CH2O)2PSCl | 外观与性状 | 无色透明液体
分子量 | 188.61 | 蒸汽压 | 0.68kPa/70℃ 闪点：110℃
熔 点 | -75℃ 沸点：85℃/1.33kPa | 溶解性 | 不溶于水，易溶于苯、乙醚、脂肪等多数有机溶剂
密 度 | 相对密度(水=1)1.20 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于合成农药

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、上呼吸道、眼和皮肤有强烈的刺激性。吸入可因喉和支气管的痉挛、水肿、炎症、化学性肺炎或肺水肿而致死。接触后出现烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD5013400mg/kg(小鼠经口)；LC5020ppm，4小时(大鼠吸入)
危险特性：遇明火、高热可燃。受高热分解。若遇高热可发生剧烈分解，引起容器破裂或爆炸事故。有腐蚀性。
燃烧(分解)产物：一氧化碳、氯化氢、氧化磷。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

前苏联(1975)水体中有害物质的最大允许浓度 0.02mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿厂商特别推荐的化学防护服(完全隔离)。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土、蛭石或其它惰性材料吸收，收集运至废物处理场所处置。也可以用不燃性分散剂制面的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏：利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩带防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：干粉、砂土、二氧化碳、泡沫。禁止用水。


1.物质的理化常数:

国标编号 | 81133
CAS号 | 98-13-5
中文名称 | 苯基三氯硅烷
英文名称 | Phenyltrichlorosilane
别 名 | 苯代三氯硅烷
分子式 | C6H5Cl3Si；C6H5SiCl3 | 外观与性状 | 无色液体
分子量 | 211.55 | 蒸汽压 | 0.13kPa/33℃ 闪点：91℃/开杯
沸 点 | 201.0℃ | 溶解性 | 溶于苯、乙醚待多数有机溶剂
密 度 | 相对密度(水=1)1.32；相对密度(空气=1)7.3 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作制造硅酮的中间体及制取苯基硅树脂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气对呼吸道有刺激性。皮肤或眼接触可致灼伤。口服灼伤口腔和消化道。

二、毒理学资料及环境行为

急性毒性： LD502390mg/kg(大鼠经口)；890mg/kg(兔经皮)；LC50330mg/m3，2小时(大鼠吸入)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热或遇水分解放热，放出有毒的腐蚀性烟气。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、氧化硅。

3.现场应急监测方法:

4.实验室监测方法:

苯基氯硅烷色谱固定相的优选及分析—(袁正达；隋建讯)，《工程塑料应用》，1984，No4，43～49(中文)《分析化学文摘》1985.6

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。勿使泄漏物与可燃物质(本材、纸、油等)接触。用沙土、蛭石或其它惰性材料吸收，铕收集运至废物处理场所处置。如大量泄漏：在技术人员指导下清除。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩带防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：干粉、砂土、二氧化碳、泡沫。禁止用水。


1.物质的理化常数:

国标编号 | 81133
中文名称 | 二苯二氯硅烷
英文名称 | Diphenyldichlorosilane
别 名 |
分子式 | C12H10Cl2Si；(C6H5)2SiCl2 | 外观与性状 | 无色液体，有刺激性气味，易潮解
分子量 | 245.22 | 蒸汽压 | 0.27kPa(125℃)
熔 点 | -22℃ 沸点：305.2℃ | 溶解性 | 溶于多数有机溶剂
密 度 | 相对密度(水=1)1.19；相对密度(空气=1)8.45 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于制造硅酮润滑脂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入本品蒸气对呼吸道有强烈刺激性。皮肤或眼接触可致灼伤。口服灼伤口腔和消化道。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受热或遇水分解放热，放出有毒的腐蚀性烟气。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、氧化硅。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发，但不要使水进入储存容器内。用沙土或其它不燃性吸附剂混合吸收，收集运至废物处理场所处置。也可以用不燃性分散剂制面的乳液刷洗，经稀释的洗水放入废水系统。如大量泄漏：利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩带防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：干粉、砂土、二氧化碳、泡沫。


1.物质的理化常数:

国标编号 | 81501
CAS号 | 7664-38-2
中文名称 | 正磷酸
英文名称 | Phosphoric acid；Orthophosphoric acid
别 名 | 磷酸
分子式 | H3PO4 | 外观与性状 | 纯磷酸为无色结晶，无臭，具有酸味
分子量 | 98.00 | 蒸汽压 | 0.67kPa/25℃(纯)
熔 点 | 42.4℃/纯品 沸点：260℃ | 溶解性 | 与水混溶，可混溶于乙醇
密 度 | 相对密度(水=1)1.87(纯品)；相对密度(空气=1)3.38 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于制药、颜料、电镀、防锈

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对眼、鼻、喉有刺激性。液体可致皮肤或眼灼伤。
慢性影响：鼻粘膜萎缩，鼻中隔穿孔。长期反复皮肤接触，可引起皮肤刺激。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501530mg/kg(大鼠经口)；2740mg/kg(兔经皮)
刺激性：兔经皮595mg/24小时，严重刺激；兔眼119mg严重刺激。

危险特性：有腐蚀性。受热分解产生剧毒的氧化磷烟气。
燃烧(分解)产物：氧化磷。

3.现场应急监测方法:

4.实验室监测方法:

空气中：样品用纤维素膜滤器收集，用水洗脱，再用比色法测定(NIOSH法)
分光光度法(NIOSH方法 216)
比色法(NIOSH方法 S333)
离子色谱(NIOSH方法 7903)

5.环境标准:

前苏联(1975)车间卫生标准 1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用沙土、干燥石灰或苏打灰混合，然后收集转移到安全场所或以少量加入大量水中，调节至中性，再放入废水系统。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：建议把废料缓慢地加到碱液-石灰水中，搅拌后，用大量水冲入下水道。

二、防护措施

呼吸系统防护：空气中浓度超标时，必须佩带防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。若有灼伤，按酸灼伤处理。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：泡沫、二氧化碳、砂土、干粉。


1.物质的理化常数:

国标编号 | 81502
CAS号 | 13598-36-2
中文名称 | 亚磷酸
英文名称 | Phosphorous acid
别 名 |
分子式 | H3PO3 | 外观与性状 | 白色或淡黄色结晶，有蒜味，易潮解
分子量 | 82.00 | 沸 点 | 200℃(分解)
熔 点 | 73.6℃ | 溶解性 | 易溶于水、醇
密 度 | 相对密度(水=1)1.65 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 作为制造塑料稳定剂的原料，也用于合成纤维和亚磷酸盐制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对呼吸道有刺激性。眼接触或致灼伤，造成永久性损害。皮肤接触可致严重灼伤。

二、毒理学资料及环境行为

危险特性：有腐蚀性。受热分解产生剧毒的氧化磷烟气。
燃烧(分解)产物：磷烷、氧化磷。

3.现场应急监测方法:

4.实验室监测方法:

碘量法，羟基乙叉二膦酸产品中亚磷酸的分析及其与结构的关系//工业水处理，1991，11(6)，28～29
用电导检测单柱离子色谱法分离正磷酸、亚磷酸和次磷酸[刊,英]/Ryder D.S.//J.Chromatogr.-1986,354.-438～441 《分析化学文摘 》1992～1993

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁清的铲子收集于干燥净洁有盖的容器中，以少量加入大量水中，调节至中性，再放入废水系统。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，必须佩带防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81504
CAS号 | 6303-21-5
中文名称 | 次磷酸
英文名称 | Hypophosphorous acid
别 名 | 卑磷酸
分子式 | H3PO2 | 外观与性状 | 无色油状液体或潮解性结晶，商品系50%的水溶液
分子量 | 65.99 | 蒸汽压 | <2.27kPa(20℃)
熔 点 | 26.5℃ 沸点：107.8℃ | 溶解性 | 与水混溶
密 度 | 相对密度(水=1)1.49 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作还原剂和用于制药工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入本品蒸气或雾对呼吸道粘膜有腐蚀作用，可引起支气管炎、肺炎或肺水肿。蒸气对眼和皮肤有刺激性。液体或雾可致皮灼伤。口服腐蚀消化道，出现剧烈腹痛、恶心呕吐和虚脱。

二、毒理学资料及环境行为

危险特性：受高热分解产生有毒的磷化氢气体，甚至爆炸。与氧化剂能发生强烈反应。
燃烧(分解)产物：氧化磷、磷烷。

3.现场应急监测方法:

4.实验室监测方法:

一些含磷化合物的分子发射腔检测器-流动注入法测定[刊，英]/Burguera J.L.；Burguera M.,Folres D.Anal.Chim.Acta.-1985,170(2).-331～336 《分析化学文摘 》1987.3.

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，在确保安全的情况下堵漏。用沙土、蛭石或其它惰性材料吸收，然后收集运至废物处理场所处置。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，必须佩带防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81505
CAS号 | 8017-16-1
中文名称 | 多聚磷酸
英文名称 | Polyphosphoric acid
别 名 | 四磷酸
分子式 | H6P4O13(近似) | 外观与性状 | 无色粘稠状液体，易潮解
分子量 | 337.93 | 蒸汽压 |
沸 点 | 856℃ | 溶解性 | 与水混溶
密 度 | 相对密度(水=1)2.1 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 主要用作分析试剂，并可作为化学环化剂及酰化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对健康影响的资料有限。皮肤或眼接触可能引起灼伤。如果吸入蒸气或雾，有可能对呼吸道产生刺激和损害作用。

二、毒理学资料及环境行为

危险特性：有腐蚀性。受热分解产生剧毒的氧化磷烟气。
燃烧(分解)产物：氧化磷、磷烷。

3.现场应急监测方法:

4.实验室监测方法:

分光光度法(NIOSH方法 216)
比色法(NIOSH方法 S333)
离子色谱(NIOSH方法 7903)

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，在确保安全的情况下堵漏。用沙土、蛭石或其它惰性材料吸收，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，必须佩带防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81506
CAS号 | 5329-14-6
中文名称 | 氨基磺酸
英文名称 | Sulfamic acid；Amidosulfonic acid
别 名 | 磺酰胺酸
分子式 | H3NO3S；H2NSOOOH | 外观与性状 | 白色结晶体，无臭无味
分子量 | 97.09 | 沸 点 | 209℃
熔 点 | 205℃ | 溶解性 | 溶于水、液氨，不溶于乙醇、乙醚，微溶于甲醇
密 度 | 相对密度(水=1)2.13；相对密度(空气=1)3.3 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 作为酸碱滴定的基准试剂，也用作除草剂、防火剂、纸张和纺织品的软化剂及有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入本品对上呼吸道有刺激性。皮肤或眼接触有强烈刺激性或造成灼伤。口服灼伤口腔和消化道。

二、毒理学资料及环境行为

危险特性：受热分解，放出氮、硫的氧化物等毒性气体。
燃烧(分解)产物：氧化氮、硫化物。

3.现场应急监测方法:

4.实验室监测方法:

某些有机酸的碘量微量间接测定法[刊，英]/Pateria M.G.；Verma R.M.//J.Indian Chem.Soc.-1982(1984公布)，59(10).-1203～1204 《分析化学文摘》1986.2

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。避免扬尘，小心扫起，置于袋中转移至安全场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触毒物时，应该佩带防毒口罩。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81508
CAS号 | 10039-54-0
中文名称 | 硫酸羟胺
英文名称 | Hydroxylamine sulfate；Oxammonium sulfate
别 名 | 硫酸胲
分子式 | H8N2O6S；(H2NOH)2.H2SO4 | 外观与性状 | 无色结晶
分子量 | 164.15 | 蒸汽压 |
熔 点 | 172℃ | 溶解性 | 易溶于水，微溶于乙醇
密 度 |  | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作分析试剂，还原剂，影片、照相洗印药，也用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品系高铁血红蛋白形成剂。吸入或口服后，可出现紫绀、惊厥和昏迷。对眼和皮肤有刺激性。

二、毒理学资料及环境行为

危险特性：受热分解，放出氮、硫的氧化物等毒性气体。
燃烧(分解)产物：氧化硫、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁清的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触毒物时，应该佩带防毒口罩。
眼睛防护：戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：高浓度环境中，戴防护手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：脱离现场至空气新鲜处。注意保暖，呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮牛奶或蛋清。立即就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81513
CAS号 | 7705-08-0
中文名称 | 三氯化铁
英文名称 | Ferric trichloride；Ferric chloride
别 名 | 氯化铁
分子式 | FeCl3 | 外观与性状 | 黑棕色结晶，也有薄片状
分子量 | 162.21 | 沸 点 | 319℃
熔 点 | 306℃ | 溶解性 | 易溶于水，不溶于革油，易溶于甲醇、乙醇、丙酮、乙醚
密 度 | 相对密度(水=1)2.90；相对密度(空气=1)5.61 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作饮水和废水的处理剂，染料工业的氧化剂和媒染剂，有机合成的催化剂和氧化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入本品粉尘对整个呼吸道有强烈刺激腐蚀作用，损害粘膜组织，引起化学性肺炎等。对眼有强烈腐蚀性，重者可导致失明。皮肤接触可致化学性灼伤。口服灼伤口腔和消化道，出现剧烈腹痛、呕吐和虚脱。
慢性影响：长期摄入有可能引起肝肾损害。

二、毒理学资料及环境行为

急性毒性：LD50 1872mg/kg(大鼠经口)
危险特性：受高热分解产生有毒的腐蚀性气体。
燃烧(分解)产物：氯化物。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法 《食品中添加剂的分析方法》，马家骧等译
比色法(EPA方法 9250)
滴定法(EPA方法 9252)

5.环境标准:

美国 车间卫生标准 1mg/m3[Fe]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，收集运至废物处理场所处置。使其溶于a.水、b.酸、或c.氧化成水溶液状态，再加硫化物发生沉淀反应，然后废弃。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩带防尘口罩。必要时佩带防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、火场周围可用的灭火介质。


1.物质的理化常数:

国标编号 | 81514
CAS号 | 10241-05-1
中文名称 | 五氯化钼
英文名称 | molybdenum pentachloride；molybdenum(v)chloride
别 名 | 氯化钼
分子式 | MoCl5 | 外观与性状 | 暗绿色或灰黑色针状结晶，有潮解性
分子量 | 273.21 | 沸 点 | 268℃
熔 点 | 194℃ | 溶解性 | 易溶于水，溶于酸
密 度 | 相对密度(水=1)2.9 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作氯化触媒、耐火树脂的组分，用于制备六羰基钼、金属有机化合物

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对眼睛、皮肤、粘膜和上呼吸道有刺激性。

二、毒理学资料及环境行为

危险特性：与水发生剧烈反应，放出近似白色烟雾状有毒和腐蚀性的氯化氢气体。潮湿时会腐蚀金属。
燃烧(分解)产物：氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法；等离子体光谱法

5.环境标准:

中国(TJ36-79)车间空气中有害物质的最高容许浓度 4mg/m3(按Mo计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。小量泄漏：用洁清的铲子收集于干燥、净洁、有盖的容器中。也可以用大量水冲洗，经稀释的洗水放入废水系统。大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩戴自吸过滤式防尘口罩。必要时，佩戴自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿胶布防毒衣。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水及清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：消防人员必须穿全身耐酸碱消防服。灭火剂：二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81517
CAS号 | 10026-11-6
中文名称 | 四氯化锆
英文名称 | Zircomiun tetrachloride；Zirconium chloride
别 名 | 氯化锆
分子式 | ZrCl4 | 外观与性状 | 白色有光泽的结晶或粉末，易潮解
分子量 | 233.20 | 蒸汽压 | 0.13kPa(190℃)
熔 点 | >300℃ 沸点：331℃/升华 | 溶解性 | 溶于冷水、乙醇、乙醚，不溶于苯、四氯化碳、二硫化碳
密 度 | 相对密度(水=1)2.80 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作分析试剂、有机合成催化剂、防水剂、鞣化剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入后引起呼吸道刺激。对眼有强烈刺激性。皮肤直接接触液体有强烈刺激性，可致灼伤。口服出现口腔和咽喉烧灼感、恶心、呕吐、水样便、血便、虚脱和惊厥。
慢性影响：右引起皮肤肉芽肿。对呼吸道有轻度刺激作用。

二、毒理学资料及环境行为

急性毒性：LD501688mg/kg(大鼠经口)；665mg/kg(小鼠经口)
危险特性：受热或遇水分解放热，放出有毒的腐蚀性烟气。
燃烧(分解)产物：氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

等离子体光谱法(NIOSH方法 7300)
空气中的测定：样品用过滤器收集，用酸溶解后，再用原子吸收光谱法测定。

5.环境标准:

美国(1974)职业安全及卫生管理局标准 空气时间加权平均值5mg/m3[Zr]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，小心扫起，配成约5%的水溶液或酸溶液，再逐渐加入稀氨水至有沉淀发生，然后废弃。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，在技术人员指导下清除。废弃物处置方法：废料同碳酸氢钠混和，用氨水喷淋，同时加碎冰，反应停止后，用水冲入下水道。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩带防毒口罩。必要时佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：泡沫、二氧化碳、砂土、干粉。


1.物质的理化常数:

国标编号 | 81521
CAS号 | 865-44-1
中文名称 | 三氯化碘
英文名称 | iodine trichloride
别 名 |
分子式 | ICl3 | 外观与性状 | 黄色或棕色晶体，有刺激性气味，具强吸湿性，遇水易分解，在室温下能挥发
分子量 | 233.26 | 沸 点 | 77℃(分解)
熔 点 | 33℃ | 溶解性 | 溶于水，溶于醇、醚、苯、四氯碳
密 度 | 相对密度(水=1)3.20(-4℃) | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作氯化剂及氧化剂，测定碘值及用作医药

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品具有刺激作用。对皮肤有强腐蚀性。加热分解成一氯化碘和剧毒的氯气。

二、毒理学资料及环境行为

危险特性：受高热分解，放出腐蚀性、刺激性的烟雾。吸潮或遇水会产生大量的腐蚀性烟雾。具有强腐蚀性。
燃烧(分解)产物：氯化物、氯气、碘化氢。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。小量泄漏：用洁清的铲子收集于干燥、净洁、有盖的容器中。也可以用大量水冲洗，经稀释的洗水放入废水系统。大量泄漏，收集、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩戴头罩型电动送风过滤式防尘呼吸器；可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。空气中浓度较高时，必须佩戴自给式呼吸器。
眼睛防护：呼吸系统防护中已作防护。
防护服：穿防酸碱塑料工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员必须穿全身耐酸碱消防服。灭火剂：二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81523
CAS号 | 7789-61-9
中文名称 | 三溴化锑
英文名称 | Antimony tribromide；Antimony bromide
别 名 | 溴化锑
分子式 | SbBr3 | 外观与性状 | 黄色结晶，有潮解性
分子量 | 361.48 | 蒸汽压 | 0.13kPa(93.9℃)
熔 点 | 96.6℃ 沸点：280℃ | 溶解性 | 溶于盐酸
密 度 | 相对密度(水=1)4.15 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对呼吸道有刺激性，接触后可引起咳嗽、恶心和口中金属味。高浓度接触发生肺水肿、心律不齐，甚至心博停止，造成死亡。皮肤或眼接触可致灼伤。
慢性影响：反复接触引起头痛、食欲不振、咽干、失眠。可能发生肝肾损害。

二、毒理学资料及环境行为

危险特性：受热或遇水分解放热，放出有毒的腐蚀性烟气。
燃烧(分解)产物：溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法(EPA方法 7040、7041)

5.环境标准:

美国 车间卫生标准 0.5mg/m3[Sb]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁清的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩带防尘口罩。必要时佩带防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81524
CAS号 | 7789-67-5
中文名称 | 四溴化锡
英文名称 | stannic bromide；tin tetrabromide
别 名 | 溴化锡
分子式 | SnBr4 | 外观与性状 | 白色结晶块，在空气中发烟
分子量 | 438.36 | 蒸汽压 | 1.33kPa(72.7℃)
熔 点 | 31℃ 沸点：202℃ | 溶解性 | 易溶于水，溶于醇、四氯化碳
密 度 | 相对密度(水=1)3.34 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作试剂，用于金属分离

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对眼睛、皮肤、粘膜和上呼吸道有强烈刺激作用，吸入后可引起喉、支气管的痉挛、炎症、水肿，化学性肺炎、肺水肿。接触后可引起咳嗽、喘息、烧灼感、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：吸潮或遇水会产生大量的腐蚀性烟雾。在空气中强烈发烟。
燃烧(分解)产物：溴化氢、氧化硒。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法

5.环境标准:

美国 车间卫生标准 2mg/kg(按Sn计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。小量泄漏：小心扫起，置于袋中转移至安全场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，应该佩戴头罩型电动送风过滤式防尘呼吸器；可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(全面罩)。
眼睛防护：呼吸系统防护中已作防护。
防护服：穿防酸碱塑料工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员必须穿全身耐酸碱消防服。灭火剂：干粉、二氧化碳、干燥砂土。


1.物质的理化常数:

国标编号 | 81527
CAS号 | 64013-16-7
中文名称 | 三碘化锑
英文名称 | antimony triiodide；antimony iodide
别 名 | 碘化锑
分子式 | SbI3 | 外观与性状 | 红色结晶，高温时挥发，在水中分解生成碘化锑沉淀
分子量 | 502.16 | 蒸汽压 | 0.13kPa(163.6℃)
熔 点 | 170℃ 沸点：401℃ | 溶解性 | 溶于醇、盐酸，不溶于氯仿
密 度 | 相对密度(水=1)4.77(22℃) | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于制药工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有腐蚀性和毒性。对眼睛、粘膜、皮肤和上呼吸道有强烈刺激作用。

二、毒理学资料及环境行为

危险特性：本身不燃烧，但遇高热能放出有毒的烟气。遇氰化物能产生剧毒的氰化氢气体。遇H发泡剂立即燃烧。遇钾、钠剧烈反应。具有腐蚀性。
燃烧(分解)产物：氧化锑、碘化氢。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法(EPA方法 7040、7041)

5.环境标准:

美国 车间卫生标准 0.5mg/m3(以锑计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。小量泄漏：用洁清的铲子收集于干燥、净洁、有盖的容器中。也可以用大量水冲洗，经稀释的洗水放入废水系统。大量泄漏，收集、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，应该佩戴处吸过滤式防尘口罩。紧急事态抢救或撤离时，应该佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员必须佩戴氧气呼吸器、穿全身防护服。灭火剂：干粉、砂土。


1.物质的理化常数:

国标编号 | 81528
CAS号 | 7790-47-8
中文名称 | 四碘化锡
英文名称 | stannic iodide；tin iodide
别 名 | 碘化高锡
分子式 | SnI4 | 外观与性状 | 橙黄色或微红色结晶
分子量 | 626.31 | 沸 点 | 364℃
熔 点 | 144.5℃ | 溶解性 | 不溶于冷水，溶于醇、苯、氯仿等。
密 度 | 相对密度(水=1)4.47(0℃) | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有腐蚀性。遇高热能产生有毒烟气。

二、毒理学资料及环境行为

危险特性：本身不燃烧，但遇高热能放出有毒的烟气。遇氰化物能产生剧毒的氰化氢气体。遇H发泡剂立即燃烧。遇钾、钠剧烈反应。具有腐蚀性。
燃烧(分解)产物：氧化锡、碘化氢。

3.现场应急监测方法:

4.实验室监测方法:

用放大反应萃取-分光光度测定碘化物——(Kurkova,T.N.；Bunikiene,L.；ramanauskas,F.；Zalieckiene,E.) ，《Zh.Anal.Khim.》,1980，35，No12，2341-2347(俄文)。《分析化学文摘》，1982.7

5.环境标准:

美国 车间卫生标准 2mg/m3(按Sn计)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。小量泄漏：用洁清的铲子收集于干燥、净洁、有盖的容器中。也可以用大量水冲洗，经稀释的洗水放入废水系统。大量泄漏，收集、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，应该佩戴处吸过滤式防尘口罩。紧急事态抢救或撤离时，应该佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防毒物渗透工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。注意个人清洁卫生。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：消防人员必须佩戴氧气呼吸器、穿全身防护服。灭火剂：干粉、砂土。


1.物质的理化常数:

国标编号 | 81601
CAS号 | 64-19-7
中文名称 | 乙酸
英文名称 | Acetic acid
别 名 | 醋酸；冰醋酸
分子式 | C2H4O2；CH3COOH | 外观与性状 | 无色透明液体，有刺激性酸臭
分子量 | 60.05 | 蒸汽压 | 1.52kPa/20℃ 闪点：39℃
熔 点 | 16.7℃ 沸点：118.1℃ | 溶解性 | 溶于水、醚、甘油，不溶于二硫化碳
密 度 | 相对密度(水=1)1.05；相对密度(空气=1)2.07 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于制造醋酸盐、醋酸纤维素、医药、颜料、酯类、塑料、香料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入后对鼻、喉和呼吸道有刺激性。对眼有强烈刺激作用。皮肤接触，轻者出现红斑，重者引起化学灼伤。误服浓乙酸，口腔和消化道可产生糜烂，重者可因休克而致死。
慢性影响：眼睑水肿、结膜充血、慢性咽炎和支气管炎。长期反复接触，可致皮肤干燥、脱脂和皮炎。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD503530mg/kg(大鼠经口)；1060mg/kg(兔经皮)；LC505620ppm，1小时(小鼠吸入)；人经口1.47mg/kg，最低中毒量，出现消化道症状；人经口20～50g，致死剂量。
亚急性和慢性毒性：人吸入200～490mg/m3×7～12年，有眼睑水肿，结膜充血，慢性咽炎，支气管炎。
致突变性：微生物致突变：大肠杆菌300ppm(3小时)。姊妹染色单体交换：人淋巴细胞5mmlo/L。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：700mg/kg(18天，产后)，对新生鼠行为有影响。大鼠睾丸内最低中毒剂量(TDL0)：400mg/kg(1天，雄性)，对雄性生育指数有影响。

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与强氧化剂可发生反应。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

气体检测管法；水质检测管法
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

前苏联 | 车间空气中有害物最大允许浓度 | 5mg/m3
前苏联(1975) | 居民区大气中有害物最大允许浓度 | 0.1mg/m3(最大值) 0.003mg/m3(昼夜均值)
前苏联(1975) | 污水中有机物最大允许浓度 | 10mg/L
 | 嗅觉阈浓度 | 2.5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾能减少蒸发但不要使水进入储存容器内。用沙土、蛭石或其它惰性材料吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。给予2-4%碳酸氢钠溶液雾化吸入。就医。
食入：误服者给饮大量温水，催吐。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81602
CAS号 | 108-24-7
中文名称 | 乙酸酐
英文名称 | Acetic anhydride
别 名 | 醋酸酐；醋酐；乙酐
分子式 | C4H6O3；(CH3CO)20 | 外观与性状 | 无色透明液体，有刺激气味，其蒸气为催泪毒气
分子量 | 102.09 | 蒸汽压 | 1.33kPa/36℃ 闪点：49℃
熔 点 | -73.1℃ 沸点：138.6℃ | 溶解性 | 溶于苯、乙醇、乙醚
密 度 | 相对密度(水=1)1.08；相对密度(空气=1)3.52 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作乙酰化剂，以及用于药物、染料、醋酸纤维制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入后对有刺激作用，引起咳嗽、胸痛、呼吸困难。眼直接接触可致灼伤；蒸气对眼有刺激性。皮肤接触可引起灼伤。口服灼伤口腔和消化道，出现腹痛、恶心、呕吐和休克等。
慢性影响：受本品蒸气慢性作用的工人，可风结膜炎、畏光、上呼吸道刺激等。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501780mg/kg(大鼠经口)；4000mg/kg(兔经皮)；LC501000ppm，4小时(大鼠吸入)
刺激性：50ug，重度刺激。家兔经皮开放性试验：525mg，重度刺激。

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与强氧化剂可发生反应。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平主编
羟肟酸比色法《化工企业空气中有害物质测定方法》，化学工业出版社

5.环境标准:

前苏联(1975) | 车间卫生标准 | 20mg/m3
前苏联(1975) | 居民区大气中有害物最大允许浓度 | 0.1mg/m3(最大值) 0.003mg/m3(昼夜均值)
 | 空气中嗅觉阈浓度 | 0.36ppm

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。合理通风，不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾能减慢挥发(或扩散)，但不要对泄漏物或泄漏点直接喷水。用活性炭或其它惰性材料吸收，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，最好不用水处理，然后收集、转移、回收或无害处理后废弃。
废弃物处置方法：建议用焚烧法处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、抗溶性泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81603
CAS号 | 79-11-8
中文名称 | 氯乙酸
英文名称 | Chloroacetic acid；Monoehloroacetic acid
别 名 | 氯醋酸；一氯醋酸
分子式 | C2H3Cl2O；ClCH2COOH | 外观与性状 | 无色结晶，有潮解性
分子量 | 94.49 | 蒸汽压 | 0.67kPa/71.5℃ 闪点：126℃
熔 点 | 63℃ 沸点：189℃ | 溶解性 | 溶于水、乙醇、乙醚、氯仿、二硫化碳
密 度 | 相对密度(水=1)1.58；相对密度(空气=1)3.26 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于制农药和作有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：接触氯乙酸烟雾，可有眼部疼痛、流泪、羞明、结膜充血等症状及上呼吸道刺激症状。皮肤接触本品溶液后，出现水疱伴有剧痛，随后，水疱吸收，出现过度角化，经数次脱皮治愈。经常接触本品酸雾者有头痛、头晕现象。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD5076mg/kg(大鼠经口)；255mg/kg(小鼠经口)LC50180mg/m3(大鼠吸入)
亚急性和慢性毒性：大鼠饲料中含1%的氯乙酸时，在200天实验期内，生长缓慢，发现肝糖元增加，其它无特殊损害。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解产生有毒的腐蚀性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、光气。

3.现场应急监测方法:

4.实验室监测方法:

液-液萃取气相色谱法《水和废水标准检验法》(20版)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3
前苏联(1975)污水排放标准 100mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防酸碱工作服。不要直接接触泄漏物，用洁清的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其烟雾时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81604
CAS号 | 541-88-8
中文名称 | 氯乙酸酐
英文名称 | Chloroacetic anhydride
别 名 | 氯醋酸酐
分子式 | C4H4Cl2O3；ClCH2COOCOCH2Cl | 外观与性状 | 无色至微黄色结晶，有刺激气味
分子量 | 170.98 | 蒸汽压 | 0.13kPa(67.2℃)
熔 点 | 46℃ 沸点：217.0℃ | 溶解性 | 溶于氯仿、乙醚
密 度 |  | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、上呼吸道、眼和皮肤有强烈的刺激性。吸入后，可因喉及支气管的痉挛、炎证、水肿，化学性肺炎或肺水肿而致死。接触后出现烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

危险特性：遇明火、高热可燃。受热分解产生有毒的腐蚀性气体。与强氧化剂可发生反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢、光气。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩带防毒面具。必要时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81605
CAS号 | 79-43-6
中文名称 | 二氯乙酸
英文名称 | Dichloroacetic acid
别 名 | 二氯醋酸
分子式 | C2H2Cl2O2；Cl2CHCOOH | 外观与性状 | 无色液体，有刺鼻气味
分子量 | 128.95 | 蒸汽压 | 0.13kPa/44℃ 闪点：>110℃
熔 点 | 9～11℃ 沸点：194℃ | 溶解性 | 溶于水、乙醇、乙醚
密 度 | 相对密度(水=1)1.56；相对密度(空气=1)4.45 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机合成和药物制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：大鼠吸入本品饱和蒸气8小时，未见引起死亡但可产生严重的皮肤和眼损害。二氯乙酸具有强烈的角质剥脱作用 。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD502820mg/kg(大鼠经口)；510mg/kg(兔经皮)

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解产生有毒的腐蚀性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

液-液萃取气相色谱法《水和废水标准检验法》(20版)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 4mg/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81606
CAS号 | 76-03-9
中文名称 | 三氯乙酸
英文名称 | Trichloroacetic acid
别 名 | 三氯醋酸
分子式 | C2HCl3O2；Cl3CCOOH | 外观与性状 | 无色结晶，有刺激性气味，易潮解
分子量 | 163.40 | 蒸汽压 | 1.3kPa/51℃ 闪点：>110℃
熔 点 | 57.5℃ 沸点：197.5℃ | 溶解性 | 溶于水、乙醇、乙醚
密 度 | 相对密度(水=1)1.63 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机合成和制医药、化学试剂、杀虫剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入本品粉尘对呼吸道有刺激作用，可引起咳嗽、胸痛和中枢神经系统抑制。眼直接接触可造成严重损害，重者可导致失明。皮肤接触可致化学性灼伤。口服灼伤口腔和消化道，出现剧烈腹痛、呕吐和虚脱。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD503300mg/kg(大鼠经口)；5640mg/kg(小鼠经口)

危险特性：不易燃烧。受高热分解产生有毒的腐蚀性气体。具有较强的腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

液-液萃取气相色谱法《水和废水标准检验法》(20版)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3
美国(1976)农灌水标准 0.2mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，将地面洒上苏打灰，然后用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒口罩。必要时佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81607
CAS号 | 79-08-3
中文名称 | 溴乙酸
英文名称 | Bromoacetic acid
别 名 | 溴醋酸
分子式 | C2H3BrO2；BrCH2COOH | 外观与性状 | 无色结晶，易潮解
分子量 | 138.96 | 蒸汽压 | 0.3kPa/54.7℃ 闪点：>110℃
熔 点 | 50℃ 沸点：208℃ | 溶解性 | 易溶于水、乙醇、乙醚，溶于丙酮、苯
密 度 | 相对密度(水=1)1.93 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、眼睛和皮肤可产生严重的局部反应；可引起眼和皮肤灼伤。动物中毒表现为胃肠炎、黄疸和肌无力。病理检查见心、肝、肾和肌肉均有明显退行性变。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD50100mg/kg(小鼠经口)
亚急性和慢性毒性：猪经口10至54mg/(kg.天)，28至105天内死亡，见明显胃肠炎、黄疸和肌无力，有肝、肌肉和有肾脏变性。
致突变性：DNA操作：小鼠白细胞100mmol/L。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解产生有毒的溴化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

液-液萃取气相色谱法《水和废水标准检验法》(20版)

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁清的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以将地面洒上苏打灰，用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81608
CAS号 | 75-96-7
中文名称 | 三溴乙酸
英文名称 | Tribromoacetic acid
别 名 | 三溴醋酸
分子式 | C2HBr3O2；Br3CCOOH | 外观与性状 | 无色有光泽的片状结晶
分子量 | 296.75 | 沸 点 | 245℃(分解)
熔 点 | 130℃ | 溶解性 | 溶于水、乙醇、乙醚
密 度 |  | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、上呼吸道、眼睛和皮肤有强烈刺激性。

二、毒理学资料及环境行为

危险特性：不易燃烧。与强氧化剂可发生反应。受高热分解产生有毒的溴化物气体。
燃烧(分解)产物：一氧化碳、二氧化碳、溴化氢。

3.现场应急监测方法:

4.实验室监测方法:

气液色谱分析：第25报,卤化醋酸C3-C5支键烷基酯[刊,英]/Korhonen I.O.O.//J.chromatogr.-1984，288(1).-51～69 《分析化学文摘》1986.3

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁清的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81609
CAS号 | 64-69-7
中文名称 | 碘乙酸
英文名称 | Iodoacetic acid
别 名 | 碘醋酸；碘代醋酸
分子式 | C2H3IO2；ICH2COOH | 外观与性状 | 无色或白色结晶
分子量 | 185.96 | 沸 点 | 分解
熔 点 | 82℃ | 溶解性 | 溶于水、热石油醚、乙醇，不溶于醚
密 度 |  | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于农业植物资源研究，染料制备，有机合成等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、上呼吸道、眼睛和皮肤等组织有极强的破坏作用。吸入后可能因喉、支气管的炎症、水肿、痉挛，化学性肺炎、肺水肿而致死。中毒表现有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心、呕吐。

二、毒理学资料及环境行为

毒性：属中等毒类。
急性毒性：LD5083mg/kg(小鼠经口)
亚急性和慢性毒性：大鼠经口50～70mg(kg·天)，10～14天内死亡。
致突变性：DNA抑制：人Hela细胞500umlo/L。细胞遗传学分析：仓鼠成纤维细胞100ug/L。
生殖毒性：小鼠腹腔最低中毒剂量(TDL0)：40g/kg(孕8天)，致肌肉骨骼发育异常。
致癌性：小鼠经皮最低中毒剂量(TDL0)：5800mg/kg，27周，致肿瘤，致皮肤肿瘤，致应用部位肿瘤。

危险特性：遇明火、高热可燃。受热分解产生有毒的碘化物烟气。有腐蚀性。
燃烧(分解)产物：碘化氢、一氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

毛细管气相色谱法 Food Addit.Contam.1991,8(1)，119～124 《分析化学文摘 》1992～1993

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁清的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以将地面洒上苏打灰，然后用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗10分钟或用2%碳酸氢钠 溶液冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81611
CAS号 | 68-11-1
中文名称 | 巯基乙酸
英文名称 | thioglycolic acid;mercaptoacetic acid
别 名 | 硫氢基乙酸；硫代乙醇酸
分子式 | C2H4O2S；HSCH2COOH | 外观与性状 | 无色透明液体，有强烈令人不愉快的气味
分子量 | 92.12 | 蒸汽压 | 1.33kPa/18℃ 闪点：>110℃
熔 点 | -16.5℃ 沸点：123℃/3.86kPa | 溶解性 | 与水混溶，可混溶于乙醇、乙醚，溶于普通溶剂
密 度 | 相对密度(水=1)1.33 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作测定铁的试剂及稳定剂，用于药水、烫发水制造等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品的毒作用，可能是其与某些酶的巯基的特殊作用有关，本品有强烈的刺激性。眼接触可致严重损害，导致永久性失明。可致皮肤灼伤；对皮肤有致敏性，引起过敏性皮炎。能经皮肤吸收引起中毒，动物皮肤贴敷本品10%溶液<5mL/kg即引起死亡。

二、毒理学资料及环境行为

毒性：属高毒类。其毒作用可能是与某些酶的巯基特殊作用有关。
急性毒性：LD50<50mg/kg(大鼠经口)；250mg/kg(小鼠经口)

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受热分解产生有毒的硫化物烟气。具有较强的腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、硫化物。

3.现场应急监测方法:

4.实验室监测方法:

用碘-聚乙烯吡咯烷酮容量测定有机化合物：I直接测定[刊，西班牙]/Hernandez Mendez J.；Gonzalez Perez C.，Espada Saenz-Torre M.//Stud.Chem.Univ.Salamanca.-1984，(9).-57～64 《分析化学文摘》1987.8

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.1mg/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

迅速撤离泄漏污染区人员至安全区，并进行隔离，严格限制出入。切断火源。建议应急处理人员戴自给正压式呼吸器，穿防酸碱工作服。不要直接接触泄漏物，尽可能切断泄漏源，防止进入下水道、排洪沟等限制性空间。小量泄漏：用砂土或其它不燃材料吸附或吸收。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：构筑围堤或挖坑收容；用泡沫覆盖，降低蒸气灾害。用泵转移至槽车或专用收集器内，回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩戴自吸过滤式防毒面具(半面罩)。紧急事态抢救或撤离时，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防酸碱工作服。
手防护：戴橡胶耐酸碱手套。
其它：工作场所禁止吸烟、进食和饮水，饭前要洗手。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，洗胃。给饮牛奶或蛋清。就医。

灭火方法：灭火剂：雾状水、泡沫、砂土。


1.物质的理化常数:

国标编号 | 81613
CAS号 | 79-09-4
中文名称 | 丙酸
英文名称 | Propionic acid
别 名 | 初油酸
分子式 | C3H6O2；CH3CH2COOH | 外观与性状 | 无色液体，有刺激性气味
分子量 | 74.08 | 蒸汽压 | 1.33kPa/39.7℃ 闪点：52℃
熔 点 | -22℃ 沸点：140.7℃ | 溶解性 | 与水混溶，可混溶于乙醇、乙醚、氯仿
密 度 | 相对密度(水=1)0.99；相对密度(空气=1)2.56 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作酯化剂、硝酸纤维素的溶剂、增塑剂、化学试剂和配制食品原料等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入本品对呼吸道有强烈刺激性，可发生肺水肿。蒸气对眼有强烈刺激性，液体可致严重眼损害。皮肤接触可致灼伤。大量口服出现恶心、呕吐和腹痛。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD503500mg/kg(大鼠经口)；500mg/kg(兔经皮)
刺激性：家兔经眼：990ug，重度刺激。家兔经皮开放性刺激试验：495mg重度刺激。

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

水质检测管法
土壤中挥发性脂肪酸的快速萃取和分析[刊，英]/Paul J.W.；Beauchamp E.G.//Commun.Soil Sci.Plant Anal.-1989,20(1/2).-85～94 《分析化学文摘 》1990.6.

4.实验室监测方法:

工业排放物中痕量低分子量脂肪酸蒸气的液相色谱测定[刊，英]Kuwata K.；Tanaka S.//J.Chromatogra.-1988,455.-425～429 《分析化学文摘 》1990.9.

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 20mg/m3
 | 饮用水中容许浓度 | 1mg/L
 | 嗅觉阈浓度 | 0.053mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。
废弃物处置方法：建议用焚烧法处置。废料加入易燃溶剂经混合后再焚烧。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：雾状水、二氧化碳、砂土、抗溶性泡沫。


1.物质的理化常数:

国标编号 | 81614
CAS号 | 123-62-6
中文名称 | 丙酸酐
英文名称 | Propionic anhydride
别 名 | 丙酐
分子式 | C6H10O2；CH3CH2COOCOCH2CH3 | 外观与性状 | 无色有刺激性恶臭的液体
分子量 | 130.14 | 蒸汽压 | 0.13kPa/20.6℃ 闪点：63℃
熔 点 | -45℃ 沸点：167℃ | 溶解性 | 溶于乙醇、乙醚、氯仿、碱液
密 度 | 相对密度(水=1)1.01；相对密度(空气=1)4.49 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作酯化剂、脱水剂及用于染料和药品、香水的制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：大鼠吸入本品饱和蒸气，1小时后死亡。其蒸气对眼睛、皮肤有明显的刺激作用。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD502360mg/kg(大鼠经口)；500mg/kg(兔经皮)

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾能减少蒸发但不要使水进入储存容器内。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，应该佩带防毒面具。必要时建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：雾状水、二氧化碳、砂土、抗溶性泡沫。


1.物质的理化常数:

国标编号 | 81615
CAS号 | 598-78-7
中文名称 | 2-氯丙酸
英文名称 | 2-Chloropropionic acid
别 名 | 2-氯代丙酸
分子式 | C3H5ClO2；Cl(CH3)CHCOOH | 外观与性状 | 无色液体，有特殊臭味
分子量 | 108.52 | 蒸汽压 | 0.53kPa/20℃ 闪点：107℃
沸 点 | 183～187℃ | 溶解性 | 与水混溶，可混溶于乙醚、苯、丙酮、四氯化碳
密 度 | 相对密度(水=1)1.26 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机合成及作为除草剂的中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入本品对粘膜、上呼吸道、眼睛和皮肤有强烈刺激性。可引起灼伤。吸入后，可因喉和支气管的痉挛、炎症和水肿，化学性肺炎和肺水肿而死亡。接触后引起烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD505000mg/kg(大鼠经口)；5500mg/kg(兔经皮)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。受高热分解产生有毒的腐蚀性气体。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

用聚合物柱反相高效液相色谱法分析氯丙酸[刊,英]/Rampazzo P.//J.Chromatogr.-1986,356(3).-460～463 《分析化学文摘 》1988.1.

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土、蛭石或其它惰性材料吸收，然后收集运至废物处理场所处置。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒面具。必要时建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、二氧化碳、砂土、抗溶性泡沫。


1.物质的理化常数:

国标编号 | 81615
CAS号 | 107-94-8
中文名称 | 3-氯丙酸
英文名称 | 3-chloropropionic acid；ß-chloropropionic acid
别 名 | ß-氯(化)丙酸
分子式 | C3H5ClO2；ClCH2CH2COOH | 外观与性状 | 白色针状结晶
分子量 | 108.53 | 闪 点 | >110℃
熔 点 | 38～41℃ 沸点：200℃ | 溶解性 | 溶于水，溶于乙醇、乙醚、氯仿
密 度 |  | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对皮肤、粘膜和眼睛有刺激作用。

二、毒理学资料及环境行为

毒性：低毒类。
急性毒性：LD50>2000mg/kg(小鼠经口)

危险特性：遇明火、高热、氧化剂能燃烧，并放出有毒气体。具有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

用聚合物柱反相高效液相色谱法分析氯丙酸[刊,英]/Rampazzo P.//J.Chromatogr.-1986,356(3).-460～463 《分析化学文摘 》1988.1.

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3
前苏联(1975)水体中有害物质最高允许浓度 0.8mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入，切断火源。建议应急处理人员戴自给式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。小量泄漏：用洁清的铲子收集于干燥、净洁、有盖的容器中。也可以用大量水冲洗，洗水稀释后放入废水系统。大量泄漏：收集、回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，建议佩戴自吸过滤式防尘口罩；可能接触其蒸气时，应该佩戴过滤式防毒面具(半面罩)。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防酸碱工作服。
手防护：戴橡胶耐酸碱手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，彻底清洗。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，就医。

灭火方法：灭火剂：雾状水、抗溶性泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81617
CAS号 | 79-10-7
中文名称 | 丙烯酸
英文名称 | Acrylic acid；Propenoic acid
别 名 |
分子式 | C3H4O2；CH2CHCOOH | 外观与性状 | 无色液体，有刺激性气味
分子量 | 72.06 | 蒸汽压 | 1.33kPa/39.9℃ 闪点：50℃
熔 点 | 14℃ 沸点：141℃ | 溶解性 | 与水混溶，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.05；相对密度(空气=1)2.45 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于树脂制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对皮肤、眼睛和呼吸道有强烈刺激作用。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD502520mg/kg(大鼠经口)；950mg/kg(兔经皮)；LC505300mg/m3，2小时(小鼠吸入)
致突变性：细胞遗传学分析：小鼠淋巴细胞450mg/L。
生殖毒性：大鼠腹腔最低中毒剂量(TDL0)：73216ug/kg(孕5～15天)，致胚胎毒性，肌肉骨骼发育异常。
致癌性：IARC致癌性评论：动物、人类皆无可靠数据。

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。若遇高热，可能发生聚合反应，出现大量放热现象，引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《气相色谱法测定环境大气中丙烯酸酯类化合物》顾海东等，上海环境监测，1998(1)P115～16

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 5mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.5mg/L
 | 嗅觉阈浓度 | 0.094ppm

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾能减少蒸发但不要使水进入储存容器内。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：雾状水、二氧化碳、砂土、抗溶性泡沫。


1.物质的理化常数:

国标编号 | 81618
CAS号 | 79-41-4
中文名称 | 甲基丙烯酸
英文名称 | Methacrylic acid
别 名 | 异丁烯酸
分子式 | C4H6O2；H2CC(CH3)COOH | 外观与性状 | 无色结晶或透明液体，有刺激性气味
分子量 | 86.09 | 蒸汽压 | 1.33kPa/60.6℃ 闪点：68℃
熔 点 | 15℃ 沸点：161℃ | 溶解性 | 溶于水、乙醇、乙醚等多数有机溶剂
密 度 | 相对密度(水=1)1.01 | 稳定性 | 稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用于有机合成，及聚合物制备

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对鼻、喉有刺激性；高浓度接触可能引起肺部改变。对皮肤有刺激性，可致灼伤。眼接触可致灼伤，造成永久性损害。
慢性影响：可能引起肺、肝、肾损害。对皮肤有致敏性，致敏后，即使接触极低水平的本品，也能引起皮肤刺痒和皮疹。

二、毒理学资料及环境行为

急性毒性：LD501600mg/kg(大鼠经口)；500mg/kg(兔经皮)
亚急性和慢性毒性：大鼠吸入4.5g/m3，5小时，5次，出现鼻眼刺激，体重减轻，血与尿检验正常，解剖内脏正常。
致突变性：DNA损伤：大肠杆菌50umol/L。

危险特性：遇明火、高热能引起燃烧爆炸。与氧化剂能发生强烈反应。若遇高热，可能发生聚合反应，出现大量放热现象，引起容器破裂和爆炸事故。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 10mg/m3
前苏联(1975)水体中有害物质最高允许浓度 1.0mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，佩带防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 81620
CAS号 | 107-92-6
中文名称 | 丁酸
英文名称 | Butyric acid
别 名 | 酪酸
分子式 | C4H8O2；CH3CH2CH2COOH | 外观与性状 | 无色液体,有腐臭的酸味
分子量 | 88.11 | 蒸汽压 | 0.10kPa/25℃ 闪点：71.7℃
熔 点 | -7.9℃ 沸点：163.5℃ | 溶解性 | 与水混溶，可混溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.96；相对密度(空气=1)3.04 | 稳定性 | 稳定
危险标记 | 20(腐蚀品) | 主要用途 | 用作萃取剂、脱钙剂、酯类合成，也用以制取香料、杀菌剂和乳化剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：高浓度一次接触，可引起皮肤、眼或粘膜和中度刺激性损害。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD502000mg/kg(大鼠经口)；530mg/kg(兔经皮)
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

土壤中挥发性脂肪酸的快速萃取和分析[刊，英]/Paul J.W.；Beauchamp E.G.//Commun.Soil Sci.Plant Anal.-1989,20(1/2).-85～94 《分析化学文摘 》1990.6.

4.实验室监测方法:

气相色谱法《空气中有害物质的测定方法》，杭士平主编

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 10mg/m3
前苏联(1975) | 居民区大气中有害物最大允许浓度 | 0.015mg/m3(最大值，昼夜均值)
前苏联 | 污水中有害物质最高允许浓度 | 10mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土或其它不燃性吸附剂混合吸收，收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩戴防毒面具。必要时佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81622
CAS号 | 142-62-1
中文名称 | 已酸
英文名称 | Hexanoic acid；Caproic acid
别 名 | 羊油酸
分子式 | C6H12O2；CH3(CH2)4COOH | 外观与性状 | 油状液体
分子量 | 116.16 | 蒸汽压 | 0.13kPa/72℃ 闪点：104℃
熔 点 | -3.9℃ 沸点：205.4℃ | 溶解性 | 微溶于水，溶一起乙醇
密 度 | 相对密度(水=1)0.93；相对密度(空气=1)4.0 | 稳定性 | 稳定
危险标记 | 20(腐蚀品) | 主要用途 | 用作试剂、调味品、干燥剂及生产树脂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：摄入、吸入或经皮肤吸收对身体有害。本品对眼睛、皮肤、粘膜和上呼吸道有强烈的刺激作用。吸入后可引起喉、支气管的炎症、水肿、痉挛、化学性肺炎、肺水肿。接触后可引起烧灼感、咯、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

毒性：属低毒类，对皮肤和眼具有刺激作用。
急性毒性：LD500.63g/kg(兔经皮)；3.0g/kg(大鼠经口)； LC504.1g/m3,2小时(小鼠吸入)

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

色谱/质谱法《水和有害废物的监测分析方法》周文敏等编译

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 5mg/m3
前苏联(1975) | 水体中有害物质的最大允许浓度 | 0.02mg/L(脂肪酸)
前苏联(1975) | 污水中有机物最大允许浓度 | 5mg/L(脂肪酸)
 | 嗅觉阈浓度 | 0.029mg/m3

6.应急处理处置方法:

一、泄漏应急处理

切断火源。戴好防毒面具，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏 。用大量水冲洗，经稀释的洗液放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，戴面具式呼吸器。高浓度环境中，建议佩戴自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防酸碱工作服。
手防护：戴橡皮胶手套。
其它：工作现场禁止吸烟。工作后，淋浴更衣。注意个人清洁卫生。定期体检。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即翻开上下眼睑，用流动清水冲洗15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮牛奶或蛋清。就医。

灭火方法：雾状水、泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 81624
中文名称 | 马来酸酐
英文名称 | cis-Butenedioic anhydride ；maleic anhydride
别 名 | 顺丁烯二酸酐
分子式 | C4H2O3；CHCOOCOCH | 外观与性状 | 无色针状结晶
分子量 | 98.06 | 蒸汽压 | 0.02kPa/20℃ 闪点：110℃/开杯
熔 点 | 52.8℃ 沸点：202℃ | 溶解度 | 溶于水、丙酮、苯、氯仿等多数有机溶剂
密 度 | 相对密度(水=1)1.48；相对密度(空气=1)3.38 | 稳定性 | 稳定
危险标记 | 20(腐蚀品) | 主要用途 | 制造聚合物、共聚物，也用于合成树脂、涂料、农药、医药、食品、及润滑油添加剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品粉尘和蒸气具有刺激性。吸入后可引起咽炎、喉炎和支气管炎。可伴有腹痛。眼和皮肤直接接触有明显刺激作用，并引起灼伤。慢性影响：慢性结膜炎，鼻粘膜溃疡和炎症。有致敏性，可引起皮疹和哮喘。

二、毒理学资料及环境行为

急性毒性：LD50400mg/kg(大鼠经口)；2620mg/kg(兔经皮)
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 1mg/m3
前苏联(1975) | 居民区大气中有害物质的最高容许浓度 | 0.2mg/m3(一次值) 0.05mg/m3(日均值)
前苏联(1975) | 水体中有机物最大允许浓度 | 1.0mg/L
前苏联(1975) | 污水中有机物最大允许浓度 | 10mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁净的铲子收集于干燥洁净有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒口罩。
眼睛防护：戴安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑 ，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 81631
CAS号 | 85-44-9
中文名称 | 邻苯二甲酸酐
英文名称 | o-Phthalic anhydride
别 名 | 苯酐
分子式 | C8H4O3；C6H4(CO)2O | 外观与性状 | 白色针状结晶
分子量 | 148.11 | 蒸汽压 | 0.13kPa/96.5℃ 闪点：151.7℃
熔 点 | 131.2℃ 沸点：295℃ | 溶解性 | 不溶于冷水，溶于热水、乙醇、乙醚、苯等多数有机溶剂
密 度 | 相对密度(水=1)1.53；相对密度(空气=1)5.10 | 稳定性 | 稳定
危险标记 | 20(腐蚀品) | 主要用途 | 用于制造增塑剂、苯二甲酸二丁酯、树酯和染料等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品对眼、鼻、喉和皮肤有刺激作用，这种刺激作用，可因其在湿润的组织表面水解为邻苯二甲酸酐而加重。可造成皮肤灼伤。吸入本品粉尘或蒸气，引起咳嗽、喷嚏和鼻衄。对有哮喘史者，可诱发哮喘。
慢性影响：长期反复接触可引起皮疹和慢性眼刺激。反复接触对皮肤有致敏作用。可引起慢性支气管炎和哮喘。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性： LD504020mg/kg(大鼠经口)。
刺激性：家兔经眼：119mg，重度刺激。家兔经皮：595mg(24小时)，重度刺激。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

紫外分光光度法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 1mg/m3
前苏联(1975) | 居民区大气中有害物质的最高容许浓度 | 0.1mg/m3(一次值；日均值)
前苏联(1975) | 水体中有害物质的最大允许浓度 | 0.5mg/L
 | 空气中嗅觉阈浓度 | 0.05ppm

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，小心扫起，置于袋中转移至安全场所。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：建议用焚烧法处置。

二、防护措施

呼吸系统防护：空气中浓度超标时，应该佩带防毒口罩。
眼睛防护：戴安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 82001
CAS号 | 1310-73-2
中文名称 | 氢氧化钠
英文名称 | Sodiun hydroxide；Caustic soda
别 名 | 苛性钠；烧碱；火碱；固碱
分子式 | NaOH | 外观与性状 | 白色不透明固体，易潮解
分子量 | 40.01 | 蒸汽压 | 0.13kPa(739℃)
熔 点 | 318.4℃ 沸点：1390℃ | 溶解性 | 易溶于水、乙醇、甘油，不溶于丙酮
密 度 | 相对密度(水=1)2.12 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品) | 主要用途 | 用于肥皂工业、石油精炼、造纸、人造丝、染色、制革、医药、有机合成等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有强烈刺激和腐蚀性。粉尘或烟雾刺激眼和呼吸道，腐蚀鼻中隔；皮肤和眼直接接触可引起灼伤；误服可造成消化道灼伤，粘膜糜烂、出血和休克。

二、毒理学资料及环境行为

危险特性：本品不会燃烧，遇水和水蒸气大量放热，形成腐蚀性溶液。与酸发生中和反应并放热。具有强腐蚀性。
燃烧(分解)产物：可能产生有害的毒性烟雾。

3.现场应急监测方法:

4.实验室监测方法:

酸碱滴定法《空气中有害物质的测定方法》(第二版)，杭士平主编
混合指示剂比色法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

中国 车间空气中有害物质的最高容许浓度 0.5mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁清的铲子收集于干燥净洁有盖的容器中，以少量加入大量水中，调节至中性，再放入废水系统。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：必要时佩带防毒口罩。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。或用3%硼酸溶液冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，口服稀释的醋或柠檬汁，就医。

灭火方法：雾状水、砂土。


1.物质的理化常数:

国标编号 | 82002
CAS号 | 1310-58-3
中文名称 | 氢氧化钾
英文名称 | Potassium hydroxide；Caustic potash
别 名 | 苛性钾
分子式 | KOH | 外观与性状 | 白色晶体，易潮解
分子量 | 56.11 | 蒸汽压 | 0.13kPa(719℃)
熔 点 | 360.4℃ 沸点：1320℃ | 溶解性 | 溶于水、乙醇，微溶于醚
密 度 | 相对密度(水=1)2.04 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品) | 主要用途 | 用作化工生产的原料，也用于医药、染料、轻工等工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品有强烈腐蚀性。吸入后强烈刺激呼吸道或造成灼伤。皮肤和眼直接接触可引起灼伤；口服灼伤消化道，可致死。
慢性影响：肺损害。

二、毒理学资料及环境行为

急性毒性：LD50273mg/kg(大鼠经口)
刺激性：家兔经眼：1%重度刺激。家兔经皮：50mg(24小时)，重度刺激。

危险特性：本品不会燃烧，遇水和水蒸气大量放热，形成腐蚀性溶液。与酸发生中和反应并放热。具有强腐蚀性。
燃烧(分解)产物：可能产生有害的毒性烟雾。

3.现场应急监测方法:

4.实验室监测方法:

混合指示剂法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

美国 车间卫生标准 2mg/m3[上限值]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁清的铲子收集于干燥净洁有盖的容器中，以少量加入大量水中，调节至中性，再放入废水系统。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：必要时佩带防毒口罩。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。或用3%硼酸溶液冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，口服稀释的醋或柠檬汁，就医。

灭火方法：雾状水、砂土。


1.物质的理化常数:

国标编号 | 82011
CAS号 | 7757-83-7
中文名称 | 硫化钠[含结晶水≥30%]
英文名称 | Sodium sulfide
别 名 | 臭碱
分子式 | Na2S | 外观与性状 | 无色或米黄色颗粒结晶，工业品为红褐色或砖红色块状
分子量 | 78.04 | 蒸汽压 |
熔 点 | 1180℃ | 溶解性 | 易溶于水，不溶于乙醚，微溶于乙醇
密 度 | 相对密度(水=1)1.86 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品) | 主要用途 | 用于制造硫化染料，皮革脱毛剂，金属冶炼，照相，人造丝脱硝等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品在胃肠道中能分解出硫化氢，口服后能引起硫化氢中毒。对皮肤和眼睛有腐蚀作用。

二、毒理学资料及环境行为

急性毒性：LD50820mg/kg(小鼠经口)；950mg/kg(小鼠静注)
危险特性：受撞击或急速加热可发生爆炸。遇酸分解，放出剧毒的易燃气体。
燃烧(分解)产物：硫化氢、氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，用洁清的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：一般不需特殊防护。必要时佩带防毒口罩。
眼睛防护：可采用安全面罩。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。或用3%硼酸溶液冲洗。就医。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。
食入：误服者给饮牛奶或蛋清。立即就医。

灭火方法：雾状水、砂土。


1.物质的理化常数:

国标编号 | 82012
CAS号 | 1312-73-8
中文名称 | 硫化钾
英文名称 | Potassium sulfide
别 名 |
分子式 | K2S | 外观与性状 | 红色结晶，易潮解
分子量 | 110.30 | 蒸汽压 |
熔 点 | 840℃ | 溶解性 | 溶于水、乙醇、甘油，不溶于乙醚
密 度 | 相对密度(水=1)1.80 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品) | 主要用途 | 用作分析试剂、脱毛剂和医药用

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品粉尘对眼、鼻、喉有刺激性，接触后引起喷嚏、咳嗽和喉炎等。高浓度吸入引起肺水肿。眼和皮肤接触可致灼伤。
慢性影响：长期接触可发生鼻粘膜溃疡。

二、毒理学资料及环境行为

水中硫化物包括溶解性的H2S、HS-、S2-以及存在于悬浮物中的可溶性硫化物、酸可溶性金属硫化物以及未电离的无机、有机类硫化物。含硫化物的水多呈现黑色，且有刺激性的臭味，这主要是由于H2S气体不断从水中释放所致。在空气中有8μg/m3的H2S便可使人的嗅觉敏感，水中H2S的阈值为0.035μg/L。水中的硫化物容易水解，以H2S形式释放到空气中，被人大量吸收后马上恶心呕吐，甚至会呼吸困难、窒息等，发生强烈的致毒感。如果空气中达到15～30mg/m3，会导致眼膜发炎，视神经受到损害。逸散于空气中的H2S长期被人吸入体内，可与人体内细胞色素、氧化酶及人体蛋白、氨基酸中的二硫键(-S-S-)作用，影响细胞的氧化过程，造成细胞缺氧，危及人的生命。如果长期饮用含硫化物较高的水，会造成味觉迟钝、食欲减退、体重减轻、毛发生长不良，严重时发生衰竭和死亡。

危险特性：其粉末在空气中可能自燃而发生爆炸。遇酸分解，放出剧毒的易燃气体。
燃烧(分解)产物：硫化氢、二氧化硫。

3.现场应急监测方法:

水质检测管法(硫化物)
试纸法；检测管法；分光光度法《突发性环境污染事故应急监测与处理处置技术》万本太主编

4.实验室监测方法:

亚甲基蓝分光光度法(GB/T16489-1996，水质)(硫化物)
直接显色分光光度法(GB/T17133-1997，水质)(硫化物)
碘量法《水和废水监测分析方法》(第三版)(硫化物)

5.环境标准:

中国(GHZB1-1999) | 地表水环境质量标准(硫化物，mg/L) | Ⅰ类0.05；Ⅱ类0.1；Ⅲ类0.2 ；Ⅳ类0.5；Ⅴ类 1.0
中国(GB11607-89) | 渔业水质标准 | 0.2mg/L(硫化物)
中国(GB3097-1997) | 海水水质标准(硫化物，mg/L) | 第一类0.02；第二类0.05；第三类0.10；第四类0.25
中国(GB5048-92) | 农业田灌溉水质标准 | 1.0mg/L(水作、蔬菜、旱作)(硫化物)
中国(待颁布) | 饮用水源中有害物质的最高容许浓度 | 不得检出(硫化物)
中国(GB8978-1996) | 污水综合排放标准(硫化物) | 一级1.0mg/L 二级1.0mg/L 三级1.0mg/L

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，用洁清的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：一般不需特殊防护。必要时佩带防毒口罩。
眼睛防护：可采用安全面罩。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。或用3%硼酸溶液冲洗。就医。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。
食入：误服者给饮牛奶或蛋清。立即就医。

灭火方法：雾状水、砂土。


1.物质的理化常数:

国标编号 | 82013
CAS号 | 21109-95-5
中文名称 | 硫化钡
英文名称 | barium sulfide；barium monosulfide
别 名 | 一硫化钡
分子式 | BaS | 外观与性状 | 白色或灰白色结晶粉末，工业品是淡棕色黑色粉末，也有块状，易吸潮水解
分子量 | 169.40 | 蒸汽压 |
熔 点 | 1200℃ | 溶解性 | 微溶于水
密 度 | 相对密度(水=1)4.25(15℃) | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品) | 主要用途 | 用于制钡盐和立德粉，也作橡胶硫化剂及皮革脱毛剂，在农业上用作杀螨剂及灭菌剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：急性中毒：主要由误服引起。中毒表现有恶心、呕吐、腹痛、腹泻、脉缓、进行性肌麻痹、心律紊乱、血钾明显降低等。可因心律紊乱和呼吸麻痹而死亡。肾脏可受损害。吸入粉尘可引起中毒，但消化道症状不明显。
慢性影响：长期接触钡化合物的工人，可有无力、气促、流涎、口腔粘膜肿胀糜烂、鼻炎、结膜炎、腹泻、心动过速、血压增高、脱发等。

二、毒理学资料及环境行为

危险特性：在潮湿空气中或酸雾中能发生强烈的化学反应，可能引起燃烧。具有腐蚀性。
燃烧(分解)产物：硫化氢、硫化物、氧化钡。

3.现场应急监测方法:

水质检测管法(硫化物)

4.实验室监测方法:

亚甲基蓝分光光度法(GB/T16489-1996，水质)(硫化物)
直接显色分光光度法(GB/T17133-1997，水质)(硫化物)

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 0.5mg/m3[Ba]

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自给式呼吸器，穿防酸碱工作服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁清的铲子收集于干燥、净洁、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：可能接触其粉尘时，必须佩戴自吸过滤式防尘口罩。必要时，佩戴空气呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿橡胶耐酸碱服。
手防护：戴橡胶耐酸碱手套。
其它：工作现场禁止吸烟、进食和饮水。工作毕，淋浴更衣。单独存放被毒物污染的衣服，洗后备用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去被污染的衣着，用肥皂水和清水彻底冲洗皮肤。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：饮足量温水，催吐，用2%-5%硫酸钠溶液洗胃，导泻。就医。

灭火方法：灭火剂：二氧化碳、干粉、砂土。禁止用水、泡沫和酸碱灭火剂灭火。


1.物质的理化常数:

国标编号 | 82020
CAS号 | 10217-52-4
中文名称 | 水合肼
英文名称 | Hydrazine hydrate；Diamid hydrate
别 名 | 水合联氨
分子式 | NH。H2O | 外观与性状 | 无色发烟液体，微有特殊的氨臭味
分子量 | 50.06 | 蒸汽压 | 0.67kPa/25℃ 闪点：72.8℃
熔 点 | -40℃ 沸点：119℃ | 溶解性 | 与水混溶，不溶于氯仿、乙醚，可混溶于乙醇
密 度 | 相对密度(水=1)1.03 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品) | 主要用途 | 用作还原剂、抗氧剂，用于制取医药、发泡剂N等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入本品蒸气，刺激鼻和上呼吸道。此外，尚可出现头晕、恶心和中枢神经系统兴奋。液体或蒸气对眼有刺激作用，可致眼的永久性损害。对皮肤有刺激性；长时间皮肤反复接触，可经皮肤吸收引起中毒；某些接触者可发生皮炎。口服引起头晕、恶心。

二、毒理学资料及环境行为

毒性：属高毒类。
急性毒性：LD50129mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。具有强还原性。与氧化剂能发生强烈反应。引起燃烧或爆炸。
燃烧(分解)产物：氧化氮。

3.现场应急监测方法:

检测管法

4.实验室监测方法:

比色法《水质分析大全》，张宏陶等主编
紫外分光光度法(水质)《现代环境监测方法》张晓林等主编

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.1mg/m3[皮]
中国(待颁布) | 饮用水源中有害物质的最高允许浓度 | 0.01mg/L
前苏联(1975) | 污水排放标准 | 0.1mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷雾状水，减少蒸发。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气或烟雾时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者给饮牛奶或蛋清。立即就医。

灭火方法：雾状水、二氧化碳、干粉、泡沫。


1.物质的理化常数:

国标编号 | 82021
CAS号 | 108-91-8
中文名称 | 环己胺
英文名称 | Cyclohexylamine；Hexahydroaniline
别 名 | 六氢苯胺；氨基环己烷
分子式 | C6H13N；(CH2)5CHNH2 | 外观与性状 | 无色液体，有不愉快的气味
分子量 | 92.19 | 蒸汽压 | 1.17kPa/25℃ 闪点：32℃/开杯
熔 点 | -17.7℃ 沸点：134.5℃ | 溶解性 | 溶于水，可混溶于多数有机溶剂
密 度 | 相对密度(水=1)0.86；相对密度(空气=1)3.42 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品)34(易燃液体) | 主要用途 | 用作锅炉水处理剂及腐蚀抑制剂，橡胶促进剂，有机合成中间体

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入本品蒸气可发生急性中毒。中毒表现有剧烈呕吐及腹泻；瞳孔散大和对光反应迟钝、视力模糊、萎糜、语言障碍。环己胺有刺激作用，可使皮肤损伤和致敏。

二、毒理学资料及环境行为

急性毒性：LD50710mg/kg(大鼠经口)；227mg/kg(兔经皮)；LC507500mg/m3 (大鼠吸入)
刺激性：人经皮：125mg(48小时)，严惩刺激。
致突变性：DNA抑制：人Hela 细胞100ug/L。显性致死实验：小鼠腹腔500mg/kg。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：5600mg/kg(雄性酱前用药4周)，对精子产生影响。小鼠经口最低中毒剂量(TDL0)：600mg/kg(孕6至11天用药)，胚泡植入后死亡率升高，胎鼠死亡。

危险特性：遇明火、高热易燃。与氧化剂能发生强烈反应。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法(大气)《现代环境监测方法》张晓林等主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。
废弃物处置方法：用焚烧法。焚烧炉排出的氮氧化物通过洗涤器或高温装置除去。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、二氧化碳、砂土、抗溶性泡沫、干粉。


1.物质的理化常数:

国标编号 | 82022
CAS号 | 98-94-2
中文名称 | N，N-二甲基环己胺
英文名称 | N,N-Dimethylcyclohexylamine
别 名 | 二甲氨基环己烷
分子式 | C8H17N；C6H11N(CH3)2 | 外观与性状 | 无色液体
分子量 | 127.23 | 沸 点 | 156～160℃
熔 点 | <-77℃ | 溶解性 | 微溶于水，可混溶于醇、苯、丙酮
密 度 | 相对密度(水=1)0.85 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品) | 主要用途 | 用作催化剂，橡胶促进剂的中间体，以及用于织物处理

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、上呼吸道、眼和皮肤有强烈的刺激性。吸入后，可因喉及支气管的痉挛、炎症、水肿，化学性肺炎或肺水肿而致死。接触后出现烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD50 348mg/kg(大鼠经口)；LC501889mg/m3，2小时 (大鼠吸入)
危险特性：遇明火、高热易燃。与氧化剂能发生强烈反应。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气载NN-二甲基环己胺的取样与分析测定——(Fitzpatrick,M.R.；Warner，P.O.；Thiel，D.P.；Lubs，P.L.；Kerfoot，E.J.)，《Am.Ind.Hyg.Assoc.J.》，1983，44，No6，425-427(英文)。《分析化学文摘》，1985.2

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土、蛭石或其它惰性材料吸收，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，立即用大量流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：干粉、二氧化碳、砂土、抗溶性泡沫。


1.物质的理化常数:

国标编号 | 82025
CAS号 | 111-40-0
中文名称 | 二亚乙基三胺
英文名称 | Diethylenetriamine
别 名 | 二乙(撑)三胺
分子式 | C4H13N3；(NH2CH2CH2)2NH | 外观与性状 | 无色或黄色透明液体，略有氨的气味
分子量 | 103.17 | 蒸汽压 | 0.03kPa/20℃ 闪点：94℃
熔 点 | -39℃ 沸点：207℃ | 溶解性 | 溶于水、乙醇，不溶于乙醚
密 度 | 相对密度(水=1)0.96；相对密度(空气=1)3.48 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品) | 主要用途 | 用作氨羧络合指示剂、气体净化剂、环氧树脂固化剂，也用于合成橡胶

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对鼻、喉和粘膜有腐蚀性，可引起支气管炎、化学性肺炎或肺水肿。蒸气、雾或液体对眼有强烈腐蚀性，重者可导致失明。皮肤接触可造成灼伤；对皮肤有致敏性。口服灼伤口腔和消化道，出现剧烈腹痛、恶心、呕吐和虚脱。
慢性影响：本品有明显的致敏作用。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501080mg/kg(大鼠经口)；1090mg/kg(兔经皮)
危险特性：遇明火、高热可燃。与氧化剂能发生强烈反应。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氧化氮、一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

美国 车间卫生标准 4.2mg/m3[皮]

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾能减少蒸发但不要使水进入储存容器内。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具或供气式头盔。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 82026
CAS号 | 112-24-3
中文名称 | 三亚乙基四胺
英文名称 | Triethylenetetramine
别 名 | 二缩三乙二胺；三乙(撑)四胺
分子式 | C6H18N4；NH2(C2H4NH)2C2H4NH2 | 外观与性状 | 无色或微黄色粘稠液体
分子量 | 146.24 | 闪 点 | 143℃ 蒸气压：〈0.0013kPa
熔 点 | 12℃ 沸点：278℃ | 溶解性 | 与水混溶，微溶于乙醚，溶于乙醇
密 度 | 相对密度(水=1)0.98 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品) | 主要用途 | 用作络合试剂、碱性气体的脱水剂、染料中间体、环氧树脂的溶剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对鼻、喉和呼吸道有刺激作用。高浓度吸入可引起头痛、恶心、呕吐和昏迷。极高浓度或长时间吸入可引起意识丧失，甚至死亡。蒸气、液体或雾对眼有强烈腐蚀作用，重者可致失明。皮肤接触可造成灼伤；对皮肤有强致敏作用；可经皮肤吸收引起中毒。口服液体灼伤消化道。
慢性影响：本品有显著的致敏作用。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD504340mg/kg(大鼠经口)；805mg/kg(兔经皮)

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具或供气式头盔。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、二氧化碳、砂土、干粉、泡沫。


1.物质的理化常数:

国标编号 | 82027
CAS号 | 111-92-2
中文名称 | 二(正)丁胺
英文名称 | n-Dibutylamine
别 名 | 二丁基胺
分子式 | C8H19N；(CH3CH2CH2CH2)2NH | 外观与性状 | 无色液体，有氨的气味
分子量 | 129.24 | 蒸汽压 | 0.27kPa/20℃ 闪点：41℃
熔 点 | -59℃ 沸点：159℃ | 溶解性 | 微溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.77；相对密度(空气=1)4.46 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品)34(易燃液体) | 主要用途 | 用作腐蚀称职制剂，乳化剂，橡胶促进剂，杀虫剂，阻聚剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入后出现鼻、喉和肺刺激，恶心，头痛。液体对皮肤有强烈刺激性，短期接触即可引起灼伤。眼直接接触可引起严重损害。口服刺激口腔和消化道。

二、毒理学资料及环境行为

急性毒性：LD50220mg/kg(大鼠经口)；1010mg/kg(兔经皮)
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿化学防护服。在确保安全情况下堵漏。喷水雾会减少蒸发，但不能降低泄漏物在受限制空间内的易燃性。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫、干粉。


1.物质的理化常数:

国标编号 | 82028
CAS号 | 107-15-3
中文名称 | 1，2-乙二胺
英文名称 | 1,2-Ethylenediamine；1,2-Diaminoethane
别 名 | 1，2-二氨基乙烷；乙(撑)二胺
分子式 | C2H8N2；H2NCH2CH2NH2 | 外观与性状 | 无色或微黄色粘稠液体，有类似氨的气味
分子量 | 60.10 | 蒸汽压 | 1.43kPa/20℃ 闪点：43℃
熔 点 | 8.5℃ 沸点：117.2℃ | 溶解性 | 溶于水、醇，不溶于苯，微溶于乙醚
密 度 | 相对密度(水=1)0.90；相对密度(空气=1)2.07 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品)34(易燃液体) | 主要用途 | 用于有机合成和农药、活性染料、医药、环氧树脂固化剂等的制取

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：接触本品蒸气，可发生呼吸道刺激；个别接触者有过敏性哮喘及全身不适，如持续性头痛。对眼有刺激性。可因原发刺激及致敏作用，引起皮肤损害。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501298mg/kg(大鼠经口)；730mg/kg(兔经皮)；LC50300mg/m3 (小鼠吸入)
对生物降解的影响：水中浓度100mg/L时，亚硝化毛杆菌对NH3氧化的能力受到抑制(抑制73%)。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。与硫酸、硝酸、盐酸等强酸发生剧烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

2，4-二硝基氮苯比色法《空气中有害物质的测定方法》(第二版)，杭士平主编

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 2mg/m3
前苏联(1975)水体中有害物质最高允许浓度 0.2mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾能减少蒸发但不要使水进入储存容器内。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。
废弃物处置方法：用控制焚烧法。焚烧炉排出的氮氧化物通过洗涤器或高温装置除去。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫、干粉。


1.物质的理化常数:

国标编号 | 82030
CAS号 | 78-90-0
中文名称 | 1，2-丙二胺
英文名称 | 1,2-Propanediamine；1,2-Diaminopropane
别 名 | 1，2-二氨基丙烷
分子式 | C3H10N2；H2NCH2CHNH2CH3 | 外观与性状 | 无色液体，有氨的气味，有吸湿性
分子量 | 74.13 | 蒸汽压 | 1.87kPa/20℃ 闪点：33℃
熔 点 | -37.2℃ 沸点：118.9℃ | 溶解性 | 易溶于水
密 度 | 相对密度(水=1)0.87；相对密度(空气=1)2.6 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品) | 主要用途 | 用作橡胶促进剂、添加剂、溶剂，以及用于染料、化学试剂制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、上呼吸道、眼和皮肤有强烈的刺激性。吸入后可因喉及支气管的痉挛、炎症、水肿，化学性肺炎或肺水肿而致死。较长时间接触对皮肤有强烈刺激性或引起灼伤。

二、毒理学资料及环境行为

急性毒性：LD502230mg/kg(大鼠经口)；500mg/kg(兔经皮)
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受热分解放出有毒的氧化氮烟气。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿化学防护服。在确保安全情况下堵漏。用沙土、干燥石灰或苏打灰混合，使用无火花工具收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：二氧化碳、砂土、泡沫、干粉。用水灭火无效。


1.物质的理化常数:

国标编号 | 82030
CAS号 | 109-76-2
中文名称 | 1，3-丙二胺
英文名称 | 1,3-Propanediamine；1,3-Diaminopropane
别 名 | 1，3-二氨基丙烷
分子式 | C3H10N2；H2NCH2CH2CH2NH2 | 外观与性状 | 水白色液体，有氨的气味
分子量 | 74.13 | 蒸汽压 | <1.07kPa/20℃ 闪点：48℃
熔 点 | -12℃ 沸点：139.7℃ | 溶解性 | 易溶于水，溶于甲醇、乙醚
密 度 | 相对密度(水=1)0.89 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品) | 主要用途 | 用作有机合成中间体、溶剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、上呼吸道、眼和皮肤有强烈的刺激性。吸入后，可因喉及支气管的痉挛、炎症、水肿，化学性肺炎或肺水肿而致死。接触后有烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。可致灼伤

二、毒理学资料及环境行为

急性毒性：LD50350mg/kg(大鼠经口)；200mg/kg(兔经皮)
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。受热分解放出有毒的氧化氮烟气。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氧化氮、一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿化学防护服。在确保安全情况下堵漏。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：二氧化碳、砂土、泡沫、干粉。用水灭火无效。


1.物质的理化常数:

国标编号 | 82031
CAS号 | 124-09-4
中文名称 | 1，6-己二胺
英文名称 | 1,6-Hexylenediamime；1,6-Diaminlhexane
别 名 | 1，6-二氨基己烷；己(撑)二胺
分子式 | C6H16N2；H2NCH2(CH2)4CH2NH2 | 外观与性状 | 具有氨味的无色片状结晶
分子量 | 116.21 | 蒸汽压 | 2.00kPa/90℃ 闪点：81℃
熔 点 | 42℃ 沸点：205℃ | 溶解性 | 易溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)0.85 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品) | 主要用途 | 用于有机合成，高分子化合物的聚合，也作环氧树脂固化剂、化学试剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品蒸气对眼和上呼吸道有刺激作用，吸入高浓度时，可引起剧烈头痛。溅入眼内，处理不当，可引起失明。
慢性影响：长期接触的工人可有头昏、失眠等症状。

二、毒理学资料及环境行为

毒性：毒性较大。
急性毒性：LD50750mg/kg(大鼠经口)；1110mg/kg(兔经皮)；大鼠吸入10g/m3×6小时，1/4死亡。
刺激性：家兔经眼：675ug，重度刺激。家兔经皮开放性刺激试验：450mg，中度刺激。
亚急性和慢性毒性：大鼠接触1～10mg/m3，4小时/天，6个月，见体重增长缓慢，神经系统兴奋性低下，血红蛋白降低，胆碱酯酶活力轻度抑制。7mg/m3，三个半月，见肺、肝、肾血管有组织学改变。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：3g/kg(孕6 ～16天用药)，致胚胎毒性，致肝胆系统发育异常。大鼠经口最低中毒剂量(TDL0)：1840mg/kg(孕6～16天用药)，致泌尿生殖系统民育异常。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧的危险。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

光度法《光度法测定水中己二胺》钟崇林等，中国环境监测 1998(3)P35～36

5.环境标准:

前苏联 | 车间卫生标准 | 1mg/m3
前苏联(1975) | 居民区大气中有害物最大允许浓度 | 0.001mg/m3(最大值，昼夜均值)
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.01mg/L
 | 嗅觉阈浓度 | 0.0032mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，切断火源。建议应急处理人员戴好防毒面具，穿化学防护服。避免扬尘，用洁清的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒口罩。
眼睛防护：戴安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫、干粉。


1.物质的理化常数:

国标编号 | 82501
CAS号 | 1305-78-8
中文名称 | 钠石灰[含氢氧化钠>4%]
英文名称 | calcium oxide
别 名 | 碱石灰；氧化钙；生石灰
分子式 | CaO | 外观与性状 | 白色无定形粉末，含有杂质时呈灰色或淡黄色，具有吸湿性
分子量 | 56.08 | 沸 点 | 2850℃
熔 点 | 2580℃ | 溶解性 | 不溶于醇，溶于酸、甘油
密 度 | 相对密度(水=1)3.35 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品) | 主要用途 | 用于建筑，并用于制造电石、液碱、漂白粉和石膏。实验室用于氨气的干燥和醇的脱水等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品属强碱，有刺激和腐蚀作用。对呼吸道有强烈刺激性，吸入本品粉尘可致化学性肺炎。对眼和皮肤有强烈刺激性，可致灼伤。口服刺激和灼伤消化道。长期接触本品可致手掌皮肤角化、皲裂、指变形(匙甲)。

二、毒理学资料及环境行为

危险特性：与酸类物质能发生剧烈反应。具有较强的腐蚀性。
燃烧(分解)产物：氧化钙。

3.现场应急监测方法:

4.实验室监测方法:

直接电导法测定水泥熟料中游离氧化钙的研究//水泥，1991，(3)，33～37 《分析化学文摘 》1992～1993

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自吸过滤式防尘口罩，穿防酸碱工作服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁清的铲子收集于干燥、净洁、有盖的容器中。大量泄漏：喷雾状水控制粉尘，保护人员。

二、防护措施

呼吸系统防护：可能接触其粉尘时，建议佩戴自吸过滤式防尘口罩。
眼睛防护：必要时，戴化学安全防护眼镜。
防护服：穿防酸碱工作服。
手防护：戴橡皮手套。
其它：工作场所禁止吸烟、进食和饮水，饭前要洗手。工作毕，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：立即脱去被污染的衣着，先用植物油或矿物油清洗。用大量流动清水冲洗。就医。
眼睛接触：提起眼睑，用流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：二氧化碳、干砂、干粉。


1.物质的理化常数:

国标编号 | 82503
CAS号 | 1336-21-6
中文名称 | 氨水
英文名称 | Ammonium hydroxide；Ammonia water
别 名 | 氢氧化铵；氨溶液[含氨>10%～≤35%]
分子式 | NH4OH | 外观与性状 | 无色透明液体，有强烈的刺激性臭味
分子量 | 35.05 | 蒸汽压 | 1.59kPa(20℃)
熔 点 |  | 溶解性 | 溶于水、醇
密 度 | 相对密度(水=1)0.91 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品) | 主要用途 | 用于制药工业，纱罩业，晒图，农业施肥等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：吸入后对鼻、喉和肺有刺激性引起咳嗽、气短和哮喘等；可因喉头水肿而窒息死亡；可发生肺水肿，引起死亡。氨水溅入眼内，可造成严重损害，甚至导致失明；皮肤接触可致灼伤。
慢性影响：反复低浓度接触，可引起支气管炎。皮肤反复接触，可致皮炎，表现为皮肤干燥、痒、发红。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD50350mg/kg(大鼠经口)
危险特性：易分解放出氨气，温度越高，分解速度越快，可形成爆炸性气氛。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：氨。

3.现场应急监测方法:

检测管法

4.实验室监测方法:

纳氏试剂比色法(GB7479-87)
水杨酸分光光度法(GB7481-87)

5.环境标准:

中国(GB/T14848-93) | 地下水质量标准(氨氮，mg/L ) | I类 | II类 | III类 | IV类 | V类
 |  | 0.02 | 0.02 | 0.2 | 0.5 | 0.5以上
中国(GB11607-89) | 渔业水质标准 (非离子氨) | 0.02mg/L
中国(GHZB1-1999) | 地表水环境质量标准(氨氮，mg/L ) | I类0.5；II类0.5；III类0.5；IV类1.0；V类1.5
 | 地表水环境质量标准(非离子氨，mg/L ) | I类0.02；II类0.02；III类0.02；IV类0.2；V类0.2
中国(GB3097-1997) | 海水水质标准(非离子氨 ) | 0.020mg/L
中国(GB5048-92) | 农田灌溉水质标准(凯氏氮) | 水作：12mg/L 旱作：30mg/L 蔬菜：30mg/L
中国(GB8978-1996) | 污水综合排放标准(氨氮 ) | 医药原料药、染料、石油化工工业：一级15mg/L；二级50mg/L
 |  | 其他排污单位：一级15mg/L；二级25mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用大量水冲洗，经稀释的洗水放入废水系统。用沙土、蛭石或其它惰性材料吸收，然后以少量加入大量水中，调节至中性，再放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：立即用水冲洗至少15分钟。若有灼伤，就医治疗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。或用3%硼酸溶液冲洗。立即就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者立即漱口，口服稀释的醋或柠檬汁，就医。

灭火方法：雾状水、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 82504
CAS号 | 141-43-5
中文名称 | 2-氨基乙醇
英文名称 | Monoethanolamine；2-Aminoethanol
别 名 | 乙醇胺；2-羟基乙胺
分子式 | C2H7NO；HO(CH2)2NH2 | 外观与性状 | 无色液体，有氨的气味
分子量 | 61.08 | 蒸汽压 | 0.80kPa/60℃ 闪点：93℃
熔 点 | 10.5℃ 沸点：170.5℃ | 溶解性 | 与水混溶，微溶于苯，可混溶于乙醇、四氯化碳、氯仿
密 度 | 相对密度(水=1)1.02；相对密度(空气=1)2.11 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品) | 主要用途 | 用作化学试剂、溶剂、乳化剂、橡胶促进剂、腐蚀抑制剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气对眼、鼻有刺激性。眼接触液状本品，造成眼损害；皮肤接触引起刺痛和灼伤。口服损害口腔和消化道。

二、毒理学资料及环境行为

急性毒性：LD502050mg/kg(大鼠经口)；1000mg/kg(兔经皮)；LC502120mg/m3，4小时(大鼠吸入)
亚急性和慢性毒性：大鼠吸入100～200mg/m3×6小时/日×5日/周，中枢神经系统抑制，条件反射改变；兔吸入24mg/m3×35日，中枢神经系统受到一定抑制，皮肤出现刺激现象。

危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。与硫酸、硝酸、盐酸等强酸发生剧烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 0.5mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.5mg/L
 | 水中嗅觉阈浓度 | 0.5mg/L
美国 | 车间卫生标准 | 6mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。或用3%硼酸溶液冲洗。立即就医。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫、干粉。


1.物质的理化常数:

国标编号 | 82507
CAS号 | 111-42-2
中文名称 | 2，2'-二羟基二乙胺
英文名称 | Diethanolamine
别 名 | 二乙醇胺
分子式 | C4H11NO2；HO(CH2)2NH(CH2)2OH | 外观与性状 | 无色粘性液体或结晶
分子量 | 105.14 | 蒸汽压 | 0.67kPa/138℃ 闪点：137℃
熔 点 | 28℃ 沸点：269℃/分解 | 溶解性 | 易溶于水、乙醇，不溶于乙醚、苯
密 度 | 相对密度(水=1)1.09；相对密度(空气=1)3.65 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品) | 主要用途 | 用作分析试剂，酸性气体吸收剂，软化剂和润滑剂，以及用于有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入本品蒸气或雾，刺激呼吸道。高浓度吸入出现咳嗽、头痛、恶心、呕吐、昏迷。蒸气对眼有强烈刺激性/液体或雾可致严重眼损害，甚至导致失明。长时间皮肤接触，可致灼伤。大量口服出现恶、呕吐和腹痛。
慢性影响：长期反复接触可能引起肝肾损害。

二、毒理学资料及环境行为

毒性：属低毒类。
急性毒性：LD501820mg/kg(大鼠经口)；1220mg/kg(兔经皮)
亚急性和慢性毒性：大鼠经口170mg/kg，90天，部分动物死亡，某些器官有损害。

危险特性：遇明火、高热可燃。与强氧化剂可发生反应。胺热分解放出有毒氧化氮烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 | 车间空气中有害物质的最高容许浓度 | 5mg/m3
前苏联(1975) | 水体中有害物质最高允许浓度 | 0.8mg/L
前苏联(1975) | 污水中有害物质最大允许浓度 | 1mg/L

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土、蛭石或其它惰性材料吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度超标时，建议佩带防毒口罩。
眼睛防护：可采用安全面罩。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。或用3%硼酸溶液冲洗。立即就医。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫、干粉。


1.物质的理化常数:

国标编号 | 82508
CAS号 | 110-97-4
中文名称 | 2，2'-二羟基二丙胺
英文名称 | Diisopropanolamine；DIPA
别 名 | 二异丙醇胺
分子式 | C6H15N；NH(CH2CHOHCH3)2 | 外观与性状 | 白色结晶固体，有类似氨的气味
分子量 | 133.19 | 蒸汽压 | 0.003kPa/42℃ 闪点：126.7℃
熔 点 | 42℃ 沸点：249℃ | 溶解性 | 与水混溶
密 度 | 相对密度(水=1)0.99；相对密度(空气=1)4.59 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品) | 主要用途 | 用作乳化剂，以及用于织物处理等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品蒸气对鼻和呼吸道有刺激作用。对眼有强烈刺激性，接触后出现眼红肿、流泪、视力模糊及角膜损伤；可引起永久性眼损害。皮肤接触可引起红肿，长时间接触引起强烈刺激，甚至造成灼伤。口服出现恶心、呕吐和腹痛。

二、毒理学资料及环境行为

急性毒性：LD506720mg/kg(大鼠经口)
危险特性：遇明火、高热可燃。与强氧化剂可发生反应。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：必要时佩带防毒口罩。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。或用3%硼酸溶液冲洗。立即就医。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫、干粉。


1.物质的理化常数:

国标编号 | 82510
CAS号 | 102-82-9
中文名称 | 三正丁胺
英文名称 | Tri-n-butylamine
别 名 | 三丁胺
分子式 | C12H27N；CH3(CH2)3N(CH2CH2CH2CH3)2 | 外观与性状 | 无色液体，有类似氨的气味
分子量 | 185.35 | 蒸汽压 | 0.32kPa/55℃ 闪点：86℃
熔 点 | -70℃ 沸点：216.5℃ | 溶解性 | 不溶于水，溶于醇、醚
密 度 | 相对密度(水=1)0.78 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品) | 主要用途 | 用作溶剂、中间体、杀虫剂、乳化剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、上呼吸道、眼和皮肤有强烈的刺激性。吸入后，可因喉及支气管的痉挛、炎症、水肿，化学性肺炎或肺水肿而致死。接触后出现烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。可致灼伤。

二、毒理学资料及环境行为

急性毒性：LD50540mg/kg(大鼠经口)；250mg/kg(兔经皮)
亚急性和慢性毒性：大鼠暴露于910mg/m3，6小时/次，19次，动物表现不安，动作不直辖市，震颤及鼻刺激症状。体重未见增加，脏器组织学无异常。220mg/m3仅有轻嗜睡状态。

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。与强氧化剂可发生反应。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

前苏联(1975)车间卫生标准 220mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土、蛭石或其它惰性材料吸收，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：二氧化碳、砂土、泡沫、干粉。


1.物质的理化常数:

国标编号 | 82511
CAS号 | 104-75-6
中文名称 | 2-乙基己胺
英文名称 | 2-Ethylhexylamine
别 名 | 3-(氨基甲基)庚烷
分子式 | C8H19N；CH3(CH2)3CH(CH2CH3)CH2NH | 外观与性状 | 无色透明液体
分子量 | 129.24 | 蒸汽压 | 0.16kPa/20℃ 闪点：52℃
熔 点 | -76℃ 沸点：169.2℃ | 溶解性 | 微溶于水，溶于乙醇、丙酮
密 度 | 相对密度(水=1)0.79；相对密度(空气=1)4.45 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品) | 主要用途 | 用作去垢剂，橡胶制品，油类添加剂和杀虫剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有强烈的刺激性。高浓度接触严重损害粘膜、上呼吸道、眼睛和皮肤。接触后出现烧灼感、咳嗽、喘息、喉炎、气短、头痛、恶心和呕吐。

二、毒理学资料及环境行为

急性毒性：LD50450mg/kg(大鼠经口)；600mg/kg(兔经皮)
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾能减少蒸发但不要使水进入储存容器内。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 82512
CAS号 | 101-83-7
中文名称 | 二环己胺
英文名称 | Dicyclohexylamine
别 名 | 十二氢二苯胺
分子式 | C12H23N；C6H11NHC6H11 | 外观与性状 | 无色液体，有鱼腥臭
分子量 | 181.32 | 蒸汽压 | 1.60kPa/37.7℃ 闪点：96℃
熔 点 | -1℃ 沸点：256℃ | 溶解性 | 微溶于水，可混溶于乙醇、乙醚、苯
密 度 | 相对密度(水=1)0.91；相对密度(空气=1)6.27 | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品) | 主要用途 | 用于有机合成和用作杀虫剂、酸性气体吸收剂、钢铁防锈剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：接触本品对眼、皮肤和呼吸道有强烈刺激性。眼直接接触，可造成永久性视觉损害。皮肤长期反复低浓度接触本品，可引起皮炎。

二、毒理学资料及环境行为

急性毒性：LD50373mg/kg(大鼠经口)
致突然袭击变性：细胞遗传学分析：人白细胞200ug/L。
致癌性：IARC致癌性评论：动物可疑阳性，人类不明确。

危险特性：遇明火、高热或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

环己烷氨基磷酸酯和亚稳杂质(胺类)的气相色谱测定[刊,德]/Limacher H.；Tanner H.//Alimenta.-1985,24(2).-33～35 《分析化学文摘 》1987.2.

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。在确保安全情况下堵漏。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩带防毒面具或供气式头盔。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。或用3%硼酸溶液冲洗。立即就医。
吸入：迅速脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 82518
CAS号 | 110-85-0
中文名称 | 哌嗪
英文名称 | Piperazine
别 名 | 对二氮己环；六氢吡嗪；二乙烯二胺
分子式 | C4H10N2；(NH)2(CH2)4 | 外观与性状 | 无色结晶，具有氨的气味，有强吸湿性
分子量 | 86.14 | 蒸汽压 | 30.3kPa/111℃ 闪点：107℃/开杯
熔 点 | 109.6℃ 沸点：148.5℃ | 溶解性 | 溶于水、甲醇、乙醇，微溶于苯、乙醚
密 度 |  | 稳定性 | 稳定
危险标记 | 20(碱性腐蚀品) | 主要用途 | 用于制造树脂和聚合物及制药

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：大量接触本品，吸入或经皮吸收，能引起虚弱、视力模糊、共济失调、震颤、癫痫样抽搐。此外，本品能引起高铁血红蛋白血症，影响血液携氧能力，出现头痛、头晕、恶心、紫绀。眼接触引起严重刺激和灼伤。对皮肤有刺激性。
慢性影响：本品粉尘或液体，对皮肤和肺有致敏性，引起皮肤刺痒、皮疹和哮喘。

二、毒理学资料及环境行为

毒性：属微毒类。
急性毒性：LD501900mg/kg(大鼠经口)；4000mg/kg(兔经皮)；LC505400mg/m3，2小时(小鼠吸入)
危险特性：遇明火、高热或与氧化剂接触，有引起燃烧的危险。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化氮。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法，参照《分析化学手册》(第四分册，色谱分析)，化学工业出版社

5.环境标准:

前苏联 车间空气中有害物质的最高容许浓度 5mg/m3(哌嗪己二酸盐)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁清的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：一般不需特殊防护。必要时佩带防毒口罩。
眼睛防护：可采用安全面罩。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：患者清醒时给充分漱口、饮水，就医。

灭火方法：二氧化碳、砂土、泡沫、干粉。


1.物质的理化常数:

国标编号 | 83002
CAS号 | 7788-97-8
中文名称 | 氟化铬
英文名称 | chromium fluoride;chromic fluoride
别 名 | 三氟化铬；氟化高铬
分子式 | CrF3 | 外观与性状 | 绿色粉末或结晶
分子量 | 109.01 | 沸 点 | 1100～1200℃/升华
熔 点 | >1000℃ | 溶解性 | 不溶于水，不溶于醇，微溶于酸，溶于氢氟酸
密 度 | 相对密度(水=1)3.78 | 稳定性 | 稳定
危险标记 | 20(腐蚀品) | 主要用途 | 用于印染工业，用作毛织品防蛀剂、卤化催化剂、大理石硬化及着色剂

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：具有腐蚀性。受高热分解生成氟化氢等有毒气体。

二、毒理学资料及环境行为

危险特性：受高热分解，放出刺激性烟气。
燃烧(分解)产物：氟化氢。

3.现场应急监测方法:

速测管法

4.实验室监测方法:

离子选择性电极法(GB7484-87，水质)
石灰滤纸-氟离子选择电极法(GB/T15433-95，空气)
滤膜氟离子选择电极法(GB/T15434-95，空气)

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 1mg/m3[F]
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度(氟化物) | 0.02mg/m3(一次值)；0.007mg/m3(日均值)
中国(GB16297-1996) | 大气污染物综合排放标准(氟化物) | ①最高允许排放浓度： 9-90mg/m3(表2)；11-100mg/m33(表1) ②最高允许排放速率(kg/h)： 二级：0.10-4.2(表2)；0.12-4.9(表1) 三级：0.15-6.3(表2)；0.18-7.5(表1) ③无组织排放监控浓度限值： 0.02mg/m3(表2)；0.02mg/m3(表1)
中国(GB5048-92) | 农田灌溉水质标准(氟化物) | 2.0～3.0mg/L(水作，旱作，蔬菜)
中国(GB11607-89) | 渔业水质标准 | 1mg/L(氟化物)
中国(GB5749-85) | 生活饮用水卫生标准 | 1.0mg/L(氟化物)
中国(GB/T14848-93) | 地下水质量标准(mg/L) | I类1.0；II类1.0；III类1.0；IV类2.0；V类2.0以上(氟化物)
中国(GHZB1-1999) | 地表水环境质量标准(mg/L) | I类1.0以下；II类1.0；III类1.0；IV类1.5；V类1.5(氟化物)
中国(GB8978-1996) | 污水综合排放标准(mg/L) | 一级10；二级10～20；三级20～30(氟化物)
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 50mg/L(氟化物)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，限制出入。建议应急处理人员戴自吸过滤式防尘口罩，穿防酸碱工作服。不要直接接触泄漏物。小量泄漏：避免扬尘，用洁清的铲子收集于干燥、净洁、有盖的容器中。大量泄漏：用塑料布、帆布覆盖，减少飞散。然后收集回收或运至废物处理场所处置。

二、防护措施

呼吸系统防护：空气中粉尘浓度超标时，建议佩戴自吸过滤式防尘口罩。
眼睛防护：戴安全防护眼镜。
防护服：穿防腐工作服。
手防护：戴防化学品手套。
其它：工作场所禁止吸烟、进食和饮水，饭前要洗手。保持良好的卫生习惯。实行就业前和定期的体检。

三、急救措施

皮肤接触：立即脱去被污染的衣着，用大量流动清水冲洗，至少15分钟。就医。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水彻底冲洗，至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。如呼吸困难，给输氧。如呼吸停止，立即进行人工呼吸。就医。
食入：误服者用水漱口，给饮牛奶或蛋清。就医。

灭火方法：灭火剂：水、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 83009
CAS号 | 79-02-7
中文名称 | 二氯乙醛
英文名称 | Dichloroacetaldehyde
别 名 |
分子式 | C2H2Cl2O；Cl2CHCHO | 外观与性状 | 无色液体，易聚合成白色固体，有强烈刺激性气味
分子量 | 112.95 | 蒸汽压 | 6.67kPa/20℃ 闪点：60℃
熔 点 | -50℃ 沸点：88℃ | 溶解性 | 溶于水
密 度 | 相对密度(水=1)1.44；相对密度(空气=1)3.9 | 稳定性 | 稳定
危险标记 | 20(腐蚀品) | 主要用途 | 用于杀虫药制造

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品具有刺激性。

二、毒理学资料及环境行为

急性毒性：LD50120mg/kg(大鼠经口)；LC501000ppm，4小时(大鼠吸入)
危险特性：遇高热、明火或与氧化剂接触，有引起燃烧的危险。受高热分解产生有毒的腐蚀性气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《水质分析大全》张宏陶等主编
2,4-二硝基苯肼比色法《空气中有害物质的测定方法》(第二版)杭士平主编

5.环境标准:

美国 车间卫生标准 0.05ppm[皮]

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土或其它不燃性吸附剂混合吸收，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗15分钟。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 83011
CAS号 | 98-07-7
中文名称 | α，α，α-三氯甲苯
英文名称 | α,α,α-Trichlorotoluene；Benzyl trichloride
别 名 | 三氯化苄
分子式 | C7H5Cl3；C6H5CCl3 | 外观与性状 | 无色至淡黄透明液体，有特殊臭味
分子量 | 195.74 | 蒸汽压 | 0.133kPa/40℃ 闪点：97℃
熔 点 | -5℃ 沸点：221℃ | 溶解性 | 不溶于水，溶于乙醇、苯、乙醚等
密 度 | 相对密度(水=1)1.380；相对密度(空气=1)6.77 | 稳定性 | 不稳定
危险标记 | 20(酸性腐蚀品) | 主要用途 | 用作染料及其他有机合成的原料

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或经皮肤吸收有毒。对眼睛、皮肤、粘膜均有腐蚀性。吸入蒸气会产生咽喉痛、咳嗽、呼吸困难，产生肺水肿，重者死亡。误服，可引起恶心、呕吐、腹痛、也可引起肺炎。

二、毒理学资料及环境行为

急性毒性：LD506000mg/kg(大鼠经口)；LC5019×10-6(大鼠吸入)
危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热或与氧化剂接触，有引起燃烧爆炸的危险。燃烧时放出有毒腐蚀性烟气。遇潮时对大多数金属有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳、氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

前苏联 车间卫生标准 1mg/m3

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好防毒面具，穿化学防护服。用砂土吸收，铲入提桶，运至废物处理场所。用水刷洗泄漏污染区，经稀释的污水放入废水系统。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。
废弃物处置方法：建议用焚烧法处置。废料加易燃溶剂混合后焚烧。焚烧炉要有后燃烧室，焚烧炉排出的气体要通过碱洗涤器除去有害成分。

二、防护措施

呼吸系统防护：可能接触其蒸气时，佩戴防毒口罩。紧急事态抢救或逃生时，应该佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防腐工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者，口服牛奶、豆浆或蛋清，就医。

灭火方法：抗溶性泡沫、二氧化碳、干粉、砂土。


1.物质的理化常数:

国标编号 | 83012
CAS号 | 50-00-0
中文名称 | 甲醛
英文名称 | Formaldehyde
别 名 | 福尔马林、蚁醛
分子式 | CH2O；HCHO | 外观与性状 | 无色，具有刺激性和窒息性的气体，商品为其水溶液
分子量 | 30.03 | 蒸汽压 | 13.33kPa/-57.3℃ 闪点：50℃/37%
熔 点 | -92℃ 沸点：-19.4℃ | 溶解性 | 易溶于水，溶于乙醇等多数有机溶剂
密 度 | 相对密度(水=1)0.82；相对密度(空气=1)1.07 | 稳定性 | 稳定
危险标记 | 20(腐蚀品) | 主要用途 | 是一种重要的有机原料，也是炸药、染料、医药、农药的原料，也作杀菌剂、消毒剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对粘膜、上呼吸道、眼睛和皮肤有强烈刺激性。接触其蒸气，引起结膜炎、角膜炎、鼻炎、支气管炎；重者发生喉痉挛、声门水肿和肺炎等。对皮肤有原发性刺激和致敏作用；浓溶液可引起皮肤凝固性坏死。口服灼伤口腔和消化道，可致死。
慢性影响：长期低浓度接触甲醛蒸气，可出现头痛、头晕、乏力、两侧不对称感觉障碍和排汗过盛以及视力障碍。本品能抑制汗腺分泌，长期接触可致皮肤干燥皲裂。
甲醛是一种具强还原性的原生质毒素，进入人体器官后，能与蛋白质中的氨基结合生成所谓甲酰化蛋白而残留在体内，其反应速度受pH值温度的显著影响。进入人体的甲醛亦可能转化成甲酸强烈地刺激粘膜，并逐渐排出体外。

二、毒理学资料及环境行为

急性毒性：LD50800mg/kg(大鼠经口)，2700mg/kg(兔经皮)；LC50590mg/m3(大鼠吸入)；人吸入60～120mg/m3，发生支气管炎、肺部严重损害；人吸入12～24mg/m3，，鼻、咽粘膜严重灼务、流泪、咳嗽；人经口10～20ml，致死。
亚急性和慢性毒性：大鼠吸入50～70mg/m3，1小时/天，3天/周，35周，发现气管及支气管基底细胞增生及生化改变；人吸入20～70mg/m×长时间，食欲丧失、体重减轻、无力、头痛、失眠；人吸入12mg/m3×长期接触，嗜睡、无力、头痛、手指震颤、视力减退。
致突变性：微生物致突变：鼠伤寒沙门氏菌4mg/L。哺乳动物体细胞突变：人淋巴细胞130umol/L。姊妹染色体交换：人淋巴细胞37pph。
生殖毒性：大鼠经口最低中毒剂量(TDL0)：200mg/kg(1天，雄性)，对精子生存有影响。大鼠吸入最低中毒浓度(TCL0)：12ug/m3，24小时(孕1～22天)，引起新生鼠生化和代谢改变。
致癌性：IARC致癌性评论：动物阳性；人类不明确。

代谢和降解：环境中甲醛的主要污染来源是有机合成、化工、合成纤维、染料、木材加工及制漆等行业排放的废水、废气等。某些有机化合物在环境中降解也产生甲醛，如氯乙烯的降解产物也包含甲醛。由于甲醛有强的还原性，在有氧化性物质存在条件下，能被氧化为甲酸。例如进入水体环境中的甲醛可被腐生菌氧化分解，因而能消耗水中的溶解氧。甲酸进一步的分解产物为二氧化碳和水。进入环境中的甲醛在物理、化学和生物等的共同作用下，被逐渐稀释氧化和降解。甲醛的氧化降解过程如下：2HCHO+O2---2HCOOH 2HCOOH+O2---2H2O+2CO2

残留与蓄积：资料记载，工业企业区土壤中吸附的甲醛含量可达180-720mg/kg干土。土壤的污染可导致地下水污染，水中甲醛含量可以比表层土高出10-20倍。
甲醛在环境中颇稳定，当水中甲醛浓度为5mg/L时(20℃)，观察结果表明，5天内可以保持恒定。水中甲醛浓度为<20mg/L时，可以被曝气池中经驯化的微生物降解消化。而含量为100mg/L时，能抑制微生物对有机物的氧化。当水中甲醛含量为500mg/L时，生物耗氧过程全部中止，水中微生物被杀死。

迁移转化：甲醛由于沸点低又易溶于水，所以主要通过大气和水排放进入环境。生产甲醛的工厂其未处理的气体，当排放高度为18米时，其距工厂250-500米的大气样品中，甲醛含量均在0.035mg/m3以上。1000米远在大气中甲醛浓度在嗅阈以下。以甲醛作鞣剂生产塑料的企业周围大气中的甲醛浓度在嗅阈以下。以甲醛作鞣剂生产塑料的企业周围大气中的甲醛浓度距厂区100米内为0.012mg/m3；200米处36个样品中有15个浓度低于0.012mg/m3；400米处均低于0.012mg/m3。
工业废水中排放的甲醛含量由于行业不同有很大差别，其中浓度最高的甲醛废水是生产酚醛树脂的上层焦油废水，含甲醛量高达2.5%。

危险特性：其蒸气与空气形成爆炸性混合物，遇明火、高热能引起燃烧爆炸。若遇高热，容器内压增大，有开裂和爆炸的危险。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

直接进水样气相色谱法；气体检测管法
气体速测管（德国德尔格公司产品）

4.实验室监测方法:

监测方法 | 来源 | 类别
乙酰丙酮分光光度法 | GB13197-91 | 水质
乙酰丙酮分光光度法 | GB/T15500-95 | 空气
示波极谱法 | WS/T150-1999 | 作业场所空气
气相色谱法 | 《空气中有害物质的测定方法》(第二版)，杭士平主编 | 空气
气相色谱法 | 《水质分析大全》，张宏陶等主编 | 水质
变色酸光度法 | 《水和废水监测分析方法》国家环保局编 | 水和废水

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 3mg/m3
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.05mg/m3(一次值)
中国(GB16297-1996) | 大气污染物综合排放标准 | ①最高允许排放浓度(mg/m3)： 30(表1)；25mg/m3(表2) ②最高允许排放速率(kg/h)： 二级0.3～6.4；0.26～5.4(表1) 三级0.46～9.8h；0.39～8.3(表2) ③无组织排放监控浓度限值(mg/m3)： 0.20(表2)；0.25(表1)
中国(待颁布) | 饮用水源中有害物质的最高允许浓度 | 0.5mg/L
中国(GB8978-1996) | 污水综合排放标准 | 一级1.0mg/L 二级2.0mg/L 三级5.0mg/L
 | 嗅觉阈浓度 | 1ppm

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，切断火源。建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。喷水雾能减少蒸发但不要使水进入储存容器内。用沙土或其它不燃性吸附剂混合吸收，然后收集运至集运至废物处理场所处置。也可以用大量水冲洗，经稀释的洗水放入废水系统。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。注意个人清洁卫生。进行就业前和定期的体检。进入罐或其它高浓度区作业，须有人监护。

三、急救措施

皮肤接触：脱去污染的衣着，用肥皂水及清水彻底冲洗。或用2%碳酸氢溶液冲洗。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，洗胃。就医。

灭火方法：雾状水、泡沫、二氧化碳、砂土。


1.物质的理化常数:

国标编号 | 83013
CAS号 | 139-02-6
中文名称 | 苯酚钠
英文名称 | Sodium phenolate；Sodium phenoxide
别 名 | 苯氧基钠
分子式 | C6H5ONa | 外观与性状 | 无色易潮解的针状结晶
分子量 | 116.10 | 蒸汽压 |
熔 点 |  | 溶解性 | 溶于水、乙醇
密 度 |  | 稳定性 | 稳定
危险标记 | 20(腐蚀品) | 主要用途 | 用作防腐剂、有机合成中间体，在防毒面具中用以吸收光气

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入。
健康危害：本品具有强刺激性。吸入后可引起肺水肿。溅入眼内，引起眼灼伤。皮肤接触造成灼伤。口服腐蚀消化道，造成严重灼伤，出现腹痛、呕吐、血样便。中毒后可继发肾损害。

二、毒理学资料及环境行为

危险特性：遇明火、高热或燃。与强氧化剂可发生反应。受高热分解放出有毒的气体。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化钠。

3.现场应急监测方法:

4.实验室监测方法:

气相色谱法(EPA方法 8040、604)
色谱/质谱法(EPA方法 8250、8270、625)

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用洁清的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。也可以用大量水冲洗，经稀释的洗水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩带防毒面具。紧急事态抢救或逃生时，佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，立即用水冲洗至少15分钟。就医。
眼睛接触：立即提起眼睑，用流动清水或生理盐水冲洗至少15分钟。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。必要时进行人工呼吸。就医。
食入：患者清醒时立即漱口，给牛奶、蛋清、植物油等口服，催吐，就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫、干粉。


1.物质的理化常数:

国标编号 | 83014
CAS号 | 137-06-4
中文名称 | 2-甲苯硫酚
英文名称 | 2-Tolyl metcaptan；O-Thiocresol
别 名 | 邻甲苯硫酚；2-巯基甲苯
分子式 | C7H8S；H3CC6H4SH | 外观与性状 | 无色液体或片状结晶
分子量 | 124.21 | 闪 点 | 63℃
熔 点 | 10～12℃ 沸点：195℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.05 | 稳定性 | 稳定
危险标记 | 20(其它腐蚀品) | 主要用途 | 用于医药、有机合成

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：蒸气或雾对眼、粘膜、上呼吸道和皮肤有刺激性。接触后引起头痛、恶心、呕吐。

二、毒理学资料及环境行为

急性毒性：LD50100mg/kg(小鼠静注)
危险特性：遇明火、高热可燃。与氧化剂能发生强烈反应。受高热分解产生有毒的硫化物烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土、干燥石灰或苏打灰混合，然后收集运至废物处理场所处置。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，佩带防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 83014
CAS号 | 106-45-6
中文名称 | 4-甲苯硫酚
英文名称 | 4-Tolyl mercaptan；p-Thiocresol
别 名 | 对甲苯硫酚；4-巯基甲苯
分子式 | C7H8S；H3CC6H4SH | 外观与性状 | 白色固体
分子量 | 124.21 | 闪 点 | 68℃
熔 点 | 44℃ 沸点：195℃ | 溶解性 | 不溶于水，溶于乙醇，易溶于乙醚
密 度 |  | 稳定性 | 稳定
危险标记 | 20(其它腐蚀品) | 主要用途 | 用于医药

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品对眼、粘膜、上呼吸道和皮肤有刺激性。接触后引起头痛、恶心、呕吐。

二、毒理学资料及环境行为

急性毒性：LD50200mg/kg(小鼠静注)
危险特性：遇明火、高热可燃。与氧化剂能发生强烈反应。受高热分解产生有毒的硫化物烟气。
燃烧(分解)产物：一氧化碳、二氧化碳、氧化硫。

3.现场应急监测方法:

4.实验室监测方法:

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，用洁清的铲子收集于干燥净洁有盖的容器中，运至废物处理场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：空气中浓度较高时，佩带防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 83018
CAS号 | 120-12-7
中文名称 | 蒽
英文名称 | Anthracene
别 名 | 多环芳烃(PAH)，绿油脑
分子式 | C14H10 | 外观与性状 | 浅黄色针状结晶，有兰色萤光
分子量 | 178.22 | 蒸汽压 | 0.13kPa/145℃ 闪点：121℃
熔 点 | 217℃ 沸点：345℃ | 溶解性 | 不溶于水，溶于乙醇、乙醚
密 度 | 相对密度(水=1)1.24；相对密度(空气=1)6.15 | 稳定性 | 稳定
危险标记 | 20(腐蚀品) | 主要用途 | 用于蒽醌生产，也用作杀虫剂、杀菌剂、汽油阻凝剂等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：纯品基本无毒。工业品因含有菲、咔唑等杂质，毒性明显增大。由于本品蒸气压很低，故经吸入中毒可能性很小。对皮肤、粘膜有刺激性；易引起光感性皮炎。

二、毒理学资料及环境行为

毒性：微毒。
急性毒性：LD50430mg/kg(小鼠静注)
亚急性和慢性毒性：小鼠腹腔500mg/kg/日×7日，1/10死亡，体质增长减慢；大鼠经口6mg/日×33个月，9/31死亡，未见肿瘤；大鼠皮下5mg/周×4个月，1/5死亡。
刺激性：家兔经眼：250ug，重度刺激。家兔经皮：10mg(24小时)，轻度刺激。
致癌性：大鼠经口最低中毒剂量(TDL0)：18g/kg(78周，间断)，致癌阳性。

在环境中的迁移几个实验证明了多环芳烃(PAHs)的可生物降解性。低分子量的多环芳香烃(PAHs)如萘、苊、苊烯在实验研究中均能快速地被降解。初始浓度为5～10mg/L的液体，在7天之内有90%以上的多环芳香(PAHs)被生物降解。高分子量的多环芳香烃(PAHs)如荧蒽、苯并(a)蒽、屈、苯并(a)芘和和蒽等很难被生物降解。

危险特性：遇明火、高热可燃。与氧化剂能发生强烈反应。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

监测方法 | 来源 | 类别
高效液相色谱法 | WS/T171-1999 | 作业场所空气
气相色谱法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物
高效液相色谱法 | 《城市和工业废水中有机化合物分析》，王克欧等译 | 废水
色谱/质谱法 | 美国EPA525方法 | 水质

5.环境标准:

美国(1981)职业环境空气中容许接触限值 时间加权平均值：0.2mg/m3(用于特定的煤焦油、沥青挥发)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好面罩，穿相应的工作服。不要直接接触泄漏物，避免扬尘，小心扫起，置于袋中转移至安全场所。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：可能接触毒物时，应戴口罩。
眼睛防护：一般不需特殊防护。
防护服：穿工作服。尽可能减少直接接触。
手防护：戴防护手套。
其它：工作后，淋浴更衣。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用流动清水冲洗。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给充分漱口、饮水，就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 83501
CAS号 | 7681-52-9
中文名称 | 次氯酸钠
英文名称 | Sodium hypochlorite solution
别 名 | 漂白水
分子式 | NaClO；NaOCl | 外观与性状 | 微黄色溶液，有似氯气的气味
分子量 | 74.44 | 沸 点 | 102.2℃
熔 点 | -6℃ | 溶解性 | 溶于水
密 度 | 相对密度(水=1)1.10 | 稳定性 | 不稳定
危险标记 | 20(腐蚀品) | 主要用途 | 用于水的净化，以及作消毒剂、纸浆漂白等，医药工业中用制氯胺等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：次氯酸钠放出的游离氯可引起中毒，亦可引起皮肤病。已知本品有致敏作用。用次氯酸钠漂白液洗手的工人，手掌大量出汗，指甲变薄，毛发脱落。

二、毒理学资料及环境行为

急性毒性：LD505800mg/kg(小鼠经口)
危险特性：受高热分解产生有毒的腐蚀性气体。有腐蚀性。
燃烧(分解)产物：氯化物。

3.现场应急监测方法:

水质快速比色管法(日本制,次氯酸根)

4.实验室监测方法:

气相色谱法《食品中添加剂的分析方法》，马家骧等译

5.环境标准:

6.应急处理处置方法:

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议就急处理人员戴好防毒面具，穿相应的工作服。不要直接接触泄漏物，在确保安全情况下堵漏。用沙土、蛭石或其它惰性材料吸收，然后转移到安全场所。如大量泄漏，利用围堤收容，然后收集、转移、回收或无害处理后废弃。

二、防护措施

呼吸系统防护：高浓度环境中，应该佩带防毒口罩。紧急事态抢救或逃生时，建议佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。注意个人清洁卫生。

三、急救措施

皮肤接触：脱去污染的衣着，用大量流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水彻底冲洗。
吸入：脱离现场至空气新鲜处。必要时进行人工呼吸。就医。
食入：误服者给饮大量温水，催吐，就医。

灭火方法：雾状水、二氧化碳、砂土、泡沫。


1.物质的理化常数:

国标编号 | 83504
CAS号 | 7646-85-7
中文名称 | 氯化锌
英文名称 | Zinc chloride
别 名 | 锌氯粉
分子式 | ZnCl2 | 外观与性状 | 白色粉末，无臭，易潮解
分子量 | 136.29 | 蒸汽压 | 0.13kPa(428℃)
熔 点 | 365℃ 沸点：732℃ | 溶解性 | 溶于水、乙醇、乙醚、甘油，不溶于液氨
密 度 | 相对密度(水=1)2.91 | 稳定性 | 稳定
危险标记 | 20(腐蚀品) | 主要用途 | 用作脱水剂、缩合剂、媒染剂、石油净化剂，还用于电池、电镀、医药等行业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：本品有刺激和腐蚀作用。吸入氯化锌烟雾可引起支气管肺炎。高浓度吸入可致死。患者表现有呼吸困难、胸部紧束感、胸骨后疼痛、咳嗽等。眼接触可致结膜炎或灼伤。口服腐蚀品腔和消化道，严重者可致死。

二、毒理学资料及环境行为

急性毒性：LD50350mg/kg(大鼠经口)；31mg/kg(小鼠腹腔)
危险特性：受高热分解产生有毒的腐蚀性气体。遇水迅速分解，放出白色烟雾。
燃烧(分解)产物：氯化氢。

3.现场应急监测方法:

4.实验室监测方法:

原子吸收法(EPA方法 7950)
空气中的测定：样品用滤器收集后，再用原子吸收光谱法测定(NIOSH法)

5.环境标准:

美国(1981)职业环境空气容许接触限值 时间加权平均值 1mg/m3(氯化锌烟雾)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，避免扬尘，收集运至废物处理场所处置。使其溶于a.水、b.酸、或c.氧化成水溶液状态，再加硫化物发生沉淀反应，然后废弃。如大量泄漏，收集回收或无害处理后废弃。废弃物处置方法：废料倒入水中加纯碱搅拌中和后，再用水冲稀排入下水道，或者从废催化剂中回收氯化锌，用作聚丙烯纤维纺丝溶液的添加剂。

二、防护措施

呼吸系统防护：可能接触其粉尘时，应该佩带防毒面具。必要时佩带自给式呼吸器。
眼睛防护：戴化学安全防护眼镜。
防护服：穿工作服(防腐材料制作)。
手防护：戴橡皮手套。
其它：工作后，淋浴更衣。单独存放被毒物污染的衣服，洗后再用。保持良好的卫生习惯。

三、急救措施

皮肤接触：脱去污染的衣着，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。就医。
眼睛接触：立即提起眼睑，用流动清水冲洗10分钟或用2%碳酸氢钠溶液冲洗。就医。
吸入：迅速脱离现场至空气新鲜处。保持呼吸道通畅。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：患者清醒时立即漱口，给饮牛奶或蛋清。就医。

灭火方法：雾状水、火场周围可用的灭火介质。


1.物质的理化常数:

国标编号 | 83505
CAS号 | 7439-97-6
中文名称 | 汞
英文名称 | Mercury
别 名 | 水银
分子式 | Hg | 外观与性状 | 银白色液态金属，在常温下可挥发。洒落可形成小水珠
分子量 | 200.59 | 蒸汽压 | 0.13kPa(126.2℃)
熔 点 | -38.9℃ 沸点：356.9℃ | 溶解性 | 不溶于水、盐酸、稀硫酸，溶于浓硝酸，易溶于王水及浓硫酸
密 度 | 相对密度(水=1)13.55；相对密度(空气=1)7.0 | 稳定性 | 稳定
危险标记 | 20(腐蚀品) | 主要用途 | 用于制造汞盐，也用于仪表工业

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：急性中毒：病人有头痛、头晕、乏力、多梦、发热等全身症状，并有明显口腔炎表现。可有食欲不振、恶心、腹痛、腹泻等。部分患者皮肤出现红色斑丘疹，少数严重者可发生间质性肺炎及肾脏损伤。
慢性中毒：最早出现头痛、头晕、乏力、记忆减退等神经衰弱综合征；汞毒性震颤；另外可有口腔炎，少数病人有肝、肾损伤。

二、毒理学资料及环境行为

污染来源：汞用于仪表制造、电工技术和各种仪器的生产、各种汞化合物用于化学、化学制药、木材加工、造纸等工业，化学毒剂、颜料、金属电镀、爆竹制造及有机合成的生产中也常使用汞。此外，汞选矿厂的废水和生产蓄电池等工业废水中也往往有高含量的汞，从而造成中毒事件。

随饮水进入人体和动物体内的汞及其化合物毒性很大，因为肠对汞及其化合物吸收很快，并可随血液进入器官和组织中，进而引起剧烈的全身性的毒性作用。随饮水进入成年 人体内的示致死量为75～100mg/d。二价汞或升汞的毒性特别大，因为它们易溶于类脂化合物中并很快进入组织。烷基汞比无机汞的毒性更大。工业上长期接触汞或长期生活在受汞污染的环境中可引起慢性中毒，从而发生脑皮质萎缩和中枢及末梢神经脱髓鞘，临床上有精神、表情和运动障碍、口腔粘膜发生溃疡性炎症。日本所发生的水俣病，是一种中毒性神经疾病，是工业污染引起的有机汞中毒事件。

迁移转化：天然水体是由水相、固相、生物相组成的复杂体系。汞在这些相中，具有多种存在状态。在水相中，汞以Hg2+、Hg(OH)n2-n、CH3Hg+、CH3Hg(OH)、CH3HgCl、C6H5Hg+为主要形态。在固相中，以Hg2+、Hg0、HgO、HgS、CH3Hg(SR)、(CH3Hg)2S为主要形态。在生物相中，以Hg2+、CH3Hg+、CH3HgCH3为主要形态。它们将随着环境条件的变化而发生改变。水体中汞的生物迁移在数量上是有限的，但由于在微生物的参与下，沉积在水体中的无机汞能转变成剧毒的甲基汞，并且沉积物中生物合成的甲基汞能连续不断地释放入水中。由于甲基汞具有很强的亲脂能力，因而水中低量的甲基汞能被水生生物吸收，通过食物链逐级富集与转移，威胁人类的健康与安全。因此，汞的生物迁移过程，实际上主要是甲基汞的迁移与累积过程，这与无机汞在气、水中迁移完全不同，它是一种危害人体健康与威胁人类安全的生物地球化学流迁移。汞进入土壤后95%以上能迅速被土壤吸持或固定。主要是土壤中含有的粘土矿物和有机质对汞有强烈的吸附作用，因此汞易累积在土壤中。

危险特性：常温下有蒸气挥发，高温下能迅速挥发。与氯酸盐、硝酸盐、热硫酸等混合可发生爆炸。
燃烧(分解)产物：氧化汞。

3.现场应急监测方法:

气体检测管法
试纸比色法；碘化亚铜检气管比度法《空气中有害物质的测定方法》，杭士平主编
速测管法；阳极溶出伏安法《突发性环境污染事故应急监测与处理处置技术》万本太主编
气体速测管（北京劳保所产品、德国德尔格公司产品）

4.实验室监测方法:

监测方法 | 来源 | 类别
冷原子吸收分光光度法 | GB7468-87 | 水质
还原气化-原子吸收光谱测定法 | WS/T128-1999 | 作业场所空气
冷原子吸收分光光度法 | GB/T17136-1997 | 土壤
冷原子吸收分光光度法 | GB/T15555.1-95 | 固体废物浸出液
冷原子吸收分光光度法 | CJ/T98-99 | 城市生活垃圾
冷原子吸收分光光度法 | 《空气和废气监测分析方法》，国家环保局编 | 空气和废气
双硫腙比色法 | 《空气中有害物质的测定方法》(第二版)杭士平主编 | 空气
原子吸收法 | 《固体废弃物试验分析评价手册》中国环境监测总站等译 | 固体废弃物

5.环境标准:

中国(TJ36-79) | 车间空气中有害物质的最高容许浓度 | 0.01mg/m3
中国(TJ36-79) | 居住区大气中有害物质的最高容许浓度 | 0.0003mg/m3 (日均值)
中国(GB16297-1996) | 大气污染物综合排放标准 | ①最高允许排放浓度： 0.015mg/m3(表1)；0.012mg/m3(表2) ②最高允许排放速率(kg/h)： 二级：1.8×10-3～39×10-3(表1)；1.5×10-3～33×10-3(表2) 三级：2.8×10-3～59×10-3(表1)；2.4×10-3～50×10-3(表2) ③无组织排放监控浓度限值： 0.0012mg/m3(表2)；0.0015mg/m3(表1)
中国(GB8978-1996) | 污水综合排放标准 | 0.05mg/L
中国(GB5749-85) | 生活饮用水卫生标准 | 0.001mg/L
中国(GB5048-92) | 农田灌溉水质标准 | 0.001mg/L(水作、旱作、蔬菜)
中国(GB/T14848-93) | 地下水质量标准(mg/L ) | I类 | II类 | III类 | IV类 | V类
 |  | 0.00005 | 0.0005 | 0.001 | 0.001 | 0.001以上
中国(GB11607-89) | 渔业水质标准 | 0.0005mg/L
中国(GHZB1-1999) | 地表水环境质量标准(mg/L ) | I类 | II类 | III类 | IV类 | V类
 |  | 0.00005 | 0.00005 | 0.0001 | 0.001 | 0.001
中国(GB3097-1997) | 海水水质标准(mg/L ) | 第一类：0.02；第二类：0.05；第三类：0.10；第四类：0.25
中国(GB15618-1995) | 土壤环境质量标准(mg/kg) | 一级0.15；二级0.3～1.0；三级1.5
中国(GB5058.3-1996) | 固体废弃物浸出毒性鉴别标准值 | 0.05mg/L
中国(GB8172-87) | 城镇垃圾农用控制标准 | 5mg/kg
中国(GWKB3-2000) | 生活垃圾焚烧污染控制标准 | 焚烧炉大气污染物排放限值 0.2mg/m3(测定均值)

6.应急处理处置方法:

金属汞不溶于水，易溶于水的汞化合物主要有氯化亚汞、硫酸汞、硝酸汞、次氯酸汞和各种烷基汞。因此造成水的突发污染事故一般是由这些可溶于水的汞化合物所致。如果发生汞污染的重大事故，可在受污染的水体中加入苛性碱后，再加入硫化钠或硫化钾。吹空气于水体吕，在气泡的翻动下使溶于水中的硫离子和汞结合成硫化汞沉淀，待硫化汞沉淀后清除底质则达到去除水中汞的目的。首先将污水注入中和池，然后流进空气分离器，拉着向其中加入硫化钠和可溶性苛性钠(以维持碱性环境)，其结果氢氧化物在浓缩池沉淀析出，而开成的硫化亚汞停留在过滤器上。这种方法可使废水中汞的浓度从15～25mg/L降至0.003～0.01mg/L。另一种方法是用阳离子交换过滤器回收污水中的汞。事前先将污水中的悬浮物和其他机械混合物过滤，过滤后的污水送入装有活性炭的空心柱装置，然后进行阳离子过滤。净化后的污水汞含量可达到0.1mg/L。

一、泄漏应急处理

疏散泄漏污染区人员至安全区，禁止无关人员进入污染区，建议应急处理人员戴自给式呼吸器，穿化学防护服。不要直接接触泄漏物，在确保安全情况下堵漏。收集转移回收。无法收集的可用多硫化钙或过量的硫磺处理。

二、防护措施

呼吸系统防护：可能接触其蒸气时，应该佩带防毒口罩。必要时建议佩带自给式呼吸器。
眼睛防护：戴安全防护眼镜。
防护服：穿相应的防护服。
手防护：戴防化学品手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，彻底清洗。单独存放被毒物污染的衣服，洗后再用。进行就业前和定期的体检。

三、急救措施

皮肤接触：脱去污染的衣着，立即用流动清水彻底冲洗。
眼睛接触：立即提起眼睑，用大量流动清水或生理盐水冲洗。
吸入：迅速脱离现场至空气新鲜处。注意保暖，必要时进行人工呼吸。就医。
食入：误服者立即漱口，给饮牛奶或蛋清。就医。

灭火方法：不燃。


1.物质的理化常数:

国标编号 | 83510
CAS号 | 206-44-0
中文名称 | 荧蒽
英文名称 | Fluoranthene；1,2-Benzacenaphthene
别 名 | 多环芳烃(PAH)；稠环芳烃
分子式 | C16H10 | 外观与性状 | 黄绿色结晶或无色固体。常温下无臭无味
分子量 | 202.26 | 蒸汽压 | 1.33×10-3kPa(20℃)
熔 点 | 109～110℃ 沸点：367℃ | 溶解性 | 不溶于水，溶于苯、乙醚、乙醇、乙酸
密 度 | 相对密度(水=1)1.252(0/4℃) | 稳定性 | 稳定
危险标记 | 20(腐蚀品)，40(有毒品) | 主要用途 | 用于制造染料、合成树脂和工程塑料等

2.对环境的影响:

一、健康危害

侵入途径：吸入、食入、经皮吸收。
健康危害：吸入、摄入或以皮肤吸收后会中毒。具腐蚀性。资料报道有致突变作用。

二、毒理学资料及环境行为

毒性：低毒类。无致癌作用。
急性毒性：LD502000mg/kg(大鼠经口)；3180mg/kg(兔经皮)
毒性毒理：人们对环境中多环芳烃的毒性的全面研究还比较少。在环境中很少遇到单一的多环芳烃(PAH)，而PAH混合物中可能发生很多相互作用。
PAH化合物中有不少是致癌物质，但并非直接致癌物，必须经细胞微粒中的混合功能氧化酶激活后才具有致癌性。第一步为氧化和羟化作用，产生的环氧化物或酚类可能再以解毒反应生成葡萄糖苷、硫酸盐或谷胱甘肽结合物，但某些环氧化物可能代谢成二氢二醇，它依次通过结合而生成可溶性的解毒产物或氧化成二醇-环氧化物，这后一类化合物被认为是引起癌症的终致癌物。PAH的化学结构与致癌活性有关，分子结构的改变，常引起致癌活性显著变化。在苯环骈合类的多环芳烃中有致癌活性的只是4至6环的环芳烃中的一部分。荧蒽的相对致癌性较弱。

代谢、降解、蓄积：PAH具有高度的脂溶性，易于经哺乳动物的内脏和肺吸收，能迅速地从血液和肝脏中被清除，并广泛分布于各种组织中，特别倾向于分布在体脂中。虽然PAG有高度的脂溶性，但是在动物或人的脂肪中几乎无生物蓄积作用的倾向，主要因为PAH能迅速和广泛地被代谢，代谢产物主要以水溶性化合物从尿和粪中排泄。
在环境大气和水体中的PAH受到足够能量的阳光中紫外线的照射时会发生光解作用，土壤中的某些微生物可以使PAH降解，但分子量较大的荧蒽的光解、水解和生物降解是很微弱的。

迁移、转化：环境中的PAH主要来源于煤和石油的燃烧，也可来自垃圾焚烧或森林大火。其生成量同燃烧设备和燃烧温度等因素有关，如大型锅炉生成量很低，家用煤炉生成量很高。柴油和汽油机的排气中，以及炼油厂、煤焦油加工厂和沥青加工厂等排出的废气和废水中都含有PAH。PAH还存在于熏制的食物和香烟烟雾中。
PAH大多吸附在大气和水中的微小颗粒物上，大气中的PAH为通过沉降和降水而污染土壤和地面水，研究表明，除了工业排污外，大气降水是径流排水中PAH的主要来源。由于PAH的水中溶解度低和亲脂性较强，因此该类化合物易于从不中分配到沉积物、有机质及生物体内，其结果使水中PAH的浓度较低，而在沉积物中残留浓度较高。

危险特性：遇明火、高热可燃。与氧化剂能发生强烈反应。有腐蚀性。
燃烧(分解)产物：一氧化碳、二氧化碳。

3.现场应急监测方法:

4.实验室监测方法:

高效液相色谱法(GB13198-91，水质)
气相色谱法《空气中有害物质的测定方法》(第二版)，杭士平编
气相色谱法《固体废弃物试验分析评价手册》中国环境监测总站等译

5.环境标准:

欧洲共同体(1975)饮用水 0.0001mg/L(PAH)

6.应急处理处置方法:

一、泄漏应急处理

隔离泄漏污染区，周围设警告标志，建议应急处理人员戴好防毒面具，穿化学防护服。不要直接接触泄漏物，用砂土或其它不燃性吸附剂混合吸收，收集于一个密闭的容器中，运至废物处理场所。用水刷洗泄漏污染区，经稀释的污水放入废水系统。如大量泄漏，收集回收或无害处理后废弃。

二、防护措施

呼吸系统防护：作业工人应该佩戴防尘口罩。空气中浓度较高时，佩戴防毒面具。
眼睛防护：戴化学安全防护眼镜。
防护服：穿防腐工作服。
手防护：戴橡胶手套。
其它：工作现场禁止吸烟、进食和饮水。工作后，淋浴更衣。工作服不要带到非作业场所，单独存放被毒物污染的衣服，洗后再用。注意个人清洁卫生。

三、急救措施

皮肤接触：用肥皂水及清水彻底冲洗。就医。
眼睛接触：拉开眼睑，用流动清水冲洗15分钟。就医。
吸入：脱离现场至空气新鲜处。呼吸困难时给输氧。呼吸停止时，立即进行人工呼吸。就医。
食入：误服者，口服牛奶、豆浆或蛋清，就医。

灭火方法：泡沫、砂土。

处置：由于PAH与悬浮固体紧密结合，所以可以通过采用水处理措施降低浊度来保证PAH含量降至最低水平。

预防措施：由于PAH污染人类环境的范围很广，产生污染的具体原因很多，所以预防措施涉及的工艺操作过程，废水废气的综合利用和处理，自来水的净化和消毒，改进汽油燃烧过程，改良食品烟熏剂，提供间接烘烤，养成个人卫生习惯(不吸烟或少吸烟)等。


说明

jsemc.gif (23641 bytes)

参考文献

back00.gif (368 bytes)


胺类

This page uses frames, but your browser doesn't support them.


TOP

按化学品分类查询....胺类 返回前页


LEFT

一甲胺
 1，2-乙二胺
 乙胺
 2-乙基己胺
 N-乙基苯胺
 2-乙基苯胺
 乙撑亚胺
 N，N-二乙基对甲苯胺
 二乙胺
 N，N-二乙基乙胺
 N，N-二乙基乙醇胺
 N，N-二乙基苯胺
 二乙烯三胺
 二乙醇胺
 二（正）丁胺
 二正丙基亚硝胺
 二丙胺
 二戊胺
 N，N-二甲苯胺
 二甲胺
 1，1-二甲基乙胺
 N，N-二甲基乙醇胺
 1，3-二甲基丁胺
 N，N-二甲基丙醇胺
 N-二甲基亚硝胺
 N，N-二甲基甲酰胺
 N，N-二甲基异丙醇胺
 N，N-二甲基环己胺
 2，3-二甲基苯胺
 2，4-二甲基苯胺
 2，5-二甲基苯胺
 2，6-二甲基苯胺
 3，3’-二甲基联苯胺
 二亚乙基三胺
 N，N-二亚硝基五亚甲基四胺
 二异丁胺
 N，N-二异丙基乙胺
 二异丙胺
 二异丙醇胺
 二环己胺
 二苯胺
 1-氨基丁烷
 2-氨基丁烷
 1-氨基己烷
 3-氨基丙烯
 2-氨基丙烷
 1-氨基丙烷
 1-氨基戊烷
 1，2-二氨基乙烷
 1，4-二氨基丁烷
 1，6-二氨基己烷
 1，3-二氨基丙烷
 1，2-二氨基丙烷
 1，5-二氨基戊烷
 2，4-二氨基甲苯
 2，5-二氨基甲苯
 1，3-二氨基苯
 1，2-二氨基苯
 1，4-二氨基苯
 2，4-二硝基二苯胺
 2，6-二硝基苯胺
 3，5-二硝基苯胺
 2，4-二硝基苯胺
 二烯丙（基）胺
 2，6-二氯苯胺
 2，3-二氯苯胺
 3，4-二氯苯胺
 2，4-二氯苯胺
 2，5-二氯苯胺
 3，3’-二氯联苯胺
 2，6-二氯硝基苯胺
 1，4-丁二胺
 丁胺
 N-丁基甲胺
 三乙四胺
 三乙胺
 三正丁胺
 三正丙胺
 无水三甲胺
 三甲胺溶液
 三亚乙基四胺
 三氟乙酰苯胺
 三烯丙（基）胺
 2，4，6-三硝基苯甲硝胺
 2，4，6-三硝基苯酚铵
 2，4，5-三氯苯胺
 2，4，6-三氯苯胺
 2，4，6-三溴苯胺
 1，6-己二胺
 己内酰胺
 六亚甲基四胺
 六亚甲基亚胺
 六氢苯胺
 乌洛托品
 正己胺
 正戊胺
 正庚胺
 1，2-丙二胺
 1，3-丙二胺
 丙胺
 丙烯酰胺
 1，5-戊二胺
 甲苯-2，5-二胺
 甲苯-2，4-二胺
 2-甲氧基苯胺
 3-甲氧基苯胺
 4-甲氧基苯胺
 N-甲基丁胺
 3-甲基丁胺
 2-甲基丙胺
 2-甲基苯胺
 3-甲基苯胺
 4-甲基苯胺
 N-甲基苯胺
 甲酰二甲胺
 四甲基乙二胺
 四氢糠胺
 发泡剂H
 对甲苯胺
 对苯二胺
 对氟苯胺
 对氨基联苯
 对硝基邻甲苯胺
 对硝基苯甲酰胺
 对硝基苯胺
 N-亚硝基二苯胺
 N-亚硝基二乙胺
 N-亚硝基二丙胺
 对氯苯胺
 仲丁胺
 异丁胺
 异丙胺
 异戊胺
 防老剂D
 苄胺
 r-吡啶胺
 邻乙基苯胺
 邻甲苯胺
 邻苯二胺
 邻联甲苯胺
 邻氯苯胺
 间甲苯胺
 间苯二胺
 间氯苯胺
 环己胺
 环三次甲基三硝铵
 环戊胺
 N-苯（基）乙酰胺
 苯胺
 N-苯基-2-萘胺
 叔丁胺
 叔辛胺
 4-氟苯胺
 盐酸苯胺
 氨基乙烷
 4-氨基-N，N-二甲基苯胺
 氨基甲烷
 α-萘胺
 β-萘胺
 烯丙胺
 联苯胺
 1-氨基-2，3-二甲基苯
 1-氨基-2，4-二甲基苯
 1-氨基-2，5-二甲基苯
 1-氨基-2，6-二甲基苯
 1-氨基-2，4，5-三氯苯
 1-氨基-2，4，6-三氯苯
 2-氨基联苯
 氨基苯
 1-氨基庚烷
2-氨基联苯
 4-氨基联苯
4-硝基-2-甲基苯胺
 2-硝基苯胺
 3-硝基苯胺
 4-硝基苯胺
 硝基胺
 硫酸羟胺
 5-氯-2-甲基苯胺
 2-氯苯胺
 3-氯苯胺
 2-氯-4-硝基苯胺
 氯硝胺
 磷胺
 糠胺


苯酚类

有毒有机化合物的主要环境参数 返回前页

苯酚类：

化合物名称 | 分子量 | S | KOW | KOC | PV | Kb | BCF
酚 | 94.11 | 9.3E4（25℃） | 30 | 14.2 | 0.341（25℃） | 3E-6 | 91.2
2,4-二甲酚 | 122.2 | 490（25℃） | 200 | 96 | 0.062（20℃） | 1E-7 | 501.9

备注：
S------化合物在水中的溶解度
KOW----辛醇-水分配系数
KOC----沉积物-水分配系数
PV-----蒸气压
Kb-----生物转化和降解系数
BCF----生物富集系数


苯系物

有毒有机化合物的主要环境参数 返回前页

苯系物:

化合物名称 | 分子量 | S | KOW | KOC | Pv | Kb | BCF
苯 | 78.12 | 1.78E3（25℃） | 135 | 65 | 95.2（25℃） | 1E-7 | 352.5
甲苯 | 92.13 | 534.8（25℃） | 620 | 300 | 28.7（20℃） | 1E-7 | 1.4E3
乙苯 | 106.16 | 152（20℃） | 2.2E3 | 1.1E3 | 7（20℃） | 3E-9 | 4.3E3

备注：
S------化合物在水中的溶解度
KOW----辛醇-水分配系数
KOC----沉积物-水分配系数
PV-----蒸气压
Kb-----生物转化和降解系数
BCF----生物富集系数


参考文献

  1. 危险化学品安全技术全书
    周国泰主编,化学工业出版社,1997年。
  2. 常用化学危险物品安全手册(1-6)卷
    张维凡主编，中国医药科技出版社，1992～1998年。
  3. 化学品毒性法规环境数据手册
    国家环保局有毒化学品管理办公室和化工部北京化工研究所环境保护研究所编，中国环境科学出版社，1992年。
  4. 化学物的毒性及其环境保护参数手册
    董华模主编，人民卫生出版社，1988年。
  5. 石油化工原料与产品安全手册
    王广生主编，中国石化出版社，1996年。
  6. 石油化工危险品安全手册
    聂兴桥、董定龙主编，黑龙江科学技术出版社，1997年。
  7. 工业生产中的有害物质手册
    [苏]H.B.拉扎列夫主编,化学工业出版社,1988年。
  8. 突发性环境污染事故应急监测与处理处置技术
    万本太主编，中国环境科学出版社，1996年。
  9. 常见有毒化学品环境事故应急处置技术与监测方法
    胡望钧主编，中国环境科学出版社，1993年。

  10. 化学危险品安全实用手册
    杨胜壁等编，四川科学技术出版社，1987年。

  11. 化学品安全管理手册
    陈赛阳主编，中国环境科学出版社，1989年。
  12. 有机化合物污染化学
    金相灿主编，清华大学出版社，1990年。
  13. 环境优先污染物
    中国环境优先监测研究课题组编，中国环境科学出版社，1989年。
  14. 有毒化学品研究与管理技术
    中国环保局有毒化学品管理办公室和《上海环境科学》杂志社编，上海科学普及出版社，1992年。
  15. 有毒化学品的健康与安全指南
    中国科学技术出版社，1991年。
  16. 有毒化学品毒性和标准简明手册
    霍本兴等编译。
  17. 化学危险品消防与急救手册
    《化学危险品消防与急救手册》编委会编，化学工业出版社，1994年。
  18. 分析化学手册，第四分册
    化学工业出版社，1984年。
  19. 空气和废气监测分析方法
    国家环保局编，中国环境科学出版社，1990年。
  20. 空气中有害物质的测定方法(第二版)
    杭世平主编，人民卫生出版社，1984年。
  21. 作业环境空气中有毒物质检测方法
    陈安之主编，北京经济学院出版社，1991年。
  22. 化工企业空气中有害物质的测定方法
    《化工企业空气中有害物质的测定方法》编写组编，化学工业出版社，1983年。
  23. 水和废水监测分析方法
    国家环保局编，中国环境科学出版社，1989年。
  24. 水质分析大全
    张宏陶等主编。
  25. 城市和工业废水中有机化合物分析
    王克欧等译。
  26. 农药
    张一实、张怿主编，中国物资出版社，1997年。
  27. 农药残留量气相色谱法
    中国商检局编，中国对外经济贸易出版社，1986年。
  28. 食品中添加剂的分析方法
    中国标准出版社，1988年。
  29. 食品卫生理化检验标准手册
    中国标准出版社，1998年。
  30. 水质分析
    张曼平等译，北京大学出版社，1991年。
  31. 分析化学文摘
    科学技术文献出版社重庆分社，1982～1993年。
  32. 现代环境监测方法
    张晓林、唐国忠主编，天津大学出版社，1993年。
  33. 水和有害废物的监测分析方法
    周文敏等编译，中国环境科学出版社，1990年。
  34. 固体废弃物试验分析平价手册
    中国环境监测总站等译，中国环境科学出版社，1992年。
  35. 水和废水标准检验法(第19版)部分译文
    江苏省环境监测中心，1999年。
  36. 水和废水标准检验法(第15版)
    美国公共卫生协会等编著，宋仁元等译，中国建筑工业出版社，1985年。
  37. 简易快速水质检验手册
    吴静贤等主译，黑龙江人民出版社，1986年。
  38. 环境污染物质与毒性
    山根靖弪等编著，贺振东等译，四川科学技术出版社，1985年。
  39. 环境化学手册
    赫茨英格主编，许征帆等译，中国环境科学出版社，1988年。
  40. 环境中微量重金属元素的污染危害与迁移转化
    廖自基编著，科学出版社，1989年。
  41. 农药环境毒理学研究
    蔡道基主编，中国环境科学出版社，1999年
  42. 国外环境标准选编
    中国标准出版社，1984年。
  43. 危险货物品名表(GB12268-90))。
  44. 地表水环境质量标准(GHZB1-1999)。
  45. 地下水质量标准(GB/T14848-93)。
  46. 生活饮用水卫生标准(GB5749-85)。
  47. 海水水质标准(GB3097-1997)。
  48. 农田灌溉水质标准(GB5084-92)。
  49. 渔业水质标准(GB11607-89)。
  50. 污水综合排放标准(GB8978-1996)。
  51. 工业企业设计卫生标准(TJ36-79)。
  52. 环境空气质量标准(GB3095-96)。
  53. 大气污染物综合排放标准(GB16297-96)。
  54. 恶臭污染物排放标准(GB14554-93)。
  55. 土壤环境质量标准(GB15618-95)。
  56. 危险废物焚烧污染控制标准(GWKBZ-1999)。


国内外典型污染事故举例

污染事故

国内外典型污染事故举例

back00.gif (368 bytes)

国内典型污染事故：
  1. 武汉市氨泄露事故
    1990年6月11日下午，位于武汉市汉口的武汉第一饮料厂，因阀门螺丝脱扣，致使大量的液态氨泄露，并迅速扩散。武汉市环境监测中心站接到通知后，于当晚8点左右赶到现场。采用溶液吸收法和检气管定性测定。在毗邻的省农机公司宿舍，测得的最高浓度为611mg/m3，在武汉市环境监测中心站的建议下，公安部门和邻近单位，共同疏散了农机公司的近千名居民。厂方采取措施，堵住了泄露，并用大量的水冲洗遗留的氨液。此次事故除有部分儿童和老人出现咳嗽和暂时性呼吸困难外，未发现人员伤亡。
  2. 开封市饮用水污染事故
    1993年4月30日，开封市突降暴雨，引发了开封市建国以来最大的饮用水污染事故。暴雨过后，许多居民向市长、水厂和环保部门反映：饮用水中发现异味，闻着象氯味、漂白粉味，喝起来有苦涩感、辛辣感，饮过后有恶心、拉肚子现象，一连数日，被污染的饮用水使开封市几十万人受害。污染事故刚被发现，市环境监测站和市水厂分析化验人员就立即在引水明渠水厂进口处和自来水供水管网中取样分析，水样中有剧毒物质氰化物、六价铬检出，证明引水明渠的饮用水受到了污染。取样同期检验项目还有六六六、滴滴涕、亚硝酸盐氨、砷、氯等，未见异常，排除了加氯过量的可能。经过市人大、市政府、市环保局、监测站、自来水公司等单位联合调查，查明事故原因是一些乡镇企业违反了有关法规规定，擅自在市一级饮用水源保护区内建厂，并向市自来水厂用水高峰期才启用的引水明渠排放有毒有害污水，引水明渠积累多日的有害物质汇同暴雨冲下的含有机农药的农田灌溉水污染了开封市的饮用水。
  3. 湖南沅江死鱼事故
    1991年从5月2日开始,沅江140公里流域和武水20公里流域,发生了突发性的大量死鱼事故(约50万公斤),持续40多天,跨越一州一地五县，损失严重，影响深远。湖南省环保局接到事故报告后，立即派出技术工作组到现场调查，由省环境监测中心站牵头，怀化地区和湘西自治州环保局和监测站参加，分四组，历时15天，调查水域范围240余公里，涉及到18个单位，调查187人次，收集各类资料、证据112份，共1061页，取得各类数据8101个等，经过对大量信息进行综合分析后，终于查明大量死鱼是由于鱼体黄磷中毒所致。湘西自治州浦市化工总厂、洗溪磷矿和七一化工厂长期超标排放黄磷废水。黄磷在一定的条件下沉积在河床底泥中，不断累积，因暴雨径流剧增，底泥翻腾，含单质磷胶体颗粒物泛起。加上春季鱼类繁殖旺盛，代谢功能加快，大量吞食含黄磷污染物，导致大面积死亡。
国外典型污染事故： 返回页首
  1. 前苏联切尔诺贝利核电站污染事故
    1986年4月26日，们于前苏联乌克兰加盟共和国首府基辅市西北约130公里处切尔诺贝利核电站第4号反应堆发生猛烈的爆炸，1000吨重的堆顶盖被掀起，大量的放射性物质因热效应升腾到1千米高度以后才水平传输。事故过程中有30多处起火，几个小时后大火基本被扑灭。从4月27日至5月10日调动300多架次直升飞机空投下5000吨碳化硼、白云石、砂土和铅等混合物，用来覆盖反应堆体和吸收气溶胶颗粒。为防止堆底部结构破坏，修建了人工排热通道。5月底，在反应堆邻近地区和汽轮机厂房等控制保护位置，空气放射剂量率降至0.01Gy/h以下，放射性物质排放量每昼夜为100GBq量级，反应堆内最高温度为几百摄氏度。后来用混凝土将整个反应堆封固。在这次事故中，堆内放射性物质约有总量的3.5%外泄到环境，总释放量约为3～4EBq。据估计，事故释放量的地区分配百分比是：事故现场12%，20公里范围内的环境51%，20公里以外的环境37%。由于持续10多天的源释放和气象条件变化等因素，在欧洲造成复杂的烟羽弥散径迹，放射性物质沉降在前苏联西部广大地区和欧洲国家，并有全球性沉降。事故后，4月27日晨7时，普里皮亚特镇的空气放射剂量率接近0.01Gy/h，17小时撤走了全部4.5万人。在以后的几天内，又从核电站周围30公里区域内撤走9万人。203人受到大剂量照射并复合热烧伤及皮肤ß烧伤，死亡31人。切尔诺贝利核电站事故是核电发展史上迄今影响范围最大、直接与间接危害最严重的一次事故。其经济损失亦是巨大的，仅事故造成的直接损失约30亿美元，加上该堆及其类似堆停止运行或减少发电造成的损失和发给人们的防辐射、放射性污染等补助费总损失额约在300亿美元以上。
  2. 印度博帕尔农药厂污染事故
    1984年12月3 日，位于印度中部中央邦的博帕尔市（Bhopal）的美国联合碳化物公司所属的农药厂，因生产事故使430吨剧毒异氰酸甲酯泄露于外环境，使在其周围居住的，尤其是在下风向居住的6400人中毒死亡。13.5万人受到伤害，20多万人被迫迁移。这是一起特大的突发性环境污染事故。1985年4月，印度政府向美国纽约市曼哈顿区仲裁所对美国联合碳化物公司起诉，要求对博帕尔农药厂事故造成的损害赔偿36亿美元。1986年5月，曼哈顿区仲裁所裁定，此案件归印度裁判所审理。1989年2月，印度最高法院裁定，由美国联合碳化物公司赔偿4.7包美元。1989年末，印度成立了V.P新政权，宣布印度最高裁判所的裁定无效，改为与美方协商，并要求对受害的50万人支付赔偿金，结果是美国联合碳化物公司支付36亿美元救济金作为对受害人员暂时安置的费用。但是无论如何，农药污染的后遗症还将继续存在相当长的时间。
  3. 美国阿拉斯加湾溢油污染事故
    1989年3月24日，埃克森石油公司的瓦尔迪兹号油船在阿拉斯加威廉王子海湾搁浅后发生了溢油事故，排放了3.8万吨原油，使数千公里海岸线布满了石油，对此地的海洋生态环境造成了大范围的严重影响。有许多生态影响是间接的，如因肉食动物（如鸟类与水獭）数量减少导致某些有机物数量大增。据统计，这次事件约有10～30万只海鸟死亡，其中包括150史秃鹰。该海湾拥有世界最大的海獭繁殖场，在1～1.1万头海獭中，约有4000头死于这场事故。受污染的海獭中，仅有200只洗去了身上的油污得了新生。在捕捉并帮助海獭恢复健康方面，大约花费了1830万美元。据估计，埃克森瓦尔迪兹漏出的3.8万吨原油只蒸发了30%～40%，回收了10%～25%，其余仍滞留在海洋中。人们期望着清除这此油污能有助于生态环境的恢复。其它漏油事件对海洋的危害包括侵蚀海岸线，由于过去人们知识不足以及自然原因，对威廉海湾的危害，据估计如果使大多数生物群落与生态系统恢复到漏油前的状态和结构特征，至少需要5至25年时间。


按中文名称查询主页面

This page uses frames, but your browser doesn't support them.


按中文名称查询页面顶端

按中文名称查询 返回主页


按中文名称查询页面左端

请按首字笔画查询：
一画 | 二画 | 三画
四画 | 五画 | 六画
七画 | 八画 | 九画
十画 | 十一画 | 十二画
十三画 | 十四画 | 十五画
十六画 | 十七画 |
(汉字检索顺序表）
一  画  返回页首
一甲胺

一氟二氯甲烷

一氧化二氟

一氧化二氮

一氧化铅

一氧化氮

一氧化碳

一硫化钡

一氯乙醛

一氯二氟乙烷

一氯二氟甲烷

一氯三氟乙烷

一氯三氟甲烷

一氯五氟乙烷

一氯化硫

一氯丙酮

一氯代苯

一氯醋酸

一溴二氯甲烷

一溴化汞

1，2-乙二胺

乙二酰氯

乙二酸二乙酯

乙二酸二丁酯

乙二醇

乙二醇乙醚

乙二醇二甲醚

乙二醇二乙醚

乙二醇甲醚

乙二醇异丙醚

乙二醇缩甲醛

乙二醛

乙丙醚

乙苯

乙炔

乙炔苯

2-乙氧基乙酸乙酯

2-乙氧基乙醇

1-乙氧基丙烷

乙胺

乙基乙炔

乙基二氯硅烷

2-乙基丁醇

2-乙基丁醛

乙基三乙氧基硅烷

乙基三氯硅烷

2-乙基己胺

N-乙基六氢吡啶

乙基正丁基甲酮

1-乙基-2-丙基乙烯

2-乙基-3-甲基丁烷

N-乙基吗啉

乙基环己烷

乙基环戊烷

N-乙基苯胺

2-乙基苯胺

N-乙基哌啶

乙基氟

乙基氰

乙基氯

乙基碘

乙基溴

乙烯

乙烯三乙氧基硅烷

乙烯三氯硅烷

乙烯（2-氯乙基）醚

4-乙烯-1-环己烯

乙烯基乙炔

乙烯基乙醚

乙烯基甲醚

乙烯基苯

乙烯基氟

乙烯基氰

乙烯基氯

乙烯基溴

乙烯基醚

乙烷

乙硫醇

乙腈

乙酰苯

乙酰氯

乙酯杀螨醇

乙硼烷

乙酸

乙酸乙二醇乙醚

乙酸乙二醇甲醚

乙酸乙烯

乙酸乙烯酯

乙酸乙酯

乙酸丁酯

乙酸丙酯

乙酸戊酯

乙酸甲酯

乙酸仲丁酯

乙酸异丁酯

乙酸异丙酯

乙酸异丙烯酯

乙酸异戊酯

乙酸环己酯

乙酸苯汞

乙酸烯丙酯

乙酸铅

乙酸汞

乙酸叔丁酯

乙酸酐

乙缩醛

乙醇

乙醛

乙醚

乙撑亚胺

二 画 返回页首

N，N-二乙基对甲苯胺

1，1-二乙氧基乙烷

二乙氧基二甲基硅烷

3,3-二乙氧基丙烯

二乙基硫代磷酰氯

2-二乙氨基乙醇

二乙胺

二乙基乙炔

N,N-二乙基乙胺

N,N-二乙基乙醇胺

二乙基二甲基甲烷

二乙基甲酮

二乙（基）汞

1，3-二乙基苯

1，4-二乙基苯

1，2-二乙基苯

N,N-二乙基苯胺

二乙基硫

二乙烯三胺

二乙烯酮

二乙烯醚

二乙硫醚

二乙醇胺

二（正）丁胺

二丁醚

二正丙基亚硝胺

二正丙胺

二正丙醚

二（正）戊胺

二丙胺

二丙基硫

二丙硫醚

二戊胺

二甲二硫

1，2-二甲苯

1，3-二甲苯

1，4-二甲苯

N，N-二甲苯胺

2，4-二甲苯酚

2，6-二甲苯酚

3，4-二甲苯酚

1，2-二甲氧基乙烷

2，2-二甲氧基丙烷

二甲氧基甲烷

二甲胺

1-（二甲胺基）-2-丙醇

3-（二甲胺基）-1一丙醇

1，1-二甲基乙胺

N，N-二甲基乙醇胺

二甲基（乙）二酮

4，4-二甲基-1，3-二恶烷

2，2-二甲基丙酸甲酯

2，6-二甲基-3-庚烯

二甲基二乙氧基硅烷

二甲基二氯硅烷

1，3一二甲基丁胺

2，2-二甲基丁烷

3，3-二甲基-2-丁酮

1,3-二甲基丁醇

2，2-二甲基己烷

2，3-二甲基己烷

2，4-二甲基己烷

2，5-二甲基-2，4-己二烯

二甲基丙基甲烷

2，2-二甲基丙烷

1，1-二甲基丙酮

N，N-二甲基丙醇胺

2，3-二甲基戊烷

2，4-二甲基戊烷

3，3-二甲基戊烷

2，2-二甲基戊烷

2，2-二甲基-3-亚甲基降菠烷

N-二甲基亚硝胺

N，N-二甲基甲酰胺

N，N-二甲基异丙醇胺

2，6-二甲基吡啶

2，4-二甲基吡啶

1，1-二甲基环己烷

N，N-二甲基环己胺

1，2-二甲基环戊烷

2，3-二甲基苯胺

2，4-二甲基苯胺

2，5-二甲基苯胺

2，6-二甲基苯胺

1，1-二甲基肼

1，2-二甲基肼

2-二甲基氨基乙醇

3，3'-二甲基联苯胺

2，3-二甲基硝基苯

3，4-二甲基硝基苯

2，4-二甲基硝基苯

2，6-二甲基硝基苯

3，5-二甲基硝基苯

2，5-二甲基硝基苯

二甲基硫代磷酰氯

N，N-二甲基硒脲

二甲氨基甲酰氯

二甲基硫

二甲硫醚

（二）甲醚

二亚乙基三胺

2，4-二亚硝基间苯二酚

N，N-二亚硝基五亚甲基四胺

二异丁胺

N，N-二异丙基乙胺

二异丙基甲烷

二异丙胺

二异丙醇胺

二异丙醚

二异戊醚

二环己胺

二环庚二烯

二苯二氯三烷

1,2-二苯肼

二苯基二硒

二苯基汞

二苯胺

1，1-二氟乙烯

1，1-二氟乙烷

二氟二溴甲烷

二氟化铅

二氟化氧

1，3-二氟苯

1，4-二氟苯

1，2-二氟苯

1，1-二氟-1-氯乙烷

二氟溴氯甲烷

1，2-二氢苯

二恶英

二恶烷

1，4-二氧己环

二氧化硒

二氧化钙

二氧化钡

二氧化钠

二氧化钾

二氧化硫

二氧化锌

二氧化氯

二氧化氮

二氧化碳

二氧化锶

1，3-二氧戊环

1，2-二氨基乙烷

1，4-二氨基丁烷

1，6-二氨基己烷

1，3-二氨基丙烷

1，2-二氨基丙烷

1，5-二氨基戊烷

2，4-二氨基甲苯

2，5-二氨基甲苯

1，3-二氨基苯

1，2-二氨基苯

1，4-二氨基苯

2，4-二硝基二苯胺

1，3-二硝基丙烷

2，4-二硝基甲苯

2，6-二硝基甲苯

2，4-二硝基间苯二酚

1，2-二硝基苯

1，4-二硝基苯

1，3-二硝基苯

2，4-二硝基苯甲醚

2，4-二硝基苯肼

2，6-二硝基苯胺

3，5-二硝基苯胺

2，4-二硝基苯胺

2，4-二硝基苯酚

2，4-二硝基茴香醚

2，4-二硝基氯化苄

2，4-二硝基氯苯

1，5-二硝基萘

二硝基重氮酚

2，4-二硝基萘酚

二烯丙基醚

二烯丙（基）胺

二硫化二甲基

二硫化碳

二氰甲烷

1，2-二氰基乙烷

1，4-二氰基丁烷

1，3-二氰基丙烷

1，1-二氯乙烯

1，2-二氯乙烯

1,1-二氯乙烷

1,2-二氯乙烷

二氯乙烷（对称）

二氯乙睛

二氯乙醛

二氯乙酸

二氯乙酸甲酯

二氯乙醚

二氯二甲基硅烷

二氯二氟甲烷

1，4-二氯丁烷

1，3-二氯-2-丁烯

1，4-二氯-2-丁烯

二氯化乙炔

二氯化二硒

二氯化硫

1，2-二氯丙烯

1，3-二氯丙烯

1，2-二氯丙烷

1，3-二氯丙烷

2，2-二氯丙酸

1，5-二氯戊烷

2，6-二氯甲苯

3，4-二氯甲苯

2，4-二氯甲苯

二氯甲基硅烷

二氯甲烷

二氯甲醚

二氯四亚甲基

二氯四氟乙烷

二氯异丙基醚

1，2-二氯苯

1，3-二氯苯

1，4-二氯苯

2，4-二氯苯甲酰氯

2，6-二氯苯胺

2，3-二氯苯胺

3，4-二氯苯胺

2，4-二氯苯胺

2，5-二氯苯胺

二氯苯醚菊酯

二氯氧化硒

二氯氧化铬

二氯硅烷

3,3'-二氯联苯胺

3，4-二氯硝基苯

2，6-二氯硝基苯胺

2，4-二氯酚

2，6-二氯酚

二氯醋酸

二氯醋酸甲酯

二碘甲烷

1，3-二磺酰肼苯

二硼烷

二溴一氯甲烷

1，2-二溴乙烷

二溴化亚甲基

1，2-二溴丙烷

二溴甲烷

二溴灵

二溴磷

二聚环戊二烯

二嗪农

十二烷

十二硫醇

十氢萘

十硼氢

十硼烷

十碳烷

1，4-丁二胺

1，3-丁二烯

丁二睛

丁二酸

丁二酰氯

丁苯

2-丁炔

1-丁炔

丁胺

丁基乙烯

N-丁基甲胺

丁基锂

丁基氰

丁基氯

1-丁烯

2-丁烯

3-丁烯腈

3-丁烯-2-酮

2-丁烯醛

丁烯酸甲酯

2-丁烯醇

丁腈

2-丁酮

丁酸

丁酸乙酯

丁酸丁酯

丁酸丙酯

丁酸戊酯

丁酸甲酯

丁缩醛肟

丁醇

2-丁醇

丁醛

丁醛肟

丁醚

七硫化四磷

七氯

八甲磷

八氟丙烷

八氟环丁烷

八氟-2-丁烯

八氟异丁烯

儿茶酚
三  画    返回页首
三乙四胺

三乙氧基甲烷

三乙胺

三乙基铝

三乙基锑

三丁基硼

三正丁胺

三正丙胺

三甲胺

三甲胺溶液

三甲基乙氧基硅烷

2，2，5-三甲基己烷

2，3，4-三甲基戊烷

2，2，3-三甲基戊烷

2，2，4-三甲基戊烷

1，2，3-三甲基苯

1，2，4-三甲基苯

1，3，5-三甲基苯

三甲基氯硅烷

三甲基硼

三亚乙基四胺

三亚甲基

三异丁基铝

三苯（基）膦

1，1，1-三氟乙烷

三氟乙酰苯胺

三氟乙酰氯

三氟乙酸

三氟乙酸酐

2，2，2-三氟乙醇

三氟化砷

三氟化氮

三氟化氯

三氟化硼

三氟甲烷

1，1，1-三氟-2一氯乙烷

三氟氯乙烯

三氟醋酸

三氟醋酸酐

三氧化硫

三氧化二砷

三氧化二氮

三氧化铬

1，3，5-三羟基苯

三烯丙（基）胺

2，4，6-三硝基甲苯

1，3，5-三硝基苯

2，4，6-三硝基苯甲硝胺

2，4，6-三硝基苯酚

2，4，6-三硝基苯酚铵

2，4，6-三硝基氯（化）苯

三硝酸甘油酯

三硫化二锑

三硫化二磷

三硫化四磷

三硫化锑

三氯乙基硅烷

三氯乙烯

三氯乙烯硅烷

1，1，1-三氯乙烷

1，1，2-三氯乙烷

三氯乙睛

三氯乙酸

三氯乙醛

三氯化钛

三氯化砷

三氯化铁

三氯化铝

三氯化硫磷

三氯化锑

三氯化碘

三氯化硼

三氯化磷

1，2，3-三氯丙烷

α，α，α-三氯甲苯

三氯甲烷

1，2，4-三氯苯

1，3，5-三氯苯

2，4，5-三氯苯胺

2，4，6-三氯苯胺

三氯氟甲烷

三氯氧磷

2，4，6-三氯酚

2，4，5-三氯酚

三氯硅烷

三氯醋酸

三碘化砷

三碘化锑

三碘甲烷

三溴乙烯

三溴乙酸

三溴化铝

三溴化锑

三溴化硼

三溴化磷

三溴甲烷

2，4，6-三溴苯胺

2，4，6-三溴苯酚

三溴醋酸

三聚乙醛

三碳化四铝

三聚甲醛

山奈钠

山奈钾

1，6-己二胺

1，5-己二烯

1．4-己二烯

己二睛

己内酰胺

1-己炔

3-己炔

己基氯

己基溴

1-已烯

己烷

己睛

2-己酮

己酰氯

己酸

己酸乙酯

己酸甲酯

2-己醇

己醛

马拉松

马来酸酐

马拉硫磷

马钱子碱

久效磷

四  画    返回页首

开蓬

内吸磷

无水三甲胺

无水肼

无水联胺

木酒精

五甲苯

五甲基庚烷

五亚甲基

五亚甲基二氯

五氟化磷

五氟化锑

五氧化二钒

五氧化二砷

五氧化二锑

五氧化（二）磷

五硫化二磷

五硫化磷

五氯乙烷

五氯化钼

五氯化锑

五氯化磷

五氯酚

五氯酚钠

五氯硝基苯

五硼烷

五溴化磷

水合肼

水合联氨

水杨醛

水芹醛

水胺硫磷

壬二酸

1-壬烯

壬烷

升汞

化合物-497

月桂硫醇

乌洛托品

六六六

六甲基二硅烷胺

六甲基二硅醚

六甲基氧二硅烷

六甲撑二异氰酸酯

六亚甲基四胺

六亚甲基亚胺

六氟乙烷

六氢化甲苯

六氟化硒

六氟化碲

六氟化钨

六氟化硫

六氟丙烯

六氟丙酮

六氢化苯

六氢吡啶

六氢苯胺

六氯乙烷

六氯-1，3-丁二烯

六氯环戊二烯

六氯苯

火硝

火棉胶

巴豆炔

巴豆醛

双乙烯酮

双氧水

双烯丙基
五  画    返回页首
正丁基乙炔

正丁基乙烯（基）醚

正丁基三甲基甲烷

正丁基环己烷

正丁基环戊烷

正丁烷

正丁硫醇

正丁酰氯

正丁酸乙烯酯

正丁酸异丙酯

正丁醇

正丁醛

正己胺

正己烷

正己酸甲酯

正己醛

正壬烷

正丙基乙炔

正丙硫醇

正丙醇

正丙醛

正戊胺

正戊基碘

正戊烯

正戊烷

正戊醇

正戊醛

正辛烷

正庚胺

正庚烯

正庚烷

正庚醛

正硅酸乙酯

正硅酸甲酯

功夫菊酯

1，2-丙二胺

1，3-丙二胺

丙二烯

丙二睛

丙苯

丙炔

丙炔醇

丙胺

丙基氰

丙基氯

丙基碘

丙基溴

丙烯

丙烯腈

丙烯酰胺

丙烯酸

丙烯酸乙酯

丙烯酸丁酯

丙烯酸甲酯

丙烯酸异丁酯

丙烯醛

2-丙烯-1-醇

2-丙烯-1-硫醇

丙烷

丙腈

丙酮

丙酸

丙酸乙酯

丙酸丁酯

丙酸正丁酯

丙酸戊酯

丙酸甲酯

丙酸异丁酯

丙酸异戊酯

丙酸酐

1-丙醇

2-丙醇

丙醛

丙醚

艾氏剂

石油精

石油醚

石炭酸

石脑油

石棉

1，5-戊二胺

1，3-戊二烯

1．4-戊二烯

戊二睛

1-戊炔

戊基氰

戊基溴

1-戊烯

2-戊烯

戊烷

戊硫醇

1-戊硫醇

戊腈

2-戊酮

3-戊酮

戊硼烷

戊酸乙酯

1-戊醇

2-戊醇

戊醛

灭蚁灵

灭黑穗药

甲乙醚

甲拌磷

甲苯

甲苯-2，4-二异氰酸酯

甲苯-2，5-二胺

甲苯-2，4-二胺

α-甲苯硫醇

4-甲苯磺酰氯

甲肼

甲氧基乙烷

3-甲氧基乙酸丁酯

甲氧基苯甲酰氯

2-甲氧基苯胺

3-甲氧基苯胺

4-甲氧基苯胺

2-甲氧基乙酸乙酯

2-甲氧基乙醇

1-甲氧基丁烷

甲胺磷

甲基三乙氧基硅烷

甲基内吸磷

甲基1605

甲基乙基酮

甲基乙烯基甲酮

甲基二氯硅烷

2-甲基1,3-丁二烯

2-甲基-3-丁炔-2-醇

2-甲基-2-丁硫醇

N-甲基丁胺

3-甲基丁胺

2-甲基-1-丁烯

2-甲基-2-丁烯

2-甲基丁烷

3-甲基-1-丁硫醇

3-甲基丁酮

3-甲基丁醇

3-甲基丁醛

甲基三氯硅烷

2-甲基己烷

5-甲基-2-己酮

2-甲基六氢吡啶

甲基正丁基醚

2-甲基四氢呋喃

2-甲基丙胺

甲基丙基酮

2-甲基丙烯

甲基丙烯酸

2-甲基丙烯醛

甲基丙烯酸甲酯

甲基丙烯酸乙酯

甲基丙烯酸异丁酯

甲基丙烯酸正丁酯

2-甲基丙烷

2-甲基-1-丙硫醇

2-甲基丙酸

2-甲基丙酸乙酯

2-甲基丙醇

甲基戊基甲酮

2-甲基-2-戊烯

3-甲基-2-戊烯

4-甲基-1-戊烯

4-甲基-2-戊烯

2-甲基-3-戊酮

4-甲基-3-戊烯-2-酮

3-甲基戊烷

2-甲基戊烷

4-甲基-2-戊酮

甲基异丙烯（甲）酮

甲基对硫磷

N-甲基吗琳

甲基异丁基甲酮

3-甲基吡啶

2-甲基吡啶

甲基汞

甲基环己烷

2-甲基环己酮

3-甲基环己醇

甲基环戊烷

4-甲基苯乙烯

2-甲基苯甲腈

2-甲基苯胺

3-甲基苯胺

N-甲基苯胺

4-甲基苯胺

甲基叔丁基醚

甲基叔丁基（甲）酮

甲基肼

2-甲基哌啶

N-甲基哌啶

3-甲基哌啶

4-甲基哌啶

甲基氟

3-甲基噻吩

β-甲基萘

α-甲基萘

1-甲基萘

2-甲基萘

甲基硅仿

甲基氰

甲基氯

甲基氯甲醚

甲基氯仿

甲基氯硅烷

甲基溴

2-甲基喹啉

甲基磺酰氯

2-甲酚

3-甲酚

4-甲酚

甲烷

甲烷磺酰氯

甲硫醇

甲酰二甲胺

甲酸

甲酸乙酯

甲酸丁酯

甲酸己酯

甲酸正己酯

甲酸正丙酯

甲酸正戊酯

甲酸甲酯

甲酸烯丙酯

甲酸环己酯

甲酸异丁酯

甲酸异戊酯

甲缩醛

甲醇

甲醇钠

甲醛

甲醚

电石

电石气

四乙氧基钛

四乙基铅

1，2，4，5-四甲苯

四甲氧基硅烷

四甲基乙二胺

四甲基-1,2-亚乙基二胺

四甲基铅

四甲基硅

四甲基硅烷

四氟乙烯

四氟二氯乙烷

四氟（代）肼

四氟化硫

四氟化硅

四氟化碳

四氟甲烷

四氢化硅

四氢化苯

1，2，5，6-四氢化苯甲醛

四氢化锂铝

四氢呋喃

1,2,5,6-四氢吡啶

四氢糠胺

四氢噻吩

四氧化二氮

四氧化三铅

四氧化锇

四硝基甲烷

四氯乙烯

1，1，1，2-四氯乙烷

1,1,2,2-四氯乙烷

四氯化铅

1，2，3，4-四氯化萘

四氯化乙炔

四氯化矽

四氯化钛

四氯化硅

四氯化锆

四氯化锗

四氯化锡

四氯化碳

四氯甲烷

1,2,3,5-四氯苯

1,2,3,4一四氯苯

1,2,4,5-四氯苯

2，3，4，6-四氯酚

四碘化锡

1，1，2，2-四溴乙烷

四溴化锡

四溴化碳

四溴甲烷

尼古丁

生石灰

代森铵

代森锌

白药粉

白磷

乐果

发泡剂H

发泡剂BSH

发烟硫酸

皮蝇磷

对二乙基苯

对二甲苯

对二氟苯

对二硝基苯

对二氯苯

对甲苯胺

对甲苯硫酚

对甲苯磺酰氯

对甲基苯乙烯

对甲酚

对阿散酸

对苯二甲酰氯

对苯二甲酸

对苯二胺

对苯二酚

对苯二酰二氯

对苯醌

对叔丁苯酚

对氟甲苯

对氟苯胺

对氨基苯胂酸

对氨基苯酚

对氨基联苯

对称二甲基肼

对称二苯肼

对称二氯二甲醚

对称三硝基苯

对硝基乙苯

对硝基甲苯

对硝基邻甲苯胺

对硝基苯乙醚

对硝基苯甲醚

对硝基苯甲酰胺

对硝基苯肼

对硝基苯胺

对硝基苯酚

对硝基联苯

对硝基溴化苄

对硫磷

对氯甲苯

对氯间甲酚

对氯苯胺

对氯苯酚

对氯硫酚

对溴苯肼

对溴酚

六  画    返回页首

压凝汽抽

亚甲基溴氯

亚砒酸钙

亚砷酸钙

亚砷酸钠

亚砷酸钾

亚铅粉

N-亚硝基二苯胺

N-亚硝基二乙胺

N-亚硝基二丙胺

亚硝酐

亚硝酰氯

亚硝酸乙酯

亚硝酸正丁酯

亚硝酸正戊酯

亚硝酸丙酯

亚硝酸甲酯

亚硝酸异丁酯

亚硝酸异丙酯

亚硝酸异戊酯

亚硝酸钙

亚硝酸钠

亚硝酸钾

亚硫酰氯

亚硫酸

亚硫酸酐

亚磷酸

亚磷酸二丁酯

亚磷酸二氢铅

过乙酸

过甲酸

过蚁酸

过氧乙酸

过氧化（二）苯甲酰

过氧化环己酮

过氧化苯甲酰

过氧化叔丁醇

过氧化铅

过氧化钙

过氧化钡

过氧化钠

过氧化氢

1-过氧化氢环己基

过氧化氢叔丁基

过氧化钾

过氧化锌

过氧化锶

过硫酸钠

过硫酸钾

过硫酸铵

过铼酸钾

过铼酸铵

过氯酸

过氯酸钙

过氯酸钡

过氯酸钠

过氯酸钾

过氯酸铅

过氯酸铵

过氯酸银

过氯酸锂

过氯酸镁

过锰酸钙

过锰酸钠

西梅脱

西力生

西维因

百草枯

百治磷

百菌清

灰锰氧

光气

吗啉

吖啶

氖

仲丁胺

仲丁基氯

仲丁醇

仲己醇

仲戊醇

全氟乙烯

全氟丙烯

全氯乙烯

杀虫双

杀虫眯

杀虫畏

杀灭菊酯

杀扑磷

杀螟松

多灭灵

多氯联苯

多聚磷酸

多聚甲醛

安果

安妥

次氯酸钙

次氯酸钠

次磷酸

羊脂醛

并苯

异丁胺

异丁基苯

异丁基氰

异丁烯

异丁烯醛

异丁烯酸乙酯

异丁烯酸异丁酯

异丁烷

异丁硫醇

异丁腈

异丁酸

异丁酸乙酯

异丁酸正丁酯

异丁酸正丙酯

异丁酸异丁酯

异丁酸酐

异丁醇

异丁醛

异丁酰氯

异丙苯

异丙胺

异丙烯基乙炔

异丙基甲苯

异丙基氰

异丙基氯

异丙威

异丙醇

异丙醚

异戊二烯

异戊胺

异戊基氯

异戊烷

异戊硫醇

异戊睛

异戊酸乙酯

异戊醇

异戊醛

异狄氏剂

异辛烯

异辛烷

异庚烷

异氰酸十八酯

异氰酸对硝基苯

异氰酸苯酯

异佛尔酮

异稻瘟净

防老剂D

红丹

红矾钠

红矾钾

红矾铵

红磷

阴离子洗涤剂

七  画    返回页首

赤磷

汞

苄基氯

苄基溴

苄胺

苄硫醇

连二亚硫酸钠

连三甲苯

芘

苊

呋喃

呋喃丹

呋喃甲醛

呋喃甲醇

呋喃甲酰氯

2-吡咯酮

吡啶

r-吡啶胺

氙

谷乐生

邻乙基苯胺

邻二乙基苯

邻二甲苯

邻二氟苯

邻二硝基苯

邻二氯丙烯

邻二氯苯

邻甲苯胺

邻甲酚

邻苯二甲酰氯

邻苯二甲酸酐

邻苯二胺

邻苯二酚

邻氨基苯酚

邻羟基苯甲醛

邻联甲苯胺

邻硝基乙苯

邻硝基甲苯

邻硝基苯乙醚

邻硝基苯甲醚

邻硝基苯肼

邻硝基苯胺

邻硝基苯酚

邻硝基联苯

邻硝基溴苯

邻氯苯胺

邻氯苯酚

邻氯酚

邻溴甲苯

邻溴苯酚

狄氏剂

3-辛炔

2-辛炔

1-辛炔

2-辛烯

1-辛烯

辛硫磷

辛醛

间二乙基苯

间二甲苯

间二氟苯

间二硝基苯

间二氯苯

间戊二烯

间甲苯胺

间甲酚

间苯二胺

间苯二酚

间苯三酚

间氨基苯酚

间硝基甲苯

间硝基苯甲醚

间硝基苯肼

间硝基苯胺

间硝基苯酚

间氯苯胺

间氯硝基苯

汽油

沥青

阿西通

阿特拉津

八  画    返回页首
1，3-环己二烯

1，4-环己二烯

环己胺

1-环己基正丁烷

环己（基）硫醇

环己烯

环己烷

环己酮

环己醇

环三次甲基三硝铵

环丙烷

1，3-环戊二烯

环戊烯

环戊烷

环戊胺

环戊酮

环戊醇

环辛四烯

1，3，5，7-环辛四烯

环辛烯

环辛烷

环庚烯

环庚烷

环庚酮

环氧乙烷

1，2-环氧丙烷

2，3-环氧丙醛

环氧氯丙烷

环氧溴丙烷

环烷酸钴

环烷酸锌

苛性钾

苦味酸

苦基氯

苯

苯乙炔

苯乙烯

苯乙腈

N-苯（基）乙酰胺

苯乙硫醇

苯甲腈

苯甲酰氯

苯甲酸

苯甲酸甲酯

苯甲醛

苯甲醚

苯甲醇

苯并[a]芘

苯并[ghi]北（草字头）

苯并吡啶

苯并呋喃

苯并[b]荧蒽

苯并[k]荧蒽

苯并[a]蒽

苯肼

苯氧基钠

苯酐

苯胺

苯基三氯硅烷

1-苯基丙烷

2-苯基丙烯

N-苯基-2-萘胺

苯基联胺

苯基硫醇

苯酚

苯酚钠

苯硫酚

苯硫磷

苯酰氯

苯酸甲酯

1，4-苯醌

苯磺酰肼

苯磺酰氯

茂

茚并[1,2,3-cd]芘

咔唑

松节油

叔丁胺

叔丁基苯

4-叔丁基苯酚

叔丁基碘

叔丁硫醇

叔戊硫醇

叔辛胺

败脂酸甲酯

迭氮（化）钠

卑磷酸

钒

金属钍

金属钙

金属钛

金属钡

金属钠

金属钾

金属铊

金属铪

金属铯

金属铷

金属锂

金属锰

金属锆

金属锶

乳酸乙酯

乳酸甲酯

1-庚炔

3-庚烯

1-庚烯

2-庚烯

庚烷

2-庚酮

3-庚酮

沼气

九  画    返回页首

毒虫畏

毒死蜱

毒杀芬

草酸乙酯

草酸丁酯

2-茨醇

茴香醚

荧蒽

残杀威

枯烯

砒霜

蚁酸

蚁酸乙酯

蚁酸正丁酯

蚁酸正丙酯

蚁酸甲酯

蚁酸异丁酯

蚁酸异戊酯

哌啶

哌嗪

钙硝石

钛粉

钛酸（四）乙酯

钛酸（四）正丙酯

钛酸（四）异丙酯

钛酸异丙酯

钡

钠

氟

氟乙烯

氟乙烷

氟乙酸

氟化钠

氟化氢

氟化钾

氟化铅

氟化高铬

氟化硅

氟化铝

氟化铬

氟化铯

氟化铷

氟化锌

氟化硼

氟化磷

2-氟甲苯

3-氟甲苯

4-氟甲苯

氟甲烷

氟代苯

氟仿

氟里昂一152

氟里昂一11

氟里昂一12

氟利昂一21

氟利昂一115

氟利昂一143

氟利昂一22

氟苯

4-氟苯胺

氟硅酸

氟硅酸钡

氟硅酸钠

氟硅酸铵

氟硼酸

氟醋酸

氟磺酸

氟磷酸异丙酯

氢气

氢化钙

氢化钠

氢化钾

氢化铝锂

氢化锂

氢氟酸

氢氧化钡

氢氧化钠

氢氧化钾

氢氧化铍

氢氯酸

氢碘酸

氢溴酸

氢醌

香茅烯

香蕉油

重铬酸钠

重铬酸钾

重铬酸铵

重氮二硝基苯酚

重氮甲烷

重氮氨基苯

保险粉

胂

除虫菊

除草醚

1一癸烯

癸烷

活性碳

十  画    返回页首

盐酸

盐酸苯胺

莰烯

2一莰酮

速灭松

速灭威

速灭磷

砷

砷化氢

砷酸

砷酸钙

砷酸钠（一氢）

砷酸酐

砷酸铅

原甲酸（三）乙酯

原丙酸（三）乙酯

原砷酸

原砷酸钠

橄苦岩

倍硫磷

钼

钾

铅

铊

铍

氩

氦

氧

氧化乙烯

氧化丙烯

氧化锌

氧化钡

氧化钙

氧化氮

氧（杂）茂

1,4-氧氮杂环己烷

氧氯化硒

氧氯化硫

氧氯化氮

氧氯化磷

氨

氨水

氨基乙烷

2-氨基乙醇

1-氨基-2，4-二甲基苯

1-氨基-2，5-二甲基苯

1-氨基-2，6-二甲基苯

1-氨基-2，3-二甲基苯

4-氨基-N，N-二甲基苯胺

2-氨基-4-甲基戊烷

1-氨基丁烷

2-氨基丁烷

1-氨基-2，4，6-三氯苯

1-氨基-2，4，5-三氯苯

1-氨基己烷

氨基（化）锂

3-氨基丙烯

2-氨基丙烷

1-氨基丙烷

1-氨基戊烷

2-氨基吡啶

2-氨基联苯

氨基甲烷

4-氨基吡啶

氨基苯

2-氨基苯酚

3-氨基苯酚

4-氨基苯酚

1-氨基庚烷

α-氨基萘

β-氨基萘

2-氨基联苯

4-氨基联苯

氨基磺酸

敌百虫

敌敌畏

敌草快

敌草隆

笑气

臭氧

涕灭威

高硫酸钠

高硫酸钾

高铼酸钾

高铼酸铵

高氯酸

高氯酸钙

高氯酸钡

高氯酸钠

高氯酸钾

高氯酸铅

高氯酸铵

高氯酸银

高氯酸锂

高氯酸镁

高碘酸

高碘酸钠

高碘酸钾

高锰酸钙

高锰酸钠

高锰酸钾

烧碱

烟碱

酒精

十一画    返回页首

酞酸二乙酯

酞酸二丁酯

酞酸二甲酯

酞酸二辛酯

黄曲霉毒素

黄丹

黄磷

菲

萘

1-萘乙酸

1，8-萘二甲酸酐

萘己环

1-萘酚

2-萘酚

α-萘胺

β-萘胺

萘烷

梯恩梯

硅仿

硅氟酸

硅酸四乙酯

硒化氢

硒化镉

硒粉

硒酸

铝粉

铜

2，4- 卢剔啶

2，6- 卢剔啶

3，5一卢剔啶

铬

铬酰氯

铬酸酐

铯

银

银粉

铷

第三丁硫醇

偏二氟乙烯

偏二氯乙烯

偏亚砷酸钠

偏高碘酸钠

偏高碘酸钾

假枯烯

2-羟基丙酸乙酯

2-羟基丙酸甲酯

4-羟基-4-甲基-2-戊酮

5-羟基-2-戊基酮

2-羟基异丁酸乙酯

羟基环戊烷

粗汽油

烯丙胺

1-烯丙基丙烯

烯丙基氯

烯丙基溴

烯丙基硫醇

烯丙基缩水甘油醚

烯丙醛

液化石油气

密斑油

十二画    返回页首

琥珀酰氯

联乙烯

联苯

联苯胺

联苯-联苯醚

联苯醚

联苯菊酯

软木烷

α-蒎烯

硝化甘油

硝化纤维塑料

硝化纤维素

2-硝基乙苯

4-硝基乙苯

硝基乙烷

1-硝基丁烷

硝基三氯甲烷

1-硝基丙烷

2-硝基丙烷

2-硝基甲苯

3-硝基甲苯

4-硝基甲苯

2-硝基-4-甲（苯）酚

4-硝基-2-甲基苯胺

硝基甲烷

2-硝基对二甲苯

4-硝基邻二甲苯

3-硝基邻二甲苯

2-硝基间二甲苯

5-硝基间二甲苯

4-硝基间二甲苯

硝基苯

4-硝基苯乙醚

2-硝基苯乙醚

2-硝基苯甲醚

4-硝基苯甲醚

3-硝基苯甲醚

2-硝基苯肼

4-硝基苯肼

3-硝基苯肼

2-硝基苯胺

4-硝基苯胺

3-硝基苯胺

硝基胍

硝基胺

硝基苊

1-硝基萘

2-硝基萘

2-硝基氯苯

3-硝基氯苯

4-硝基氯苯

2-硝基碘苯

4-硝基溴化苄

2-硝基溴苯

硝铵

硝酸

硝酸乙酯

硝酸丙酯

硝酸戊酯

硝酸亚钴

硝酸亚氨脲

硝酸亚锰

硝酸亚镍

硝酸异丙酯

硝酸汞

硝酸钙

硝酸钡

硝酸钠

硝酸胍

硝酸钴

硝酸钾

硝酸铁

硝酸铅

硝酸铍

硝酸高汞

硝酸高铁

硝酸铋

硝酸铝

硝酸铯

硝酸铵

硝酸银

硝酸脲

硝酸锂

硝酸锆

硝酸锌

硝酸锰

硝酸镧

硝酸镁

硝酸镉

硝酸镍

硫

硫化钡

硫化钠

硫化铅

硫化氢

硫化钾

硫代乙酸

硫代乙醇酸

1-硫代丁醇

硫代尿素

硫代醋酸

硫代磷酰氯

硫丹

硫氢化钠

硫氢乙烷

硫氢丙烷

硫氢甲烷

硫氢基乙酸

硫黄

硫脲

硫氰酸甲酯

硫氰酸异丙酯

硫氰酸钙

硫酰氟

硫酸羟胺

硫酸

硫酸乙酯

硫酸二乙酯

硫酸二甲酯

硫酸甲酯

硫酸铜

喹啉

锂

锆粉

锌粉

锑化三氢

锑化氢

锑粉

锑酸酐

锰酸钾

智利硝

氰

氰乙酸

氰乙酸乙酯

氰乙酸丁酯

氰化二氯甲烷

氰化三氯甲烷

氰化亚铜

氰化汞

氰化苄

氰化苯

氰化钙

氰化钡

氰化钠

氰化氢

氰化钾

氰化高汞

氰化银

氰化锌

氰化氯甲烷

氰化溴

氰戊菊酯

氰氨化钙

氰基醋酸

氮

氮气

氯

氯乙烯

氯乙烷

氯乙腈

2-氯乙醇

氯乙酰

氯乙酰氯

氯乙酸

氯乙酸乙酯

氯乙酸甲酯

氯乙酸酐

氯乙醛

4-氯-1，3-二硝基苯

2-氯-1，3-丁二烯

2-氯丁烷

氯三氟甲烷

氯丹

氯四氟乙烷

氯杀鼠灵

1-氯己烷

氯气

氯化乙基汞

氯化二乙基铝

氯化三甲基硅烷

氯化三亚甲基

β-氯（化）丙酸

氯化亚砜

氯化亚钛

氯化亚锑

氯化汞

氯化苄

氯化苦

氯化环戊烷

氯化苯磺酰

氯化钛

氯化钡

氯化氢

氯化铁

氯化钼

氯化硒

氯化锌

氯化锆

氯化氰

氯化硼

氯化锗

氯化锡

氯化溴

2-氯正丁酸乙酯

3-氯正丁酸乙酯

4-氯正丁酸乙酯

2-氯丙烯

3-氯丙烯

2-氯丙烯基氯

1-氯丙烷

2-氯丙烷

3-氯丙睛

β-氯丙睛

3-氯丙酸

2-氯丙酸

3-氯丙酸乙酯

5-氯-2-甲基苯胺

2-氯甲苯

3-氯甲苯

4-氯甲苯

氯甲基乙醚

1-氯-3-甲基丁烷

1-氯-2-甲基-2-丙烯

氯甲基甲醚

氯甲基硅烷

氯甲烷

氯甲睛

氯甲酸乙酯

氯甲酸丁酯

氯甲酸（正）丙酯

氯甲酸戊酯

氯甲酸甲酯

氯甲酸异丁酯

氯甲酸异丙酯

氯代丁二烯

氯代正丁烷

氯化环己烷

氯仿

氯苯

2-氯苯胺

3-氯苯胺

2-氯萘

4-氯硝基苯

2-氯-4-硝基苯胺

4-氯-2-硝基（苯）酚

氯硝胺

氯氰菊酯

氯溴甲烷

氯酸钡

氯酸钠

氯酸钾

氯酸铵

氯酸碱

氯酸镁

氯碳酸乙酯

氯碳酸甲酯

氯醋酸乙酯

氯醋酸甲酯

氯醛

氯磺酸

氯磺酸甲酯

巯基乙酸

4-巯基甲苯

2-巯基甲苯

十三画    返回页首

蒽

碘乙烷

碘乙酸

1-碘丁烷

碘化亚甲基

碘化亚砷

碘化亚铊

碘化异丁烷

碘化汞

碘化氢

碘化铊

碘化高汞

碘化高锡

碘化锑

碘丙烷

3-碘-1-丙烯

1-碘-2-甲基丙烷

碘甲烷

1-碘-2-甲基丙烷

碘代正丁烷

碘代正戊烷

碘代醋酸

碘仿

碘叔丁烷

碘酸

碘酸钙

碘酸钡

碘酸钠

碘酸钾

碘酸铁

碘酸铅

碘酸高铁

碘酸铵

碘酸银

碘酸锂

碘酸锌

碘酸锶

碘酸镉

硼

硼氢化钠

硼氢化钾

硼氢化锂

硼氟酸

硼酸（三）甲酯

硼酸（三）乙酯

硼酸（三）异丙酯

雷琐辛

锡

新己烷

新戊烷

新庚烷

溴

2-溴乙基乙醚

溴乙烯

溴乙烷

溴乙酸

溴乙酸乙酯

溴乙酸正丙酯

溴乙酸甲酯

溴乙酸异丁酯

溴乙酸叔丁酯

2-溴乙醇

溴（化）乙酰

溴己烷

溴三氟甲烷

2-溴丙酰溴

溴化正丁基

溴化亚汞

溴化亚铊

溴化异丙烷

溴化氢

溴化苄

溴化铊

溴化锑

溴化氰

溴化氯

溴化硼

溴化锡

溴正丁烷

溴正丙烷

3-溴-1-丙烯

3-溴丙炔

2-溴丙烷

3-溴丙腈

溴丙酮

溴戊烷

2-溴-2-甲基丙酸乙酯

2-溴甲苯

溴甲烷

溴仿

溴环氧丙烷

溴苯

溴苯乙腈

4-溴苯肼

4-溴苯酚

2-溴苯酚

溴硫磷

溴氰菊酯

溴酸钡

溴酸钠

溴酸钾

溴酸铅

溴酸银

溴酸锌

溴酸锶

溴酸镁

溴酸镉

溴醋酸

溴醋酸乙酯

溴醋酸正丙酯

溴醋酸甲酯

溴醋酸异丁酯

溴醋酸叔丁酯

福尔马林

煤焦油

十四画    返回页首

碳化钙

碳化铝

碳酰氯

碳酸乙酯

碳酸二乙酯

碳酸二丙酯

碳酸（二）甲酯

碳酸丙酯

碳酸酐

蝇毒磷

锶

镁粉

漂白粉

2,4-滴

2，4-滴丁酯

2，4-滴丙酸

滴滴涕

十五画    返回页首

樟脑

醋酸

醋酸乙酯

醋酸正丁酯

醋酸正丙酯

醋酸甲酯

醋酸仲丁酯

醋酸异丁酯

醋酸酐

醋醛

羰基铁

羰基镍

镉

镍

稻丰散

十六画    返回页首

燕麦灵

燕麦敌

薯瘟锡

磺酰胺酸

磺酰氯

噻吩

膦

十七画

磷化氢

磷化铝

磷胺

磷酸

磷酸乙基汞

磷酸三丁酯

磷酸三甲酯

磷酸三甲苯酯

磷酸三甲酚酯

磷酸三苯酯

磷酸酐

糠胺

糠醛

糠醇


按中文名称查询页面中页

检索化学品中文名称方法（两种）：①根据名称首字的笔画和笔顺点击左页面笔画列表进行查找（笔画见下表）；②激活左页面（鼠标点击），将光标置于左页面页首，然后使用浏览器编辑(Edit)菜单中的“查找”功能，输入化学品名称关键字进行检索即可。例如：输入“苯”，可依次显示所有名称中含有“苯”字的化学品名称，然后点击所查询的化学品名称即可。

中文名索引中汉字检索顺序表

一画 | 一、乙
二画 | 二、十、丁、七、八、儿
三画 | 三、、山、己、马、久
四画 | 开、无、木、五、内、水、壬、升、化、月、乌、六、火、巴、双
五画 | 正、功、丙、艾、石、戊、灭、甲、电、四、生、代、白、乐、发、皮、对
六画 | 压、亚、过、西、百、灰、光、吗、吖、氖、仲、全、杀、多、安、次、羊、并、异、防、红、阴
七画 | 赤、汞、苄、连、苊、吡、呋、吡、氙、谷、邻、狄、辛、间、汽、沥、阿
八画 | 环、苛、苦、苯、茂、松、咔、叔、败、迭、卑、钒、金、乳、庚、沼
九画 | 毒、草、茴、茨、荧、残、枯、砒、蚁、哌、钙、钛、钡、钠、氟、氢、香、重、保、胂、除、癸、活
十画 | 盐、莰、速、砷、原、橄、钼、钾、铅、铊、铍、氩、氦、氧、氨、敌、笑、臭、害、涕、高、烧、酒
十一画 | 酞、黄、菲、萘、梯、硅、硒、铝、铜、卢、铬、铯、银、铷、第、偏、假、羟、粗、烯、液、密
十二画 | 琥、联、软、蒎、硝、硫、喹、锂、锆、锌、锑、锰、智、氰、氮、氯、巯
十三画 | 蒽、碘、硼、雷、新、溴、福、煤
十四画 | 碳、蝇、锶、镁、漂、滴
十五画 | 樟、醋、羰、镉、镍、稻
十六画 | 燕、薯、磺、噻、膦
十七画 | 磷、糠


CHM 制作精灵

欢迎使用 CHM 制作精灵

“CHM 制作精灵”是一款将Html文档（网页文件）转化为 Html Help文档（CHM格式文档）的软件；是集 HTML Help Workshop工程创建，目录、索引编写及工程编译等多种功能于一身的 CHM电子图书制作软件。与HTML Help Workshop配合使用制作出来的 Html Help 文档会更见出色。欢迎使用 “CHM 制作精灵”来制作更多 CHM电子图书！！！

软件开发背景：

1、CHM文件格式已在网上广为流传，被称为一种电子书籍格式。其特点在于，它的每一个帮助页都是一个Web页，您可以像浏览网站一样容易地阅读 HTML 帮助文件。HTML 帮助文件甚至支持 ActiveX, JavaScrip, VBScrip 和 Dll 等。HTML帮助文件类似资源管理器的窗口的浏览方式，使用极其方便。另外，还具有管理文档方便、容量大、压缩比例高等优点。

2、目前HTML Help Workshop v4.74是制作chm唯一比较流行的工具，但是，存在着效率低，动作简单重复等缺点；另外，网上也有一些制作chm文档小软件，但是，它们多为共享软件，注册费少则人民币十几元多则上百元，几乎没有免费的，至少我没有找到。

3、制作一种高效工具让电脑来完成这种简单重复的工作是必要的，从文件格式（工程文件hhp、目录文件hhc、索引文件hhk）看文件结构是可读的，所以说制作一种高效工具是可行的。

软件功能：

将Html文档（网页文件）自动转化为 Html Help文档（CHM格式文档）。

1、 创建 HTML Help Workshop 工程。

2、为 HTML Help Workshop 工程编写目录及索引，其中标题是 Html文档（网页文件）<Title>。

3、编译 HTML Help Workshop 工程，最终生成 Html Help文档。

sxy868 版权所有
Copyright © 2002-2003
sxy868@sohu.com


醇和醚类

This page uses frames, but your browser doesn't support them.


TOP

按化学品分类查询....醇和醚类 返回前页


LEFT

乙二醇
 2-乙氧基乙醇
 2-乙基丁醇
 乙硫醇
 乙醇
 二乙基硫
 二丙基硫
 二甲二硫
1，2-二甲氧基乙烷
 2，2-二甲氧基丙烷
 二甲氧基甲烷
 二甲基硫
 2-二乙氨基乙醇
 1-（二甲胺基）-2-丙醇
 3-（二甲胺基）-1-丙醇
 1，3-二甲基丁醇
 2-二甲基氨基乙醇
 二硫化二甲基
 十二硫醇
 2-丁烯醇
 丁醇
 2-丁醇
 2，2，2-三氟乙醇
 2-己醇
 木酒精
 月桂硫醇
 正丁硫醇
 正丁醇
 正丙硫醇
 正丙醇
 正戊醇
 丙炔醇
 2-丙烯-1-醇
 2-丙烯-1-硫醇
 1-丙醇
 2-丙醇
 戊硫醇
 1-戊醇
 2-戊醇
 α-甲苯硫醇
 2-甲氧基乙醇
 2-甲基-3-丁炔-2-醇
 2-甲基-2-丁硫醇
 3-甲基-1-丁硫醇
 3-甲基丁醇
 1-硫代丁醇
 2-甲基-1-丙硫醇
 2-甲基丙醇
 3-甲基环己醇
 甲硫醇
 甲醇
 过氧化叔丁醇
 仲丁醇
 仲己醇
 仲戊醇
 异丁硫醇
 异丁醇
 异丙醇
 异戊硫醇
 异戊醇
 苄硫醇
 呋喃甲醇
 环己（基）硫醇
 环己醇
 环戊醇
 苯乙硫醇
 苯甲醇
 叔丁硫醇
 叔戊硫醇
 2-茨醇
 2-氨基乙醇
 酒精
 苯三丁硫醇
 羟基环戊烷
 烯丙基硫醇
 2-氯乙醇
 2-溴乙醇
 糠醇
 乙二醇乙醚
 乙二醇二甲醚
 乙二醇二乙醚
 乙二醇甲醚
 乙二醇异丙醚
 乙丙醚
 乙烯（2-氯乙基）醚
 乙烯基乙醚
 乙烯基甲醚
 乙烯基醚
 乙酸乙二醇乙醚
 乙酸乙二醇甲醚
 乙醚
 二乙烯醚
 二乙硫醚
 二丁醚
 二正丙醚
 二丙硫醚
 二甲硫醚
 （二）甲醚
 二异丙醚
 二异戊醚
 2，4-二硝基苯甲醚
2，4-二硝基茴香醚
 二烯丙基醚
 二氯乙醚
 二氯甲醚
 二氯异丙基醚
 丁醚
 六甲基二硅醚
 正丁基乙烯（基）醚
 丙醚
 石油醚
 甲乙醚
 甲基正丁基醚
 甲基叔丁基醚
 甲基氯甲醚
 甲醚
 对称二氯二甲醚
 对硝基苯乙醚
 对硝基苯甲醚
 异丙醚
 邻硝基苯乙醚
 邻硝基苯甲醚
 间硝基苯甲醚
 苯甲醚
茴香醚
 烯丙基缩水甘油醚
 联苯-联苯醚
 联苯醚
 4-硝基苯乙醚
 2-硝基苯乙醚
 2-硝基苯甲醚
 3-硝基苯甲醚
 4-硝基苯甲醚
 氯甲基乙醚
 氯甲基甲醚
 2-溴乙基乙醚


化学危险品刺激作用分级

化学危险品刺激作用的分级（根据对人和动物的刺激阈浓度）

分 级 | 人主观感觉到刺激 | 家兔呼吸速率改变 | 大鼠呼吸系统改变 | 猫唾液分泌增加
浓度mg/m3
I极强刺激 | <20 | <500 | <50 | <900
II强刺激 | 20～200 | 500～5000 | 50～500 | 900～9000
III中等刺激 | 201～2000 | 5001～50000 | 501～5000 | 9001～90000
IV弱刺激 | >2000 | >50000 | >5000 | >90000

①按一组指标确定。

注：摘自经济互助委员会、公共卫生协作常设委员会，《工业毒理学问题》（英文），GKNT，莫斯科，1986。


按分类查询页面

按化学品分类查询 back00.gif (368 bytes)

belt01.gif (2661 bytes)


多环芳烃

有毒有机化合物的主要环境参数 返回前页

多环芳烃类:

化合物名称 | 分子量 | S | KOW | KOC | PV | Kb | BCF
萘 | 128.2 | 31.7（25℃） | 1.95E3 | 940 | 0.087（25℃） | 1E-7 | 3.9E3
蒽 | 178.2 | 0.045（25℃） | 2.8E4 | 1.4E4 | 1.7E-5（25℃） | 3E-8 | 4.3E4
苯并[a]蒽 | 228.3 | 5.7E-3（20℃） | 4.1E5 | 2.0E5 | 2.2E-8（20℃） | 1E-10 | 4.7E5
苯并[b]荧蒽 | 252.3 | 0.014（25℃） | 1.15E6 | 5.5E5 | 5E-7（20℃） | 3E-12 | 1.2E6
苯并[k]荧蒽 | 252.3 | 4.3E-3（25℃） | 1.15E6 | 5.5E5 | 5E-7 | 3E-12 | 1.2E6
苯并[ghi]芘 | 276 | 2.6E-4（25℃） | 3.2E6 | 1.6E6 | 1.03E-10 | 3E-12 | 3.0E6
苯并[a]芘 | 252 | 3.8E-3（25℃） | 1.15E6 | 5.5E6 | 5.6E-9（25℃） | 3E-12 | 1.2E6
荧蒽 | 202.3 | 0.26（25℃） | 7.9E4 | 3.8E4 | 5E-6（25℃） | 1E-10 | 1.1E5
屈 | 228.3 | 1.8E-3（25℃） | 4.1E5 | 2.0E5 | 6.3E-9（25℃） | 1E-10 | 4.8E5
二苯并[a,h]蒽 | 278.4 | 5E-4（25℃） | 6.9E6 | 3.3E6 | 1E-10（20℃） | 3E-12 | 6.0E6
并[1,2,3-cd]芘 | 276.3 | 5.3E-4（25℃） | 3.2E6 | 1.6E6 | 1E-10（20℃） | 3E-12 | 3.0E6
芴 | 116.2 | 1.69（25℃） | 1.5E4 | 7.3E3 | 7.1E-4 | 3E-9 | 2.4E4
菲 | 178.2 | 1.00（25℃） | 2.8E4 | 1.4E4 | 9.6E-4（20℃） | 1.6E-7 | 4.2E4
芘 | 202.3 | 0.13（25℃） | 8.0E4 | 3.8E4 | 2.5E-6（25℃） | 1E-10 | 1.1E5

备注：
S------化合物在水中的溶解度
KOW----辛醇-水分配系数
KOC----沉积物-水分配系数
PV-----蒸气压
Kb-----生物转化和降解系数
BCF----生物富集系数


多氯联苯

有毒有机化合物的主要环境参数 返回前页

氯化联苯类:

化合物名称 | 分子量 | S | KOW | KOC | PV | Kb | BCF
多氯联苯1016 | 257.9 | 0.42（25℃） | 3.8E5 | 1.8E5 | 4E-4（25℃） | 3E-9 | 4.4E5
多氯联苯1221 | 200.7 | 40.0（25℃） | 1.2E4 | 5.8E3 | 6.7E-3（25℃） | 3E-9<~3E-12 | 1.99E4
多氯联苯1232 | 232.2 | 407（25℃） | 1.6E3 | 771 | 4.06E-3（25℃） | 3E-9~3E-12 | 3.3E3
多氯联苯1242 | 266.5 | 0.23（25℃） | 1.3E4 | 6.3E3 | 1.3E-3（25℃） | 3E-9~3E-12 | 2.1E4
多氯联苯1248 | 209.5 | 0.054（25℃） | 5.75E5 | 2.77E5 | 4.94E-4（25℃） | 3E-9~3E-12 | 6.5E5
多氯联苯1254 | 328.4 | 0.031（25℃） | 1.1E6 | 5.3E5 | 7.71E-5（25℃） | 3E-9~3E-12 | 1.2E6
多氯联苯1260 | 375.7 | 2.7-3（25℃） | 1.4E7 | 6.7E6 | 4.05E-5（25℃） | 3E-9~3E-12 | 1.1E7

备注：
S------化合物在水中的溶解度
KOW----辛醇-水分配系数
KOC----沉积物-水分配系数
PV-----蒸气压
Kb-----生物转化和降解系数
BCF----生物富集系数


按英文名称查询主页面

This page uses frames, but your browser doesn't support them.


按英文名称查询页面顶端

按英文名称查询 返回主页


按英文名称查询页面左端

请按首字母检索：

a | b | c | d | e | f
g | h | i | k | l | m
n | o | p | q | r | s
t | u | v | x | y | z
 a      返回页首

acenaphthene

acetal

acetaldehyde

acetic acid

acetic acid methyl ester

acetic acid n-propyl ester

acetic aldehyde

acetic anhydride

acetic ester

acetone

acetonitrile

acetonyl bromide

acety ketene

acetyl bromide

acetyl chloride

acetylene

acetylene benzene

acetylene tetrachloride

acetylenogen

3-acetyl-1-propanol

Acridine

acrolein

acrolein

acrylamide

acrylic acid

acrylonitrile

aldicarb

aldrin

aldifen

allene

ally glycidyl ether

allyl acetate

allyl alcohol

allylaldehyde

allylamine

allyl bromide

allyl chloride

allyl formate

allyl iodide

allyl mercaptan

1-allylpropene

aluminium carbide

aluminium fluoride

aluminium nitrate

aluminium phosphide

aluminium powder

aluminium tribromide

aluminium trichloride

aluminium monophosphide

aluminium triethyl

4-Amino-N,N-dimethylaniline

2-aminopyridine

2-Aminobiphenyl

2,4,6-ammonium trinitrophend

ammonium fluorosilicate

amyl nitrite

amidosulfonic acid

1-amine-n-hexanel

aminobenzene

4-aminobiphenyl

1-aminobutane

2-aminobutane

aminoethane

1-amino-n-heptane

aminomethane

2-amino-4-methylpentane

α-aminonaphthalene

β-aminonaphthalene

1-aminopentylane

p-aminophenol

m-aminophenol

o-aminophenol

4-aminophenol

2-aminophenol

3-aminophenol

p-aminophenylbenzene

2-aminopropane

1-aminopropane

3-aminopropene

1-amino-2,4,6-trichlorobenzene

1-amino-2,4,5-trichlorobenzene

ammonia

ammonia water

ammonium chlorate

ammonium dichromate

ammonium fluorosilicate

ammonium hydroxide

ammonium iedate

ammonium nitrate

ammonium perchlorate

smmonium perrhenate

ammonium persulfate

amobam

amyl acetate

1-amyl alcohol

2-amyl alcohol

amyl bromide

amyl butyrate

amyl chloroformate

n-amyl chloroforniato

amyl cyanide

n-amyl formate

n-amyl iodide

amyl mercaptan

amyl nitrate

n-amyl propionate

isoamyl propionate

anhydrone

Aniline hydrochloride

aniline

anisole

anthracene

antimonous hydriile

antimonous sulfide

antimony bromide

antimony hydride

antimony iodite

antimony pentafluoride

antimony pentachloride

antimony pentoxide

antimony powder

antimony tribromide

antimony trichloride

antimony triethide

antimony triethyl

antimony triiodide

antimony trisulfide

Antu

argon

arprocarb

arsanilic acid

arsenic

arsenic acid

arsenic acid , hemihydrate

arsenic anhydride

arsenic hydride

arsenic oxide

arsenic trichloride

arsenic trifluoride

arsenic triiodide

arsenic trioxide

arsenous acid anhydride

arsine

Asphalt

atoxylic acid

Atrazine

    b       返回页首

banana oil

barium

barium bromate

barium chlorate

barium chloride

barium cyanide

barium dioxide

barium fluosilicate

barium hydroxide

barium iodate

barium monosulfide

barium nitrate

barium oxide

barium perchlorate

barium peroxide

barium sulfide

benzene

1,2-benzenedicarbonyl chloride

1,4-benzenedicarbonyl chloride

benzene-1,3-disulphohydrazide

benzenesulfonyl chloride

benzenesulfonylhydrazine

benzoic acid methyl ester

benzonitrile

1,4-benzoquinone

benzoyl chloride

benzoyl peroxide

benzoyl superoxide

benzylamine

benzyl bromide

benzyl chloride

benzyl cyanide

benzyl mercaptan

beryllium

beryllium dinitrate

beryllium hydroxide

beryllium nitrate

bismuth nitrate

bleaching powder

borneol

boroethane

borofluoric acid

boron bromide

boron chloride

boron fluoride

boron hydride

boron tribromide

boron trichloride

boron trifluoride

bromex

bromic acid potassium salt

bromic acid sodium salt

bromine

bromine chloride

bromine cyanide

bromoacetic acid

bromobenzene

1-bromobutane

1-bromo-2,3-epoxypropane

3-bromo-1-propyne

2-bromophenylacetonitrile

3-bromoethyl cyanide

2-bromoethyl ethyl ether

2-bromopropiomyl bromide

bromotrifluoromethane

bromoethane

2-bromoethanol

2-bromoethyl alcohol

bromoethylene

bromoform

bromohexane

bromomethane

bromopentane

p-bromophenol

o-bromophenol

2-bromophenol

4-bromophenol

2-bromophenylacetonitrile

p-bromophenylhydrazine

4-bromophenylhydrazine

2-bromopropane

1-bromopropane

bromopropanone

3-bromopropene

2-bromotoluene

o-bromotoluene

1,3-butadiene

butanal

n-butane

1,4-butanediamine

butanedinitrile

butanedioyl chloride

n-butanethiol

butanoic acid methyl ester

1-butanol

2-butanol acetate

2-butanone

butanoyl chloride

2-buten-1-ol

3-butene nitrile

2-butenal

2-butene

3-butene nitrile

3-buten-2-one

sec-butvl acetate

tert-butyl acetate

tert-butylbenzene

butyl acetate

butyl acetyne

n-butyl acrylate

2-butyl alcohol

butyl alcohol

sec-butyl alcohol

sec-butylamine

tert-butylamine

butylamine

n-butylbenzene

sec-butylbenzene

butyl bromide

tert-butyl bromoacetate

n-butyl butyrate

sec-butylchloride

butyl chloride

n-butyl chloroformate

butyl cyanide

n-butyl cyanoacetate

n-butyl cyclohexane

n-butyl cyclopentane

1-butylene

2-butylene

butyl ethanoate

butylethene

butyl ether

butylethyl acetylene

butyl formate

tert-butyl hydroperoxide

butylhydroperoxid

1-butyl iodide

tert-butyl iodide

butyllithium

n-butyllithium

n-butyl mercaptan

tert-butyl mercaptan

n-butyl methacrylate

butyl methanoate

N-butylmethylamine

tert-butyl methyl ether

n-butyl methyl ether

tert-butyl methyl ketone

butyl nitrite

butyl oxalate

4-tert-butylphenol

p-tert-butylphenol

n-butyl propionate

butyl propionate

n-butyltrimethylmathane

2-butyne

1-butyne

butyraldehyde

butyraldehyde oxime

butyraldoxime

butyronitrile

    c       返回页首

cadmium bromate

cadmium dinitrate

cadmium iodate

cadmium nitrate

cadmium selenide

calcium

calcium arsenate

calcium arsenite

calcium carbide

calcium cyanamide

calcium cyanide

calcium hydride

calcium hypochlorite

calcium iodate

calcium nitrate

calcium nitrite

calcium oxide

calcium perchlorate

calcium permanganate

calcium peroxide

calcium sulfocyanide

calcium superoxide

2-camphanone

camphene

camphor

caprylic aldehyde

carbazole

carbaryl

carbofos

carbolic acid

carbon activated

carbon dioxide

carbon disulfide

carbon hexachforide

carbon monoxide

carbon oxyfluoride

carbon oxysulfide

carbon tetrabromide

carbon tetrachloride

carbon tetrafluoride

carbonyl chloride

carbonyl fluoride

carbonyl sulfide

catechol

caustic potash

caustic soda

celluloid

Ceresan

cerium nitrate

cerous nltrate

cesium

cesium fluoride

cesium nitrate

chlordane

chlordimeform

chlorine

chlorine bromide

chlorine trifluoride

chlorotetrafluoroethane

chlorotrifluoroethylene

2-chloroethanol

2-chlorotoluene

3-chlorotoluene

4-chloro-2-nitrophenol

5-chloro-2-methylaniline

2-chloro-4-nitroaniline

chlorpyrifos

chloroacetaldehyde

chloroacetic acid

chloroacetic anhydride

chloroacetonitrile

chloroacetyl chloride

m-chloroaniline

p-chloroaniline

o-chloroaniline

chlorobenzene

chlorobromomethane

2-chloro-l,3-butadiene

2-chlorobutane

1-chlorobutane

chlorocyan

chlorocyanohydrin

chlorodifluoroethane

chloroethane

2-chloroethanol

chloroethylene

chloroform

1-chlorohexane

chlorohydric acid

chloromethane

1-chloro-3-methylbutane

chloromethyi cyanide

chloromethyl ethyl ether

chloromethyl methyl ether

chloromethyl silane

m-chloronitrobenzene

chloropentafluoroethane

o-chlorophenol

m-chlorophenol

p-chlorophenol

chloropicrin

1-chloropropane

2-chloropropane

2-chloropropene

3-chloropropene

2-chloropropionic acid

3-chloropropionic acid

β-chloropropionic acid

β-chloropropionitrile

3-chloropropionitrile

chlorosulfonic acid

p-chlorotoluene

4-chlorotoluene

chlorotrifluoroethane

chlorotrifluoromethane

choro benjilate

cholroacetone

chromic anhydride

chromic fluoride

chromiumfluoride

chromiumtrioxide

chromylchloride

coal tar

cobaltous naphthenate

cobaltous nitrate

collodion

Compressed petroleum gas

copper

copper sulfate

coumachlor

o-cresol

p-cresol

m-cresol

crotonaldehyde

crotonylene

cumene

cuprous cyanide

cyanogen

cyanoacetic acid

cyanoethylene

cyanogen bromide

cyanogen chloride

cycloheptane

cycloheptanone

cycloheptene

cyclohexyl formate

cyclohexyl acetate

cyclopentylchloride

cyclopentylamine

1,3-cyclohexadiene

1,4-cyclohexadiene

cyclohexane

cyclohexanethiol

cyclohexanone

cyclohexanoneperoxide

cyclohexene

cyclohexylamine

1-cyclohexylbutane

cyclohexylmercaptan

cyclooctane

cyclooctatetraene

cyclooctene

1,3-cyclopentadiene

cyclopentane

cyclopentanol

cyclopentanone

cyclopentene

cyclopentylalcohol

cyclopropane

cyclotrimethylene trinitramine

    d          返回页首

2,4-DB

DDT

DDVP(O,O-dimethyl-o-2,2-dichlorovinyl

phosphate)

DIPA

DMF

decaborane

decahydronaphthalene

decane

1-decene

n-decyl hydride

demeton methyl

diallyl

diallylamine

Diallyl ether

diamid hydrate

1,2-diaminobenzene

1,4-diaminobenzene

1,3-diaminobenzene

1,4-diaminobutane

l,2-diaminoethane

1,6-diaminohexane

1,5-diaminopentane

1,2-diaminopropane

1,3-diaminopropane

2,5-diaminotoluene

2,4-diaminotoluene

di-n-amylamine

Diazinon

diazoamino benzene

diazodinitrophenol

diazomethane

diborane

dibrom

1,2-dibromoethane

dibromomethane

1,2-dibromopropane

n-dibutylamine

dibutyl ethanedioate

dibutyl ether

dibutyl phosphite

dichloroacetic acid

dichloroacetaldehyde

dichloroacetonitrile

2,6-dichloroaniline

2,3-dichloroaniline

2,4-dichloroaniline

2,5-dichloroaniline

3,4-dichloroaniline

1,3-dichlorobenzene

l,4-dichlorobenzene

l,2-dichlorobenzene

m-dichlorobenzene

p-dichlorobenzene

o-dichlorobenzene

3,3'-dichlorobenzidine

2,4-Dichlorobenzoyl chloride

1,3-dichloro-2-butene

1,4-dichloro-2-butene

1,4-dichlorobutane

dichloroisopropyl ether

dichlorofluoromethane

dichlorodifluoromethane

dichlorodimethylsilane

1,l-dichloroethane

1,2-dichloroethane

1,2-dichloroethylene

1,1-dichloroethylene

dichlorofluoromethane

dichloroisopropyl ether

dichloromethane

dichloromethyl ether

dichloromethyl silane

dichloromethyl ether

3,4-Dichloronitrobenzene

1,5-dichloropentane

2,4-dichlorophenol

2,6-dichlorophenol

1,3-dichloropropane

1,3-dichloropropene

1,2-dichloropropene

1,2-dichloropropylene

dichlorosilane

dichlorotetrafluoroethane

3,4-dichlorotoluene

2,6-dichlorotoluene

2,4-dichlorotoluene

1,4-dicyanobutane

1,2-dicyanoethane

dicyanomethane

1,3-dicyanopropane

dicycloheptadiene

Dicyclopentadiene

dicyclohexylamine

l,2-di(dimethylamino)ethane

dieldrin

diethanolamine

diethoxydimethylsilane

1,l-diethoxyethane

diethylamine

2-diethylaminoethanol

diethylaluminium chloride

Dieldrin

diethylenetriamine

diethylthiophosphoryl chloride

N,N-diethyl-p-toluidine

p-diethylbenzene

1,4-diethylbenzene

m-diethylbenzene

l,3-diethvibenzene

o-diethylbenzene

1,2-diethylbenzene

diethylcarbonate

diethyleneoximide

N,N-diethylethanamine

diethylethanedioate

N,N-diethylethanolamine

diethyiketone

Diethyl mercury

N,N-diethylphenylamine

diethylsulfate

diethylsulfide

difluorinemonoxide

m-difluorobenzene

l,3-difluorobenzene

p-difluorobenzene

l,4-difluorobenzene

o-difluorobenzene

l,2-difluorobenzene

Difluorodibromomethane

1,1-difluoro-1-chloroethane

1,1-difluoroethane

1,l-difluoroethylene

1,2-dihydroacena-phthylene

o-dihydroxybenzene

p-dihydroxybenzene

m-dihydroxybenzene

diiedomethane

diisoamylether

diisobutylamine

diisopropanolamine

diisopropylamine

diisopropyl ether

N,N-diisopropylethlamine

diketene

dimethoate

l,2-dimethoxyethane

dimethoxymethane

2,2-dimethoxypropane

1,1-dimethylacetone

dimethylamine

dimethylamine

dimethylthiophosphoryl

Dimethylcarbamyl chloride

2,6-dimethyl-3-heptene

4,4-dimethyl-1,3-dioxane

2,5-dimethyl-2,4-hexadinene

N,N-Dimethylselenium urea

2-dimethylaminoethylalcohol

3-(dimethylamino)-1-propanol

1-(dimethylamino)-2-propanol

2,5-dimethylaniline

2,4-dimethylaniline

2,6-dimethylaniline

2,3-dimethylaniline

3,3'-dimethylbenzidine

1,3-Dimethylbutanol

2,2-dimethylbutane

3,3-dimethyl-2-butanone

1,3-dimethylbutylamine

dimethylcarbonate

1,1-dimethylcyclohexane

N,N-dimethylcyclohexylamine

1,2-dimethylcyclopentane

dimethyldichforosilane

dimethyldiethoxylsilane

dimethylenemethane

N,N-dimethyl ethanolamine

dimethylether

1,1-dimethylethylamine

N,N-dimethylformamide

2,2-dimethylhexane

2,3-dimethylhexane

2,4-dimethylhexane

dimethylhydrazine(symmetrical)

1,2-dimethylhydrazine

dimethylhydrazine(unsymmetrical)

1,l-dimethylhydrazine

N,N-dimethyl-iso-propanolamine

2,4-dimethylnitrobenzene

2,5-dimethylnitrobenzene

3,5-dimethylnitrobenzene

2,6-dimethylnitrobenzene

2,3-dimethylnitrobenzene

3,4-dimethylnitrobenzene

2,2-dimethylpentane

3,3-dimethylpentane

2,4-dimethylpentane

2,3-dimethyipentane

O,S-dimethylphosphoramidothioate

dimethyl phtalate

2,2-dimethylpropane

N,N-dimethylpropanolamine

dimethylpropylmethane

2,4-dimethylpyridine

2,6-dimethylpyridine

3,5-dimethylpyridine

dimethylsulfate

dimethylsulfide

2,6-dinitroaniline

2,4-dinitroaniline

3,5-dinitroaniline

2,4-dinitroanisole

1,2-dinitrobenzene

1,3-dinitrobenzene

1,4-dinitrobenzene

2,4-dinitro-1,3-benzenediol

2,4-dinitroresorcinol

2,4-dinitrobenzyl chloride

2,4-dinitrosoresorcinol

2,4-dinitrodiphenylamine

dinitrogentetroxide

2,4-dinitronaphthol

2,4-dinitrophenol

2,4-dinitrophenol

2,4-dinitrophenylhydrazine

1,3-dinitropropane

2,4-dinitroresorcinol

3,7-dinitroso-1,3,5,7-tetr

2,4-dinitrotoluene

2,6-dinitrotoluene

Dinol

p-dioxane

1,4-dioxane

1,3-dioxolane

dipentylamine

diphenyl disenenide

diphenyldichlorosilane

1,2-diphenylhydrazine

N,N'-diphenylhydrazine

diphenylmercury

N,N-dipropanamine

dipropylamine

dipropylcarbonate

di-n-propylether

dipropylsulfide

dipterex

diseleniumdichloride

dithane Staneless

dithane Z-78

dithylacetylene

Ditumen

diyinyleneoxide

diyinylether

dedecyl mercaptan

Dquat

dusicnanzirkonicity

  e             返回页首

epibromohydrin

EPN

2,3-epoxypropionaldehyde

epoxyethane

1,2-epoxypropane

Ethanedioyl chloride

ethane

ethanethiol

ethanol

ethanoyl chloride

ethenyl ethanoate

2-ethoxyethanol

2-ethoxyethylacetate

l-ethoxypropane

ethyl acetate

ethylacetylene

ethyl acrylate

ethyl alcohol

ethylamine

N-ethylaniline

2-ethylaniline

o-ethylaniline

ethylbenzene

ethyl borate

ethyl bromide

ethyl bromoacetate

ethyl-2-bromoesobutanoate

ethyl butyl ketone

ethyl butyrate

2-ehtylbutyl alcohol 2-ethyl butanol

2-ethylbutyraldehyde

ethyl chloropropionate

ethylene glycol diethyl ether

ethylene glycol isopropyl ether

ethyl isoptoptyl ketone

ethyl hydroxyisobtyrate

ethyltriethoxysilane

ethyl caproate

ethyl carbonate

ethyl chloride

ethyl chloroacetate

ethyl 2-chloro-n-butanoate

ethyl 3-chloro-n-butanoate

ethyl 4-chloro-n-butanoate

ethyl 4-chlorobutyrate

ethyl chlorocarbonate

ethyl chloroformate

ethyl cyanide

ethyl cyanoacetate

ethylcyclohexane

ethylcyclopentane

ethyldichforosilane

ethylene

1,2-ethylenediamine

ethylene glycol dimethylether

ethylene glycol ethyl ether acetate

ethylene glycol monoethyl ether

ethylene glycol methyl ether acetate

ethylene glycol  monomethyl ether

ethyiene oxide

ethylene tribromide

ethyl ether

ethyl fluoride

ethylformate

N-ethyl hexahydropyridine

ethyl hexoate

2-ethylhexylamine

ethylidene chloride

ethyl iodide

ethyl isobutyrate

ethyl isovalerate

ethyl lactate

ethyl mercaptan

ethylmercuricphosphate

ethylmercuryphosphate

ethyl methacrylate

ethyl-a-methyl acrylate

ethyl-2-methylpropanoate

N-ethyl morpholine

ethyl nitrate

ethylorthoformate

ethyl oxalate

N-ethyl piperidine

ethyl propanoate

ethyl propylether

1-ethyl-2-propylethylene

ethyl propyl ketone

ethyl silicate

ethyl sulfate

ethyl sulfocyanate

ethyl thiocyanate

ethyltrichlorosilane

ethyl valerate

ethy nitrite

  f             返回页首

fenitrothion

fenthion

fentin acetate

fenvalerate

ferric chloride

ferric iodate

ferric nitrate

ferric trichloride

fluorine

fluoroacetic acid

p-fluoroaniline

4-fluoroaniline

fluorobenzene

fluoroboric acid

fluorocarbon

fluoro ethane

fluoroform

fluoromethane

fluorosulfonic acid

2-fluorotoluene

3-fluorotoluene

4-fluorotoluene

Fluosilicic acid

folidol

formaldehyde

formic acid

formyl hydroperoxide

Freon-21

Freon-22

Freon-12

Freon-11

2-furaldebyde

furan

furfural

Furfuryl alcohol

2-furfurylamine

  g           返回页首

gasoline

germanium tetrachloride

glyceryl trinitrate

Grude oil

guanidine mononitrate

guanidine nitrate

  h          返回页首

hafnium

helium

heptachlor

n-heptaldehyde

heptamethylene

heptanal

n-heptane

3-heptanone

2-heptanone

4-heptanone

l-heptene

2-heptene

n-heptylamine

3-heptylene

2-hentylene

1-heptyne

hexafluoroethane

hexamethyl disilylamine

Hexanoyl chloride

hexachlorbenzd

hexachlorobenzene

Hexachloro-1,3-butadiene

hexachlorocyololohexane

hexachlorocyclopentadiene

hexachloroethane

1,5-hexadiene

1,4-hexadiene

hexafluoropropylene

hexahydroaniline

hexahydrobenzene

hexahydropyridine

n-hexaldehyde

hexamethyl disiloxane

hexamethyleneimine

hexamethylenetetramine

hexamethyloxy disilane

hexanal

n-hexane

hexanedinitrile

hexanenitrile

hexanoic acid

hexanoic acid methyl ester

2-hexanol

1-hexene

Hexogen

sec-hexylalcohol

n-hexylamine

hexyl bromide

n-hexyl chloride

1,6-hexylenediamine

n-hexyl formate

hexyl hydride

3-hexyne

l-hexyne

hydrazine anhydrous

hydrazine hydrate

hydrazinobenzene

hydrobromic acid

hydrochfori cacid

hydrofluoric acid

hydrogen

hydrogen chloride

hydrogen cyanide

hydrogen fluride

hydrogen iodide

hydrogen peroxide

hydrogen phosphide

hydrogen sulfide

hydrogen bromide

hydrogen selenide

4-hydroxy-4-methyl-2-pentanone

hydroxylamine sulfate

hydroiodic acid

p-hydrpeuinone

o-hydroxybenzaldehyde

hypophosphorous acid

  i            返回页首

IBP

iodic acid

iodine trichloride

iodoacetic acid

n-iodobutane

iedoethane

Iodoform

1-iodo-iso-butane

1-iodo-2-methylpropane

iodomethane

l-iodo-2-methylpropane

2-iodonitrobenzene

iodopentane

1-iodopropane

iron iodate

isoamyl acetate

isoamyl alcohol

isoamyl chloride

isoamyl formate

isoamyl mercaptan

isoamyl nitrite

isoamyl propionate

isoburyryl chloride

isobutane

isobutyl acetate

isobutyl acrylate

isobutylaldehyde

isobutylamine

isobutyl bromoacetate

isobutyl chlorocarbonate

isobutyl chloroformate

isobutyl cyanide

isobutylene

isobutyl formate

isobutyl isobutyrate

isobutyl mercaptan

isobutyl methacrylate

isobutyl methanoate

isobutyl nitrite

isobutyl propionate

isobutyric acid

isobutyric anhydride

isobutyronitrile

isoheptane

isooctane

isooctene

isopontaldehyde

isopentane

isopentanenitrile

isopentylamine

isopentyl formate

isopentyl nitrite

isoprene

isopropenyl acetate

isopropenyl benzene

isopropenylancetylene

isopropyl acetate

isopropyl alcohol

isopropylamine

isopropyl fluorophosphate

isopropylbenzene

isopropyl borate

isopropyl bromide

isopropyl chloride

isopropyl chloroformate

isoptopyl cyanide

isopropyl ether

isopropyl n-butyrate

isopropyl fluorophosphate

isopropyl nitrate

isopropyl nitrite

isopropyl thiocyanate

isopropyl titanate

  k          返回页首

kepone

ketohexamethylene

Kitazine P

  L         返回页首

lanthanum nitrate

Laughing gas

lauryl mercaptan

lautarite

lead arsenate

lead acetate

lead bromate

lead difluoride

lead dioxide

lead fluoride

lead (Ⅱ)iodate

lead iodate

lead monoxide

lead nitrate

lead oxide

lead perchlorate

lead phosphite

lead phosphite dibasic

lead tetrachloride

lead tetrachloride

lime nitrate

liquefied petroleum ges

lithium

lithium aluminium tetrahydride

lithium aluminium hydride

lithium amide

lithium hydride

lithium iodate

lithium nitrate

lithium perchlorate

2,4-lutidine

2,6-lutidine

3,5-lutidine

  m           返回页首

magnesium bromate

magnesium chlorate

magnesium nitrate

magnesium perchlorate

magnesium powder

manganese powder

malathion

manganese nitrate

manganous nitrate

Marsh gas

Martius yellow

mercuric acetate

mercaptoacetic acid

mercuric chloride

mercuric cyanide

mercuric ethyl chloride

mercuric iodide

mercuric nitrate

mercurous bromide

mercurous nitrate

mercury bichloride

mercury (I)bromide

mercury pernitrate

mesyl chloride

metaformaldehyde

methacrylic acid n-butyl ester

methacrylic acid

methacrylic acid isobutyl ester

methamidophos

methane

methanesulfonyl chloride,

methanethiol

methanol

o-methoxyaniline

m-methoxyaniline

p-methoxyaniline

2-Methoxybenzoyl chloride

3-methoxybutyl acetate

2-methoxyethanol

2-methoxyethyl acetate

methyl acetate

methyl acrylate

methylal

methyl alcohol

methyl amyl ketone

N-methylaniline

methylbenzene

methyl benzoate

methyl borate

methyl bromide

methyl bromoacetate

2-methyl-1,3-butadiene

2-methylbutane

3-methyl-1-butanethiol

2-methyl-2-butanethiol

3-methyl-1-butanol

2-methyl-2-butene

2-methylbutene

2-methyl-1-butene-3-one

2-methyl-1-buten-3-yne

N-methyl butylamine

3-methylbutylamine

methyl-n-butylether

2-methyl-3-butyn-2-ol

3-methyl butyraldehyde

methyl butyrate

methyl-n-caproate

methyl chloride

methyl chloroacetate

methyl chlorocarbonate

methyl chloroform

methyl chloroformate

methyl chloromethyl ether

methylchlorosilane

methyl chlorosulfonate

methyl crotonate

methyl cyanide

methylcyclohexane

2-methylcyclohexanone

3-methylcyclohexanol

methylcyclopentane

methyl dichloroacetate

methyldichlorosilane

methyl disulfide

methylene iodide

methyl ether

1-methyl ethyl ester nitrous acid

methyl ethyl ether

methyl ethyl ketone

methyl fluoride

methyl formate

6-methyl-1-heptene

2-methyl hexahydropyridine

5-methyl-2-hexanone

2-methylhexane

methylhydrazine

methyl isobutenyl ketone

methyl isobutyl ketone

methyl isoptopenyl ketone

methyl lactate

methyl mercaptan

N-methyl morpholine

l-methylnaphthalene

2-methylnaphthalene

methyl nitrite

methyloxyethane

methyl parathion

2-methyl pentane

3-methyl pentane

4-methyl-2-pentanone

2-methyl-2-pentene

3-methyl-2-pentene

4-methyl-1-pentene

4-methyl-2-pentene

methyl pentyl acetylene

2-methylphenol

3-methylphenol

4-methylphenol

p-methylphenylene

4-methylphenylene

N-methyl piperidine

3-methyl piperidine

4-methyl piperidine

methyl pivalate

2-methylpropane

2-methyl-1-propanethiol

2-methyl-2-propanethiol

2-methyl propenal

2-methyl propene

methyl propionate

2-methyl propionic acid

2-methyl propionylchloride

2-methyl propylamine

methyl propyl ether

methyl propyl ketone

2-methylpyridine

3-methylpyridine

2-methyl quinoline

methyl silicate

merhyl silicochloroform

methyl sulfate

methyl-tert-butyl ether

methyl thiocyanate

methyltrichlorosilane

methyl trimethylacetate

2-methyltetrahydrofuran

3-methylthiophene

methyltriethoxysilane

methyl vinyl ether

methyl vinyl ketone

mirex

molybdenum(V)chloride

molybdenum pentachloride

monochloroacetaldehyde

monochloroacetic acid

monochlorobenzene

monochlorodifluoromethane

monochloromonobromomethane

monochlorotrifluoromethane

monocrotophos

monoethanolamine

monofluoroethylene

monomethylamine

morpholine

  n            返回页首

naphthalene

1,8-naphthalic annydride

naphthane

1-naphthylacetic acid

β-naphthylamine

α-naphthylamine

neoheptane

neon

neopentane

nickel

nickel carbonyl

nickel nitrate

Nicotine

nithophen

nitric acid

nitric acid bismuth salt

nitric acid cesium salt

nitric acid ethyl ester

nirric acid zinc salt,hexabydrate

nickel carbonyl

nitric oxide

nickel tetracarbonyl

nitroacenaphthene

3-nitroaniline

m-nitroaniline

2-nitroaniline

o-nitroaniline

4-nitroaniline

p-nitroaniline

4-nitroanisole

p-nitroanisole

2-nitroanisole

o-nitroanisole

3-nitroanisole

m-nitroanisole

p-nitrobenzamide

nitrobenzene

p-nitrobenzyl bromide

4-nitrobenzyl bromide

2-nitrobromobenzene

o-nitrobromobenzene

1-nitrobutane

nitrocellulose

2-nitrochlorobenzene

4-nitrochlorobenzene

2-nitrochlorobenzene

3-nitrochlorobenzene

4-nitrochlorobenzene

2-nitrodiphenyl

4-nitrodiphenyl

nitroethane

4-nitroethylbenzene

2-nitroethylbenzene

nitrogen

nitrogen dioxide

nitrogen fluoride

nitrogen monoxide

nitrogen oxychloride

nitrogen trifluoride

nitrogen trioxide

nitroglycerine

nitroguanidine

2-nitroiodobenzene

nitromethane

2-nitro-4-methylphenol

1-nitronaphthalene

2-nitronaphthalene

4-nitrophenetole

p-nitrophenetole

2-nitrophenetole

o-nitrophenetole

p-nitrophenol

m-nitrophenol

o-nitrophenol

2-nitrophenylhydrazine

o-nitrophenylhydrazine

3-nitrophenylhydrazine

m-nitrophenylhydrazine

4-nitrophenylhydrazine

p-nitrophenylhydrazine

p-nitrophenyl isocyanate

1-nitropropane

2-nitropropane

sec-nitropropane

N-nitrosodiethylamine

N-Nitrosodimethylamine

nitrosyl chloride

nitrosyl ethoxide

2-nitrotoluene

o-nitrotoluene

3-nitrotoluene

m-nitrotoluene

4-nitrotoluene

p-nitrotoluene

p-nitro-o-toluidine

4-nitro-2-toluidine

nitrotrichloromethane

nitrous acid,2-Methylpropyl ester

nitrous acid methyl ester

nitrous anhydride

nitrous oxide

2-nitro-p-xylene

2-nitro-m-xylene

3-nitro-o-xylene

4-nitro-m-xylene

5-nitro-m-xylene

4-nitro-o-xylene

nonane

1-nonene

  o         返回页首

Octadecyl isocyanate

octafluoropropane

octafluorocyclobutane

octafluorobut-2-ene

octafluoroisobutylene

octamethylene

octamethyl pyrophosphoramine

octanal

1-octane

1-octene

2-octene

2-octylene

tert-octylamine

2-octyne

1-octyne

3-octyne

Oil of mirbane

oleum

OMPA

orthophosphoric acid

osmium tettroxide

oxygen

oxygen difluoride

  p            返回页首

paraldehyde

paraquat

parathion

parathion-methyl

paroformaldehyde

pentaborane

pentabromo phosphorus

pentachloroethane

pentachloronitrobenzene

1,3-pentadiene

1,4-pentadiene

pentamethylene

pentamethylene dichloride

2,2,4,4,6-pentamethyl heptane

pentamethyl phenyl

pentamethylbenzene

pentanal

n-pentane

1,5-pentanediamine

pentanedinitrile

pentanenitrile

1-pentanethiol

1-pentanol

sec-pentanol

2-pentanone

3-pentanone

2-pentene

1-pentene

n-pentylamine

pentyl butanoate

n-pentyl forniate

pentyl propfonate

1-pentyne

peracetic acid

perchloric acid

perchloroethylene

perfluoropropylene

performic acid

periodic acid

peroxyacetic acid

petrol

petroleum ether

phenol

phenthoate

phenylacetonitrile

N-phenylacetamide

phenylacetylene

m-phenylenediamine

o-phenylenediamine

p-phenylenediamine

2-phenylethylmercaptan

phenylethylene

phenylhydrazine

phenyl isocyanate

phenyl mercaptan

phenyl methyl ether

N-phenyl-2-naphthylamine

1-phenylpropane

phenyltrichlorosilane

phorate

phosgene

phosphamidon

phosphine

phosphoric acid

phosphoric acid

phosphoric anhydride

phosphorous acid

phosphorous hepta sulfide

phosphorus oxychloride

phosphorus pentachloride

phosphorus pentabromide

phosphorus pentafluoride

phosphorns pentasulfide

phosphorus pentoxide

phosphorus red

phosphorus tribromide

phosphorus trichloride

phosphorus trisulfide

pbosphorus white

phosphorus yellow

phosphosric acid

phoxim

o-phthalic anhydride

picric acid

picryl chloride

α-pinene

piperazine

piperidine

1,3-piperlene

polyphosphoric acid

potassium

potassium arsenite

potassium borohydrid

potassium bromate

potassium chlorate

potassium cyanide

potassium dichromate

potassium dioxide

potassium fluoride

potassium hydride

potassium hydroxide

potassium iodate

potassium manganate

potassium nitrate

potassium nitrite

potassium perchlorate

potassium periodate

potassium permanganate

potassium peroxide

potassium perrhenate

potassium persulfate

potassium sulfide

potassium superchlorate

propanal

propane

1,2-propanediamine

1,3-propanediamine

propanedinitrile

1-propanethiol

n-propanol

2-propanol

propargyl alcohol

propene

propenoic acid

propionaldehyde

propionic acid

propionic anhydride

propionitrile

propyl acetate

n-propyl acetylene

1-propyl alcohol

propylamine

n-propylbenzene

propylbromide

n-propyl bromoacetate

n-propyl butyrate

propylcarbonate

n-propyl chloride

propyl chloroformate

propyl cyanide

propylen

propylene oxide

n-propyl ether

n-propyl formate

propyl iodide

propyl iso-butyrate

n-propyl mercaptan

propyl methanoate

propyl nitrate

propyl nitrite

n-propyl nitrite

pseudocumene

Pyrethrum

pyridine

pyromrcyl chloride

2-pyrrolidone

  q      返回页首

quinoline

p-quinone

  r      返回页首

resorcinol

Rogor

rubidium

rubidium fluoride

  s      返回页首

salicylaldehyde

selenic acid

selenium chloride

selenium dioxide

selenium fluoride

selenium hexafluoride

selenium oxychloride

selenium powder

shachongshuang

silicochforoform

silicofluoric acid

silicon fluoride

silicon tetrachloride

silicon tetrafluoride

silicon tetyahydride

silver bromate

silver cyanide

silver iodate

silver nitrate

silver perchlorate

sodium

sodium arsenate

sodium arsenite

sodium azide

sodium bromate

sodium borohydride

sodium chlorate

sodium cyanide

sodium dichromate

sodium dioxide

sodium dithionite

sodium fluoride

sodium fluosilicate

sodium hydride

sodium hydrosulfide

sodium hypochlorite solution

sodium hyposulfite

sodium iodate

sodium metaarsenite

sodium methoxide

sodium nitrate

sodium nitrite

sodium pentachlorophenol

sodium perchlorate

sodium periodate

sodium permanganate

sodium peroxide

sodium persulfate

sodium phenolate

sodium phenoxide

sodium sulfide

sodium sulfide

sodiun hydroxide

stannic bromide

stannic chloride

stannic iodide

strontium

strontium bromate

strontium dioxide

strontium iodate

strontium peroxide

styrene

suberene

succinyl chloride

sulfamic acid

sulfur

sulfur chloride

sulfur dichloride

sulfur dioxide

sulfur Hexafluoride

sulfuric acid

sulfuric oxyfluoride

sulfurous acid

sulfurous oxychloride

sulfur tetrafluoride

sulfur trioxide

sulfuryl chloride

sulfuryl fluoride

sulphuric acid fuming

sumithion

systox

 t      返回页首

TEL

TMA

TNB

TNM

TNT

tellurium hexafluoride

terephthaloyl chloride

l,1,2,2-tetrabromoethane

tetrabromomethane

l,2,3,5-tetrachlorobenzene

1,2,3,4-tetrachlorobenzene

1,2,3,4-tetrachloronaphthalene

1,1,2,2-tetrachloroethane

tetrachloroethylene

tetrachloromethane

tetraethoxy titanium

tetraethyl lead

tetraethyl orthosilicate

tetraethyl titanate

tetrafluoredichloroethane

tetrafluoroethylene

tetrafluorohydrazine

tetrafluoromethane

tetrahydrobenzene

tetrahydrofuran

tetrahydrofurfurylamine

1,2,5,6-tetrahydrobenzaldenyde

1,2,5,6-tetrahydropyridine

tetrahydrothiophene

tetraisopropyl titanate

tetramethoxysilane,

tetramethylethylenediamine

1,2,4,5-tetramethylbenzene

tetramethylsilane

tetranitromethane

tetraphosphorus trisulfide

tetrapropylorthotitanate

tetryl

thalliam bromide

thallium

thallium bromide

thallium iodide

thallous iodide

thimet

thioacetic acid

thiocarbamide

o-thiocresol

p-thiocresol

thiofuran

thioglycolic acid

thionyl chloride

thiophenol

thiophosphoryl chloride

thiourea

tin iodide

tin tetrabromide

tin tetrachloride

titanic chloride

titanium

titanium chloride

titanium tetrachloride

titanium trichloride

o-tolidine

toluene

toluene-2,4-diamine

toluene-2,5-diamine

toluene-2，4-diisocyanate

p-toluene sulfonyl chloride

4-toluene sulfonyl chloride

α-toluenethiol

o-toluidine

2-tolulHine

m-toluidine

3-toluidine

p-toluidine

4-toluidine

2-tolyl mercaptan

4-tolyl mercaptan

toxaphene

toluene-2,4-diisocyanate

o-tolunitrile

triallylamine

2,4,6-Tribromoaniline

tribromoacetic acid

tribromoethylene

tribromomethane

tri-n-butylamine

tributyl borane

tributylboron

tributyl phosphate

trichlorfor

trichforoacetaldehyde

trichloroacetic acid

trichloroacetonitrile

2,4,6-trichloroaniline

2,4,5-trichloroaniline

1,2,4-trichlorobenzene

1,3,5-trichlorobenzene

1,1,2-trichloroethane

l,1,1-trichloroethane

trichloroethylene

trichloroethylsilane

trichlorofluoromethane

trichloromethane

1,2,3-trichloropropane

trichlorosilane

trichlorovinyl silane

tricresyl phosphate

triethoxymethane

triethyl orthopropionate

triethylaluminium

triethylamine

triethylenetotramine

trifluoroacetyl chloride

trifluoroacetanilide

trifluoroacetic acid

trifluoroacetic anhydride

1,l,l-trifluoro-2-chloroethane

1,1,1-trifluoroethane

2,2,2-trifluoroethyl alcohol

trifluoromethane

m-trihydroxybenzene

triisopropyl borate

trimethyl boron

trimethylethoxysilane

1,3,5-trimethylbenzene

1,3,5-trihydroxybenzene

triiodomethane

triisobutylaluminium

trimethylamine

trimethylamine

1,2,3-trimethylbenzene

1,2,4-trimethylbenzene

1,3.5-trimethylbenzene

trimethyl borate

trimethyl boron

trimethylchlorosilane

trimethylene

2,2,5-trimethylhexane

trimethyliodomethane

2,2,3-trimethylpentane

2,3,4-trimethylpentane

2,2,4-trimethylpentane

trimethyl phosphate

1,3,5-trinitrobenzene

2,4,6-trinitrochlorobenzene

2,4,6-trinitrophenol

2,4,6-trinitrophenylmethylnitramine

2,4,6-trinitrotoluene

triphenyl hosphate

triphenyl phosphine

tri-n-propylamine

tritolyl phosphate

tsumacide

tungstenfluoride

turpentine

turpentine oil

  u       返回页首

urea mononltrate

urea nitrate

urotropine

  v       返回页首

vanadium pentoxide

valeraldehyde

vauquline

vinyl acetate

vinyl acetylene

vinyl bromide

vinyl butyl ether

vinyl n-butyrate

vinyl chloride

4-vinyl-1-cyclohexene

vinyl ethyl ether

vinyl ether

vinyl ester

vinyl ether

vinyl fluoride,inhibied

vinylidene chloride

vinylidene fluoride

vinyltriethoxy silane

vinvitrichloro silane

 x        返回页首

xenon

1,2-xylene

1,3-xylene

1,4-xylene

2,3-xylidine

2,4-xylidine

2,5-xylidine

2,6-xylldine

 z        返回页首

zinc bromate

zinc chloride

zinc cyanide

zinc dioxide

zinc dust

zinc fluoride

zinc iodate

zinc naphthenate

zinc nitrate

zinc peroxide

zinc powder

zirconium chloride

zirconium metal powder

zirconium nitrate

zirconium powder

zirconium tetrachloride


按英文名称查询页面中页

检索化学品英文名称方法（两种）：①根据名称首字的英文字母点击左页面字母顺序列表进行查找；②激活左页面（鼠标点击），将光标置于左页面页首，然后使用浏览器编辑(Edit)菜单中的“查找”功能，输入化学品名称关键字进行检索即可。例如：输入“benzene”，可依次显示所有名称中含有“benzene”单词的化学品名称，然后点击所查询的化学品名称即可。


优先污染物的归宿与分类

EPA公布的水环境中129种优先污染物，具有不同的分子结构和理化性质，而且，在水环境中有着不同的迁移、转化、积累历程，归宿也不一样。因此，就需要弄清优先污染物在水环境各要素（水、底泥、生物）中的分布和归宿，进而选定优先采样的环境要素，以便有效地解决采什么样品，分析什么项目这两个基本问题。

彼得（Peter.M.C）根据EPA公布的129种优先污染物的水质判断和有关污染物在水环境中的归宿及理化性质等方面的文献资料，研究并设计了优先监测的最佳方案，要点是：①根据优先污染物的理化性质及生物效应，如溶解性、降解性、挥发性、在辛醇/水二元溶剂中的分配系数、归宿等，将129种优先污染物分为10大类。②根据优先污染物所具有的长效性及生物积累性，将优先污染物分为5级。③根据分类分级数据，选定并推荐优先监测采样的环境要素。

请选择：

金属与无机化合物 | 农药 | 多氯联苯 | 卤代脂肪烃 | 醚类
单环芳香族化合物 | 苯酚类和甲酚类 | 酞酸酯类 | 多环芳烃类 | 亚硝胺和其它

10大类优先污染物：

1、金属与无机化合物 返回页首

列在EPA优先污染物表中的金属和无机物总数有15种。现在证实其中有12中金属及其化合物（砷、铍、镉、铬、铜、铅、汞、镊、硒、银、铊及锌）可以积累在底泥和生物群中。本组另外三种化合物（氰化物、石棉和锑）具有不同的特点：氰化物的环境效应显示出短期毒性；石棉是一种易于悬浮的颗粒物，多半没有生物积累；锑可能暂时归附于底泥中。因此对氰化物、石棉及锑含量的监测最好直接测定水。

化 合 物 |  | 级别 | 环 境 要 素
 |  |  | 水 | 底泥 | 生物群
锑 | Animony | 3 | √ |  |
砷 | arsenic | 1 |  | √ | √
石棉 | Asbestos | 3 | √ |  |
铍 | Beryllium | 1 |  | √ | √
镉 | Cadmium | 1 |  | √ | √
铬 | Cromium | 1 |  | √ | √
铜 | Copper | 1 |  | √ | √
氰化物类 | Cyanides | 5 | √ |  |
铅 | Lead | 1 |  | √ | √
汞 | Mercury | 1 |  | √ | √
镊 | Nickel | 1 |  | √ | √
硒 | Selenium | 1 |  | √ | √
银 | Silver | 1 |  | √ | √
铊 | Thellium | 1 |  | √ | √
锌 | Zinc | 1 |  | √ | √

2、农药 返回页首

EPA优先污染物表中有20种农药。这些化合物中有九种（丙烯醛、氯丹、DDD、DDE、DDT、狄氏剂、七氯、TCDD及毒杀芬），可长期存在于底泥中并能被生物积累。监测这些化合物的优先对象为底泥和生物群。现已证明，艾氏剂被生物积累，但不能长期存在于底泥中，这个化合物的最优监测对象是水和生物群。相反，硫丹和硫丹硫酸酯不被生物积累，但容易被底泥吸附，监测的优先对象为底泥。异狄氏剂和异狄氏醛在水中归宿的资料很少报道，按它们的分配系数推断，可能会被生物积累，因此对这些化合物宜监测水、底泥和生物群。七氯环氧化物是稳定的，能残留在水溶液中，也可以沉积于底泥中，并能被生物积累，因此同样应在水环境的各部分进行监测。异佛尔酮是水溶性的，要采水样监测。六氯环己烷的同分异构体按其理化特性，应在水和底泥中取样监测。

化 合 物 |  | 级别 | 环 境 要 素
 |  |  | 水 | 底泥 | 生物群
丙烯醛 | Acrolein | 2 |  | √ | √
艾氏剂 | Aldrin | 2 | √ |  |
氯丹 | Chlordene | 2 |  | √ | √
滴滴滴（DDD） | DDD | 1 |  | √ | √
滴滴伊（DDE） | DDE | 1 |  | √ | √
滴滴涕（DDT） | DDT | 1 |  | √ | √
狄氏剂 | Dieldrin | 1 |  | √ | √
硫丹和硫酸硫丹 | Endosulfan and endosulfan sulfate | 3 |  | √ |
异狄氏剂和异狄氏醛 | Endrin and endrin aldehyde | 1 | √ | √ | √
七氯 | Heptachlor | 1 |  | √ | √
七氯环氧化物 | Heptachlor epoxide | 1 | √ | √ | √
六氯环己烷（六六六）（α,β,δ-同分异构体） | Hexachlorocyclohexane(α,β,δ-isomers) | 3 | √ | √ |
γ-六氯环己烷（林丹） | γ-Hexachloroclohexane(Lindene) | 3 | √ | √ |
异佛尔酮 | Isophorone | 3 | √ |  |
六氯二苯并二恶英 | TCDD | 1 |  | √ | √
毒杀芬 | Toxaphene | 1 |  | √ | √

3、多氯联苯（PCBs） 返回页首

在铖先污染物表中，有七种PCB（Arochors）。在水环境中PCBS易被吸附在底泥和颗粒物上，它们在水中的溶解度很小。由于PCBS的生物积累性很强，因此监测PCBS的最优对象为底泥及生物群。2-氯萘与PCB相似，从萘的数据和其化学性质看，它有可能积累在底泥和生物群中，因此在对应的环境部分采样为佳。

化 合 物 |  | 级别 | 环 境 要 素
 |  |  | 水 | 底泥 | 生物群
多氯联苯 （6种PCB化合物） | Polychlorinated biphenyls(6 PCB arochlors) | 1 |  | √ | √
2-氯萘 | 2-Choronaphthalene | 1 |  | √ | √

4、卤代脂肪烃 返回页首

在EPA优先污染物表上26个卤代脂肪烃中，除五种化合物（二氯溴甲烷、氯二溴甲烷、三溴甲烷、六氯环戊二烯和六氯丁二烯）之外，其它化合物由于蒸气压高，会很快地从水中消失。因此对这21种高挥发性化合物，最优监测对象是水。其它五个化合物中的二个（六氯环戊二烯和六氯丁二烯）在底泥中为长效剂，能被生物积累，以相应的样品为优先对象。其它化合物（二氯溴甲烷、氯二溴甲烷和三溴甲烷）在水环境的最终归宿目前还不清楚。在缺少其它资料的情况下，分类体系指出，监测这些化合物浓度的最佳办法是从水和底泥开始。

化 合 物 |  | 级别 | 环 境 要 素
 |  |  | 水 | 底泥 | 生物群
氯甲烷 | Chloromethane | 4 | √ |  |
二氯甲烷 | Dichloronethane | 4 | √ |  |
三氯甲烷 | Trichloromethane | 4 | √ |  |
四氯甲烷 | Tetrachloromethane | 4 | √ |  |
氯乙烷 | Chloroethane | 4 | √ |  |
1，1-二氯乙烷 | 1,1-Dichloroethane | 4 | √ |  |
1，2-二氯乙烷 | 1,2-Dichloroethane | 4 | √ |  |
1，1，1-三氯乙烷 | 1,1,1-Trichloroethane | 4 | √ |  |
1，1，2-三氯乙烷 | 1,1,2-Trichloroethane | 4 | √ |  |
1，1，2，2-四氯乙烷 | 1,1,2,2-Tetrachloroethane | 4 | √ |  |
六氯乙烷 | Hexachloroethane | 4 | √ |  |
氯乙烯 | Chlorothene | 4 | √ |  |
1，1-二氯乙烷 | 1,1-Dichloroethene | 4 | √ |  |
1，2-反-二氯乙烯 | 1,2-Trans-dichloroethene | 4 | √ |  |
三氯乙烯 | Trichloroethene | 4 | √ |  |
四氯乙烯 | Tetrachloroethene | 4 | √ |  |
1，2-二氯丙烷 | 1,2-Dichloropropane | 4 | √ |  |
1，3-二氯丙烷 | 1,3-Dichloropropene | 4 | √ |  |
六氯丁二烯 | Hexachlorobutadiene | 1 |  | √ | √
六氯环戊二烯 | Gexachlorocyclopentadiene | 1 |  | √ | √
溴甲烷 | Bromomethane | 4 | √ |  |
二氯溴甲烷 | Bromodichloromethane | 3 | √ | √ |
氯二溴甲烷 | Dibromochloromethane | 3 | √ | √ |
三溴甲烷 | Ttibromomethane | 3 | √ | √ |
二氟二氯甲烷 | Dichlorodifluomethane | 3 | √ | √ |
氟三氯甲烷 | Trichorofluoromethane | 4 | √ | √ |

5、醚类 返回页首

优先污染物表中有七种醚类化合物，它们在水中的归宿多有不同。其中五种[双-（氯甲基）醚、双-（2-氯甲基）醚、双-（2-氯异丙基）醚、2-氯乙基-乙烯基醚及双-（2-氯乙氧基）甲烷]只存在水中，辛醇/水分配系数也较低，因此它们潜在的生物积累和在阍泥上的吸附能力都低，优先监测对象为水。4-氯苯-苯基醚和4-溴苯-苯基醚的辛醇/水分配比高，建议在底泥和生物群中监测这些化合物。

化 合 物 |  | 级别 | 环 境 要 素
 |  |  | 水 | 底泥 | 生物群
双-（氯甲基）醚 | Bis(chloromethyl)ether | 3 | √ |  |
双-（2-氯乙基）醚 | Bis(2-chloroethyl)ether | 3 | √ |  |
双-（2-氯异丙基）醚 | Bis(2-chloroisoproply)ether | 3 | √ |  |
2-氯乙基-乙烯基醚 | 2-Chloroethyl vinyl ether | 4 | √ | √ |
4-氯苯基苯基醚 | 4-Chlorophenyl phenyl ether | 1 |  | √ | √
4-溴苯基-苯基醚 | 4-Bromophenyl phenyl ether | 1 |  | √ | √
双-（2-氯乙氧基）甲烷 | Bis(2-chloroethoxy) methane | 3 | √ |  |

6、单环芳香族化合物 返回页首

在优先污染物表中，有12种单环芳香族化合物。虽然在一些情况下，挥发和吸附两种过程互相竞争，但这12种化合物中的六种（氯苯、1，2-二氯苯、1，3-二氯苯、1，4-二氯苯、1，2，4-三氯苯和六氯苯）可被生物积累。因此，监测这12种芳香化合物的优先对象为底泥，对能被生物积累的六种化合物，则应同时监测生物群。

化 合 物 |  | 级别 | 环 境 要 素
 |  |  | 水 | 底泥 | 生物群
苯 | Benzene | 4 |  | √ |
氯苯 | Chlorobenzene | 2 |  | √ | √
1，2-二氯苯 | 1,2-Dichlorobenzene | 2 |  | √ | √
1，3-二氯苯 | 1,3-Dichlorobenzene | 2 |  | √ | √
1，4-二氯苯 | 1,4-Dichlorobenzene | 2 |  | √ | √
1，2，4-三氯苯 | 1,2,4-Trichlorobenzene | 2 |  | √ | √
六氯苯 | Hexachlorobenzene | 1 |  | √ | √
乙苯 | Ethylbenzene | 4 |  | √ |
硝基苯 | Nitrobenzene | 3 |  | √ |
甲苯 | Toluene | 4 |  | √ |
2，4-二硝基甲苯 | 2,4-Dinitrotoluene | 3 |  | √ |
2，6-二硝基甲苯 | 2,6-Dinitrotoluene | 3 |  | √ |

7、苯酚类和甲酚类 返回页首

做饭先污染物表中有11种苯酚和甲酚。这些化合物中的三种（苯酚、2-氯苯酚和2，4-二氯苯酚）能残留于水中，而其它八种均存在于底泥中。由于五氯苯酚和2，4-二甲基酚易被生物积累，这两种化合物的监测也应考虑生物群的取样。

化 合 物 |  | 级别 | 环 境 要 素
 |  |  | 水 | 底泥 | 生物群
苯酚 | Phenol | 3 | √ |  |
2-氯苯酚 | 2-Chlorophenol | 3 | √ |  |
2，4-二氯苯酚 | 2,4-Dichlorophenol | 5 | √ |  |
2，4，6-三氯苯酚 | 2,4,6-Trichlorophenol | 3 | √ |  |
五氯苯酚 | Pentachorophenol | 1 |  | √ | √
2-硝基苯酚 | 2-Nitrophenol | 3 |  | √ |
4-硝基苯酚 | 4-Nitrophenol | 3 |  | √ |
2，4-二硝基苯酚 | 2,4-Dinitrophenol | 3 |  | √ |
2，4-二甲基苯酚 | 2,4-Dimethylphenol | 1 |  | √ | √
对-氯-间甲苯酚 | p-Choro-m-cresol | 3 |  | √ |
4，6-二硝基-对-甲苯酚 | 4,6-Dinitro-p-cresol | 3 |  | √ |

8、酞酸酯类 返回页首

列在表中的六种酞酯类，除双-（2-甲基-己基）酞酸酯外，其它化合物的资料比较少。但这些化合物都有高的分配系数，它们可以积累于底泥和生物群中，因此监测这些化合物最优的办法要从底泥和生物群开始。

化 合 物 |  | 级别 | 环 境 要 素
 |  |  | 水 | 底泥 | 生物群
酞 酸二甲酯 | Dimethyl phthalate | 1 |  | √ | √
酞酸二乙酯 | Diethyl phthalate | 1 |  | √ | √
酞酸二正丁酯 | Di-n-butyl phthalate | 1 |  | √ | √
酞酸二正辛酯 | Di-n-octyl phthalate | 1 |  | √ | √
酞酸双（2-乙基己基）酯 | Bis(2-ethylhexyl) phthalate | 1 |  | √ | √
酞酸丁基苯基酯 | Butyl benzyl phthalate | 1 |  | √ | √

9、多环芳烃类（PAHs） 返回页首

在优先污染物表中有16种多环芳烃，它们在水中的溶解度很小，多积累在底泥中，并很快被各种生物所吸收和代谢，因此建议在底泥和生物群中进行监测。

化 合 物 |  | 级别 | 环 境 要 素
 |  |  | 水 | 底泥 | 生物群
二氢苊 | Acenaphthene | 1 |  | √ | √
苊 | Acenaphthylene | 1 |  | √ | √
蒽 | Anthracene | 1 |  | √ | √
苯并（a）蒽 | Benzo (a) anthracene | 1 |  | √ | √
苯并（b）萤蒽 | Benzo (b) fluorantene | 1 |  | √ | √
苯并（k）萤蒽 | Benzo (k) fluoranthene | 1 |  | √ | √
苯并（ghi） | Benzo (ghi) perylene | 1 |  | √ | √
苯并（a）芘 | Benzo (a) pyrene | 1 |  | √ | √
屈 | Chrysene | 1 |  | √ | √
二苯并（2，a）蒽 | Dibenzo (a,h) anthracene | 1 |  | √ | √
萤蒽 | Fluoranthene | 1 |  | √ | √
芴 | Fluorene | 1 |  | √ | √
茚并（1，2，3-cd）芘 | Indeno (1,2,3-cd) pyrene | 1 |  | √ | √
萘 | Naphthalene | 1 |  | √ | √
菲 | Phenanthrene | 1 |  | √ | √
芘 | Pyrene | 1 |  | √ | √

10、亚硝胺和其它化合物 返回页首

表的最后一种化合物中，含有三种亚硝胺和四种其它化合物。这七种化合物中的两个（二-甲基亚硝胺和二-正丙基亚硝胺），可能是水中的长效剂，其它五种化合物主要残留在底泥中。这些化合物中的三种（二-苯基亚硝胺、3，3-二氯联苯胺和1，2-二苯肼）也可被生物积累。丙烯腈被生物积累的可能性不大，但可长久存在于底泥和水中。因此监测这些化合物最好在相对应的环境部分采样。

化 合 物 |  | 级别 | 环 境 要 素
 |  |  | 水 | 底泥 | 生物群
二甲基亚硝胺 | Dinethyl nitrosamine | 3 | √ |  |
二苯基亚硝胺 | Diphenyl nitrosamine | 1 |  | √ | √
二正丙基亚硝胺 | Di-n-propyl nitrosamine | 1 | √ | √ | √
联苯胺 | Benzidine | 3 |  | √ |
3，3-二氯联苯胺 | 3,3-Dichlorobenzidine | 1 |  | √ | √
1，2-二苯基肼 | 1,2-Diphenylhydrazine | 1 |  | √ | √
丙烯腈 | Acrylonitrile | 4 | √ | √ |


致癌剂的危害等级

潜在致癌剂的危害等级 返回前页 续表

致癌性是筛选优先污染物的重要依据之一，下表列出了美国EPA公布的200种致癌剂的危害等级。其中的参数含义为：

1、证据的充分程度（Degree of Evidence）

化学品对人体的致癌性证据之充分程度可以分为下列几类。

（1）证据充分，指致癌剂和人体癌症之间有因果关系。

（2）证据有限，指能提供一些可信的致癌性证据，但证据尚有限，还需作进一步补充。

（3）证据不充分，可能有3种情况，①能获取的致癌性数据很少；②与证据有关的研究尚不能排除偶然性、误差及混淆等情况；③研究结果无致癌性证据。

根据动物实验取得的致癌性证据的充分程度可分4级。

1级，致癌性证据充分。

2级，致癌性证据有限。

3级，致癌性证据不充分。

4级，无致癌性证据。

2、IARC标准分组

国际癌症研究所（International Agency for research on cancer，简称IARC）将人类的肿瘤风险分为3组。

1组：列在此组内的化学品属致癌物，流行病学和暴露实验均已肯定，基致癌证据是充分的。

2组：化学品可能对人体有致癌性。其中有的对人体的致癌性证据几乎是“充分的”，另一类的证据不够充分。证据程度较高的为A组，较低的为B组。例如，2A指对人体的致癌性至少存在着有限证据。当动物证据充分而人体数据不充分时，归入2B。

3组：列在本组中的化学品对人类没有致癌性。

3、潜力因素值F（Potency Factor Estimate）

潜力因素值F定义为1/ED10。ED10等于10%终身致癌风险的致癌剂剂量。F可以和致癌性的确认证据一起，用来划分化学品潜在致癌性的危险等级。

4、潜力因素分组（Potency factor Grouping）

由于潜力因素值F可表示致癌危险性的相对大小，因而，可将潜在致癌剂的相对潜力因素分为4组。潜力因素最高的化学品分在1组，中等潜力因素的为2组，低潜力因素的为3组，最低潜力因素的为4组。

5、致癌危害等级（Cancer Hazard Ranking）

根据人和动物试验所取得的致癌性证据，结合潜力因素分组数据，可将化学品致癌危害等级分为高、中、低3级。

化 合 物 名 称 |  | 化学文摘编号 | 证据的充分程度 |  | IARC标准分组 | 潜力因素值 | 潜力分组 | 危害等级
 |  |  | 人 | 动物
二氢苊 | Acenaphthene | 83-32-9 | 不充分 | 不充分 | 3 | NA | NA | b
苊 | Acenaphthylene | 208-96-8 | 不充分 | 不充分 | 3 | NA | NA | b
2-乙酰氨基芴 | 2-Acetylamenofluorene | 53-96-3 | 不充分 | 充分 | 2B | 32.00 | 2 | 中
丙烯腈 | Acrylnitrile | 107-13-1 | 有限 | 充分 | 2A | 0.06 | 4 | 低
黄曲霉素B1 | Aflaloxin B1 | 1162-65-8 | 有限 | 充分 | 2A | 10000.00 | 1 | 高
艾氏剂 | Aldrin | 309-00-2 | 不充分 | 有限 | 2B | 63.00 | 2 | 中
4-氨联苯 | 4-Aminobiphenyl | 92-67-1 | 充分 | 充分 | 1 | 87.00 | 2 | 高
杀草强 | Amitrole | 61-62-5 | 不充分 | 充分 | 2B | 9.20 | 3 | 低
重铬酸胺 | Ammonium bichromate | 7789-09-5 | 不充分 | 不充分 | 1g | g | NA | 中
铬酸铵 | Ammonium chromate | 7789-09-5 | 不充分 | 不充分 | 1g | g | NA | 中
蒽 | Anthracene | 120-12-7 | 不充分 | 不充分 | 3 | NA | NA | b
砷和其化合物 | Arsenic & compounds | 7740-38-2 | 充分 | 不充分 | 1 | 130.00 | NA | 高
砷酸 | Arsenic acid | 7778-39-4 | 有限 | 不充分 | 2Ad | d | NA | 高
二硫化砷 | Arsenic disulfide | 1303-32-8 | 有限 | 不充分 | 2Ad | d | NA | 高
三氯化砷 | Arsenic trichlorid | 7784-34-1 | 有限 | 不充分 | 2Ad | d | NA | 高
五氧化二砷 | Arsenic pentoxide | 1303-28-2 | 有限 | 不充分 | 2Ad | d | NA | 高
三氧化二砷 | Arsenic trioxide | 1327-53-3 | 充分 | 不充分 | 1 | 130.00 | 1 | 高
三硫化砷 | Arsenic trisulfide | 1303-33-9 | 有限 | 不充分 | 2Ad | d | NA | 高
石棉 | Asbestos | 1332-21-4 | 充分 | 充分 | 1 | p | p | p
金胺 | Auramine | 2465-27-2 | 不充分 | 充分 | 2B | 1.20 | 3 | 低


致癌剂的危害等级

化 合 物 名 称 |  | 化学文摘编号 | 证据的充分程度 |  | IARC标准分组 | 潜力因素值 | 潜力分组 | 危害等级
 |  |  | 人 | 动物
重氮丝氨酸 | Azaserine | 115-02-6 | 不充分 | 充分 | 2B | a | NA | c
1-氮杂环丙烷 | Aziridine | 151-56-4 | 不充分 | 有限 | 2B | 310.00 | 1 | 高
苯 | Benzene | 71-43-2 | 不充分 | 有限 | 1 | 0.26 | 4 | 低
联苯胺及其盐类 | Benzidine & its salts | 92-67-5 | 充分 | 充分 | 1 | 1.90 | 3 | 中
苯并（a）芘 | Benzo (a) pyrene | 50-32-8 | 充分 | 充分 | 2B | 500.00 | 1 | 高
苯并（b）萤蒽 | Benzo (b) fluoranthene | 205-99-2 | 不充分 | 充分 | 2B | 150.00 | 1 | 高
苯并（ghi）芘 | Benzo (ghi) perylene | 191-24-2 | 不充分 | 不充分 | 3 | NA | NA | b
苯并（k）萤蒽 | Benzo (k) fluoranthene | 207-08-9 | 不充分 | 有限 | 3r | NA | NA | c
苄基氯 | Benzyl chloride | 100-44-7 | 不充分 | 有限 | 3r | NA | NA | c
苯并（a）蒽 | Benz (a) anthrene | 56-55-3 | 不充分 | 充分 | 2B | 21.00 | 2 | 中
苯并（c）吖啶 | Benz (c) acridine | 225-51-4 | 不充分 | 有限 | 3r | 1500.00 | 1 | 中
铍及其化合物 | Beryllium & compounds | 7440-41-7 | 有限 | 充分 | 2Ac | 17.00j | 2 | 中
双-(2-氯乙基)醚 | Bis (2-chloroethyl) ether | 111-44-4 | 不充分 | 充分 | 2B | 13.00 | 2 | 中
双-(氯甲基)醚 | Bis (chloromethyl) ether | 542-88-1 | 充分 | 充分 | 1 | 1900.00 | 1 | 高
二甲次胂酸 | Cacodylic acid | 75-60-5 | 不充分 | 不充分 | 3 | NA | NA | b
镉及化合物 | Cadmium & compounds | 7740-43-9 | 有限 | 充分 | 2Ar | 60.00k | 2 | 中
醋酸镉 | Cadmium acetate | 543-90-8 | 有限 | 充分 | 2Ar | K | NA | 中
溴化镉 | Cadmium bromide | 7789-42-6 | 有限 | 充分 | 2Ar | K | NA | 中
氯化镉 | Cadmium chloride | 10108-64-2 | 有限 | 充分 | 2Ar | K | NA | 中
硫镉酸 | Cadmium sulfate | 10124-36-4 | 有限 | 充分 | 2Ar | K | NA | 中
砷酸镉 | Calcium arsenate | 7778-44-1 | 有限 | 充分 | 2Ad | d | NA | 高
亚砷酸镉 | Calcium arsenite | 52740-16-6 | 有限 | 不充分 | 2Ad | d | NA | 高
铬酸钙 | Calcium chromate | 13765-19-0 | 充分 | 充分 | 1g | g | NA | 中
四氯化碳 | Carbon tetrachloride | 56-23-5 | 不充分 | 充分 | 2B | 39.00 | 2 | 中
苯丁酸氮芥 | Chlorambucil | 305-03-3 | 充分 | 充分 | 1 | a | NA | c
氯丹 | Chlordane | 57-74-9 | 不充分 | 有限 | 3r | 83.00 | 2 | 低
含氯化合物 | Chlornapharine | 494-03-1 | 充分 | 有限 | 1 | a | NA | c
乙酯杀螨醇 | Chlorobenzilate | 510-15-6 | 不充分 | 充分 | 2B | 1.60 | 3 | 低
氯仿 | Chloroform | 67-66-3 | 不充分 | 充分 | 2B | 2.00 | 3 | 低
氯甲基甲基醚(技术级)n | Chloromethyl methyl ether | 107-30-2 | 充分n | 充分n | 1 | n | n | 高n


致癌剂的危害等级

化 合 物 名 称 |  | 化学文摘编号 | 证据的充分程度 |  | IARC标准分组 | 潜力因素值 | 潜力分组 | 危害等级
 |  |  | 人 | 动物
氯甲基甲基醚 | Chloromethyl methyl ether | 107-30-2 | 不充分 | 不充分 | 3 | NA | NA | b
4-氯-邻甲苯胺盐酸盐 | 4-Chloro-o-toluidine hydro chloride | 3165-93-3 | 不充分 | 充分 | 2B | 0.07 | 4 | 低
铬及其化合物 | Chromium & compounds | 7740-47-3 | 充分 | 充分 | 1g | 1.90g | 3 | 中
乙酸铬 | Chromic acetate | 1066-30-4 | 不充分 | 不充分 | 1g | g | NA | b
铬酸 | Chromic acid | 7738-94-5 | 有限 | 不充分 | 1g | g | NA | 中
硫酸铬 | Chromic sulfate | 10101-53-8 | 不充分 | 不充分 | 1g | g | NA | b
亚铬酸 | Chromous acid | 10049-05-5 | 不充分 | 不充分 | 1g | g | NA | b
屈 | Chrysene | 218-01-9 | 不充分 | 充分 | 2B | 5.00i | 3 | 低
杂酚油 | Creosote | 8001-58-9 | 有限 | 充分 | 2A | 58.00 | 2 | 低
乙酰亚砷酸铜 | Cupric acetoarsenite | 12002-03-8 | 不充分 | 不充分 | 2Ad | d | NA | 高
环磷酰胺 | Cyclophosphamide | 50-18-0 | 充分 | 充分 | 1 | 18.00 | 2 | 高
道诺霉素 | Daunomycin | 20830-81-3 | 不充分 | 充分 | 2B | a | NA | c
滴滴滴 | DDD | 72-54-8 | 不充分 | 充分 | 2B | 0.10 | 4 | 低
滴滴伊 | DDE | 72-55-9 | 不充分 | 充分 | 2B | 3.80 | 3 | 低
滴滴涕 | DDT | 50-29-3 | 不充分 | 充分 | 2B | 5.6 | 3 | 低
二氯烯丹 | Diallate | 2303-16-4 | 不充分 | 充分 | 2B | 2.4 | 3 | 低
2,4-二氨基甲苯 | 2,4-Diaminotoluene | 95-80-7 | 不充分 | 充分 | 2B | 3.00 | 3 | 低
1,2,7,8-二苯并芘 | 1,2,7,8-Dibenzopyrene | 189-55-9 | 不充分 | 充分 | 2B | a | NA | c
二苯并(a,h)蒽 | Dibenz (a,h) anthracene | 53-70-3 | 不充分 | 充分 | 2B | 1000.00 | 1 | 高
1,2-二溴-3-氯丙烷 | 1,2-Dibromo-3-chloropropane | 96-12-8 | 不充分 | 充分 | 2B | 170.00 | 1 | 高
二丁基亚硝胺 | Dibutylnitrosamine | 924-16-3 | 不充分 | 充分 | 2B | 34.00 | 2 | 中
3,3'-二氯联苯胺 | 3,3'-Dichlorobenzidine | 91-94-1 | 不充分 | 充分 | 2B | 7.10 | 3 | 低
1,2-二氯乙烷 | 1,2-Dichloroethane | 107-06-2 | 不充分 | 充分 | 2B | 0.23 | 4 | 低
1,1-二氯乙烯 | 1,1-Dichloroethylene | 75-35-4 | 不充分 | 有限 | 3r | 4.60 | 3 | 低
二氯苯胂 | Dichlorophylarsine | 696-28-6 | 不充分 | 不充分 | 3 | NA | NA | b
狄氏剂 | Dieldrin | 60-57-1 | 不充分 | 充分 | 2B | 130.00 | 1 | 高
双环氧丁烷 | Diepoxybutane | 1464-53-5 | 不充分 | 充分 | 2B | 8.50 | 3 | 低
二乙醇亚硝胺 | Diethanolnitrosamine | 1116-54-7 | 不充分 | 充分 | 2B | 17.00 | 2 | 中
二乙基胂 | Diethyl arsine | 692-42-2 | 不充分 | 不充分 | 3 | NA | NA | b
1,2-二乙基肼 | 1,2-Diethylhydrazine | 1615-80-1 | 不充分 | 充分 | 2B | a | NA | c


致癌剂的危害等级

化 合 物 名 称 |  | 化学文摘编号 | 证据的充分程度 |  | IARC标准分组 | 潜力因素值 | 潜力分组 | 危害等级
 |  |  | 人 | 动物
二乙基亚硝胺 | Diethylnirtosamine | 55-18-5 | 不充分 | 充分 | 2B | 1000.00 | 1 | 高
己烯雌酚 | Diethylstilbestrol | 56-53-1 | 充分 | 充分 | 1 | 7900.00 | 1 | 高
二氢黄樟脑 | Dihydrosafrole | 94-58-6 | 不充分 | 充分 | 2B | 1.10 | 3 | 低
3,3'-二甲氧基联苯胺 | 3,3'-Dimethoxybenzidine | 119-90-4 | 不充分 | 充分 | 2B | 0.01 | 4 | 低
硫酸二甲酯 | Dimethyl sulfate | 77-78-1 | 不充分 | 充分 | 2B | a | NA | c
二甲胺基偶氮苯 | Dimethylaminoazobenzene | 60-11-7 | 不充分 | 充分 | 2B | 280.00 | 1 | 高
7,12-二甲基苯并(a)蒽 | 7,12-Dimethylbenz (a) ant racene | 57-97-6 | 不充分 | 充分 | 2B | 200000.00 | 1 | 高
二甲基氨基甲酰氯 | Dimethylcarbamoyl chloride | 79-44-7 | 不充分 | 充分 | 2B | 510.00 | 1 | 高
1,1-二甲基肼 | 1,1-Dimethylhydrazine | 57-14-4 | 不充分 | 充分 | 2B | 13.00 | 2 | 中
1,2-二甲基肼 | 1,2-Dimethylhydrazine | 540-73-8 | 不充分 | 充分 | 2B | 870.00 | 1 | 高
二甲基亚硝胺 | Dimethylnirtosamine | 62-75-9 | 不充分 | 充分 | 2B | 29.00 | 2 | 中
2,3-二硝基甲苯 | 2,3-Dinitrotoluene | 602-01-7 | 不充分 | 充分 | 3 | NA | NA | b
2,4-二硝基甲苯 | 2,4-Dinitrotoluene | 121-14-2 | 不充分 | 充分 | 2B | 3.80 | 3 | 低
2,5-二硝基甲苯 | 2,5-Dinitrotoluene | 619-15-8 | 不充分 | 不充分 | 3 | NA | NA | b
2,6-二硝基甲苯 | 2,6-Dinitrotoluene | 606-20-2 | 不充分 | 有限 | 3r | NA | NA | c
3,4-二硝基甲苯 | 3,4-Dinitrotoluene | 610-39-9 | 不充分 | 不充分 | 3 | NA | NA | b
1,4-二恶烷 | 1,4-Dioxane | 123-91-1 | 不充分 | 不充分 | 2B | 0.03 | 4 | 低
N,N-二苯胺 | N,N-Diphenylamine | 122-39-4 | 不充分 | 充分 | 3 | NA | NA | b
1,2-二苯肼 | 1,2-Diphenylhydrazine | 122-66-7 | 不充分 | 不充分 | 2B | 4.60 | 3 | 中
二丙基亚硝胺 | Dipropylnirtosamine | 621-64-7 | 不充分 | 充分 | 2B | a | NA | c
3-氯-1,2-环氧丙烷 | Epichlorohydrin | 106-89-8 | 不充分 | 充分 | 2B | 0.16 | 4 | 低
甲磺酸乙酯 | Ethyl methanesulfonate | 62-50-0 | 不充分 | 充分 | 2B | 140.00 | 1 | 高
1,2-二溴乙烷 | 1,2-Ethylene dibromide | 106-93-4 | 不充分 | 充分 | 2B | 13.00 | 2 | 中
环氧乙烷 | Ethylene oxide | 75-21-8 | 有限 | 有限 | 2A | 6.00 | 3 | 中
乙烯硫脲 | Ethylenethiourea | 96-45-7 | 不充分 | 充分 | 2B | 0.97 | 4 | 低
1-乙基-1-亚硝基脲 | 1-Ethyl-1-nitrosourea | 759-73-9 | 不充分 | 充分 | 2B | 8.70 | 3 | 低
葡聚糖铁 | Ferric dextran | 9004-66-4 | 不充分 | 充分 | 2B | b | NA | b
萤蒽 | Fluoranthene | 206-44-0 | 不充分 | 不充分 | 3 | NA | NA | b
芴 | Eluorene | 86-73-7 | 不充分 | 不充分 | 3 | NA | NA | b
环氧丙醛 | Glycidaldehyde | 765-34-4 | 不充分 | 充分 | 2B | 1.20 | 3 | 中


空气有害污染物名单

EPA重点控制空气中190种有害污染物名单 返回前页

类 别 | 有 机 污 染 物
卤代脂肪烃 （27种） | 氯仿；溴仿；四氯化碳；氯甲烷；溴甲烷；碘甲烷；氯乙烷；1，2-二氯乙烷；1，1-二氯乙烷；1，1，2-三氯乙烷；1，1，1-三氯乙烷；二溴乙烷；1，1，2，2-四氯乙烷；六氯乙烷；1，2-二氯丙烷；1，3-二氯丙烷；1，3-二溴-3-氯丙烷；氯乙烯；溴乙烯；1，1-二氯乙烯；三氯乙烯；四氯乙烯；丙烯基氯；氯丁二烯；六氯丁二烯；六氯环戊二烯；二氯甲烷
醛酮 （9种） | 甲醛；乙醛；丙醛；丙烯醛；丁酮-2；甲基异丁基酮；苯乙酮；2-氯代苯乙酮；苯醌
醚类 （5种） | 双（氯甲基）醚；甲基氯甲基醚；二氯乙醚（2，2'-二氯乙醚）；甲基特丁基醚；乙二醇醚类
酚类 （12种） | 酚；邻苯二酚；对苯二酚；D-甲酚；m-甲酚；p-甲酚；4-硝基苯酚；2，4-二硝基苯酚；4，6-二硝基邻甲酚及其盐类；2，4，5-三氯苯酚；2，4，6-三氯苯酚；五氯酚
单环及多环芳烃 （19种） | 苯（包括汽油中的苯）；乙苯；甲苯；o-二甲苯；m-二甲苯；p-二甲苯；苯乙烯；枯烯（异丙基苯）；联苯；氯苯；1，4-二氯苯；1，2，4-三氯苯；三氯甲苯；苄基氯；五氯硝基苯；氧化苯乙烯；萘；3，3-二氯苯茚；PCB（多氯联苯类）
杂环化合物 （12种） | 环氧乙烷；1，2-环氧丙烷；环氧丁烷；表氯乙醇（3-氯-1，2-环氧丙烷）；氮丙啶；2-甲基-氮丙啶；1，4-二恶烷；β-丙醇酸内酯；氧芴类；N-亚硝基吗啉；喹啉；二恶英
醇酸酯类 （16种） | 甲醇；乙二醇；丙烯酸；丙烯酸乙酯；氯乙酸；氨基甲酸乙酯；醋酸乙烯酯；异丁烯酸甲酯；马来酐；异氰酸甲酯；1，6-己二异氰酸甲酯；2，4-甲苯二异氰酸酯；硫酸二甲酯；二乙基硫酸酯；1，3-丙碘酸内酯；亚甲基二苯二异氰酸酯
酞酸醋 （4种） | 二甲基酞酸酯；邻苯二甲酸二丁酯；双-（2-乙基己基）酞酸酯；邻苯二甲酸酐
胺类 （28种） | 氯胺；苯胺；对苯二胺；三乙胺；二乙醇胺；甲基联胺；N-硝基二甲胺；邻甲苯胺；2，4-甲苯二胺；联苯胺；二甲基甲酰胺；乙酰胺；2-乙酰胺氟；丙烯酰胺；己内酰胺；4-氨基联苯；N，N-二乙基苯胺（N，N-二甲基苯胺）；3，3'-二甲基联苯胺；4，4-亚甲基双（2-氯苯胺）；o-茴香胺；邻联（二）茴香胺；二甲基氨基甲酰氯；六甲基磷三胺；二甲基胺基偶氮苯；4，4'-亚甲基双苯胺；肼；1，1-二甲基肼；1，2-二苯肼
硝基（亚硝基）化合物（5种） | 2-硝基丙烷；硝基苯；2，4-二硝基甲苯；4-硝基联苯；N-亚硝基-N-甲基脲
农药 （17种） | 开谱丹；胺甲萘（西维因）；DDE；氯丹；敌敌畏；七氯；六氯苯；异佛尔酮；林丹（γ-六六六，所有异构体）；甲氯氧基DDT；二氯二苯乙醇酸乙酯（杀螨酯）；2，4-D（2，4-二氯苯氧基乙酸）及其盐类；酯类；对硫磷；残杀威；毒杀芬；氟乐灵（茄科宁）
其它（14种） | 乙腈；丙烯腈；重氮甲烷；氰化合物；氰氨基化钙；二硫化碳；硫化羰；亚乙基硫脲；己烷；1，3-丁二烯；2，2，4-三甲基戊烷；光气；多环化合物；焦炉排放物
无机污染物 （22种） | 氨；氯；氯化氢；氟化氢；磷化氢；硫化氢；无素磷；四氯化钛；硒化合物；锑化合物；铍化合物；镉化合物；铬化合物；钴化合物；铅化合物；锰化合物；汞化合物；镍化合物；无机砷化合物（包括H3As）；放射性核素（包括氡）；石棉；细矿物纤维


我国有毒化学品优先登记名单

1、我国经选择的优先登记的有毒化学品 返回前页

1987年8月，IRPTC中国登记组于青岛召开第由届IRPTC国内联络员工作会议，与会代表以危害大、污染严重和我国拥有一定数量的毒性实验资料和人群流行病学调查资料为原则，提出了40种（类）优先登记的有毒化学品清单（见下表）

经选择的优先登记的有毒化学品清单

1、镉 | 11、苯并[a]芘 | 21、杀灭菊酯 | 31、甲基1605
2、铅 | 12、一氧化碳 | 22、二氯甲烷 | 32、氨基甲酸酯类
3、汞 | 13、二氧化硫 | 23、杀虫脒 | 33、黄曲霉毒素
4、氟 | 14、氮氧化物 | 24、氯丁二烯 | 34、丙烯腈
5、砷 | 15、氯乙烯 | 25、稀土元素 | 35、丙烯酰胺
6、石棉 | 16、硒 | 26、苯胺 | 36、酯类
7、苯 | 17、甲醛 | 27、氰化物 | 37、矾
8、甲基汞 | 18、锰 | 28、亚硝胺 | 38、三硝基甲苯
9、镍 | 19、氯化物 | 29、硝酸盐 | 39、滴滴涕
10、铬 | 20、乐果 | 30、甲基丙烯酸酯类 | 40多氯联苯

2、我国潜在有毒化学品优先登记名单

本名单是中国环境科学研究院提出的，共有55种有毒化学品（见下表）

我国潜在有毒化学品优先登记名单

1、乙醛 | 15、1，2，4-三氯苯 | 29、四氯化碳 | 43、铅
2、乙酸 | 16、1，1，1-三氯乙烷 | 30、四氯乙烯 | 44、氯苯
3、乙苯 | 17、三氯乙烯 | 31、汞 | 45、氯仿
4、乙酸酐 | 18、五氯酚 | 32、多氯联苯 | 46、喹啉
5、乙酸戊酯 | 19、六氯苯 | 33、吡啶 | 47、氯甲烷
6、1，3-二氯苯 | 20、六六六 | 34、苯 | 48、氯乙烯
7、1，4-二氯苯 | 21、丙酮 | 35、苯胺 | 49、硝基苯
8、二甲苯 | 22、石棉 | 36、苯酚 | 50、对-硝基酚
9、二硫化碳 | 23、甲醛 | 37、环已烷 | 51、邻-硝基甲苯
10、1，2-二氯乙烷 | 24、甲醇 | 38、苯乙烯 | 52、蒽
11、二氯甲烷 | 25、甲苯 | 39、苯甲醛 | 53、溴甲烷
12、间-二硝基苯 | 26、丙烯醛 | 40、环氧乙烷 | 54、滴滴涕
13、N，N-二甲基苯胺 | 27、丙烯腈 | 41、毒杀芬 | 55、氰化钠
14、酞酸二正丁酯 | 28、艾氏剂 | 42、氨 |


EPA资料

WARNING.GIF (5023 bytes) back00.gif (368 bytes)

  • 美国EPA水环境中129种优先污染物的名单、归宿与分类
  • 美国EPA重点控制空气中190种有害污染物名单
  • 美国EPA200种潜在致癌物的危害等级
  • 我国有毒化学品的优先登记名单


芳烃类

This page uses frames, but your browser doesn't support them.


TOP

按化学品分类查询....芳烃类 返回前页


LEFT

一氯化苯
 乙苯
 乙炔苯
 乙烯基苯
 乙酰苯
 1，2-二乙基苯
 1，3-二乙基苯
 1，4-二乙基苯
 1，2-二甲苯
 1，3-二甲苯
 1，4-二甲苯
 2，3-二甲基硝基苯
 2，4-二甲基硝基苯
 2，5-二甲基硝基苯
 2，6-二甲基硝基苯
 3，4-二甲基硝基苯
 3，5-二甲基硝基苯
 1，2-二氟苯
 1，3-二氟苯
 1，4-二氟苯
 1，2-二氢苯
 二恶英
 2，4-二硝基甲苯
 2，6-二硝基甲苯
 1，2-二硝基苯
 1，3-二硝基苯
 1，4-二硝基苯
 2，4-二硝基氯化苄
 2，4-二硝基氯苯
 1，5-二硝基萘
 2，6-二氯甲苯
 3，4-二氯甲苯
 2，4-二氯甲苯
 1，2-二氯苯
 1，3-二氯苯
 1，4-二氯苯
 3，4-二氯硝基苯
 1，3-二磺酰肼苯
 十氢萘
 丁苯
 1，2，3-三甲基苯
 1，2，4-三甲基苯
 1，3，5-三甲基苯
 2，4，6-三硝基甲苯
 1，3，5-三硝基苯
 2，4，6-三硝基氯（化）苯
 α，α，α-三氯甲苯
 1，2，4-三氯苯
 1，3，5-三氯苯
 五甲苯
 六氯苯
 五氯硝基苯
 丙苯
 甲苯
 α-甲基萘
 β-甲基萘
 1，2，4，5-四甲苯
 四氢化苯
 1，2，3，4-四氯化萘
 1，2，3，5-四氯苯
 1，2，3，4-四氯苯
 1，2，4，5-四氯苯
 对二乙基苯
 对二甲苯
 对二氟苯
 对二硝基苯
 对二氯苯
 对甲基苯乙烯
 对氟甲苯
 对称三硝基苯
 对硝基乙苯
 对硝基甲苯
 对硝基联苯
 对硝基溴化苄
 对氯甲苯
 多氯联苯
 并苯
 异丁基苯
 异丙苯
 异丙基甲苯
 异氰酸对硝基苯
 连三甲苯
 芘
 苊
 邻二乙基苯
 邻二甲苯
 邻二氟苯
 邻二硝基苯
 邻二氯苯
 邻硝基乙苯
 邻硝基甲苯
 邻硝基联苯
 邻硝基溴苯
 邻溴甲苯
 间二乙基苯
 间二甲苯
 间二氟苯
 间二硝基苯
 间二氯苯
 间硝基甲苯
 间氯硝基苯
 苦基氯
 苯
 苯乙炔
 苯乙烯
 苯并[a]芘
 苯并[ghi]芘
 苯并[b]荧蒽
 苯并[k]荧蒽
 苯并[a]蒽
1-苯基丙烷
 2-苯基丙烯
 茚并[1,2,3-cd]芘
 枯烯
 叔丁基苯
 荧蒽
2-氟甲苯
 3-氟甲苯
 4-氟甲苯
 氟代苯
氟苯
 氢醌
 重氮氨基苯
 菲
 萘
 萘己环
 萘烷
 假枯烯
 密斑油
 联苯
 2-硝基乙苯
 4-硝基乙苯
 2-硝基甲苯
 3-硝基甲苯
 4-硝基甲苯
 2-硝基对二甲苯
 4-硝基邻二甲苯
 3-硝基邻二甲苯
 2-硝基间二甲苯
 4-硝基间二甲苯
 5-硝基间二甲苯
 硝基苯
 硝基苊
 1-硝基萘
 2-硝基萘
 2-硝基氯苯
 3-硝基氯苯
 4-硝基氯苯
 2-硝基碘苯
 4-硝基溴化苄
 2-硝基溴苯
 4-氯-1，3-二硝基苯
 2-氯甲苯
 3-氯甲苯
 4-氯甲苯
 氯苯
 2-氯萘
 4-氯硝基苯
 2-巯基甲苯
 4-巯基甲苯
 蒽
 2-溴甲苯
 溴苯
 1，4-苯醌
对苯醌


对非靶标生物的毒性分级

  • 鱼毒性

指农药对鱼类造成的不良影响及危害，包括急性毒性、慢性毒性、胚胎毒性及致畸性。在安全评价中，通常只做急性毒性，一般以耐药中浓度（TLm）或致死中浓度（LC50）作为衡量指标。

目前，把农药对鱼的毒性以48小时的LC50值的大小分为三级：
低毒级LC50>10mg/l（毫克/升）
中毒级LC501.0-10.0mg/l
高毒级LC50<1.0mg/l

  • 水蚤毒性

水蚤是水生动物中重要的类群，是鱼类的食料，也是水生食物链的重要环节。由于它对农药十分敏感，故常常把农药对其毒性作为评价农药环境安全性的一个指标。
农药对水蚤毒性的分级标准同鱼毒性。

  • 藻类毒性

即表明农药对藻类细胞造成损害的能力，表现为对藻类的灭杀和生长抑制作用。其以半数生物受影响的EC50表示。对此，也常常作为评价农药对环境安全性评价的一个重要指标。

其分级参考标准为在96小时中EC50的大小。
低毒性EC50>3.0mg/l
中毒性EC503.0-0.3mg/l
高毒性EC50<0.3mg/l

  • 鸟毒性

即指农药对鸟类生长、繁殖及生理生化功能的影响及危害。包括急性毒性和慢性毒性两类，急性毒性多以LD50表示。下表即为我国国家环保局在《农药环境安全评价试验准则》中所定对鸟类急性毒性和蓄积毒性的评价标准。

农药对鸟类毒性的分级与评价

LD50 mg/kg | 急性毒性 | 蓄积系数 | 蓄积毒性
<15 | 高毒 | <1 | 高度蓄积
15-50 | 中毒 | 1-3 | 明显蓄积
 |  | 3-5 | 中等蓄积
>150 | 低毒 | >5 | 轻度蓄积
  • 对蜜蜂毒性

指农药对蜜蜂机体造成损害的能力，其以LD50或LC50表示。通常把对蜜蜂毒性分为高毒、中毒和低毒三级：
高毒（LD50）0.01-1.99µg/蜂
中毒（LD50）2.0-10.99µg/蜂
低毒（LD50）≥11µg/蜂

  • 对家蚕毒性

指农药对家蚕机体造成损害的能力，通常用LD50或LC50表示。农药对定蚕毒性的试验数据是农药登记和指导安全使用时必备资料。

  • 对天敌毒性

在自然界，害虫和天敌在正常情况下保持均衡状态。天敌以害虫为食、当害虫密度增高时，天敌数量亦会相应增加。但由于天敌对农药较害虫更为敏感，故在农药使用不当时，会造成天敌大量死亡，导致害虫再猖獗。故而搞清农药对天敌危害也是进行综合防治、保证安全使用农药的重要环节。
农药对天敌危害通常以赤眼蜂为代表。

  • 对蚯蚓毒性

指农药在较短时间内对蚯蚓产生的毒害作用，其常以LC50表示，并以此来评价农药对土壤生物的影响。

除了考察上述农药毒性外，对农药安全性的评价还应包括对农药残留、代谢及在环境中稳定性等情况的考察，以能充分保证安全使用农药。


酚及杂环类

This page uses frames, but your browser doesn't support them.


TOP

按化学品分类查询....酚及杂环类 返回前页


LEFT

2，4-二甲苯酚
 2，6-二甲苯酚
 3，4-二甲苯酚
 2，4-二亚硝基间苯二酚
 2，4-二硝基间苯二酚
 2，4-二硝基苯酚
 二硝基重氮酚
 2，4-二硝基萘酚
 2，4-二氯酚
 2，6-二氯酚
 儿茶酚
 2，4，6-三硝基苯酚
 2，4，6-三溴苯酚
 2，4，5-三氯酚
 2，4，6-三氯酚
 五氯酚
 碳酸
 2-甲酚
 3-甲酚
 4-甲酚
 2，3，4，6-四氯酚
 对甲苯硫酚
 对苯二酚
 对叔丁苯酚
 对氨基苯酚
 对硝基苯酚
 对氯间甲酚
 对氯苯酚
 对溴酚
 邻苯二酚
 邻氨基苯酚
 邻硝基苯酚
 邻氯苯酚
 邻溴苯酚
 间苯二酚
 间苯三酚
 间氨基苯酚
 间硝基苯酚
 苯酚
 苯硫酚
 4-叔丁基苯酚
 重氮二硝基苯酚
 1-萘酚
 2-萘酚
 2-硝基-4-甲（苯）酚
 4-氯-2-硝基（苯）酚
 雷琐辛
 2-溴苯酚
 4-溴苯酚
 2，4-卢剔啶
 2，6-卢剔啶
 3，5-卢剔啶
 喹啉
 噻吩
 N-乙基六氢吡啶
 N-乙基吗啉
 N-乙基哌啶
 4，4-二甲基-1，3-二恶烷
 2，4-二甲基吡啶
 2，6-二甲基吡啶
 二恶烷
1，4-二氧己环
 1，3-二氧戊环
 六氢吡啶
 2-甲基六氢吡啶
 2-甲基四氢呋喃
 N-甲基吗啉
 2-甲基吡啶
 3-甲基吡啶
 2-甲基哌啶
 3-甲基哌啶
 4-甲基哌啶
 N-甲基哌啶
 3-甲基噻吩
 2-甲基喹啉
 四氢呋喃
 1，2，5，6-四氢吡啶
 四氢噻吩
 吗啉
 吖啶
 呋喃
 吡啶
 苯并吡啶
 苯并呋喃
 咔唑
 哌啶
 哌嗪
 氧（杂）茂
 1，4-氧氮杂环己烷
 2-氨基吡啶
 4-氨基吡啶


危险品毒性分级

毒性 危险品毒性分级 back00.gif (368 bytes)

  • 农药类毒性分级
  • 农药对非靶标生物的毒性分级
  • 化学物质的急性毒性分级
  • 化学危险品刺激作用分级
  • 职业性接触毒物危害程度分级依据


硅烷、酰氯及肼

This page uses frames, but your browser doesn't support them.


TOP

按化学品分类查询....硅烷、酰氯及肼 返回前页


LEFT

乙基二氯硅烷
 乙基三乙氧基硅烷
 乙基三氯硅烷
 乙烯三乙氧基硅烷
 乙烯三氯硅烷
 二乙氧基二甲基硅烷
 二甲基二氯硅烷
 二氯甲基硅烷
 二氯硅烷
 三甲基乙氧基硅烷
 三甲基氯硅烷
 三氯乙烯硅烷
 三氯乙基硅烷
 三氯硅烷
 六甲基二硅烷胺
 六甲基氧二硅烷
 甲基三乙氧基硅烷
 甲基二氯硅烷
 甲基三氯硅烷
 甲基氯硅烷
 四甲基硅烷
 四氢化硅
 邻苯二甲酰氯
 苯基三氯硅烷
 硅仿
 氯化三甲基硅烷
 氯甲基硅烷
 乙酰氯
 二乙基硫代磷酰氯
 二甲基硫代磷酰氯
 二甲氨基甲酰氯
 2，4-二氯苯甲酰氯
 丁二酰氯
 三氟乙酰氯
 己二酰氯
 己酰氯
 正丁酰氯
 4-甲苯磺酞氯
 甲氧基苯甲酰氯
 甲基磺酰氯
 对甲苯碘酰氯
 对苯二甲酰氯
对苯二酰二氯
 亚硝酰氯
 亚硫酰氯
 光气
 异丁酰氯
 呋喃甲酰氯
 苯甲酰氯
苯酰氯
 苯磺酰氯
 氧氯化氮
 氧氯化磷
 氧氯化硫
 琥珀酰氯
 硫代磷酰氯
 氯乙酰
 氯乙酰氯
 碳酰氯
 磺酰氯
 磷酰氯
1，1-二甲基肼
 1，2-二甲基肼
 1，2-二苯肼
 2，4-二硝基苯肼
 无水肼
 水合肼
 甲基肼
 四氟（代）肼
 发泡剂BSH
 对称二甲基肼
 对称二苯肼
 对硝基苯肼
 对溴苯肼
 邻硝基苯肼
 间硝基苯肼
 苯肼
苯基联胺
 苯磺酰肼


说明

有 毒 化 学 品 的 环 境 参 数 的 说 明 返回前页

一、化合物在水中的溶解度（S）

自然环境中蕴藏着丰富的水资源和良好的水循环，水以具有良好的溶解性能，它几乎能溶解所有的固态，液态和气态的物质。自然界里完全不溶于水的物质几乎没有，只不过其溶解的数量有差别。所以在对化学物质，特别是有毒化学物的环境监测和环境效应研究过程中，它们在水中的溶解度可能是影响化学物在各种环境要素，如大气、水体、水生生物和沉积物（底质）中迁移、转化的最重要性质之一。大部分无机化合物在水中呈离子态，故其溶解度都比较大，许多有机物呈非离子态，在水中的溶解度则比较小。非离子性化合物的溶解性，主要取决于他们的极性，非极性或弱极性的化合物易溶于非极性或弱极性溶剂中，反之，强极性化合物易溶于极性溶剂，水是强极性溶剂之一。所以甲尝、四氯化碳等非极性化合物在水中溶解甚少，芳烃类化合物属弱极性，在水中的溶解度也不大。随着芳烃环上取代基的增加（如PAH），它们在水中的溶解度京戏得越来越小，相反强极性的醇，有机酸等及带OH、SH、NH、基团的化合物在水里的溶剂度则相当大。

二、辛醇-水分配系数（KOW）

KOW是有机化合物在水和N-辛醇两相平衡浓度之比。根据研究发现，辛醇对有机物的分配与有机物在土壤有面质的分配极为相似，所以当有了化合物在辛醇和水中的分配比KOW以后，京戏可以顺利地计算出KOC。通常，有机物在水中的溶解度往往可以通过它们对非极性的有机相的亲和性反映出来。亲脂有机物在辛醇-水体系中有很高的分配系数，在有机相中的浓度可以达到水相中浓度的101~106倍。例如常见的环境污染物PAH、PCBS和邻苯二酸酯等。在辛醇-水体系中的分配系数是一个无量纲值。KOW值是描述一种有机化合物在水和沉积物中，有机质之间或水生生物脂肪之间分配的一个很有用的指标。分配系数的数值越大，有机物在有机相中溶解度也越大，即在水中的溶解度越小。

三、沉积物-水分配系数（KOC）

KOC是化合物在水和沉积物-土壤两相中的平衡浓度关系，它也是单位重量沉积物上吸附的化合物量除以单位体积环境水中溶解的该同一化合物量之比值。KOC是表示某化合物在固液两 相中浓度分配的一个定量参数，通过这一参数可以根据其在水中的浓度，来预测化合物在沉积物或土壤中的浓度分布，因此这一参数在环境科学的研究中占有非常重要的地位。

KOW值可以用来预测某化合物在水体环境中的行为，利用分配系数来推测化合物在环境中的分配。实际上是基于水，沉积物和生物之间分配的各种分子反应力，因为这种反应力与辛醇-水体系十分相似。

四、蒸气压（PV）

化合物的蒸气压表达了该化合物从环境水相向大气中的迁移程度，一般而言，具有高蒸气压，低溶解度和高活性系数的化合物最容易挥发，挥发的速度有时还决定于风，水流和温度。一般低分子量的化合物如烷烃、单环芳烃和一些有机氮化物都有很高的蒸气压和很低的水溶性，有的资料也用享利常数HC来表示化合物的挥发性（计算单位Torr/mol）。HC表示在标准温度和压力下，化合物在空气和水中的相对平衡浓度，蒸气压与人合物在水中溶解度的比值，表示该化合物的挥发性。

五、生物转化和降解系数（Kb）

生物转化是指生物酶对化合物的催化转化过程。生物转化的可能性取决于化合物的稳定性和毒性，经驯化的微生物的存在以及环境因素等（包括pH值、温度，溶解氧的量和可利用的氮）。生物降解的难易程度通常称为可生化性。可生化的比例经常用来表示用生化法处理含毒有机废水的重要指标，生化过程是一个较长的过程。生物转化速率的二级反应速率常数，决定于化合物的浓度和微生物的量。

六、生物富集系数（BCF）

BCF是生物组织（干重）中化合物的浓度和溶解在水中的浓度之比。也可以认为是生物对化合物的吸收速率与生物体内化合物净化速率之比，生物富集系数是描述化学物质在生物体内累积趋势之重要指标。如根据IRPTC的资料，生活在PCB含量为1µg/L水中的鱼类，28天后的富集系数为水体中含量的37000倍，再放回不含PCB的清洁水中，84天以后的净化率为61%。水生生物在水体中对化学物质的吸收和积累作用，往往是通过水和脂肪之间的分配来完成的。


危险品档案库主页

环保标志 | (建议采用800*600分辨率）
 | 序 言 50年前，全世界的化学品产量仅有100万吨，对于化学品和化工生产过程可能产生的危害还鲜为人知。现在，各种各样的有毒有害物质对人类的生存带来了极大的威胁，已引起世界各国的高度重视。尤其是因为各种原因产生的突发性环境污染事故是威胁人类健康、破坏生态环境的重要因素,其危害制约着生态平衡及经济、社会的发展。 突发性环境污染事故不同于一般的环境污染，它没有固定的排放方式和排放途径，都是突然发生、来势凶猛，在瞬时或短时间内有大量的污染物排放，对环境造成严重污染和破坏，给人民的生命和国家财产造成重大损失。这就要求环保部门需要做好突发性污染事故的预防，并提高对突发性污染事故处理处置的应变能力。因此，加强突发性污染事故的应急监测，研究其处理处置技术，是环境监测和环境保护领域中一项非常重要的工作。 突发性污染事故的应急监测要求环境监测人员在事故现场，用小型、便携、简易、快速检测仪器或装置，在尽可能短的时间内判断出污染物质的种类、理化特性、浓度、污染的范围及可能的危害程度，并对及时、正确的处理、处置污染事故和制定恢复措施提供科学的决策依据。 《突发性污染事故中危险品档案库》收录了有毒有害物质共1361种，对每种物质所列内容和数据为6项，主要包括：①物质的理化特性、②对环境的影响、③现场应急监测方法、④实验室监测方法、⑤环境标准、⑥应急处理处置方法。可以根据物质的中文名称、英文名称进行查询；也可以根据化学品分类进行查询；并将中国环境监测总站等单位提出的水中优先污染物单列出来，以便查询；还可以根据化学品的中文名称或CAS号进行模糊检索。本档案库方便、快捷、易用，是环保部门控制突发性污染事故的技术支持库。
请点击！
请点击！
请点击！
请点击！
请点击！
请点击！
请点击！
请点击！
请点击！
请点击！
请点击！
请点击！
请点击！ |
 | 只有一个地球！
 | 保护环境 造富人类 功在当代 利在千秋
 | 版权所有© 江苏省环境监测中心


疏散距离

危险化学品泄漏事故中的疏散距离

在危险化学品泄漏事故中，必须及时做好周围人员及居民的紧急疏散工作。如何根据不同化学物质的理化特性和毒性，结合气象条件，迅速确定疏散距离是化救工作的一项重要课题。鉴于我国目前尚无这方面的详细资料，特推荐美国、加拿大和墨西哥联合编制的ERG2000中的数据。这些数据是运用①最新的释放速率和扩散模型；②美国运输部有害物质事故报告系统（HMIS） 数据库的统计数据；③美国、加拿大、墨西哥三国120多个地方5年的每小时气象学观察资料以及④各种化学物质毒理学接触数据等四各方面综合分析而成，具有很强的科学性。

疏散距离分为二种(参见示意图)：紧急隔离带是以紧急隔离距离为半径的圆，非事故处理人员不得入内；下风向疏散距离是指必须采取保护措施的范围，即该范围内的居民处于有害接触的危险之中，可以采取撤离、密闭住所窗户等有效措施，并保持通讯畅通以听从指挥。由于夜间气象条件对毒气云的混和作用要比白天来得小，毒气云不易散开，因而下风向疏散距离相对比白天的远。夜间和白天的区分以太阳升起和降落为准。

使用该表内的数据还应结合事故现场的实际情况如泄漏量、泄漏压力、泄漏形成的释放池面积、周围建筑或树木情况以及当时风速等进行修正：如泄漏物质发生火灾时，中毒危害与火灾/爆炸危害相比就处于次要地位；如有数辆槽罐车、储罐、或大钢瓶泄漏，应增加大量泄漏的疏散距离；如泄漏形成的毒气云从山谷或高楼之间穿过，因大气的混和作用减小，表中的疏散距离应增加。白天气温逆转或在有雪覆盖的地区，或者在日落时发生泄漏，如伴有稳定的风，也需要增加疏散距离。因为在这类气象条件下污染物的大气混和与扩散比较缓慢（即毒气云不易被空气稀释），会顺下风向飘的较远。另外，对液态化学品泄漏，如果物料温度或室外气温超过30℃，疏散距离也应增加。

最后请注意表中以下标记的含义：

* 少量泄漏：小包装（<200 L）泄漏或大包装少量泄漏

** 大量泄漏：大包装（>200 L）泄漏或多个小包装同时泄漏

+ 指某些气象条件下，应增加下风向的疏散距离。

顾友多 采编自: The 2000 Emergency Response Guidebook

少量泄漏*

大量泄漏**

UN No/化学品名称

紧急
隔离

白天
疏散

夜间
疏散

紧急
隔离

白天
疏散

夜间
疏散

1005 氨（液氨）

1008 三氟化硼（压缩）

1016 一氧化碳（压缩）

1017 氯气

1023 压缩煤气

1026 氰（乙二腈）

1040 环氧乙烷

1045 氟气（压缩）

1048 无水溴化氢

1050 无水氯化氢

1051 氰化氢（氢氰酸）

1052 无水氟化氢

1053 硫化氢

1062 甲基溴

1064 甲硫醇

1067 氮氧化物

1069 亚硝酰氯

1071 压缩石油气

1076 双光气

1076 光气

1079 二氧化硫

1082 三氟氯乙烯

1092 丙烯醛（阻聚）

1098 烯丙醇

1135 2-氯乙醇

1143 2-丁烯醛（阻聚）

1162 二甲基二氯硅烷（水中泄漏）

1163 1,1-二甲基肼

1182 氯甲酸乙酯

1185 乙烯亚胺（阻聚）

1238 氯甲酸甲酯

1239 氯甲基甲醚

1242 甲基二氯硅烷（水中泄漏）

1244 甲基肼

1250 甲基三氯硅烷（水中泄漏）

1251 甲基乙烯基酮（稳定）

1259 羰基镍

1295 三氯硅烷（水中泄漏）

1298 三甲基氯硅烷

1340 五硫化磷（不含黄磷和白磷） 水中泄漏

1360 磷化钙（水中泄漏）

1380 戊硼烷

1384 连二亚硫酸钠（保险粉） ，水中泄漏

1397 磷化铝（水中泄漏）

1412 氨基化锂

1419 磷化铝镁（水中泄漏）

1432 磷化钠（水中泄漏）

1433 磷化锡（水中泄漏）

1510 四硝基甲烷

1541 丙酮合氰醇（水中泄漏）

1556 甲基二氯化胂

1560 三氯化砷

1569 溴丙酮

1580 三氯硝基甲烷（氯化苦）

1581 三氯硝基甲烷和溴甲烷混合物

1581 溴甲烷和>2%三氯硝基甲烷混合物

1582 三氯硝基甲烷和氯甲烷混合物

1589 氯化氰（抑制）

1595 硫酸二甲酯

1605 1,2-二溴乙烷

1612 四磷酸六乙酯和压缩气体混合物

1613 氢氰酸，水溶液（含氰化氢≤20% ）

1614 氰化氢

1647 1,2-二乙烷和溴甲烷液体混合物

1660 压缩一氧化氮

1670 全氯甲硫醇

1680 氰化钾（水中泄漏）

1689 氰化钠（水中泄漏）

1695 氯丙酮（稳定）

1698 亚当氏气（军用毒气）

1714 磷化锌（水中泄漏）

1716 乙酰溴（水中泄漏）

1717 乙酰氯（水中泄漏）

1722 氯甲酸烯丙酯

1724 烯丙基三氯硅烷 ，稳定的（水中泄漏）

1725 无水溴化铝

1726 无水氯化铝

1728 戊基三氯硅烷（水中泄漏）

1732 五氟化锑（水中泄漏）

1736 苯甲酰氯（水中泄漏）

1741 三氯化硼

1744 溴，溴溶液

1745 五氟化溴（陆上泄漏）

1745 五氟化溴（水中泄漏）

1746 三氟化溴（陆上泄漏）

1746 三氟化溴（水中泄漏）

1747 丁基三氯硅烷（水中泄漏）

1749 三氟化氯

1752 氯乙酰氯（陆上泄漏）

1752 氯乙酰氯（水中泄漏）

1754 氯磺酸（陆上泄漏）

1754 氯磺酸（水中泄漏）

1754 氯磺酸和三氧化硫混合物

1758 氯氧化铬（水中泄漏）

1777 氟磺酸

1801 辛基三氯硅烷（水中泄漏）

1806 五氯化磷（水中泄漏）

1809 三氯化磷（陆上泄漏）

1809 三氯化磷（水中泄漏）

1810 三氯氧磷（陆上泄漏）

1810 三氯氧磷（水中泄漏）

1818 四氯化硅（水中泄漏）

1828 氯化硫（陆上泄漏）

1828 氯化硫（水中泄漏）

1829 三氧化硫

1831 发烟硫酸

1834 硫酰氯（陆上泄漏）

1834 硫酰氯（水中泄漏）

1836 亚硫酰氯（陆上泄漏）

1836 亚硫酰氯（水中泄漏）

1838 四氯化钛（陆上泄漏）

1838 四氯化钛（水中泄漏）

1859 四氟化硅

1892 乙基二氯化胂

1898 乙酰碘（水中泄漏）

1911 压缩乙硼烷

1923 连二亚硫酸钙，亚硫酸氢钙（水中泄漏）

1939 三溴氧磷（水中泄漏）

1975 一氧化氮和二氧化氮混合物，四氧化二氮和一氧化氮混合物

1994 五羟基铁

2004 二氨基镁（水中泄漏）

2011 磷化镁（水中泄漏）

2012 磷化钾（水中泄漏）

2013 磷化锶（水中泄漏）

2032 发烟硝酸

2186 氯化氢，冷冻液体

2188 胂

2189 二氯硅烷

2190 压缩二氟化氧

2191 硫酰氟

2192 锗烷

2194 六氟化硒

2195 六氟化碲

2196 六氟化钨

2197无水碘化氢

2198压缩五氟化磷

2199磷化氢

2202无水硒化氢

2204羰基硫

2232 2-氯乙醛

2334 烯丙胺

2337 苯硫酚

2382 对称二甲基肼

2407 氯甲酸异丙脂

2417 压缩碳酰氟

2418 四氟化硫

2420 六氟丙酮

2421 三氧化二氮

2438 三甲基乙酰氯

2442 三氯乙酰氯（陆中泄漏）

2442 三氯乙酰氯（水中泄漏）

2474 硫光气

2477 异硫氰酸甲酯

2480 异氰酸甲酯

2481 异氰酸乙酯

2482 异氰酸正丙酯

2483 异氰酸异丙酯

2484 异氰酸叔丁酯

2485 异氰酸正丁酯

2486 异氰酸异丁酯

2487 异氰酸苯酯

2488 异氰酸环已酯

2495 五氟化碘（水中泄漏）

2521 双烯酮，抑制的

2534 甲基氯硅烷

2548 五氟化氯

2576 三溴氧磷，熔融的（水中泄漏）

2600 压缩一氧化碳和氢气混合物

2605 异氰酸甲氧基甲酯

2606 原硅酸甲酯

2644 甲基碘

2646 六氯环戊二烯

2668 氯乙腈

2676 锑化氢

2691 五溴化磷（水中泄漏）

2692 三溴化硼（陆中泄漏）

2692 三溴化硼（水中泄漏）

2740 氯甲酸正丙酯

2742 氯甲酸特丁酯

2742 氯甲酸异丁酯

2743 氯甲酸正丁酯

2806 氮化锂

2810 双（2-氯乙基）乙胺

2810 双（2-氯乙基）甲胺

2810 双（2-氯乙基）硫

2810 沙林，sarin（化学武器）

2810 梭曼，soman（化学武器）

2810 嗒崩，tabun（化学武器）

2810 VX（化学武器）

2810 CX（化学武器）

2826 氯硫代甲酯乙酯

2845 无水乙基二氯化膦

2845 甲基二氯化膦

2901 氯化溴

2927 无水乙基二氯硫膦

2977 六氟化铀，可裂变的（含铀-235高于1.0%）水中泄漏

3023 2-甲基-2-庚硫醇，叔-辛硫醇

3048 磷化铝农药

3052 烷基铝卤化物（水中泄漏）

3057 三氟乙酰氯

3079 甲基丙烯腈，抑制的

3083 过氯酰氟

3246 甲基磺酰氯

3294 氰化氢醇溶液（含氰化氢不高于45%）

3300 环氧乙烷和二氧化碳混合物，（环氧乙烷含量大于87%）

3318 50%以上的氨溶液

9191 二氧化氯，水合物，冻结（水中泄漏）

9192 氟，冷冻液

9202 一氧化碳，冷冻液

9206 甲基二氯化膦

9263 氯三甲基乙酰氯

9264 3,5-二氯-2,4,6-三氟嘧啶

9269 三甲氧基硅烷

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

60m

30m

30m

30m

30m

30m

30m

30m

60m

95m

30m

30m

60m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

155m

60m

30m

30m

30m

30m

155m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

60m

30m

30m

30m

60m

30m

30m

30m

30m

60m

30m

30m

30m

30m

30m

30m

60m

30m

30m

30m

155m

30m

30m

30m

30m

30m

30m

30m

60m

60m

30m

30m

30m

30m

60m

30m

30m

30m

30m

60m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

60m

60m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

95m

30m

60m

30m

430m

30m

30m

30m

60m

30m

30m

30m

95m

185m

30m

30m

30m

30m

30m

30m

30m

60m

30m

30m

30m

30m

30m

60m

30m

95m

215m

125m

185m

125m

95m

60m

30m

30m

30m

30m

30m

30m

30m

30m

60m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

155m

95m

30m

30m

30m

30m

60m

60m

30m

30m

30m

30m

30m

30m

30m

30m

30m

95m

30m

30m

30m

30m

30m

30m

30m

30m

30m

30m

0.2km

0.2km

0.2km

0.3km

0.2km

0.3km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.3km

0.2km

0.2km

0.8km

0.3km

0.2km

0.5km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.3km

0.3km

0.2km

0.2km

0.3km

0.2km

1.3km

0.6km

0.2km

0.2km

0.2km

0.2km

1.3km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.3km

0.2km

0.2km

0.2km

0.2km

0.5km

0.2km

0.3km

0.2km

0.5km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.3km

0.2km

0.2km

0.2km

0.2km

0.3km

0.2km

0.2km

0.2km

1.3km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.3km

0.5km

0.2km

0.2km

0.2km

0.2km

0.5km

0.2km

0.2km

0.2km

0.2km

0.3km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.3km

0.3km

0.2km

0.2km

0.2km

0.2m

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.3m

0.3km

0.2km

0.2km

0.2km

0.2km

0.3km

0.2km

0.5km

0.3km

4.2km

0.2km

0.2km

0.3km

0.6km

0.3km

0.2km

0.3km

0.3km

1.8km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.5km

0.3km

0.2km

0.2km

0.2km

0.2km

0.6km

0.2km

0.8km

1.9km

1.1km

1.8km

1.0km

0.8km

0.6km

0.3km

0.2km

0.2km

0.2km

0.2km

0.3km

0.2km

0.2km

0.3km

0.2km

0.2km

0.2km

0.2km

0.3km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

1.6km

0.8km

0.3km

0.2km

0.2km

0.2km

0.5km

0.5km

0.3km

0.2km

0.2km

0.2km

0.2km

0.2km

0.3km

0.2km

0.2km

0.6km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.3km

0.2km

0.6km

0.2km

1.1km

0.2km

1.1km

0.2km

0.5km

0.5km

0.6km

0.5km

0.6km

0.3km

0.3km

0.3km

0.5km

1.4km

0.2km

0.5km

2.7km

1.1km

0.2km

1.6km

0.2km

0.3km

0.2km

0.3km

0.2km

0.3km

0.8km

1.1km

0.6km

0.2km

0.8km

0.3km

3.4km

2.1km

0.3km

0.2km

0.5km

0.8km

3.7km

0.2km

0.8km

0.2km

0.8km

0.5km

0.8km

0.5km

0.2km

0.3km

0.3km

0.3km

1.3km

0.5km

1.1km

0.8km

1.8km

0.2km

0.2km

0.2km

0.2km

0.5km

0.2km

1.3km

0.3km

0.3km

0.3km

0.3km

1.1km

0.8km

0.3km

0.3km

2.7km

0.3km

0.3km

0.2km

0.2km

0.6km

0.2km

0.3km

1.1km

1.3km

0.8km

0.3km

0.6km

0.2km

1.6km

0.5km

0.2km

0.2km

0.2km

1.1km

0.2km

0.2km

0.3km

0.3km

0.6km

0.3km

0.5km

0.3km

0.3km

0.3km

0.2km

1.1km

1.1km

0.2km

0.2km

0.5km

1.0km

0.2km

0.3km

0.5km

0.3km

0.2km

0.3km

0.2km

0.3km

1.3km

0.6km

0.2km

0.8km

0.5km

0.5km

0.5km

0.6km

2.1km

1.0km

8.4km

0.3km

0.8km

1.3km

2.3km

1.3km

0.5km

1.1km

1.3km

5.6km

0.6km

0.5km

0.5km

0.2km

0.3km

0.3km

1.1km

1.9km

1.4km

0.2km

0.2km

0.3km

0.2km

1.8km

0.3km

2.7km

4.3km

2.4km

3.9km

2.4km

1.6km

1.4km

0.8km

0.3km

0.5km

0.2km

1.0km

1.0km

0.3km

0.2km

0.8km

0.2km

0.3km

0.2km

0.2km

1.6km

0.3km

0.3km

0.2km

0.3km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

0.2km

3.4km

1.8km

0.6km

0.2km

0.5km

0.2km

1.3km

1.3km

1.0km

0.2km

0.5km

0.2km

0.8km

0.2km

1.4km

0.5km

1.0km

2.4km

0.3km

0.2km

0.2km

0.2km

0.5km

0.2km

0.2km

0.2km

0.2km

1.0km

60m

215m

125m

275m

60m

305m

60m

185m

125m

185m

400m

125m

215m

95m

95m

305m

365m

30m

95m

765m

185m

30m

400m

30m

60m

30m

125m

60m

60m

155m

155m

125m

60m

125m

125m

915m

215m

125m

95m

155m

215m

765m

30m

245m

95m

215m

155m

185m

60m

95m

60m

60m

95m

185m

125m

215m

95m

275m

30m

30m

30m

125m

400m

30m

155m

60m

95m

95m

60m

185m

185m

95m

95m

610m

125m

95m

60m

60m

155m

30m

60m

185m

245m

215m

60m

185m

60m

335m

95m

60m

30m

60m

305m

60m

60m

95m

125m

125m

125m

95m

95m

125m

60m

60m

305m

305m

30m

125m

60m

335m

30m

125m

60m

60m

60m

95m

30m

95m

155m

125m

60m

245m

155m

155m

400m

185m

335m

245m

915m

95m

275m

245m

365m

155m

95m

125km

490m

915m

215m

60m

95m

30m

60m

95m

125m

305m

365m

155m

30m

60m

30m

275m

60m

490m

915m

765m

430m

550m

335m

155m

155m

95m

125m

30m

215m

365m

95m

125m

125m

30m

60m

30m

30m

245m

95m

60m

60m

60m

30m

60m

30m

95m

30m

30m

30m

915m

765m

155m

60m

95m

60m

155m

245m

155m

30m

95m

60m

215m

30m

430m

60m

215m

245m

215m

60m

60m

30m

185m

125m

30m

30m

30m

215m

0.5km

1.6km

0.6km

2.7km

0.3km

3.1km

0.5km

1.4km

1.1km

1.6km

1.3km

1.1km

1.4km

0.5km

0.8km

1.3km

3.5km

0.3km

1.0km

6.6km

3.1km

0.3km

3.9km

0.3km

0.6km

0.3km

1.1km

0.5km

0.6km

1.4km

1.6km

1.1km

0.5km

1.1km

1.1km

8.7km

2.1km

1.3km

0.8km

1.3km

2.1km

6.6km

0.3km

2.4km

0.8km

2.1km

1.4km

1.6km

0.6km

0.8km

0.5km

0.6km

0.8km

1.8km

1.3km

2.1km

1.0km

2.7km

0.3km

0.3km

0.3km

0.5km

1.3km

0.3km

1.3km

0.5km

0.8km

1.0km

0.6km

2.3km

1.8km

0.8km

1.0km

6.1km

1.0km

1.0km

0.5km

0.5km

1.6km

0.3km

0.6km

1.6km

2.3km

1.9km

0.3km

2.1km

0.5km

3.4km

0.8km

0.3km

0.2km

0.5km

2.1km

0.3km

0.5km

0.8km

1.0m

1.1km

1.1km

0.8km

1.0km

1.3km

0.5km

0.6km

2.1km

2.1km

0.3km

1.1km

0.5km

3.2km

0.3km

1.1km

0.5km

0.5km

0.6km

1.0km

0.3km

0.6km

1.3km

1.1km

0.5km

2.3km

1.3km

1.3km

1.3km

1.6km

3.2km

2.4km

11.0+km

0.8km

2.7km

2.3km

3.5km

1.3km

0.8km

1.1km

1.8km

10.8km

1.9km

0.6km

1.0km

0.3km

0.5km

0.8km

1.0km

2.9km

3.7km

0.6km

0.3km

0.6km

0.3km

2.6km

0.5km

4.8km

11.0+km

6.3km

4.2km

5.3km

3.1km

1.6km

1.3km

0.8km

1.1km

0.3km

2.1km

3.7km

0.6km

0.6km

1.3km

0.3km

0.3km

0.2km

0.3km

2.3km

0.8km

0.6km

0.5km

0.5km

0.3km

0.3km

0.3km

0.8km

0.2km

0.2km

0.2km

11.0+km

6.8km

1.6km

0.6km

1.0km

0.5km

1.6km

2.3km

1.6km

0.2km

1.0km

0.5km

1.9km

0.3km

4.0km

0.6km

2.3km

2.3km

0.6km

0.5km

0.5km

0.2km

1.4km

0.6km

0.2km

0.3km

0.3km

2.1km

1.1km

5.1km

1.8km

6.8km

0.5km

7.7km

1.8km

4.0km

3.4km

4.3km

3.4km

2.9km

4.3km

1.4km

2.7km

3.9km

9.8km

0.5km

1.9km

11.0km

7.2km

0.8km

7.9km

0.6km

1.3km

0.8km

2.9km

1.1km

1.4km

3.5km

3.4km

2.7km

1.6km

2.7km

2.9km

11.0+km

4.3km

3.2km

2.3km

3.2km

5.3km

10.6km

1.1km

6.4km

1.9km

5.5km

4.0km

4.7km

1.3km

2.1km

1.0km

1.4km

1.9km

4.0km

3.1km

5.6km

3.2km

6.8km

0.6km

0.5km

1.4km

1.3km

3.4km

0.5km

3.5km

1.1km

2.6km

2.6km

1.3km

5.1km

5.1km

2.3km

2.7km

10.8km

2.9km

2.7km

1.6km

1.6km

3.7km

1.1km

1.6km

4.0km

5.0km

4.2km

0.8km

5.5km

1.8km

7.7km

1.6km

1.3km

0.5km

1.4km

5.6km

1.3km

1.4km

2.4km

2.9km

2.7km

2.6km

1.8km

2.6km

3.4km

1.0km

2.3km

5.6km

5.6km

0.6km

2.4km

1.1km

7.1km

0.8km

2.9km

1.6km

1.0km

1.6km

2.7km

1.1km

1.9km

3.5km

2.4km

1.3km

6.0km

4.0km

3.7km

3.5km

4.3km

6.6km

6.3km

11.0+km

2.3km

6.6km

6.0km

7.6km

3.7km

2.6km

3.5km

5.5km

11.0+km

5.6km

1.6km

2.4km

0.6km

1.1km

1.9km

3.1km

6.9km

8.5km

2.1km

0.8km

1.4km

1.3km

5.0km

1.1km

9.8km

11.0+km

10.6km

7.4km

10.3km

6.3km

3.2km

2.6km

1.4km

3.1km

0.5km

5.6km

8.7km

1.9km

1.8km

2.6km

0.6km

1.0km

0.3km

0.5km

6.0km

2.4km

1.4km

1.6km

1.4km

0.6km

0.8km

0.5km

2.1k

0.3km

0.3km

0.3km

11.0+km

10.5km

3.1km

1.0km

3.1km

0.8km

3.4km

5.0km

4.0km

0.2km

3.1km

1.1km

5.3km

1.3km

8.5km

1.6km

5.6km

5.1km

1.9km

1.8km

1.1km

0.6km

4.0km

1.8km

0.3km

0.5km

0.5km

4.2km


化学危险品急性毒性分级

化学物质的急性毒性分级

毒性分级 | 大鼠一次经口 LD50（mg/kg） | 6只大鼠吸入4h死亡2～4只的浓度（ppm） | 兔涂皮时 LD50（mg/kg） | 对人可能致死量
 |  |  |  | （g/kg） | 总量（g） （60kg体重）
剧毒 | <1 | <10 | <5 | <0.05 | 0.1
高毒 | 1- | 10- | 5- | 0.05- | 3
中等毒 | 50- | 100- | 44- | 0.5- | 30
低毒 | 500- | 1000- | 350- | 5- | 250
微毒 | 5000- | 10000- | 2180- | >15 | >1000

注：摘自《化学物质毒性全书》。


联苯胺类

有毒有机化合物的主要环境参数 返回前页

联苯胺类:

化合物名称 | 分子量 | S | KOW | KOC | Pv | Kb | BCF
联苯胺 | 184.2 | 400（120℃） | 21.9 | 10.5 | 5E-4 | 1E-10 | 68.7
3,3´-二氯联苯胺 | 253.1 | 4.0（22℃） | 3.236E3 | 1553 | 1E-5（22℃） | 3E-12 | 6.1E3

备注：
S------化合物在水中的溶解度
KOW----辛醇-水分配系数
KOC----沉积物-水分配系数
PV-----蒸气压
Kb-----生物转化和降解系数
BCF----生物富集系数


氯苯

有毒有机化合物的主要环境参数 返回前页

氯苯类:

化合物名称 | 分子量 | S | KOW | KOC | Pv | Kb | BCF
1,2-二氯苯 | 147.01 | 100（20℃） | 3.6E3 | 1.7E3 | 1.0（20℃） | 1E-10 | 6.7E3
1,3-二氯苯 | 147.01 | 123（25℃） | 3.6E3 | 1.7E3 | 2.28（25℃） | 1E-10 | 6.7E3
1,4-二氯苯 | 147.01 | 79（25℃） | 3.6E3 | 1.7E3 | 1.18（25℃） | 1E-10 | 6.7E3
1,2,4-三氯苯 | 181.45 | 30（25℃） | 1.9E4 | 9.2E3 | 0.29（25℃） | 1E-10 | 3.0E5
氯苯 | 112.56 | 488（25℃） | 690 | 330 | 11.7（20℃） | 3E-9 | 1.5E3
六氯苯 | 284.79 | 6E-8（25℃） | 2.6E6 | 1.2E6 | 1.09E-5（20℃） | 3E-12 | 2.5E6

备注：
S------化合物在水中的溶解度
KOW----辛醇-水分配系数
KOC----沉积物-水分配系数
PV-----蒸气压
Kb-----生物转化和降解系数
BCF----生物富集系数


氯代烯

有毒有机化合物的主要环境参数 返回前页

氯代烯类：

化合物名称 | 分子量 | S | KOW | KOC | PV | Kb | BCF
氯乙烯 | 62.5 | 2.7E3（25℃） | 17.0 | 8.2 | 2.66E3（25℃） |  | 54.7
三氯乙烯 | 131.39 | 1.1E3（20℃） | 263 | 126 | 57.9（20） | 1E-10 | 6.4E2
四氯乙烯 | 165.83 | 200（20℃） | 759 | 364 | 14（20℃） | 1E-10 | 1.7E3
六氯丁二烯 | 260.76 | 2.0（20℃） | 6.0E4 | 2.9E4 | 0.15（20℃） | 1E-10 | 8.5E4
六氯环戊二烯 | 272.77 | 1.8（25℃） | 1.0E4 | 4.8E3 | 0.081（25℃） | 1E-10 | 1.6E4
1,3-二氯丙烯 | 110.98 | 2.7E3（25℃） | 100 | 48 | 25（20℃） | 1E-10 | 2.7E2
1,1-二氯乙烯 | 96.94 | 400（20℃） | 135 | 65 | 591（25℃） |  | 3.5E2
1,2-反式二氯乙烯 | 96.94 | 600（20℃） | 123 | 59 | 326（20℃） |  | 3.2E2

备注：
S------化合物在水中的溶解度
KOW----辛醇-水分配系数
KOC----沉积物-水分配系数
PV-----蒸气压
Kb-----生物转化和降解系数
BCF----生物富集系数


氯酚

有毒有机化合物的主要环境参数 返回前页

氯酚类：

化合物名称 | 分子量 | S | KOW | KOC | PV | Kb | BCF
2,4,6-三氯酚 | 197.5 | 800（25℃） | 4.1E3 | 2.0E | 0.012（25℃） | 3E-9 | 4.8E5
2,4-二氯酚 | 163.0 | 4.6E3（20℃） | 790 | 380 | 0.059（20℃） | 1E-7 | 1.7E3
2-氯酚 | 128.56 | 2.85E4（20℃） | 151 | 73 | 1.77（20℃） | 1E-7 | 3.9E2
五氯苯酚 | 266.4 | 14（20℃） | 1.1E5 | 5.3E4 | 1.1E-4（20℃） | 3E-9 | 1.5E5
对氯间甲酚 | 142.6 | 3.85E8（20℃） | 1259 | 604 | 0.05（20℃） | 3E-9 | 2623.8

备注：
S------化合物在水中的溶解度
KOW----辛醇-水分配系数
KOC----沉积物-水分配系数
PV-----蒸气压
Kb-----生物转化和降解系数
BCF----生物富集系数


卤代烃

This page uses frames, but your browser doesn't support them.


TOP

按化学品分类查询....卤代烃 返回主页


LEFT

一氟二氯甲烷
 一氯二氟乙烷
 一氯二氟甲烷
 一氯三氟乙烷
 一氯三氟甲烷
 一氯五氟乙烷
 一溴二氯甲烷
 乙基氟
 乙基氯
 乙基碘
 乙基溴
 乙烯基氟
 乙烯基氯
 乙烯基溴
 丁基氯
 1，1-二氟乙烯
 1，1-二氟乙烷
 二氟二溴甲烷
 1，1-二氟-1-氯乙烷
 二氟溴氯甲烷
1,1-二氯乙烷
 1,2-二氯乙烷
 二氯二氟甲烷
 1，4-二氯丁烷
 1，3-二氯-2-丁烯
 1，4-二氯-2-丁烯
 二氯化乙炔
 1，2-二氯丙烯
 1，3-二氯丙烯
 1，2-二氯丙烷
 1，3-二氯丙烷
 1，5-二氯戊烷
 二氯甲烷
 二氯四亚甲基
 二氯四氟乙烷
 二碘甲烷
 二溴一氯甲烷
 1，2-二溴乙烷
 1，2-二溴丙烷
 二溴甲烷
 八氟丙烷
 八氟环丁烷
 八氟-2-丁烯
 八氟异丁烯
 1，1，1-三氟乙烷
 三氟甲烷
 1，1，1-三氟-2-氯乙烷
 三氟氯乙烯
 三氯乙烯
 1，1，1-三氯乙烷
 1，1，2-三氯乙烷
 1，2，3-三氯丙烷
 三氯甲烷
 三氯氟甲烷
 三碘甲烷
 三溴乙烯
 三溴甲烷
 己基氯
 己基溴
 五亚甲基二氯
 五氯乙烷
 六氟乙烷
 六氟丙烯
 六氯乙烷
 六氯-1，3-丁二烯
 六氯环戊二烯
 正戊基碘
 丙基氯
 丙基碘
 丙基溴
 戊基溴
 甲基氟
 甲基氯
 甲基氯仿
 甲基溴
 四氟乙烯
 四氟二氯乙烷
 四氟化碳
 四氯乙烯
 1，1，1，2-四氯乙烷
 1，1，2，2-四氯乙烷
四氯化乙炔
 四氯化碳
 1，1，2，2-四溴乙烷
 四溴化碳
 亚甲基溴氯
 仲丁基氯
 全氟乙烯
 全氟丙烯
 全氯乙烯
 异丙基氯
 异戊基氯
 苄基氯
 苄基溴
 邻二氯丙烯
 叔丁基碘
 环氧氯丙烷
 环氧溴丙烷
 氟仿
 氟里昂-152
 氟里昂-11
 氟里昂-12
 氟利昂-21
 氟利昂-115
 氟利昂-143
 氟利昂-22
 烯丙基氯
 烯丙基溴
 硝基三氯甲烷
 氯乙烯
 氯乙烷
 2-氯-1，3-丁二烯
 2-氯丁烷
 氯三氟甲烷
 氯四氟乙烷
 1-氯己烷
 氯化三亚甲基
 氯化环戊烷
 2-氯丙烯
 3-氯丙烯
 2-氯丙烯基氯
 1-氯丙烷
 2-氯丙烷
 1-氯-3-甲基丁烷
 1-氯-2-甲基-2-丙烯
 氯甲烷
 氯代丁二烯
 氯代正丁烷
 氯化环己烷
 氯仿
 氯溴甲烷
 碘乙烷
 1-碘丁烷
 碘化亚甲基
 碘化异丁烷
 碘丙烷
 3-碘-1-丙烯
 1-碘-2-甲基丙烷
 碘甲烷
 氟乙烯
 氟乙烷
 氟甲烷
 偏二氟乙烯
 偏二氯乙烯
 碘代正丁烷
 碘代正戊烷
 碘仿
 碘叔丁烷
 溴乙烯
 溴乙烷
 溴己烷
 溴三氟甲烷
 溴化正丁基
 溴化异丙烷
 溴正丁烷
 溴正丙烷
 3-溴-1-丙烯
 3-溴丙炔
 2-溴丙炔
 溴戊烷
 溴甲烷
 溴仿
 溴环氧丙烷


卤化物

This page uses frames, but your browser doesn't support them.


TOP

按化学品分类查询....卤化物 返回主页


LEFT

二氟化氧
 二氯化硫
 三氟化砷
 三氟化氮
 三氟化氯
 三氟化硼
 三氯化钛
 三氯化砷
 三氯化铁
 三氯化铝
 三氯化硫磷
 三氯化锑
 三氯化碘
 三氯化硼
 三氯化磷
 三氯氧磷
 三碘化锑
 三碘化砷
 三溴化铝
 三溴化锑
 三溴化硼
 三溴化磷
 五氟化磷
 五氟化锑
 五氯化钼
 五氯化锑
 五氯化磷
 五溴化磷
 升汞
 六氟化硒
 六氟化碲
 六氟化钨
 六氟化硫
 四氟化硫
 四氟化硅
 四氯化铅
 四氯化矽
 四氯化钛
 四氯化硅
 四氯化锆
 四氯化锗
 四氯化锡
 四碘化锡
 四溴化锡
 氟化钠
 氟化氢
 氟化钾
 氟化铅
 氟化高铬
 氟化硅
 氟化铝
 氟化铬
 氟化铯
 氟化铷
 氟化锌
 氟化硼
 氟化磷
 氧氯化硒
 氯化乙基汞
 氯化二乙基铝
 氯化亚砜
 氯化亚钛
 氯化亚锑
 氯化汞
 氯化苄
 氯化苦
 氯化钛
 氯化钡
 氯化氢
 氯化铁
 氯化钼
 氯化硒
 氯化锌
 氯化锆
 氯化硼
 氯化锗
 氯化锡
 氯化溴
 碘化亚砷
 碘化亚铊
 碘化汞
 碘化氢
 碘化铊
 碘化高汞
 碘化高锡
 碘化锑
 溴化氢
 溴化苄
 溴化铊
 溴化锑
 溴化氯
 溴化硼
 溴化锡


危险品货物标记

危险货物包装标志 （GB-190） back00.gif (368 bytes)

biaoji1.GIF (93589 bytes)
biaoji2.GIF (111124 bytes)


农药类

This page uses frames, but your browser doesn't support them.


TOP

按化学品分类查询....农药类 返回主页


LEFT

乙酯杀螨醇
 乙酸苯汞
二氯苯醚菊酯
 二溴灵
 二嗪农
 七氯
 八甲磷
 马拉松
马拉硫磷
 马钱子碱
 久效磷
 开蓬
 内吸磷
 水胺硫磷
 化合物-497
 六六六
 功夫菊酯
 艾氏剂
 灭蚁灵
 灭黑穗药
 甲拌磷
 甲胺磷
 甲基内吸磷
 甲基1605
甲基对硫磷
 代森铵
 代森锌
 乐果
 皮蝇磷
 对硫磷
 西梅脱
 西力生
 西维因
 百草枯
 百治磷
 百菌清
 杀虫双
 杀虫脒
 杀虫畏
 杀灭菊酯
 杀扑磷
 杀螟松
 多灭灵
 安果
 安妥
 异丙威
 异狄氏剂
 异稻瘟净
 呋喃丹
 谷乐生
 狄氏剂
 辛硫磷
 阿特拉津
 苯硫磷
 毒虫畏
 毒死蜱
 毒杀芬
 残杀威
 除虫菊
 除草醚
 速灭松
 速灭威
 速灭磷
 倍硫磷
 敌百虫
 敌敌畏
 敌草快
 敌草隆
 涕灭威
 梯恩梯
 联苯菊酯
 硫丹
 氰戊菊酯
 氯丹
 氯杀鼠灵
 氯氰菊酯
 溴硫磷
 溴氰菊酯
 蝇毒磷
2，4-滴
 2，4-滴丁酯
 2，4-滴丙酸
 滴滴涕
 稻丰散
 燕麦灵
 燕麦敌
 薯瘟锡


环境参数

参数 有毒化学品的主要环境参数表 back00.gif (368 bytes)

  • 有毒化学品主要环境参数的说明
  • 氯代乙烷类的主要环境参数表
  • 苯酚类的主要环境参数表
  • 氯酚类的主要环境参数表
  • 氯苯类的主要环境参数表
  • 硝基苯类的主要环境参数表
  • 卤代醚类的主要环境参数表
  • 卤代甲烷类的主要环境参数表
  • 硝基酚类的主要环境参数表
  • 亚硝基胺类的主要环境参数表
  • 多环芳烃类的主要环境参数表
  • 有机氯农药的主要环境参数表
  • 氯代烯类的主要环境参数表
  • 多氯联苯类的主要环境参数表
  • 酞酸酯类的主要环境参数表
  • 苯系物的主要环境参数表
  • 联苯胺类的主要环境参数表
  • 其它化学品的主要环境参数表


腈及氰化物

This page uses frames, but your browser doesn't support them.


TOP

按化学品分类查询....腈及氰化物 返回主页


LEFT

乙基氰
 乙烯基氰 乙腈
乙腈
二氰甲烷
 1，2-二氰基乙烷
 1，3-二氰基丙烷
 1，4-二氰基丁烷
 二氯乙腈
 丁二腈
 3-丁烯腈
 丁腈
 丁基氰
 三氯乙腈
 山奈钾
 山奈钠
 己二腈
 己腈
 丙二腈
 丙基氰
 丙烯腈
 丙腈
 戊二腈
 戊基氰
 戊腈
 2-甲基苯甲腈
 甲基氰
 异丁基氰
 异丁腈
 异丙基氰
 异戊腈
 苯乙腈
 苯甲腈
 氰化二氯甲烷
 氰化三氯甲烷
 氰化亚铜
 氰化汞
 氰化苄
 氰化苯
 氰化钙
 氰化钡
 氰化钠
 氰化氢
 氰化钾
 氰化高汞
 氰化银
 氰化锌
 氰化氯甲烷
 氰化溴
 氯乙腈
 氯化氰
 3-氯丙腈
 氯甲腈
 3-溴丙腈
 溴苯乙腈
 溴化氰


其它

This page uses frames, but your browser doesn't support them.


TOP

按化学品分类查询....其它 返回前页


LEFT

丁缩醛肟
丁醛肟
 三苯（基）膦
 火棉胶
 石脑油
 电石
 四氢化锂铝
 石棉
 压凝汽油
 过氧化（二）苯甲酰
 阴离子洗涤剂
 沥青
 松节油
 氢化钙
 氢化钠
 氢化钾
 氢化铝锂
 氢化锂
 氢氧化钡
 氢氧化钠
 氢氧化钾
 氢氧化铍
 胂
砷化氢
 橄苦岩
 烧碱
 黄曲霉毒素
 硒化氢
 硒化镉
 粗汽油
 液化石油气
 硝化纤维塑料
 硝化纤维素
 硝基胍
 硝酸亚氨脲
硝酸胍
 硝酸脲
 硫代尿素
硫脲
 锑化三氢
 氰氨化钙
 硼氢化钠
 硼氢化钾
 硼氢化锂
 溴（化）乙酰
 2-溴丙酰溴
 煤焦油
 碳化钙
 碳化铝
 膦
磷化氢
 磷化铝
 硫酰氟


其它

有毒有机化合物的主要环境参数 返回前页

化合物名称 | 分子量 | S | KOW | KOC | PV | Kb | BCF
1,2-联苯肼 | 184.2 | 1.84E3 | 871 | 418 | 2.6E-5（25℃） | 1E-10 | 1.9E3
1,2-二氯丙烷 | 112.99 | 2.7E-3 | 105 | 51 | 42（20℃） | 1E-10 | 2.8E2
异佛尔酮 | 138 | 1.2E4 | 180 | 87 | 0.38（20℃） | 3E-9 | 4.6E2
丙烯醛 | 56.06 | 2.1E5（20℃） | 1.02 | 0.49 | 220（20℃） | 3E-9 | 4.38
丙烯腈 | 53.1 | 7.9E4（25℃） | 1.78 | 0.85 | 100（23℃） | 3E-9 | 7.2

备注：
S------化合物在水中的溶解度
KOW----辛醇-水分配系数
KOC----沉积物-水分配系数
PV-----蒸气压
Kb-----生物转化和降解系数
BCF----生物富集系数


醛和酮类

This page uses frames, but your browser doesn't support them.


TOP

按化学品分类查询....醛和酮类 返回前页


LEFT

一氯乙醛
 乙二醛
 乙二醇缩甲醛
 2-乙基丁醛
 乙缩醛
 乙醛
 二氯乙醛
 2-丁烯醛
 丁醛
 三氯乙醛
 三聚乙醛
 三聚甲醛
 己醛
 水杨醛
 水芹醛
 巴豆醛
 正丁醛
 正己醛
 正丙醛
 正戊醛
 正庚醛
 丙烯醛
 丙醛
 戊醛
 3-甲基丁醛
 2-甲基丙烯醛
 甲缩醛
 甲醛
 1，2，5，6-四氢化苯甲醛
 多聚甲醛
 羊脂醛
 异丁烯醛
 异丁醛
 异戊醛
 呋喃甲醛
 邻羟基苯甲醛
 辛醛
 2，3-环氧丙醛
 苯甲醛
 烯丙醛
 氯乙醛
 氯醛
 福尔马林
 醋醛
 糠醛
 一氯丙酮
 乙基正丁基甲酮
 二乙基甲酮
 二乙烯酮
 二甲基（乙）二酮
 3，3-二甲基-2-丁酮
 1，1-二甲基丙酮
 3-丁烯-2-酮
 2-丁酮
 2-己酮
 六氟丙酮
 双乙烯酮
 丙酮
 2-戊酮
 3-戊酮
 甲基乙基酮
 甲基乙烯基甲酮
 3-甲基丁酮
 5-甲基-2-己酮
 甲基丙基酮
 甲基戊基甲酮
 2-甲基-3-戊酮
 4-甲基-3-戊烯-2-酮
 4-甲基-2-戊酮
 甲基异丙烯（甲）酮
 甲基异丁基甲酮
 2-甲基环己酮
 甲基叔丁基（甲）酮
 过氧化环己酮
 异佛尔酮
 2-吡咯酮
 阿西通
 环己酮
 环戊酮
 环庚酮
 2-庚酮
 3-庚酮
 2-莰酮
 4-羟基-4-甲基-2-戊酮
 5-羟基-2-戊基酮
 溴丙酮
 樟脑


卤代甲烷

有毒有机化合物的主要环境参数 返回前页

卤代甲烷类:

化合物名称 | 分子量 | S | KOW | KOC | PV | Kb | BCF
二氯甲烷 | 84.94 | 2.0E4（20℃） | 18.2 | 8.8 | 362.4（20℃） |  | 58.2
四氯甲烷 | 153.82 | 785（20℃） | 912 | 439 | 90（20℃） | 1E-10 | 1.96E3
氯甲烷 | 50.49 | 6.45E3（20℃） | 8.9 | 4.3 | 3.76E3（20℃） |  | 30.6
溴甲烷 | 94.94 | 900（20℃） | 12.3 | 5.9 | 1.42E8（20℃） |  | 40.9
溴代二氯甲烷 | 163.83 | 4.5E8 | 126 | 16 | 50（20℃） | 1E-10 | 3.3E2
二溴氯甲烷 | 208.29 | 4.0E3 | 174 | 84 | 76（20℃） | 1E-10 | 4.4E2
二氯二氟甲烷 | 120.91 | 280（25℃） | 120 | 58 | 4.87E3（25℃） |  | 3.2E2
三氯氟甲烷 | 137.4 | 1.1E3（20℃） | 331 | 159 | 667.4（20℃） |  | 7.9E2
三氯甲烷 | 119.38 | 8.2E3（20℃） | 91 | 44 | 150.5（20℃） |  | 2.5E2
双二氯乙氯基甲烷 | 173.1 | 8.1E4（25℃） | 10.7 | 5.2 | <0.1（20℃） | 3E-12 | 36.1

备注：
S------化合物在水中的溶解度
KOW----辛醇-水分配系数
KOC----沉积物-水分配系数
PV-----蒸气压
Kb-----生物转化和降解系数
BCF----生物富集系数


卤代醚

有毒有机化合物的主要环境参数 返回前页

卤代醚类:

化合物名称 | 分子量 | S | KOW | KOC | PV | Kb | BCF
双2-氯异丙基醚 | 171.1 | 1.7E3 | 126 | 61 | 0.85（20℃） | 1E-10 | 3.3E2
2-氯乙基乙烯醚 | 116.6 | 1.5E4（25℃） | 13.8 | 6.6 | 26.75（20℃） | 1E-10 | 45.4
4-氯苯基苯醚 | 204.66 | 3.3（25℃） | 1.2E5 | 5.8E4 | 2.7E-3 | 1E-7 | 1.6E5
4-溴苯基苯醚 | 249.11 | 4.8（25℃） | 8.7E4 | 4.2E4 | 1.5E-3（20℃） | 3E-9 | 1.2E5
双2-氯乙醚 | 143 | 1.02E4 | 29 | 13.9 |  | 3E-9 | 88.4
双氯代甲醚 | 115 | 2.2E4（25℃） | 2.4 | 1.2 | 30（22℃） |  | 9.4

备注：
S------化合物在水中的溶解度
KOW----辛醇-水分配系数
KOC----沉积物-水分配系数
PV-----蒸气压
Kb-----生物转化和降解系数
BCF----生物富集系数


氯代乙烷

有毒有机化合物的主要环境参数 返回前页

氯代乙烷类：

化合物名称 | 分子量 | S | KOW | KOC | PV | Kb | BCF
1,2-二氯乙烷 | 98.96 | 5.5E3（20℃） | 63 | 30 | 180（20℃） |  | 177.7
1,1,1-三氯乙烷 | 133.41 | 720（25℃） | 320 | 152 | 123（25℃） |  | 765.8
六氯乙烷 | 236.74 | 50（22℃） | 4.2E4 | 2.0E4 | 0.4（20℃） | 1E-10 | 6.1E4
1,2-二氯乙烷 | 98.96 | 8.69 | 30 | 14 | 61（20℃） | 1E-10 | 91.2
1,1,2-三氯乙烷 | 133.41 | 4.5E3（20℃） | 117 | 56 | 19（20℃） | 3E-12 | 309.96
1,1,2,2-四氯乙烷 | 167.85 | 2.9E3（20℃） | 245 | 118 | 5（20℃） | 3E-12 | 6.0E2
氯乙烷 | 64.52 | 5.74E3（20℃） | 30.9 | 14.9 | 1E3（20℃） |  | 93.6

备注：
S------化合物在水中的溶解度
KOW----辛醇-水分配系数
KOC----沉积物-水分配系数
PV-----蒸气压
Kb-----生物转化和降解系数
BCF----生物富集系数


通过对农药的毒性分级

通过对农药的毒性分级，作为衡量农药急性毒性大小的指标，以此预防高毒农药在运输、贮存、使用时发生中毒和污染。表3即为我国目前规定的农药急性毒性分级暂行标准。

我国农药急性毒性的分级标准（暂定） （LD50mg/kg）

给药途径 | I级（高毒） | II级（中毒） | III级（低毒）
大鼠口服 | <50 | 50-500 | >500
大鼠经皮（24小时） | <200 | 200-1000 | >1000
大鼠吸入 | <2 | 2-10 | >10
鱼毒（鲤鱼）（TLm48) | <1 | 1-10 | >10

也有人提出将毒性分为七级：

极毒……………………LD50≤1mg/kg
剧毒……………………LD50≤1-50mg/kg
高毒……………………LD50≤50-100mg/kg
中毒……………………LD50≤100-500mg/kg
低毒……………………LD50≤500-5000mg/kg
微毒……………………LD50≤5000-15000mg/kg
实际无毒………………LD50>15000mg/kg


站内搜索

mh3.gif (138070 bytes) back00.gif (368 bytes)

-- 请输入中文名称关键字或CAS号进行检索 --

如有不明之处，请点击帮助。


酸及酸酐

This page uses frames, but your browser doesn't support them.


TOP

按化学品分类查询....酸及酸酐类 返回主页


LEFT

乙酸酐
 一氯醋酸
 乙酸
 二氯乙酸
 丁二酸
 丁酸
 三氟乙酸
 三氟乙酸酐
 三氯乙酸
 三溴乙酸
 己酸
 马来酸酐
 壬二酸
 丙烯酸
 丙酸
 丙酸酐
 甲基丙烯酸
 2-甲基丙酸
 甲酸
 发烟硫酸
 对阿散酸
 对苯二甲酸
 对氨基苯胂酸
 亚硝酐
 亚硫酸
 亚硫酸酐
 亚磷酸
 过乙酸
 过甲酸
 过氧乙酸
 多聚磷酸
 异丁酸
 异丁酸酐
 邻苯二甲酸酐
 苦味酸
 苯甲酸
 苯酐
 蚁酸
 氟乙酸
 氟硅酸
 氟硼酸
 氟醋酸
 氟磺酸
 氢氟酸
 氢氯酸
 氢碘酸
 氢溴酸
 盐酸
 砷酸
 砷酸酐
 原砷酸
 氨基磺酸
 高氯酸
 高碘酸
 1-萘乙酸
 1，8-萘二甲酸酐
 硅氟酸
 硒酸
 铬酸酐
 硝酸
 硫代乙酸
 硫代乙醇酸
巯基乙酸
 硫酸
 氰乙酸
氰酸乙基醋
 氯乙酸
 氯乙酸酐
 2-氯丙酸
 3-氯丙酸
 氯磺酸
 碘代醋酸
 碘酸
 硼氟酸
 溴乙酸
 碳酸酐
 磺酰胺酸
 磷酸
 磷酸酐
 卑磷酸
 2，2-二氯丙酸
 次磷酸
 过氯酸
 锑酸酐
 碘乙酸


应急监测方法简介

快速测定 | 应急监测方法简介 back00.gif (368 bytes)
应急监测方法 | 方法简介
试纸法 | 使被测空气通过用试剂浸泡过的滤纸，有害物质与试剂在纸上发生化学反应，产生颜色变化；或者先将被测空气通过未浸泡试剂的滤纸，使有害物质吸附或阻留在滤纸上，然后向纸上滴加试剂，产生颜色变化；根据产生的颜色深度与标准比色板比较，进行定量。前者多适合于能与试剂迅速起反应的气体或蒸气态有害物质；后者适用于气溶胶的测定，允许有一定的反应时间。试纸比色法的特点是操作简便、快速，测定范围广，适合于工矿、农村、山区的广大群众使用；但它的测定误差较大，是一种半定量的方法。使用方法与通常使用的pH试纸一样。如用于氯气应急监测的联苯指示纸法。
水质速测管法-显色反应型 | 将有关试剂做成细粒或粉状装入检测管内。使用时将检测管刺一小孔，排出管内空气后插入水样并吸入约半管水样，待反应数分钟后，将其与标准比色卡对比找出颜色最接近的色阶，读出浓度值。如用于六价铬应急监测的速测管法：先将装有测Cr(Ⅵ)试剂的检测管刺一小孔,排出空气后插入水样并吸入约半管水样,待反应1至2分钟后,将其与标准比色卡对比找出颜色最接近的色阶,读出浓度值即可。
气体速测管法-填充管型 | 有毒气体检测管是一种内部充填化学试剂显色指示粉的小玻璃管，一般选用内径为2～6mm、长度为120～180mm的无碱细玻璃管。指示粉为吸附有化学试剂的多孔固体细颗粒，每种化学试剂通常只对一种化合物或一组化合物有特效。当被测空气通过检测管时，空气中含有欲测的有毒气体便和管内的指示粉迅速发生化学反应，并显示出颜色。管壁上标有刻度（通常是mg/m3），根据变色环（柱）部位所示的刻度位置就可以定量或半定量地读出污染物的浓度值。如用于苯应急监测的苯蒸汽快速检测管：用注射器采进气样，再用胶管将注射器与检测管连接，按规定速度将气样注入检测管中，注完即可得出可靠数据。
便携式分析仪器测定法 | 利用有害物质的热学、光学、电化学、气相色谱学等特点设计的能在现场测定某种或某类有害物质的仪器。如一氧化碳红外线检测仪；磷化氢、氯气、一氧化碳、砷化氢定电位电解式检测仪；硫化氢、一氧化碳库仑检测仪；氨气、硫化氢敏电极检测仪；氰化氢胶比电解式检测仪；一氧化碳固体热传导式检测仪；苯系物等便携式气相色谱仪等。如用于硫化氢应急监测的硫化氢库仑检测仪。将被测气体导入滴定池，池内装有溴化钾的酸性溶液，池内即发生电解。电解电流与被测物质的瞬时浓度呈线性关系，由此得出被测物质的浓度值，并由微安表指示读数。


烃类

This page uses frames, but your browser doesn't support them.


TOP

按化学品分类查询....烃类 返回前页


LEFT

乙炔
 1-乙氧基丙烷
 乙基乙炔
 1-乙基-2-丙基乙烯
 2-乙基-3-甲基丁烷
 乙基环己烷
 乙基环戊烷
 乙烯
 4-乙烯-1-环己烯
 乙烯基乙炔
 乙烷
 乙硼烷
 乙酸乙烯
 1，1-二乙氧基乙烷
 3，3-二乙氧基丙烯
 二乙基乙炔
 二乙基二甲基甲烷
 2，6-二甲基-3-庚烯
 2，2-二甲基丁烷
 2，2-二甲基己烷
 2，3-二甲基己烷
 2，4-二甲基己烷
 2，5-二甲基-2，4-己二烯
 二甲基丙基甲烷
 2，2-二甲基丙烷
 2，3-二甲基戊烷
 2，4-二甲基戊烷
 3，3-二甲基戊烷
 2，2-二甲基戊烷
 2，2-二甲基-3-亚甲基降菠烷
 1，1-二甲基环己烷
 1，2-二甲基环戊烷
 二异丙基甲烷
 二环庚二烯
 二苯二氯三烷
 1，3-二硝基丙烷
 二硼烷
 二聚环戊二烯
 十二烷
 十硼烷
 十碳烷
 1，3-丁二烯
 2-丁炔
 1-丁炔
 丁基乙烯
 1-丁烯
 2-丁烯（顺式）
 三乙氧基甲烷
 2，2，5-三甲基己烷
 2，3，4-三甲基戊烷
 2，2，3-三甲基戊烷
 2，2，4-三甲基戊烷
 三亚甲基
 1，5-己二烯
 1，4-己二烯
 1-己炔
 3-己炔
 1-己烯
 己烷
 五甲基庚烷
 五亚甲基
 五硼烷
 甲基环己烷
 1-壬烯
 壬烷
 六氢化甲苯
 六氢化苯
 巴豆炔
 双烯丙基
 正丁基乙炔
 正丁基三甲基甲烷
 正丁基环己烷
 正丁基环戊烷
 正丁烷
 正己烷
 正壬烷
 正丙基乙炔
 正戊烯
 正戊烷
 正辛烷
 正庚烯
 正庚烷
丙二烯
 丙炔
 丙烯
 丙烷
 1，3-戊二烯
 1，4-戊二烯
 1-戊炔
 1-戊烯
 2-戊烯
 戊烷
 2-甲基己烷
 2-甲基丙烷
 2-甲基-2-戊烯
 3-甲基-2-戊烯
 4-甲基-1-戊烯
 4-甲基-2-戊烯
 3-甲基戊烷
 2-甲基戊烷
 戊硼烷
 2-甲基-1，3-丁二烯
 2-甲基-1-丁烯
 2-甲基-2-丁烯
 2-甲基丁烷
 2-甲基丙烯
 甲基环己烷
 甲基环戊烷
 4-甲基苯乙烯
 甲烷
 电石气
 四硝基甲烷
 异丁烯
 异丁烷
 异丙烯基乙炔
 异戊二烯
 异戊烷
 异辛烯
 异辛烷
 异庚烷
 3-辛炔
 1-辛炔
 2-辛炔
 2-辛烯
 1-辛烯
 间戊二烯
 汽油
 1，3-环己二烯
 1，4-环己二烯
 1-环己基正丁烷
 环己烯
 环己烷
 环丙烷
 1，3-环戊二烯
 环戊烯
 环戊烷
 1，3，5，7-环辛四烯
 环辛烯
 环辛烷
 环庚烯
 环庚烷
 环氧乙烷
 1，2-环氧丙烷
 茂
 沼气
 1-庚炔
 3-庚烯
 1-庚烯
 2-庚烯
 庚烷
 香茅烯
 重氮甲烷
 1-癸烯
 癸烷
 莰烯
 氧化乙烯
 氧化丙烯
 2-氨基-4-甲基戊烷
 1-烯丙基丙烯
 联乙烯
 软木烷
 α-蒎烯
 硝基乙烷
 1-硝基丁烷
 1-硝基丙烷
 2-硝基丙烷
 硝基甲烷
 新己烷
 新戊烷
 新庚烷
 硫氢乙烷
 硫氢丙烷
 硫氢甲烷


酞酸酯

有毒有机化合物的主要环境参数 返回前页

酞酸酯类：

化合物名称 | 分子量 | S | KOW | KOC | PV | Kb | BCF
邻苯二甲酸二甲酯 | 194.2 | 5.0E3（25℃） | 3.63 | 17.4 | 4.19E-3（25℃） | 5.2E-6 | 13.7
邻苯二甲酸二乙酯 | 222.2 | 896（25℃） | 295 | 142 | 3.5E-3（25℃） | 1E-7 | 7.1E2
邻苯二甲酸二正丁酯 | 278.3 | 13（25℃） | 3.6E5 | 1.7E5 | 1E-5（25℃） | 1.9E-8~4.4E-8 | 4.2E5
邻苯二甲酸二正辛酯 | 391 | 3.0（25℃） | 7.4E9 | 3.6E9 | 1.4E-4（25℃） | 3.1E-10 | 3.2E9
苯二甲酸双2-乙基己酯 | 391 | 0.4（25℃） | 4.1E9 | 2.0E9 | 2E-7（25℃） | 4.2E-12 | 1.9E9
苯二甲酸丁酯 | 312 | 2.9 | 3.6E6 | 1.7E3 | 6E-5 | 3E-9 | 3.4E6

备注：
S------化合物在水中的溶解度
KOW----辛醇-水分配系数
KOC----沉积物-水分配系数
PV-----蒸气压
Kb-----生物转化和降解系数
BCF----生物富集系数


无机金属、非金属

This page uses frames, but your browser doesn't support them.


TOP

按化学品分类查询....无机金属、非金属 返回前页


LEFT

白磷
 亚铅粉
 氖
 红磷
 汞
 氙
 钒
 铬
金属钍
 金属钙
 金属钛
 金属钡
 金属钠
 金属钾
 金属铊
 金属铪粉
 金属铯
 金属铷
 金属锂
 金属锰粉
 金属锆粉
 氟
 氢气
 活性碳
 砷
 氩
 钼
 铅
 铍
 氦
 氧
 氨
 氨水
 臭氧
 黄磷
 硒粉
 铝粉
 铜
 银
 银粉
 硫黄
 锌粉
 锑粉
 氰
 氮
 氯气
 硼
 锡
 溴
 锶
 镁粉
 镉
 镍


硝基苯

有毒有机化合物的主要环境参数 返回前页

硝基苯类：

化合物名称 | 分子量 | S | KOW | KOC | Pv | Kb | BCF
硝基苯 | 123.11 | 1.9E3（20℃） | 74 | 36 | 0.15（20℃） | 3E-9 | 2.1E2
2,4-二硝基甲苯 | 182.14 | 270（22℃） | 95 | 45 | 5.1E-3（20℃） | 1E-7 | 2.6E2
2,6-二硝基甲苯 | 182.14 | 180（20℃） | 190 | 92 | 0.018（20℃） | 1E-7 | 4.8E2

备注：
S------化合物在水中的溶解度
KOW----辛醇-水分配系数
KOC----沉积物-水分配系数
PV-----蒸气压
Kb-----生物转化和降解系数
BCF----生物富集系数


硝基酚

有毒有机化合物的主要环境参数 返回前页

硝基酚类：

化合物 | 分子量 | S | KOW | KOC | PV | Kb | BCF
2-硝基酚 | 139.1 | 2.1E3（20℃） | 56 | 27 | 0.151（20℃） | 3E-9 | 1.6E2
4-硝基酚 | 139.1 | 1.6E4（25℃） | 93 | 35 | 2.2（46℃） | 1E-7 | 2.5E2
2,4-二硝基酚 | 184.1 | 5.6E8（18℃） | 34.7 | 16.6 | 1.49E-5（18℃） | 3E-9 | 1.0E2
2,4-二硝基邻甲酚 | 198.1 | 290（25℃） | 500 | 240 | 5E-2（20℃） | 3E-9 | 1.1E3

备注：
S------化合物在水中的溶解度
KOW----辛醇-水分配系数
KOC----沉积物-水分配系数
PV-----蒸气压
Kb-----生物转化和降解系数
BCF----生物富集系数


盐类

This page uses frames, but your browser doesn't support them.


TOP

按化学品分类查询....盐类 返回前页


LEFT

二氟化铅
 二氯化二硒
 二氯氧化硒
 二氯氧化铬
 五氯酚钠
 火硝
 甲醇钠
 生石灰
 白药粉
 亚砒酸钙
亚砷酸钙
 亚砷酸钠
 亚砷酸钾
 亚硝酸钙
 亚硝酸钠
 亚硝酸钾
 亚磷酸二氢铅
 过硫酸钠
过硫酸钾
 过硫酸铵
 过铼酸钾
 过铼酸铵
 过氯酸钙
 过氯酸钡
 过氯酸钠
 过氯酸钾
 过氯酸铅
 过氯酸铵
 过氯酸银
 过氯酸锂
 过氯酸镁
 过锰酸钙
 过锰酸钠
 灰锰氧
 次氯酸钙
 次氯酸钠
 红矾钠
 红矾钾
 红矾铵
 苛性钾
 苯氧基钠
苯酚钠
 迭氮（化）钠
 钙硝石
 氟硅酸钡
 氟硅酸钠
 氟硅酸铵
 重铬酸钠
 重铬酸钾
 重铬酸铵
 保险粉
 砷酸钙
 砷酸钠（一氢）
 砷酸铅
 原砷酸钠
 氨基（化）锂
 高硫酸钠
 高硫酸钾
 高铼酸钾
 高铼酸铵
 高氯酸钙
 高氯酸钡
 高氯酸钠
 高氯酸钾
 高氯酸铅
 高氯酸铵
 高氯酸银
 高氯酸锂
 高氯酸镁
 高碘酸钠
 高碘酸钾
 高锰酸钙
 高锰酸钠
 高锰酸钾
 偏亚砷酸钠
 偏高碘酸钠
 偏高碘酸钾
 硝铵
 硝酸亚钴
 硝酸亚锰
 硝酸亚镍
 硝酸汞
 硝酸钙
 硝酸钡
 硝酸钠
 硝酸钴
 硝酸钾
 硝酸铁
 硝酸铅
 硝酸铍
 硝酸高汞
 硝酸高铁
 硝酸铋
 硝酸铝
 硝酸铯
 硝酸铵
 硝酸银
 硝酸锂
 硝酸锆
 硝酸锌
 硝酸锰
 硝酸镧
 硝酸镁
 硝酸镉
 硝酸镍
 硫氰酸钙
 硫酸铜
 锰酸钾
 智利硝
 氯酸钡
 氯酸钠
 氯酸钾
 氯酸铵
 氯酸碱
 氯酸镁
 碘酸钙
 碘酸钡
 碘酸钠
 碘酸钾
 碘酸铁
 碘酸铅
 碘酸高铁
 碘酸铵
 碘酸银
 碘酸锂
 碘酸锌
 碘酸锶
 碘酸镉
 溴酸钡
 溴酸钠
 溴酸钾
 溴酸铅
 溴酸银
 溴酸锌
 溴酸锶
 溴酸镁
 溴酸镉
 漂白粉


氧化物、硫化物

This page uses frames, but your browser doesn't support them.


TOP

按化学品分类查询....氧化物、硫化物 返回主页


LEFT

一氧化二氟
 一氧化二氮
 一氧化铅
 一氧化氮
 一氧化碳
 二氧化硒
 二氧化钙
 二氧化钡
 二氧化钠
 二氧化钾
 二氧化硫
 二氧化锌
 二氧化氯
 二氧化氮
 二氧化碳
 二氧化锶
 三氧化硫
 三氧化二砷
 三氧化二氮
 三氧化铬
 五氧化二钒
 五氧化二砷
 五氧化二锑
 五氧化（二）磷
 双氧水
 四氧化二氮
 四氧化三铅
 四氧化锇
 过氧化铅
 过氧化钙
 过氧化钡
 过氧化钠
 过氧化氢
 1-过氧化氢环己基
 过氧化氢叔丁基
 过氧化钾
 过氧化锌
 过氧化锶
 红丹
 砒霜
 氧化锌
 氧化钡
 氧化钙
 笑气
 黄丹
 一硫化钡
 一氯化硫
 二硫化碳
 七硫化四磷
 三硫化二锑
 三硫化二磷
 三硫化四磷
 三硫化锑
 五硫化二磷
五硫化磷
 硫化钡
 硫化钠
 硫化铅
 硫化氢
 硫化钾
 硫氢化钠


有机氯农药

有毒有机化合物的主要环境参数 返回前页

有机氯农药类：

化合物名称 | 分子量 | S | KOW | KOC | PV | Kb | BCF
狄氏剂 | 381 | 0.195（25℃） | 3.5E3 | 1.7E3 | 1.78E-7（20℃） | 3E-12 | 6.6E3
异狄氏剂 | 381 | 0.25（25℃） | 3.5E3 | 1.7E3 | 2E-7（25℃） | 3E-9 | 2.9E3
异狄氏剂醛 | 381 | 50（25℃） | 1.43E | 670 | 2E-7（25℃） | 3E-9 | 2.9E3
氯丹 | 409.8 | 0.056（25℃） | 3E5 | 1.4E5 | 1E-5（25℃） | 3E-12 | 3.6E5
毒杀芬 | 414 | 0.50（25℃） | 2E3 | 964 | 0.2-0.4（25℃） | 3E-12 | 3.9E3
艾氏剂 | 365 | 0.180（25℃） | 2E5 | 9.6E4 | 6E-6（25℃） | 3E-9 | 2.5E5
七氯 | 373.5 | 0.18（25℃） | 2.6E4 | 1.2E4 | 3E-4（25℃） |  | 3.9E4
环氧七氯 | 389.2 | 0.35（25℃） | 450 | 2.2E2 | 1.1E2 | 3E-12 | 20
α-硫丹 | 406.9 | 0.53（25℃） | 0.02 | 9.6E-3 | 1E-5（25℃） | 3E-9 | 0.128
β-硫丹 | 406.9 | 0.28（25℃） | 0.02 | 9.6E-3 | 1.9E-5（25℃） | 3E-9 | 0.128
硫丹硫酸盐 | 422.9 | 0.22 | 0.05 | 0.024 | 1E-5（25℃） | 1E-10 | 0.29
DDD | 320 | 0.1（5℃） | 1.6E6 | 7.7E5 | 10.2E-7 | 1E-10 | 1.6E6
DDE | 318 | 0.04（20℃） | 9.1E5 | 4.4E6 | 6.5E-6 | 3E-12 | 9.8E5
DDT | 354.5 | 5.5E3（25℃） | 8.1E6 | 3.9E6 | 1.9E-7（25℃） | 3E-12 | 6.96E6
α-六六六 | 291 | 1.63（25℃） | 7.8E3 | 3.8E3 | 2.5E-5（20℃） | 1E-10 | 1.4E4
β-六六六 | 291 | 0.24（25℃） | 7.8E3 | 3.8E8 | 2.8E-7（20℃） | 1E-10 | 1.4E4
δ-六六六 | 291 | 31.4（25℃） | 1.4E4 | 6.6E3 | 1.7E-5（20℃） | 1E-10 | 2.3E4
γ-六六六 | 291 | 7.8（25℃） | 7.8E3 | 3.8E3 | 1.6E-4（20℃） | 1E-10 | 1.4E4

备注：
S------化合物在水中的溶解度
KOW----辛醇-水分配系数
KOC----沉积物-水分配系数
PV-----蒸气压
Kb-----生物转化和降解系数
BCF----生物富集系数


有机金属

This page uses frames, but your browser doesn't support them.


TOP

按化学品分类查询....有机金属 返回前页


LEFT

一溴化汞
 乙酸铅
 乙酸汞
 二乙（基）汞
 N，N-二甲基硒脲
 二苯基二硒
 二苯基汞
 丁基锂
 三乙基铝
 三乙基锑
 三丁基硼
 三甲基硼
 三异丁基铝
 甲基汞
 四乙氧基钛
 四乙基铅
 环烷酸钴
 环烷酸锌
 羰基铁
 羰基镍


亚硝基胺

有毒有机化合物的主要环境参数 返回前页

亚硝基胺类：

化合称名称 | 分子量 | S | KOW | KOC | PV | Kb | BCF
二甲基亚硝胺 | 74.1 |  | 0.21 | 0.10 | 8.1（25℃） | 3E-12 | 1.1
联苯亚硝胺 | 198.2 | 40（25℃） | 1349 | 648 | 0.1（25℃） | 1E-10 | 2.7E3
二正丙基亚硝胺 | 130.2 | 9900（25℃） | 31 | 15 | 0.4（37℃） | 3E-14 | 93.9

备注：
S------化合物在水中的溶解度
KOW----辛醇-水分配系数
KOC----沉积物-水分配系数
PV-----蒸气压
Kb-----生物转化和降解系数
BCF----生物富集系数


酯类

This page uses frames, but your browser doesn't support them.


TOP

按化学品分类查询....酯类 返回前页


LEFT

乙二酸二乙酯
 乙二酸二丁酯
 2-乙氧基乙酸乙酯
 乙酸乙烯酯
 乙酸乙酯
 乙酸丁酯
 乙酸丙酯
 乙酸戊酯
 乙酸甲酯
 乙酸仲丁酯
 乙酸异丁酯
 乙酸异丙酯
 乙酸异丙烯酯
 乙酸异戊酯
 乙酸环己酯
 乙酸烯丙酯
 乙酸叔丁酯
 2，2-二甲基丙酸甲酯
 二氯乙酸甲酯
 丁烯酸甲酯
 丁酸乙酯
 丁酸丁酯
 丁酸丙酯
 丁酸戊酯
 丁酸甲酯
 三硝酸甘油酯
 己酸乙酯
 己酸甲酯
 六甲撑二异氰酸酯
 正丁酸乙烯酯
 正丁酸异丙酯
 正己酸甲酯
 正硅酸乙酯
 正硅酸甲酯
 丙烯酸乙酯
 丙烯酸丁酯
 丙烯酸甲酯
 丙烯酸异丁酯
 丙酸乙酯
 丙酸丁酯
 丙酸戊酯
 丙酸甲酯
 丙酸异丁酯
 丙酸异戊酯
 戊酸乙酯
 甲苯-2，4-二异氰酸酯
 3-甲氧基乙酸丁酯
 2-甲氧基乙酸乙酯
 甲基丙烯酸甲酯
 甲基丙烯酸乙酯
 甲基丙烯酸异丁酯
 甲基丙烯酸正丁酯
 2-甲基丙酸乙酯
 甲酸乙酯
 甲酸丁酯
 甲酸己酯
 甲酸正丙酯
 甲酸正戊酯
 甲酸甲酯
 甲酸烯丙酯
 甲酸环己酯
 甲酸异丁酯
 甲酸异戊酯
 亚硝酸乙酯
 亚硝酸正丁酯
 亚硝酸正戊酯
 亚硝酸丙酯
 亚硝酸甲酯
 亚硝酸异丁酯
 亚硝酸异丙酯
 亚硝酸异戊酯
 亚磷酸二丁酯
 异丁烯酸乙酯
 异丁烯酸异丁酯
 异丁酸乙酯
 异丁酸正丁酯
 异丁酸正丙酯
 异丁酸异丁酯
 异戊酸乙酯
 异氰酸十八酯
 异氰酸苯酯
 苯甲酸甲酯
苯酸甲酯
 败脂酸甲酯
 乳酸乙酯
 乳酸甲酯
 草酸乙酯
 草酸丁酯
 蚁酸乙酯
 蚁酸正丁酯
 蚁酸正丙酯
 蚁酸甲酯
 蚁酸异丁酯
 蚁酸异戊酯
 钛酸（四）乙酯
 钛酸（四）正丙酯
 钛酸（四）异丙酯
 香蕉油
 原甲酸（三）乙酯
 原丙酸（三）乙酯
 酞酸二乙酯
 酞酸二丁酯
 酞酸二甲酯
 酞酸二辛酯
 硅酸四乙酯
 2-羟基丙酸乙酯
 2-羟基丙酸甲酯
 2-羟基异丁酸乙酯
 硝化甘油
 硝酸乙酯
 硝酸丙酯
 硝酸戊酯
 硝酸异丙酯
 硫氰酸甲酯
 硫氰酸异丙酯
 硫酸乙酯
 硫酸甲酯
 氰乙酸乙酯
 氰乙酸丁酯
 氯乙酸乙酯
 氯乙酸甲酯
 2-氯正丁酸乙酯
 3-氯正丁酸乙酯
 4-氯正丁酸乙酯
 3-氯丙酸乙酯
 氯甲酸乙酯
 氯甲酸丁酯
 氯甲酸（正）丙酯
 氯甲酸戊酯
 氯甲酸甲酯
 氯甲酸异丁酯
 氯甲酸异丙酯
 氯碳酸乙酯
 氯碳酸甲酯
 氯醋酸乙酯
 氯醋酸甲酯
 氯磺酸甲酯
 硼酸（三）甲酯
 硼酸（三）乙酯
 硼酸（三）异丙酯
 溴乙酸乙酯
 溴乙酸正丙酯
 溴乙酸甲酯
 溴乙酸异丁酯
 溴乙酸叔丁酯
 2-溴-2-甲基丙酸乙酯
 碳酸乙酯
 碳酸（二）甲酯
 碳酸丙酯
 醋酸乙酯
 醋酸正丁酯
醋酸正丙酯
 醋酸甲酯
 醋酸仲丁酯
 醋酸异丁酯
 磷酸三丁酯
 磷酸三甲酯
 磷酸三甲苯酯


职业性接触毒物危害分级

职业性接触毒物危害程度分级依据（GB5044-85）

 | 指标 | I(极度危害) | II(高度危害) | III(中度危害) | IV(轻度危害)
1. | 急性毒性(LC50或LD50)
 | 吸入（mg/m3） | <200 | 200- | 2000- | >20000
 | 经皮（mg/kg） | <100 | 100- | 500- | >2500
 | 经口（mg/kg） | <25 | 25- | 500- | >5000
2. | 急性中毒状况 | 易中毒，后果重 | 可中毒，预后好 | 偶可中毒 | 尚无急性中毒但有影响
3. | 慢性中毒状况 | 患病率高 （≥5%） | 患病率较高 （≥5%） 或症状发生率高（≥20%） | 偶有中毒病例，或症状发生率较高（≥10%） | 无慢性中毒而有慢性影响
4. | 慢性中毒后果 | 脱离后继续进展，或不能治愈 | 脱离后可基本治愈 | 脱离后可恢复，不致造成严重后果 | 胶离后可自行恢复，无不良后果
5. | 致癌性 | 人类致癌 | 人可疑致癌 | 动物致癌 | 无致癌性
6. | 最高容许浓度（mg/m3） | <0.1 | 0.1- | 1.0 | >10